ACCUEIL

BIBLE CRAMPON - AIMER DIEU ET SON PROCHAIN

Bienvenue sur "BIBLE CRAMPON - AIMER DIEU ET SON PROCHAIN" (Ancien Testament + Nouveau Testament), où vous pouvez consulter les Saintes Ecritures en mode TITRES et aussi en mode CHAPITRES. La partie des ANNEXES comporte de l'information groupée et simplifiée sur La Bible.

TITRES
CHAPITRES
ANNEXES

Aussi dans Mc (12:28-34), Jésus a dit : " Le premier de tous les commandements est celui-ci : Écoute Israël : le Seigneur notre Dieu, est seul le Seigneur. Tu aimeras donc le Seigneur ton Dieu, de tout ton coeur, de toute ton âme, de tout ton esprit, et de toute ta force. C´est là le premier commandement. Le second lui est semblable : Tu aimeras ton prochain comme toi-même. Il n´y a pas d´autre commandement plus grand que ceux-là. "

Dans Rm (6:20-23), il est écrit : " Car, lorsque vous étiez les esclaves du péché, vous étiez libres à l´égard de la justice. Quel fruit aviez-vous alors des choses dont vous rougissez aujourd´hui? Car la fin de ces choses, c´est la mort. Mais maintenant, affranchis du péché et devenus les esclaves de Dieu, vous avez pour fruit la sainteté, et pour fin la vie éternelle. Car le salaire du péché, c´est la mort; mais le don de Dieu c´est la vie éternelle en Jésus-Christ Notre-Seigneur."

Dans Col (3:1-4), ce sont les choses d'en-haut qu'il faut chercher: "Si donc vous êtes ressuscités avec le Christ, recherchez les choses d´en haut, où le Christ demeure assis à la droite de Dieu; affectionnez-vous aux choses d´en haut, et non à celles de la terre : car vous êtes morts, et votre vie est cachée avec le Christ en Dieu. Quand le Christ, votre vie, apparaîtra, alors vous apparaîtrez, vous aussi, avec lui dans la gloire."


MODE CHAPITRES - INDEX

BIBLE CRAMPON

 SWITCH MODE
CHAPITRES

ANCIEN TESTAMENT | NOUVEAU TESTAMENT
PENTATEUQUE GENESE EXODE LEVITIQUE NOMBRES DEUTERONOME LIVRES HISTORIQUES JOSUE JUGES RUTH 1 SAMUEL 2 SAMUEL 1 ROIS 2 ROIS 1 CHRONIQUES 2 CHRONIQUES ESDRAS NEHEMIE TOBIE JUDITH ESTHER 1 MACCABEES 2 MACCABEES LIVRES SAPIENTIAUX JOB PSAUMES PROVERBES ECCLESIASTE CANTIQUES DES CANTIQUES SAGESSE SIRACIDE LIVRES PROPHETIQUES ISAIE JEREMIE LAMENTATIONS BARUCH EZECHIEL DANIEL OSEE JOEL AMOS ABDIAS JONAS MICHEE NAHUM HABAQUQ SOPHONIE AGGEE ZACHARIE MALACHIE | EVANGILES ET ACTES MATTHIEU MARC LUC JEAN ACTES EPITRES DE SAINT-PAUL ROMAINS 1 CORINTHIENS 2 CORINTHIENS GALATES EPHESIENS PHILIPPIENS COLOSSIENS 1 THESSALONICIENS 2 THESSALONICIENS 1 TIMOTHEE 2 TIMOTHEE TITE PHILEMON LES AUTRES EPITRES HEBREUX JACQUES 1 PIERRE 2 PIERRE 1 JEAN 2 JEAN 3 JEAN JUDE APOCALYPSE


MODE CHAPITRES AT - INDEX

BIBLE CRAMPON

 SWITCH MODE
CHAPITRES

ANCIEN TESTAMENT


GENESE

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / PENTATEUQUE / GENESE (livre 1)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 |

Chapitre 1

Récit de la création

1 | Au commencement Dieu créa le ciel et la terre.
2 | La terre était informe et vide ; les ténèbres couvraient l´abîme, et l´Esprit de Dieu se mouvait au-dessus des eaux.
3 | Dieu dit : " Que la lumière soit! " et la lumière fut.
4 | Et Dieu vit que la lumière était bonne ; et Dieu sépara la lumière et les ténèbres.
5 | Dieu appela la lumière jour, et les ténèbres Nuit. Et il y eut un soir, et il y eut un matin; ce fut le premier jour.
6 | Dieu dit : " Qu´il y ait un firmament entre les eaux, et qu´il sépare les eaux d´avec les eaux. "
7 | Et Dieu fit le firmament, et il sépara les eaux qui sont au-dessous du firmament d´avec les eaux qui sont au-dessus du firmament. Et cela fut ainsi.
8 | Dieu appela le firmament Ciel. Et il y eut un soir et il y eut un matin ; ce fut le second jour.
9 | Dieu dit : " Que les eaux qui sont au-dessous du ciel se rassemblent en un seul lieu, et que le sec paraisse. " Et cela fut ainsi.
10 | Dieu appela le sec Terre, et il appela Mer l´amas des eaux. Et Dieu vit que cela était bon.
11 | Puis Dieu dit: " Que la terre fasse pousser du gazon des herbes portant semence, des arbres a fruit produisant, selon leur espèce, du fruit ayant en soi sa semence, sur la terre. " Et cela fut ainsi.
12 | Et la terre fit sortir du gazon, des herbes portant semence selon leur espèce, et des arbres produisant, selon leur espèce, du fruit ayant en soi sa semence. Et Dieu vit que cela était bon.
13 | Et il y eut un soir, et il y eut un matin ; ce fut le troisième jour.
14 | Dieu dit : " Qu´il y ait des luminaires dans le firmament du ciel pour séparer le jour et la nuit ; qu´ils soient des signes, qu´ils marquent les époques, les jours et les années,
15 | et qu´ils servent de luminaires dans le firmament du ciel pour éclairer la terre. " Et cela fut ainsi.
16 | Dieu fit les deux grands luminaires, le plus grand luminaire pour présider au jour, le plus petit luminaire pour présider à la nuit ; il fit aussi les étoiles.
17 | Dieu les plaça dans le firmament du ciel pour éclairer la terre, pour présider au jour et à la nuit,
18 | et pour séparer la lumière et les ténèbres. Et Dieu vit que cela était bon.
19 | Et il y eut un soir, et il y eut un matin ce fut le quatrième jour.
20 | Dieu dit : " Que les eaux foisonnent d´une multitude d´êtres vivants, et que les oiseaux volent sur la terre, sur la face du firmament du ciel. "
21 | Et Dieu créa les grands animaux aquatiques, et tout être vivant qui se meut, foisonnant dans les eaux, selon leur espèce, et tout volatile ailé selon son espèce.
22 | Et Dieu vit que cela était bon. Et Dieu les bénit, en disant : " Soyez féconds et multipliez, et remplissez les eaux de la mer, et que les oiseaux multiplient sur la terre. "
23 | Et il y eut un soir, et il y eut un matin : ce fut le cinquième jour.
24 | Dieu dit : " Que la terre fasse sortir des êtres animés selon leur espèce, des animaux domestiques, des reptiles et des bêtes de la terre selon leur espèce. "
25 | Et cela fut ainsi. Dieu fit les bêtes de la terre selon leur espèce, les animaux domestiques selon leur espèce, et tout ce qui rampe sur la terre selon son espèce. Et Dieu vit que cela était bon.
26 | Puis Dieu dit : " Faisons l´homme à notre image, selon notre ressemblance, et qu´il domine sur les poissons de la mer, sur les oiseaux du ciel, sur les animaux domestiques et sur toute la terre, et sur les reptiles qui rampent sur la terre. "
27 | Et Dieu créa l´homme à son image ; il le créa à l´image de Dieu : il les créa mâle et femelle.
28 | Et Dieu les bénit, et il leur dit : " Soyez féconds, multipliez, remplissez la terre et soumettez-la, et dominez sur les poissons de la mer, sur les oiseaux du ciel et sur tout animal qui se meut sur la terre. "
29 | Et Dieu dit: " Voici que je vous donne toute herbe portant semence à la surface de toute la terre, et tout arbre qui porte un fruit d´arbre ayant semence; ce sera pour votre nourriture.
30 | Et à tout animal de la terre, et à tout oiseau du ciel, et à tout ce qui se meut sur la terre, ayant en soi un souffle de vie, je donne toute herbe verte pour nourriture. " Et cela fut ainsi.
31 | Et Dieu vit tout ce qu´il avait fait, et voici cela était très bon. Et il y eut un soir, et il y eut un matin : ce fut le sixième jour.

Chapitre 2

1 | Ainsi furent achevés le ciel et la terre, et toute leur armée.
2 | Et Dieu eut achevé le septième jour son oeuvre qu´il avait faite, et il se reposa le septième jour de toute son oeuvre qu´il avait faite.
3 | Et Dieu bénit le septième jour et le sanctifia, parce qu´en ce jour-là il s´était reposé de toute l´oeuvre qu´il avait créée en la faisant,
4 | - Voici l´histoire du ciel et de la terre quand ils furent créés, lorsque Yahweh Dieu eut fait une terre et un ciel.

L'homme au jardin d'Eden

5 | Il n´y avait encore sur la terre aucun arbrisseau des champs, et aucune herbe des champs n´avait encore germé ; car Yahweh Dieu n´avait pas fait pleuvoir sur la terre, et il n´y avait pas d´homme pour cultiver le sol.
6 | Mais une vapeur montait de la terre et arrosait toute la surface du sol.
7 | Yahweh Dieu forma l´homme de la poussière du sol, et il souffla dans ses narines un souffle de vie, et l´homme devint un être vivant.
8 | Puis Yahweh Dieu planta un jardin en Eden du côté de l´Orient, et il y mit l´homme qu´il avait formé.
9 | Et Yahweh Dieu fit pousser du sol toute espèce d´arbres agréables à voir et bons à manger, et l´arbre de la vie au milieu du jardin, et l´arbre de la connaissance du bien et du mal.
10 | Un fleuve sortait d´Eden pour arroser le jardin, et de là il se partageait en quatre bras.
11 | Le nom du premier est Phison ; c´est celui qui entoure tout le pays d´Hévilath, où se trouve l´or.
12 | Et l´or de ce pays est bon ; là aussi se trouvent le bdellium et la pierre d´onyx.
13 | Le nom du second fleuve est Géhon ; c´est celui qui entoure toute la terre de Cousch.
14 | Le nom du troisième est le Tigre ; c´est celui qui coule à l´orient d´Assur. Le quatrième fleuve est l´Euphrate.
15 | Yahweh Dieu prit l´homme et le plaça dans le jardin d´Eden pour le cultiver et pour le garder.
16 | Et Yahweh Dieu donna à l´homme cet ordre :
17 | " Tu peux manger de tous les arbres du jardin ; mais tu ne mangeras pas de l´arbre de la connaissance du bien et du mal, car le jour où tu en mangeras, tu mourras certainement. "
18 | Yahweh Dieu dit : " Il n´est pas bon que l´homme soit seul ; je lui ferai une aide semblable à lui."
19 | Et Yahweh Dieu, qui avait formé du sol tous les animaux des champs et tous les oiseaux du ciel, les fit venir vers l´homme pour voir comment il les appellerait, et pour que tout être vivant portât le nom que lui donnerait l´homme.
20 | Et l´homme donna des noms à tous les animaux domestiques, aux oiseaux du ciel et à tous les animaux des champs; mais il ne trouva pas pour l´homme une aide semblable à lui.
21 | Alors Yahweh Dieu fit tomber un profond sommeil sur l´homme, qui s´endormit, et il prit une de ses côtes et referma la chair à sa place.
22 | De la côte qu´il avait prise de l´homme, Yahweh Dieu forma une femme, et il l´amena à l´homme.
23 | Et l´homme dit: " Celle-ci cette fois est os de mes os et chair de ma chair ! Celle-ci sera appelée femme, parce qu´elle a été prise de l´homme. "
24 | C´est pourquoi l´homme quittera son père et sa mère, et s´attachera à sa femme, et ils deviendront une seule chair.
25 | Ils étaient nus tous deux, l´homme et sa femme, sans en avoir honte.

Chapitre 3

La tentation et le péché

1 | Le serpent était le plus rusé de tous les animaux des champs que Yahweh Dieu ait faits. Il dit à la femme : " Est-ce que Dieu aurait dit : " Vous ne mangerez pas de tout arbre du jardin? "
2 | La femme répondit au serpent : " Nous mangeons du fruit des arbres du jardin.
3 | Mais du fruit de l´arbre qui est au milieu du jardin, Dieu a dit : Vous n´en mangerez point et vous n´y toucherez point, de peur que vous ne mouriez. "
4 | Le serpent dit à la femme : " Non, vous ne mourrez point;
5 | mais Dieu sait que, le jour où vous en mangerez, vos yeux s´ouvriront et vous serez comme Dieu, connaissant le bien et le mal. "
6 | La femme vit que le fruit de l´arbre était bon à manger, agréable à la vue et désirable pour acquérir l´intelligence; elle prit de son fruit et en mangea ; elle en donna aussi à son mari qui était avec elle, et il en mangea.
7 | Leurs yeux à tous deux s´ouvrirent et ils connurent qu´ils étaient nus; et, ayant cousu des feuilles de figuier, ils s´en firent des ceintures.
8 | Alors ils entendirent la voix de Yahweh Dieu passant dans le jardin à la brise du jour, et l´homme et sa femme se cachèrent de devant Yahweh Dieu au milieu des arbres du jardin.
9 | Mais Yahweh Dieu appela l´homme et lui dit : " Où es-tu? " Il répondit: "
10 | J´ai entendu ta voix, dans le jardin, et j´ai eu peur, car je suis nu ; et je me suis caché. "
11 | Et Yahweh Dieu dit : " Qui t´a appris que tu es nu? Est-ce que tu as mangé de l´arbre dont je t´avais défendu de manger? "
12 | L´homme répondit : " La femme que vous avez mise avec moi m´a donné du fruit de l´arbre, et j´en ai mangé. " Yahweh Dieu dit à la femme :
13 | " Pourquoi as-tu fait cela? " La femme répondit : " Le serpent m´a trompée, et j´en ai mangé."

Le jugement de Dieu

14 | Yahweh Dieu dit au serpent : " Parce que tu as fait cela, tu es maudit entre tous les animaux domestiques et toutes les bêtes des champs ; tu marcheras sur ton ventre, et tu mangeras la poussière tous les jours de ta vie.
15 | Et je mettrai une inimitié entre toi et la femme, entre ta postérité et sa postérité ; celle-ci te meurtrira à la tête, et tu la meurtriras au talon.
16 | " A la femme il dit : " je multiplierai tes souffrances, et spécialement celles de ta grossesse ; tu enfanteras des fils dans la douleur; ton désir se portera vers ton mari, et il dominera sur toi. "
17 | Il dit à l´homme : " Parce que tu as écouté la voix de ta femme, et que tu as mangé de l´arbre au sujet duquel je t´avais donné cet ordre : Tu n´en mangeras pas, le sol est maudit à cause de toi. C´est par un travail pénible que tu en tireras , ta nourriture, tous les jours de ta vie;
18 | il te produira des épines et des chardons, et tu mangeras l´herbe des champs.
19 | C´est à la sueur de ton visage que tu mangeras du pain, jusqu´à ce que tu retournes à la terre, parce que c´est d´elle que tu as été pris; car tu es poussière et tu retourneras en poussière."
20 | Adam donna à sa femme le nom d´Eve, parce qu´elle a été la mère de tous les vivants.
21 | Yahweh Dieu fit à Adam et à sa femme des tuniques de peau et les en revêtit.
22 | Et Yahweh Dieu dit : " Voici que l´homme est devenu comme l´un de nous, pour la connaissance du bien et du mal. Maintenant, qu´il n´avance pas sa main, qu´il ne prenne pas aussi de l´arbre de vie, pour en marger et vivre éternellement. "
23 | Et Yahweh Dieu le fit sortir du jardin d´Éden, pour qu´il cultivât la terre d´où il avait été pris.
24 | Et il chassa l´homme, et il mit à l´orient du jardin d´Éden les Chérubins et la flamme de l´épée tournoyante, pour garder le chemin de l´arbre de vie.

Chapitre 4

Caïn et Abel

1 | Adam connut Eve, sa femme; elle conçut et enfanta Caïn, et elle dit " j´ai acquis un homme avec le secours de Yahweh ! "
2 | Elle enfanta encore Abel, son frère. Abel fut pasteur de brebis, et Caïn était laboureur.
3 | Au bout de quelque temps, Caïn offrit des produits de la terre en oblation à Yahweh ;
4 | Abel, de son côté, offrit des premiers-nés de son troupeau et de leur graisse.
5 | Yahweh regarda Abel et son offrande ; mais il ne regarda pas Caïn et son offrande.
6 | Caïn en fut très irrité et son visage fut abattu.
7 | Yahweh dit à Caïn : " Pourquoi es-tu irrité, et pourquoi ton visage est-il abattu? Si tu fais bien, ne seras-tu pas agréé? Et si tu ne fais pas bien, le péché ne se couche-t-il pas à ta porte? Son désir se tourne vers toi ; mais toi, tu dois dominer sur lui. "
8 | Caïn dit à Abel, son frère : " Allons aux champs. " Et, comme ils étaient dans les champs, Caïn s´éleva contre Abel, son frère, et le tua.
9 | Et Yahweh dit à Caïn: " Où est Abel, ton frère? " Il répondit : " Je ne sais pas ; suis-je le gardien de mon frère?"
10 | Yahweh dit " Qu´as-tu fait? La voix du sang de ton frère crie de la terre jusqu´à moi.
11 | Maintenant tu es maudit de la terre, qui a ouvert sa bouche pour recevoir de ta main le sang de ton frère.
12 | Quand tu cultiveras la terre, elle ne donnera plus ses fruits; tu seras errant et fugitif sur la terre. "
13 | Caïn dit à Yahweh : " Ma peine est trop grande pour que je la puisse supporter.
14 | Voici que vous me chassez aujourd´hui de cette terre, et je serai caché loin de votre face; je serai errant et fugitif sur la terre, et quiconque me trouvera me tuera. "
15 | Yahweh lui dit " Eh bien, si quelqu´un tue Caïn, Caïn sera vengé sept fois. " Et Yahweh mit un signe sur Caïn, afin que quiconque le rencontrerait ne le tuât pas.
16 | Puis Caïn s´éloigna de devant Yahweh, et il habita dans le pays de Nod, à l´orient d´Eden.

"Les fils de Caïn, Seth"

17 | Caïn connut sa femme; elle conçut et enfanta Hénoch. Et il se mit à bâtir une ville qu´il appela Hénoch, du nom de son fils.
18 | Irad naquit à Hénoch, et il engendra Maviaël ; Maviaël engendra Mathusaël, et Mathusaël engendra Lamech.
19 | Lamech prit deux femmes; le nom de l´une était Ada, et celui de la seconde Sella.
20 | Ada enfanta Jabel : il a été le père de ceux qui habitent sous des tentes et au milieu de troupeaux.
21 | Le nom de son frère était Jubal : il a été le père de tous ceux qui jouent de la harpe et du chalumeau.
22 | Sella, de son côté, enfanta Tubal-Caïn, qui forgeait toute espèce d´instruments tranchants d´airain et de fer. La soeur de Tubal-Caïn était Noéma.
23 | Lamech dit à ses femmes: Ada et Sella, entendez ma voix, femmes de Lamech, écoutez ma parole: J´ai tué un homme pour ma blessure, et un jeune homme pour ma meurtrissure.
24 | Caïn sera vengé sept fois, et Lamech soixante-dix-sept fois.
25 | Adam connut encore sa femme ; elle enfanta un fils et l´appela Seth, car, dit-elle, " Dieu m´a donné une postérité à la place d´Abel, que Caïn a tué. "
26 | Seth eut aussi un fils, qu´il appela Enos. Ce fut alors que l´on commença à invoquer le nom de Yahweh.

Chapitre 5

La descendance d'Adam

1 | Voici le livre de l´histoire d´Adam. Lorsque Dieu créa Adam, il le fit à la ressemblance de Dieu.
2 | Il les créa mâle et femelle, et il les bénit, et il leur donna le nom d´Homme, lorsqu´ils furent créés.
3 | Adam vécut cent trente ans, et il engendra un fils à sa ressemblance, selon son image, et il lui donna le nom de Seth.
4 | Les jours d´Adam, après qu´il eut engendré Seth, furent de huit cents ans, et il engendra des fils et des filles.
5 | Tout le temps qu´Adam vécut fut de neuf cent trente ans, et il mourut.
6 | Seth vécut cent cinq ans, et il engendra Enos.
7 | Après qu´il eut engendré Enos, Seth vécut huit cent sept ans, et il engendra des fils et des filles.
8 | Tout le temps que Seth vécut fut de neuf cent douze ans, et il mourut.
9 | Enos vécut quatre-vingt-dix ans, et il engendra Caïnan.
10 | Après qu´il eut engendré Caïnan, Enos vécut huit cent quinze ans, et il engendra des fils et des filles.
11 | Tout le temps qu´Enos vécut fut de neuf cent cinq ans, et il mourut.
12 | Caïnan vécut soixante-dix ans, et il engendra Malaléel.
13 | Après qu´il eut engendré Malaléel, Caïnan vécut huit cent quarante ans, et il engendra des fils et des filles.
14 | Tout le temps que Caïnan vécut fut de neuf cent dix ans, et il mourut.
15 | Malaléel vécut soixante-cinq ans, et il engendra Jared.
16 | Après qu´il eut engendré Jared, Malaléel vécut huit cent trente ans, et il engendra des fils et des filles.
17 | Tout le temps que Malaléel vécut fut de huit cent quatre-vingt-quinze ans, et il mourut.
18 | Jared vécut cent soixante-deux ans, et il engendra Hénoch.
19 | Après qu´il eut engendré Hénoch, Jared vécut huit cents ans, et il engendra des fils et des filles.
20 | Tout le temps que Jared vécut fut de neuf cent soixante-deux ans, et il mourut.
21 | Hénoch vécut soixante-cinq ans, et il engendra Mathusalem.
22 | Après qu´il eut engendré Mathusalem, Hénoch marcha avec Dieu trois cents ans, et il engendra des fils et des filles.
23 | Tout le temps qu´Hénoch vécut fut de trois cent soixante-cinq ans.
24 | Hénoch marcha avec Dieu, et on ne le vit plus,car Dieu l´avait pris.
25 | Mathusalem vécut cent quatre-vingt-sept ans, et il engendra Lamech.
26 | Après qu´il eut engendré Lamech, Mathusalem vécut sept cent quatre-vingt-deux ans, et il engendra des fils et des filles.
27 | Tout le temps que Mathusalem vécut fut de neuf cent soixante-neuf ans, et il mourut.
28 | Lamech vécut cent quatre-vingt-deux ans, et il engendra un fils.
29 | Il lui donna le nom de Noé, en disant : " Celui-ci nous soulagera de nos fatigues et du travail pénible de nos mains, provenant de ce sol qu´a maudit Yahweh. "
30 | Après qu´il eut engendré Noé, Lamech vécut cinq cent quatre-vingt-quinze ans, et il engendra des fils et des filles.
31 | Tout le temps que Lamech vécut fut de sept cent soixante-dix-sept ans, et il mourut.
32 | Noé, âgé de cinq cents ans, engendra Sem, Cham et Japheth.

Chapitre 6

Fils de Dieu et filles des hommes

1 | Lorsque les hommes eurent commencé à être nombreux sur la surface de la terre, et qu´il leur fut né des filles,
2 | les fils de Dieu virent que les filles des hommes étaient belles, et ils en prirent pour femmes parmi toutes celles qui leur plurent.
3 | Et Yahweh dit : " Mon esprit ne demeurera pas toujours dans l´homme, car l´homme n´est que chair, et ses jours seront de cent vingt ans. "
4 | Or, les géants étaient sur la terre en ces jours-là, et cela après que les fils de Dieu furent venus vers les filles des hommes, et qu´elles leur eurent donné des enfants : ce sont là les héros renommés dès les temps anciens.

Le déluge

5 | Yahweh vit que la méchanceté des hommes était grande sur la terre, et que toutes les pensées de leur coeur se portaient chaque jour uniquement vers le mal.
6 | Et Yahweh se repentit d´avoir fait l´homme sur la terre, et il fut affligé dans son coeur,
7 | et il dit : " J´exterminerai de dessus la terre l´homme que j´ai créé, depuis l´homme jusqu´aux animaux domestiques, aux reptiles et aux oiseaux du ciel, car je me repens de les avoir faits. "
8 | Mais Noé trouva grâce aux yeux de Yahweh.
9 | Voici l´histoire de Noé. Noé était un homme juste, intègre parmi les hommes de son temps ;
10 | Noé marchait avec Dieu. Noé engendra trois fils, Sem, Cham et Japheth.
11 | Or la terre se corrompit devant Dieu et se remplit de violence.
12 | Dieu regarda la terre, et voici qu´elle était corrompue, car toute chair avait corrompu sa voie sur la terre.
13 | Alors Dieu dit à Noé : " La fin de toute chair est venue devant moi, car la terre est pleine de violence à cause d´eux; je vais les détruire, ainsi que la terre.
14 | Fais-toi une arche de bois résineux ; tu la feras composée de cellules et tu l´enduiras de bitume en dedans et en dehors.
15 | Voici comment tu la feras : la longueur de l´arche sera de trois cents coudées, sa largeur de cinquante coudées et sa hauteur de trente.
16 | Tu feras à l´arche une ouverture, à laquelle tu donneras une coudée depuis le toit ; tu établiras une porte sur le côté de l´arche, et tu feras un premier, un second et un troisième étage de cellules.
17 | Et moi, je vais faire venir le déluge, une inondation de la terre, pour détruire de dessous le ciel toute chair ayant en soi souffle de vie; tout ce qui est sur la terre périra.
18 | Mais j´établirai mon alliance avec toi ; et tu entreras dans l´arche, toi et tes fils, ta femme et les femmes de tes fils avec toi.
19 | De tout ce qui vit, de toute chair, tu feras entrer dans l´arche deux de chaque espèce, pour les conserver en vie avec toi ; ce sera un mâle et une femelle.
20 | Des oiseaux des diverses espèces, des animaux domestiques des diverses espèces, et de toutes les espèces d´animaux qui rampent sur le sol, deux de toute espèce viendront vers toi, pour que tu leur conserves la vie.
21 | Et toi, prends de tous les aliments que l´on mange et fais-en provision près de toi, afin qu´ils te servent de nourriture, ainsi qu´à eux. "
22 | Noé se mit à l´oeuvre ; il fit tout ce que Dieu lui avait ordonné.

Chapitre 7

1 | Yahweh dit à Noé : " Entre dans l´arche, toi et toute ta maison, car je t´ai vu juste devant moi au milieu de cette génération.
2 | De tous les animaux purs, tu en prendras avec toi sept paires, des mâles et leurs femelles, et de tous les animaux qui ne sont pas purs, tu en prendras deux, un mâle et sa femelle;
3 | sept paires aussi des oiseaux du ciel, des mâles et leurs femelles, pour conserver en vie leur race sur la face de toute la terre.
4 | Car, encore sept jours et je ferai pleuvoir sur la terre pendant quarante jours et quarante nuits, et j´exterminerai de la face de la terre tous les êtres que j´ai faits. "
5 | Noé fit tout ce que Yahweh lui avait ordonné.
6 | Il avait six cents ans quand eut lieu le déluge, une inondation de la terre.
7 | Noé entra dans l´arche avec ses fils, sa femme et les femmes de ses fils pour échapper aux eaux du déluge.
8 | Des animaux purs et de ceux qui ne sont pas purs, des oiseaux et de tout ce qui rampe sur le sol,
9 | chaque paire, mâle et femelle, vint vers Noé dans l´arche, comme Dieu l´avait ordonné à Noé.
10 | Et, au bout de sept jours, les eaux du déluge se répandirent sur la terre.
11 | L´an six cent de la vie de Noé, au deuxième mois, le dix-septième jour du mois, en ce jour-là, toutes les sources du grand abîme jaillirent et les écluses du ciel s´ouvrirent,
12 | et la pluie tomba sur la terre durant quarante jours et quarante nuits.
13 | Ce même jour, Noé entra dans l´arche, avec Sem, Cham et Japhet, fils de Noé, la femme de Noé et les trois femmes de ses fils avec eux,
14 | eux et toutes les bêtes des diverses espèces, tous les animaux domestiques des diverses espèces, tous les reptiles des diverses espèces qui rampent sur la terre, et tous les oiseaux des diverses espèces, tous les petits oiseaux, tout ce qui a des ailes.
15 | Ils vinrent vers Noé dans l´arche, deux à deux, de toute chair ayant souffle de vie.
16 | Ils arrivaient mâle et femelle, de toute chair, comme Dieu l´avait ordonné à Noé. Et Yahweh ferma la porte sur lui.
17 | Le déluge fut quarante jours sur la terre ; les eaux grossirent et soulevèrent l´arche, et elle s´éleva au-dessus de la terre.
18 | Les eaux crûrent et devinrent extrêmement grosses sur la terre, et l´arche flotta sur les eaux.
19 | Les eaux, ayant grossi de plus en plus, couvrirent toutes les hautes montagnes qui sont sous le ciel tout entier.
20 | Les eaux s´élevèrent de quinze coudées au-dessus des montagnes qu´elles recouvraient.
21 | Toute chair qui se meut sur la terre périt : oiseaux, animaux domestiques, bêtes sauvages, tout ce qui rampe sur la terre, ainsi que tous les hommes.
22 | De tout ce qui existe sur la terre sèche, tout ce qui a souffle de vie dans les narines mourut.
23 | Tout être qui se trouve sur la face du sol fut détruit, depuis l´homme jusqu´à l´animal domestique, jusqu´aux reptiles et jusqu´aux oiseaux du ciel ; ils furent exterminés de la terre, et il ne resta que Noé et ce qui était avec lui dans l´arche.
24 | Les eaux furent hautes sur la terre pendant cent cinquante jours.

Chapitre 8

1 | Dieu se souvint de Noé, de toutes les bêtes et de tous les animaux domestiques qui étaient avec lui dans l´arche, et Dieu fit passer un vent sur la terre, et les eaux baissèrent ;
2 | les sources de l´abîme et les écluses du ciel se fermèrent, et la pluie cessa de tomber du ciel.
3 | Les eaux se retirèrent de dessus la terre, allant et revenant, et elles s´abaissèrent au bout de cent cinquante jours.
4 | Au septième mois, le dix-septième jour du mois, l´arche s´arrêta sur les montagnes d´Ararat.
5 | Les eaux allèrent se retirant jusqu´au dixième mois ; et, au dixième mois, le premier jour du mois, apparurent les sommets des montagnes.
6 | Au bout de quarante jours, Noé ouvrit la fenêtre qu´il avait faite à l´arche,
7 | et lâcha le corbeau, qui sortit, allant et revenant, jusqu´à ce que les eaux fussent séchées au-dessus de la terre.
8 | Il lâcha ensuite la colombe d´auprès de lui, pour voir si les eaux avaient diminué de la surface de la terre.
9 | Mais la colombe, n´ayant pas trouvé où poser la plante de son pied, revint vers lui dans l´arche; parce qu´il y avait encore des eaux à la surface de toute la terre. Il étendit la main et, l´ayant prise, il la fit rentrer auprès de lui dans l´arche.
10 | Il attendit encore sept autres jours, et il lâcha de nouveau la colombe hors de l´arche,
11 | et la colombe revint vers lui sur le soir, et voici, une feuille d´olivier toute fraîche était dans son bec; et Noé reconnut que les eaux ne couvraient plus la terre.
12 | Il attendit encore sept autres jours, et il lâcha la colombe; et elle ne revint plus vers lui.
13 | L´an six cent un, au premier mois, le premier jour du mois, les eaux avaient séché sur la terre. Noé ôta la couverture de l´arche et regarda, et voici, la surface du sol avait séché.
14 | Au second mois, le vingt-septième jour du mois, la terre fut sèche.
15 | Alors Dieu parla à Noé, en disant :
16 | " Sors de l´arche, toi et ta femme, tes fils et les femmes de tes fils avec toi.
17 | Toutes les bêtes de toute chair, qui sont avec toi, oiseaux, animaux domestiques, et tous les reptiles qui rampent sur la terre, fais-les sortir avec toi ; qu´ils se répandent sur la terre, qu´ils soient féconds et multiplient sur la terre. "
18 | Noé sortit, lui et ses fils, sa femme et les femmes de ses fils.
19 | Toutes les bêtes, tous les reptiles et tous les oiseaux, tous les êtres qui se meuvent sur la terre, selon leurs espèces, sortirent de l´arche.
20 | Noé construisit un autel à Yahweh et, ayant pris de tous les animaux purs et de tous les oiseaux purs, il offrit des holocaustes sur l´autel.
21 | Yahweh sentit une odeur agréable, et Yahweh dit en son coeur: " Je ne maudirai plus désormais la terre à cause de l´homme, parce que les pensées du coeur de l´homme sont mauvaises dès sa jeunesse, et je ne frapperai plus tout être vivant, comme je l´ai fait.
22 | Désormais, tant que la terre durera, les semailles et la moisson, le froid et le chaud, l´été et l´hiver, le jour et la nuit ne cesseront point. "

Chapitre 9

Le nouvel ordre du monde

1 | Dieu bénit Noé et ses fils et leur dit " Soyez féconds, multipliez et remplissez la terre.
2 | Vous serez craints et redoutés de toute bête de la terre, de tout oiseau du ciel, de tout ce qui se meut sur la terre et de tous les poissons de la mer: ils sont livrés entre vos mains.
3 | Tout ce qui se meut et qui a vie vous servira de nourriture ; je vous donne tout cela, comme je vous avais donné l´herbe verte.
4 | Seulement vous ne mangerez point de chair avec son âme, c´est-à-dire avec son sang.
5 | Et votre sang à vous, j´en demanderai compte à cause de vos âmes, j´en demanderai compte à toute bête; de la main de l´homme, de la main de l´homme qui est son frère, je redemanderai l´âme de l´homme.
6 | Quiconque aura versé le sang de l´homme, par l´homme son sang sera versé, car Dieu a fait l´homme à son image.
7 | Vous, soyez féconds et multipliez; répandez-vous sur la terre et vous y multipliez."
8 | Dieu dit encore à Noé et à ses fils avec lui :
9 | " Et moi, je vais établir mon alliance avec vous et avec votre postérité après vous,
10 | avec tous les êtres vivants qui sont avec vous, oiseaux, animaux domestiques et toutes les bêtes de la terre avec vous, depuis tous ceux qui sont sortis de l´arche Jusqu´à toute bête de la terre.
11 | J´établis mon alliance avec vous: aucune chair ne sera plus détruite par les eaux du déluge, et il n´y aura plus de déluge pour ravager la terre. "
12 | Et Dieu dit : " Voici le signe de l´alliance que je mets entre moi et vous, et tous les êtres vivants qui sont avec vous, pour toutes les générations à venir.
13 | J´ai mis mon arc dans la nue, et il deviendra signe d´alliance entre moi et la terre.
14 | Quand j´assemblerai des nuées au-dessus de la terre, l´arc apparaîtra dans la nue,
15 | et je me souviendrai de mon alliance entre moi et vous et tout être vivant, de toute chair, et les eaux ne deviendront plus un déluge détruisant toute chair.
16 | L´arc sera dans la nue et, en le regardant, je me souviendrai de l´alliance éternelle qui existe entre Dieu et tous les êtres vivants, de toute chair, qui sont sur la terre. "
17 | Et Dieu dit à Noé : " Tel est le signe de l´alliance que j´ai établie entre moi et toute chair qui est sur la terre. "

Les fils de Noé

18 | Les fils de Noé qui sortirent de l´arche étaient Sem, Cham et Japheth ; et Cham était père de Chanaan.
19 | Ces trois sont les fils de Noé, et c´est par eux que fut peuplée toute la terre.
20 | Noé, qui était cultivateur, commença à planter de la vigne.
21 | Ayant bu du vin, il s´enivra, et il se découvrit au milieu de sa tente.
22 | Cham, père de Chanaan, vit la nudité de son père, et il alla le rapporter dehors à ses deux frères.
23 | Alors Sem avec Japheth prit le manteau de Noé et, l´ayant mis sur leurs épaules, ils marchèrent à reculons et couvrirent la nudité de leur père.
24 | Comme leur visage était tourné en arrière, ils ne virent pas la nudité de leur père. Lorsque Noé se réveilla de son ivresse, il apprit ce que lui avait fait son plus jeune fils, et il dit :
25 | Maudit soit Chanaan! Il sera pour ses frères le serviteur des serviteurs !
26 | Puis il dit : Béni soit Yahweh, Dieu de Sem, et que Chanaan soit son serviteur!
27 | Que Dieu donne de l´espace à Japheth, qu´il habite dans les tentes de Sem, et que Chanaan soit son serviteur !
28 | Noé vécut après le déluge trois cent cinquante ans.
29 | Tous les jours de Noé furent de neuf cent cinquante ans, et il mourut.

Chapitre 10

La carte des peuples

1 | Voici la postérité des fils de Noé, Sem, Cham et Japheth. Il leur naquit des fils après le déluge.
2 | Fils de Japheth : Gomer,Magog, Madaï, Javan, Thubal, Mosoch et Tiras.
3 | Fils de Gomer : Ascénez, Riphath et Thogorma.
4 | Fils de Javan : Elisa et Tharsis, Cetthim et Dodanim.
5 | C´est d´eux que viennent les peuples dispersés dans les îles des nations, dans leurs divers pays, chacun selon sa langue, selon leurs familles, selon leurs nations.
6 | Fils de Cham : Chus, Mesraïm, Phuth et Chanaan.
7 | Fils de Chus : Saba, Hévila, Sabatha, Regma et Sabathaca. Fils de Regma : Saba et Dadan.
8 | Chus engendra Nemrod : celui-ci fut le premier un homme puissant sur la terre.
9 | Ce fut un vaillant chasseur devant Yahweh; c´est pourquoi l´on dit : " Comme Nemrod, vaillant chasseur devant Yahweh. "
10 | Le commencement de son empire fut Babel, Arach, Achad et Chalanné au pays de Sennaar.
11 | De ce pays il alla en Assur, et bâtit Ninive, Rechoboth-ir, Chalé,
12 | et Résen, entre Ninive et Chalé; c´est la grande ville.
13 | Mesraïm engendra les Ludim, les Anamim, les Laabim, les Nephthuim,
14 | les Phétrusim, les Chasluim, d´où sont sortis les Philistins, et les Caphtorim.
15 | Chanaan engendra Sidon, son premier-né, et Heth,
16 | ainsi que les Jébuséens, les Amorrhéens, les Gergéséens, les Hévéens,
17 | les Aracéens, les Sinéens, les Aradiens, les Samaréens
18 | et les Hamathéens. Ensuite les familles des Chananéens se répandirent dans le pays,
19 | et le territoire des Chananéens alla depuis Sidon, dans la direction de Gérare, jusqu´à Gaza ; et, dans la direction de Sodome, Gomorrhe, Adama, et Séboïm, jusqu´à Lésa.
20 | Tels sont les fils de Cham selon leurs familles, selon leurs langues, dans leurs divers pays, dans leurs nations.
21 | Des fils naquirent aussi à Sem, qui est le père de tous les fils d´Héber et le frère aîné de Japheth.
22 | Fils de Sem : Elam, Assur, Arphaxad, Lud et Aram.
23 | Fils d´Aram : Us, Hul, Géther et Mes.
24 | Arphaxad engendra Salé, et Salé engendra Héber.
25 | Et il naquit à Héber deux fils: le nom de l´un était Phaleg, parce que de son temps la terre était partagée, et le nom de son frère était Jectan.
26 | Jectan engendra Elmodad, Saleph, Asarmoth,
27 | Jaré, Aduram, Uzal, Décla, Ebal,
28 | Abimaël, Saba, Ophir, Hévila et Jobab.
29 | Tous ceux-là sont fils de Jectan.
30 | Le pays qu´ils habitèrent fut la montagne d´Orient, à partir de Mésa, dans la direction de Séphar.
31 | Tels sont les fils de Sem, selon leurs familles, selon leurs langues, dans leurs divers pays, selon leurs nations.
32 | Telles sont les familles des fils de Noé selon leurs générations, dans leurs nations. C´est d´eux que sont sorties les nations qui se sont répandues sur la terre après le déluge.

Chapitre 11

La tour de Babel

1 | Toute la terre avait une seule langue et les mêmes mots.
2 | Etant partis de l´Orient, les hommes trouvèrent une plaine dans le pays de Sennaar, et ils s´y établirent.
3 | Ils se dirent entre eux : " Allons, faisons des briques, et cuisons-les au feu. " Et ils se servirent de briques au lieu de pierres, et de bitume au lieu de ciment.
4 | Ils dirent encore : " Allons, bâtissons-nous une ville et une tour dont le sommet soit dans le ciel, et faisons-nous un monument, de peur que nous ne soyons dispersés sur la face de toute la terre. "
5 | Mais Yahweh descendit pour voir la ville et la tour que bâtissaient les fils des hommes.
6 | Et Yahweh dit : " Voici, ils sont un seul peuple et ils ont pour eux tous une même langue; et cet ouvrage est le commencement de leurs entreprises ; maintenant rien ne les empêchera d´accomplir leurs projets.
7 | Allons, descendons, et là même confondons leur langage, de sorte qu´ils n´entendent plus le langage les uns des autres. "
8 | C´est ainsi que Yahweh les dispersa de là sur la face de toute la terre, et ils cessèrent de bâtir la ville.
9 | C´est pourquoi on lui donna le nom de Babel, car c´est là que Yahweh confondit le langage de toute la terre, et c´est de là que Yahweh les a dispersés sur la face de toute la terre.
10 | Voici l´histoire de Sem : Sem, âgé de cent ans, engendra Arphaxad, deux ans après le déluge.
11 | Après qu´il eut engendré Arphaxad, Sem vécut cinq cents ans, et il engendra des fils et des filles.
12 | Arphaxad vécut trente-cinq ans, et il engendra Salé.
13 | Après qu´il eut engendré Salé, Arphaxad vécut quatre cent trois ans, et il engendra des fils et des filles.
14 | Salé vécut trente ans, et il engendra Héber.
15 | Après qu´il eut engendré Héber, Salé vécut quatre cent trois ans, et il engendra des fils et des filles.
16 | Héber vécut trente-quatre ans, et il engendra Phaleg.
17 | Après qu´il eut engendré Phaleg, Héber vécut quatre cent trente ans, et il engendra des fils et des filles.
18 | Phaleg vécut trente ans, et il engendra Réü.
19 | Après qu´il eut engendré Réü, Phaleg vécut deux cent neuf ans, et il engendra des fils et des filles.
20 | Réü vécut trente-deux ans, et il engendra Sarug. Après qu´il eut engendré Sarug,
21 | Réü vécut deux cent sept ans, et il engendra des fils et des filles.
22 | Sarug vécut trente ans, et il engendra Nachor.
23 | Après qu´il eut engendré Nachor, Sarug vécut deux cents ans, et il engendra des fils et des filles.
24 | Nachor vécut vingt-neuf ans, et il engendra Tharé.
25 | Après qu´il eut engendré Tharé, Nachor vécut cent dix-neuf ans, et il engendra des fils et des filles.
26 | Tharé vécut soixante-dix ans, et il engendra Abram, Nachor et Aran.
27 | Voici l´histoire de Tharé. Tharé engendra Abram, Nachor et Aran.
28 | Aran engendra Lot. Et Aran mourut en présence de Tharé, son père, au pays de sa naissance, à Ur en Chaldée.
29 | Abram et Nachor prirent des femmes : le nom de la femme d´Abram était Saraï, et le nom de la femme de Nachor était Melcha, fille d´Aran, père de Melcha et père de Jesca.
30 | Or Saraï fut stérile : elle n´avait point d´enfants.
31 | Tharé prit Abram, son fils, et Lot , fils d´Aran, son petit-fils, et Saraï, sa belle-fille, femme d´Abram, son fils, et ils sortirent ensemble d´Ur des Chaldéens, pour aller au pays de Chanaan ; mais, arrivés à Haran, ils s´y établirent.
32 | Les jours de Tharé furent de deux cent cinq ans, et Tharé mourut à Haran.

Chapitre 12

Dieu appelle Abram

1 | Yahweh dit à Abram: " Va-t-en de ton pays, de ta famille et de la maison de ton père, dans le pays que je te montrerai.
2 | Je ferai de toi une grande nation, je te bénirai et je rendrai grand ton nom.
3 | Tu seras une bénédiction : je bénirai ceux qui te béniront, et celui qui te maudira, je le maudirai, et toutes les familles de la terre seront bénies en toi. "
4 | Abram partit, comme Yahweh le lui avait dit, et Lot s´en alla avec lui. Abram avait soixante-quinze ans quand il sortit de Haran.
5 | Abram prit Saraï, sa femme, et Lot, fils de son frère, ainsi que tous les biens qu´ils possédaient et les serviteurs qu´ils avaient acquis à Haran, et ils partirent pour aller au pays de Chanaan. Et ils arrivèrent au pays de Chanaan.
6 | Abram traversa le pays jusqu´au lieu nommé Sichem, jusqu´au chêne de Moré. Les Chananéens étaient alors dans le pays.
7 | Yahweh apparut à Abram et lui dit : " je donnerai ce pays à ta postérité. " Et Abram bâtit là un autel à Yahweh qui lui était apparu.
8 | Il passa de là à la montagne, à l´orient de Béthel, et il dressa sa tente, ayant Béthel au couchant et Haï à l´orient. Là encore il bâtit un autel à Yahweh, et il invoqua le nom de Yahweh.
9 | Puis Abram s´avança, de campement en campement, vers le Midi.
10 | Il y eut une famine dans le pays, et Abram descendit en Egypte pour y séjourner ; car la famine était grande dans le pays.
11 | Comme il était près d´entrer en Egypte, il dit à Saraï, sa femme: " Voici, je sais que tu es une belle femme; quand les Egyptiens te verront, ils diront:
12 | C´est sa femme, et ils me tueront et te laisseront vivre.
13 | Dis donc que tu es ma soeur, afin que je sois bien traité à cause de toi, et qu´on me laisse la vie par égard pour toi."
14 | Lorsque Abram fut arrivé en Egypte, les Egyptiens virent que sa femme était fort belle.
15 | Les grands de Pharaon, l´ayant vue, la vantèrent à Pharaon, et cette femme fut prise et emmenée dans la maison de Pharaon.
16 | Il traita bien Abram à cause d´elle, et Abram reçut des brebis, des boeufs, des ânes, des serviteurs et des servantes, des ânesses et des chameaux.
17 | Mais Yahweh frappa de grandes plaies Pharaon et sa maison, à cause de Saraï, femme d´Abram.
18 | Pharaon appela alors Abram et lui dit : " Qu´est-ce que tu m´as fait? Pourquoi ne m´as-tu pas déclaré qu´elle était ta femme?
19 | Pourquoi as-tu dit : C´est ma soeur ; de sorte que je l´ai prise pour femme? Maintenant, voici ta femme; prends-la et va-t´en!"
20 | Et Pharaon, ayant donné des ordres à ses gens au sujet d´Abram, ils le renvoyèrent, lui et sa femme, et tout ce qui lui appartenait.

Chapitre 13

1 | Abram remonta d´Égypte vers le Midi, lui, sa femme et tout ce qui lui appartenait, et Lot avec lui.
2 | Or Abram était fort riche en troupeaux, en argent et en or.
3 | Puis il alla, de campement en campement, du Midi jusqu´à Béthel, jusqu´au lieu où il avait la première fois dressé sa tente, entre Béthel et Haï, à l´endroit où était l´autel qu´il avait précédemment élevé.
4 | Et là Abram invoqua le nom de Yahweh.
5 | Lot, qui voyageait avec Abram, avait aussi des brebis, des boeufs et des tentes,
6 | et la contrée ne leur suffisait pas pour habiter ensemble ; car leurs biens étaient trop considérables pour qu´ils pussent demeurer ensemble.
7 | Il y eut une querelle entre les bergers des troupeaux d´Abram et les bergers des troupeaux de Lot.
8 | Les Chananéens et les Phérézéens étaient alors établis dans le pays. - Abram dit à Lot : " Qu´il n´y ait pas, je te prie, de débat entre moi et toi, ni entre mes bergers et tes bergers ; car nous sommes des frères.
9 | Tout le pays n´est-il pas devant toi? Sépare-toi donc de moi. Si tu vas à gauche, je prendrai la droite ; et si tu vas à droite, je prendrai la gauche. "
10 | Lot, levant les yeux, vit toute la plaine du Jourdain qui était entièrement arrosée: c´était, avant que Yahweh eût détruit Sodome et Gomorrhe, comme le jardin de Yahweh, comme la terre d´Égypte du côté de Tsoar.
11 | Lot choisit pour lui toute la plaine du Jourdain, et il s´avança vers l´orient ; c´est ainsi qu´ils se séparèrent l´un de l´autre.
12 | Abram habitait dans le pays de Chanaan, et Lot habitait dans les villes de la plaine, et il dressa ses tentes jusqu´à Sodome.
13 | Or les gens de Sodome étaient fort mauvais et grands pécheurs contre Yahweh.
14 | Yahweh dit à Abram, après que Lot se fut séparé de lui : " Lève les yeux et, du lieu où tu es, regarde vers le septentrion et vers le midi, vers l´orient, et vers le couchant:
15 | tout le pays que tu vois, je le donnerai à toi et à ta postérité pour toujours.
16 | Je rendrai ta postérité nombreuse comme la poussière de la terre ; si l´on peut compter la poussière de la terre, on comptera aussi ta postérité.
17 | Lève-toi, parcours le pays en long et en large, car , je te le donnerai. "
18 | Abram leva ses tentes et vint habiter aux chênes de Mambré, qui sont en Hébron ; et il bâtit là un autel à Yahweh.

Chapitre 14

1 | Au temps d´Amraphel, roi de Sennaar, d´Arioch, roi d´Ellasar, de Chodorlahomor, roi d´Elam, et de Thadal, roi de Goïm,
2 | il arriva qu´ils firent la guerre à Bara, roi de Sodome, à Bersa, roi de Gomorrhe, à Sennaab, roi d´Adama, à Séméber, roi de Séboïm, et au roi de Bala qui est Ségor.
3 | Ces derniers s´assemblèrent tous dans la vallée de Siddim, qui est la mer Salée.
4 | Car, pendant douze ans, ils avaient été soumis à Chodorlahomor, et la treizième année ils s´étaient révoltés.
5 | Mais, la quatorzième année, Chodorlahomor se mit en marche avec les rois qui étaient avec lui, et ils battirent les Réphaïm à Astaroth-Carnaïm, les Zusim à Ham, les Emim dans la plaine de Cariathaïm
6 | et les Horréens dans leur montagne de Séir, jusqu´à El-Pharan, qui est près du désert.
7 | Puis, s´en retournant, ils arrivèrent à la fontaine du jugement, qui est Cadès, et ils battirent tout le pays des Amalécites, ainsi que les Amorrhéens qui habitaient à Asason-Thamar.
8 | Alors le roi de Sodome s´avança avec le roi de Gomorrhe, le roi d´Adama, le roi de Séboïm et le roi de Bala, qui est Ségor,
9 | et ils se rangèrent en bataille contre eux dans la vallée de Siddim, contre Chodorlahomor, roi d´Elam, Thadal, roi de Goïm, Amraphel, roi de Sennaar, et Arioch, roi d´Ellasar, quatre rois contre les cinq.
10 | Il y avait dans la vallée de Siddim de nombreux puits de bitume ; le roi de Sodome et celui de Gomorrhe prirent la fuite, et ils y tombèrent ;
11 | le reste s´enfuit dans la montagne. Les vainqueurs enlevèrent tous les biens de Sodome et de Gomorrhe et tous leurs vivres, et ils s´en allèrent.
12 | Ils prirent aussi Lot, fils du frère d´Abram, et ses biens, et ils s´en allèrent ; or, il demeurait à Sodome.
13 | Un des fugitifs vint l´annoncer à Abram l´Hébreu, qui habitait aux chênes de Mambré, l´Amorrhéen, frère d´Eschol et frère d´Auer ; ils étaient des alliés d´Abram.

Abraham et Melquisédek

14 | Dès qu´Abram apprit que son frère avait été emmené captif, il mit sur pied ses gens les mieux éprouvés, nés dans sa maison, au nombre de trois cent dix-huit, et il poursuivit les rois jusqu´à Dan.
15 | Là, ayant partagé sa troupe pour les attaquer de nuit, lui et ses serviteurs, il les battit et les poursuivit jusqu´à Hoba, qui est à gauche de Damas.
16 | Il ramena tous les biens ; il ramena aussi Lot, son frère, et ses biens, ainsi que les femmes et les gens.
17 | Comme Abram revenait vainqueur de Chodorlahomor et des rois qui étaient avec lui, le roi de Sodome sortit à sa rencontre, dans la vallée de Savé ; c´est la vallée du Roi.
18 | Melchisédech, roi de Salem, apporta du pain et du vin ; il était prêtre du Dieu Très-Haut. Il bénit Abram et dit :
19 | Béni soit Abram par le Dieu Très-Haut, qui a créé le ciel et la terre !
20 | Béni soit le Dieu Très-Haut, qui a livré tes ennemis entre tes mains ! " Et Abram lui donna la dîme de tout.
21 | Le roi de Sodome dit à Abram : " Donne-moi les personnes et prends pour toi les biens. "
22 | Abram répondit au roi de Sodome : " j´ai levé la main vers Yahweh, le Dieu Très-Haut, qui a créé le ciel et la terre :
23 | D´un fil à une courroie de sandale, je ne prendrai quoi que ce soit qui t´appartienne ! afin que tu ne dises pas : j´ai enrichi Abram.
24 | Rien pour moi! Ce qu´ont mangé les jeunes gens et la part des hommes qui sont venus avec moi, Aner, Eschol et Mambré, eux, ils prendront leur part. "

Chapitre 15

Dieu fait une alliance avec Abraham

1 | Après ces événements, la parole de Yahweh fut adressée à Abram en vision : " Ne crains point, Abram ; je suis ton bouclier ; ta récompense sera très grande. "
2 | Abram répondit : " Seigneur Yahweh, que me donnerez-vous? je m´en vais sans enfants, et l´héritier de ma maison, c´est Eliézer de Damas. "
3 | Et Abram dit : " Voici, vous ne m´avez pas donné de postérité, et un homme attaché à ma maison sera mon héritier. "
4 | Alors la parole de Yahweh lui fut adressée en ces termes : " Ce n´est pas lui qui sera ton héritier, mais celui qui sortira de tes entrailles sera ton héritier. "
5 | Et, l´ayant conduit dehors, il dit : " Lève ton regard vers le ciel et compte les étoiles, si tu peux les compter." Et il lui dit: "Telle sera ta postérité. "
6 | Abram eut foi à Yahweh, et Yahweh le lui imputa à justice.
7 | Et il lui dit : " je suis Yahweh, qui t´ai fait sortir d´Ur des Chaldéens, afin de te donner ce pays pour le posséder. "
8 | Abram répondit : " Seigneur Yahweh, à quoi connaîtrai-je que je le posséderai? "
9 | Et Yahweh lui dit : " Prends une génisse de trois ans, une chèvre de trois ans, un bélier de trois ans, une tourterelle et un jeune pigeon. "
10 | Abram lui amena tous ces animaux et, les ayant partagés par le milieu, il mit chaque moitié vis-à-vis de l´autre ; mais il ne partagea pas les oiseaux.
11 | Les oiseaux de proie s´abattirent sur les cadavres, et Abram les chassa.
12 | Comme le soleil se couchait, un profond sommeil tomba sur Abram ; une terreur, une obscurité profonde tombèrent sur lui.
13 | Yahweh dit à Abram : " Sache bien que tes descendants seront étrangers dans un pays qui ne sera pas à eux ; ils y seront en servitude et on les opprimera pendant quatre cents ans.
14 | Mais je jugerai la nation à laquelle ils auront été asservis, et ensuite ils sortiront avec de grands biens.
15 | Toi, tu t´en iras en paix vers tes pères ; tu seras mis en terre dans une heureuse vieillesse.
16 | A la quatrième génération ils reviendront ici; car jusqu´à présent l´iniquité de l´Amorrhéen n´est pas à son comble. "
17 | Lorsque le soleil fut couché et qu´une profonde obscurité fut venue, voici qu´un four fumant et un brandon de feu passaient entre les animaux partagés.
18 | En ce jour-là, Yahweh fit alliance avec Abram, en disant : " Je donne à ta postérité ce pays,
19 | depuis le fleuve d´Egypte jusqu´au grand fleuve, au fleuve de l´Euphrate :
20 | le pays des Cinéens, des Cénézéens, des Cadmonéens, des Héthéens,
21 | des Phéréséens, des Rephaïm, des Amorrhéens, des Chananéens, des Gergéséens et des Jébuséens.

Chapitre 16

La naissance d'Ismaël

1 | Saraï, femme d´Abram, ne lui avait pas donné d´enfants; et elle avait une servante égyptienne, nommée Agar.
2 | Saraï dit à Abram : "Voici que Yahweh m´a rendue stérile ; viens, je te prie, vers ma servante ; peut-être aurai-je d´elle des fils. "
3 | Abram écouta la voix de Saraï. Saraï, femme d´Abram, prit donc Agar l´Egyptienne, sa servante, après qu´Abram eut habité dix années dans le pays de Chanaan, et elle la donna à Abram, son mari, pour être sa femme.
4 | Il alla vers Agar, et elle conçut; et quand elle vit qu´elle avait conçu, elle regarda sa maîtresse avec mépris.
5 | Saraï dit à Abram : " L´outrage qui m´est fait tombe sur toi. J´ai mis ma servante dans ton sein et, quand elle a vu qu´elle avait conçu, elle m´a regardée avec mépris. Que Yahweh juge entre moi et toi ! "
6 | Abram répondit à Saraï: " Voici, ta servante est sous ta puissance; agis à son égard comme bon te semblera. "Alors Saraï la maltraita, et Agar s´enfuit de devant elle.
7 | L´ange de Yahweh la trouva près d´une source d´eau dans le désert, près de la source qui est sur le chemin de Sur.
8 | Il dit : "Agar, servante de Saraï, d´où viens-tu et où vas-tu? " Elle répondit : " Je fuis loin de Saraï, ma maîtresse. "
9 | L´ange de Yahweh lui dit : " Retourne vers ta maîtresse et humilie-toi sous sa main. "
10 | L´ange de Yahweh ajouta : " Je multiplierai extrêmement ta postérité ; on ne pourra la compter, tant elle sera nombreuse. "
11 | L´ange de Yahweh lui dit encore : " Voici que tu es enceinte, et tu enfanteras un fils, et tu lui donneras le nom d´Ismaël, parce que Yahweh a entendu ton affliction.
12 | Ce sera un âne sauvage que cet homme; sa main sera contre tous, et la main de tous sera contre lui, et il habitera en face de tous ses frères. "
13 | Agar donna à Yahweh qui lui avait parlé le nom de Atta-El-Roï. car elle avait dit : " Ai-je donc ici même vu le Dieu qui me voyait? "
14 | C´est pourquoi on a appelé ce puits le puits Lachaï-Roï. Il est situé entre Cadès et Barad.
15 | Agar enfanta un fils à Abram, et Abram donna le nom d´Ismaël au fils qu´Agar avait mis au monde.
16 | Abram était âgé de quatre-vingt-six ans lorsqu´Agar enfanta Ismaël à Abram.

Chapitre 17

Abram devient Abraham

1 | Lorsque Abram fut arrivé à l´âge de quatre-vingt-dix-neuf ans, Yahweh lui apparut et lui dit : " je suis le Dieu tout-puissant ; marche devant ma face et sois irréprochable:
2 | j´établirai mon alliance entre moi et toi, et je te multiplierai à l´infini. "
3 | Abram tomba la face contre terre, et Dieu lui parla ainsi :
4 | " Moi, voici mon alliance avec toi : tu deviendras père d´une multitude de nations.
5 | On ne te nommera plus Abram, mais ton nom sera Abraham, car je te fais père d´une multitude de nations.
6 | Je te ferai croître extraordinairement, je ferai de toi des nations, et des rois sortiront de toi.
7 | J´établis mon alliance, entre moi et toi et tes descendants après toi, d´âge en âge, en une alliance perpétuelle, pour être ton Dieu et le Dieu de tes descendants après toi.
8 | Je te donnerai, à toi et à tes descendants après toi, le pays où tu séjournes comme étranger, tout le pays de Chanaan, en possession perpétuelle, et je serai leur Dieu".

La circoncision

9 | Dieu dit à Abraham : " Et toi, tu garderas mon alliance, toi et tes descendants après toi, d´âge en âge.
10 | Voici l´alliance que vous avez à garder, l´alliance entre moi et vous, et tes descendants après toi: tout mâle parmi vous sera circoncis.
11 | Vous vous circoncirez dans votre chair, et ce sera le signe de l´alliance entre moi et vous.
12 | Quand il aura huit jours, tout mâle parmi vous, d´âge en âge, sera circoncis, qu´il soit né dans la maison, ou qu´il ait été acquis à prix d´argent d´un étranger quelconque, qui n´est pas de ta race.
13 | On devra circoncire le mâle né dans la maison ou acquis à prix d´argent, et mon alliance sera dans votre chair comme alliance perpétuelle.
14 | Un mâle incirconcis, qui n´aura pas été circoncis dans sa chair, sera retranché de son peuple : il aura violé mon alliance. "
15 | Dieu dit à Abraham : " Tu ne donneras plus à Saraï, ta femme, le nom de Saraï, car son nom est Sara.
16 | Je la bénirai, et je te donnerai aussi d´elle un fils ; je la bénirai, et elle deviendra des nations ; des rois de peuples sortiront d´elle. "
17 | Abraham tomba la face contre terre, et il rit, disant dans son coeur " Naîtra-t-il un fils à un homme de cent ans? Et Sara, une femme de quatre-vingt-dix ans, enfantera-t-elle? "
18 | Et Abraham dit à Dieu : " Oh ! qu´ Ismaël vive devant votre face ! "
19 | Dieu dit : " Oui, Sara, ta femme, t´enfantera un fils ; tu le nommeras Isaac, et j´établirai mon alliance avec lui comme une alliance perpétuelle pour ses descendants après lui.
20 | Quant à Ismaël, je t´ai entendu. Voici, je l´ai béni, je le rendrai fécond et je le multiplierai extrêmement ; il engendrera douze princes, et je ferai de lui une grande nation.
21 | Mais mon alliance, je l´établirai avec Isaac, que Sara t´enfantera l´année prochaine, à cette époque. "
22 | Et ayant achevé de parler avec lui, Dieu remonta d´auprès d´Abraham.
23 | Abraham prit Ismaël, son fils, ainsi que tous les serviteurs nés dans sa maison et tous ceux qu´il avait acquis à prix d´argent, tous les mâles parmi les gens de sa maison, et il les circoncit en ce jour même, comme Dieu le lui avait commandé.
24 | Abraham était âgé de quatre-vingt-dix-neuf ans lorsqu´il fut circoncis;
25 | et Ismaël, son fils, avait treize ans lorsqu´il fut circoncis.
26 | Ce même jour, Abraham fut circoncis, ainsi qu´Ismaël, son fils; et tous tes hommes de sa maison,
27 | ceux qui étaient nés chez lui et ceux qui avaient été acquis des étrangers à prix d´argent, furent circoncis avec lui.

Chapitre 18

Yahweh visite Abraham

1 | Yahweh lui apparut aux chênes de Mambré, comme il était assis à l´entrée de la tente pendant la chaleur du jour, il leva les yeux et il regarda,
2 | et voici que trois hommes se tenaient debout devant lui. Dès qu´il les vit, il courut de l´entrée de la tente au-devant d´eux et, s´étant prosterné en terre, il dit :
3 | " Seigneur, si j´ai trouvé grâce à tes yeux, ne passe pas, je te prie, loin de ton serviteur.
4 | Permettez qu´on apporte un peu d´eau pour vous laver les pieds.
5 | Reposez-vous sous cet arbre ; je vais prendre un morceau de pain, vous fortifierez votre coeur et vous continuerez votre chemin ; car c´est pour cela que vous avez passé devant votre serviteur. " Ils répondirent : " Fais comme tu l´as dit."
6 | Abraham s´empressa de revenir dans la tente vers Sara, et il dit : " Vite, trois mesures de farine ; pétris et fais des gâteaux. "
7 | Puis Abraham courut au troupeau et, ayant pris un veau tendre et bon, il le donna au serviteur qui se hâta de l´apprêter.
8 | Il prit aussi du beurre et du lait, avec le veau qu´on avait apprêté, et il les mit devant eux ; lui se tenait debout près d´eux sous l´arbre. Et ils mangèrent.
9 | Alors ils lui dirent : " Où est Sara, ta femme? " Il répondit : " Elle est là; dans la tente. "
10 | Et il dit : " je reviendrai chez toi à cette époque même, et voici, Sara, ta femme, aura un fils. " Sara entendait ces paroles à l´entrée de la tente, derrière lui.
11 | Or Abraham et Sara étaient vieux, avancés en jours ;
12 | Sara était hors d´âge. - Sara rit en elle-même, en se disant : " Vieille comme je suis, connaîtrais-je encore le plaisir? Et mon seigneur aussi est vieux. "
13 | Yahweh dit à Abraham : " Pourquoi Sara a-t-elle ri en disant : Est-ce que vraiment j´aurais un enfant, vieille comme je suis?
14 | Y a-t-il rien qui soit étonnant de la part de Yahweh? Au temps fixé, je reviendrai vers toi, à cette même saison, et Sara aura un fils. "
15 | Sara nia, en disant " je n´ai pas ri "; car elle eut peur. Mais il lui dit : " Non, tu as ri. "

Abraham intercède pour Sodome

16 | Ces hommes se levèrent pour partir et se tournèrent du côté de Sodome ; Abraham allait avec eux pour les accompagner.
17 | Alors Yahweh dit : " Cacherai-je à Abraham ce que je vais faire?
18 | Car Abraham doit devenir une nation grande et forte, et toutes les nations de la terre seront bénies en lui. je l´ai choisi,
19 | en effet, afin qu´il ordonne à ses fils et à sa maison après lui de garder la voie de Yahweh, en pratiquant l´équité et la justice, et qu´ainsi Yahweh accomplisse en faveur d´Abraham les promesses qu´il lui a faites. "
20 | Et Yahweh dit : " Le cri qui s´élève de Sodome et de Gomorrhe est bien fort, et leur péché bien énorme.
21 | Je veux descendre et voir si, selon le cri qui est venu jusqu´à moi, leur crime est arrivé au comble; et s´il n´en est pas ainsi, je le saurai. "
22 | Les hommes partirent et s´en allèrent vers Sodome; et Abraham se tenait encore devant Yahweh.
23 | Abraham s´approcha et dit : " Est-ce que vous feriez périr aussi le juste avec le coupable?
24 | Peut-être y a-t-il cinquante justes dans la ville : les feriez-vous périr aussi, et ne pardonnerez-vous pas à cette ville à cause des cinquante justes qui s´y trouveraient?
25 | Loin de vous d´agir de la sorte, de faire mourir le juste avec le coupable! Ainsi il en serait du juste comme du coupable! Loin de vous ! Celui qui juge toute la terre ne rendrait-il pas justice?"
26 | Yahweh dit : " Si je trouve à Sodome cinquante justes dans la ville, je pardonnerai à toute la ville à cause d´eux. "
27 | Abraham reprit et dit: " Voilà que j´ai osé parler au Seigneur, moi qui suis poussière et cendre.
28 | Peut-être que des cinquante justes il en manquera cinq ; pour cinq hommes détruirez-vous toute la ville? " Il dit : " Je ne la détruirai pas, si j´en trouve quarante-cinq. "
29 | Abraham continua encore à lui parler et dit : " Peut-être s´y trouvera-t-il quarante justes." Et il dit : " je ne le ferai pas, à cause de ces quarante. "
30 | Abraham dit : " Que le Seigneur veuille ne pas s´irriter, si je parle ! Peut-être s´en trouvera-t-il trente. " Et il dit : " je ne le ferai pas, si j´en trouve trente. "
31 | Abraham dit : " Voilà que j´ai osé parler au Seigneur. Peut-être s´en trouvera-t-il vingt. " Et il dit : " A cause de ces vingt, je ne la détruirai pas. "
32 | Abraham dit : "Que le Seigneur veuille ne pas s´irriter, et je ne parlerai plus que cette fois : Peut-être s´en trouvera-t-il dix. " Et il dit : " A cause de ces dix, je ne la détruirai point. "
33 | Yahweh s´en alla, lorsqu´il eut achevé de parler à Abraham, et Abraham retourna chez lui.

Chapitre 19

Destruction de Sodome

1 | Les deux anges arrivèrent à Sodome le soir, et Lot était assis à la porte de Sodome. En les voyant, Lot se leva pour aller au-devant d´eux et il se prosterna le visage contre terre, et il dit :
2 | " Voici, mes seigneurs, entrez, je vous prie, chez votre serviteur pour y passer la nuit; lavez vos pieds ; vous vous lèverez de bon matin et vous poursuivrez votre route. " Ils répondirent : " Non, nous passerons la nuit sur la place. "
3 | Mais Lot leur fit tant d´instances qu´ils vinrent chez lui et entrèrent dans sa maison. Il leur prépara un festin et fit cuire des pains sans levain ; et ils mangèrent.
4 | Ils n´étaient pas encore couchés que les hommes de la ville, les hommes de Sodome, entourèrent la maison, depuis les enfants jusqu´aux vieillards, le peuple entier, de tous les bouts de la ville.
5 | Ils appelèrent Lot et lui dirent : " Où sont les hommes qui sont entrés chez toi cette nuit? Fais-les sortir vers nous, pour que nous les connaissions. "
6 | Lot s´avança vers eux à l´entrée de la maison et, ayant fermé la porte derrière lui, il dit " Non, mes frères, je vous en prie, ne faites pas le mal"
7 | Voici, j´ai deux filles qui n´ont pas connu d´homme ; laissez-moi vous les amener, et vous leur ferez ce qu´il vous plaira.
8 | Mais ne faites rien à ces hommes, car c´est pour cela qu´ils sont venus s´abriter sous mon toit. "
9 | Ils répondirent : " Ote-toi de là ! " Et ils ajoutèrent : " Cet individu est venu comme étranger, et il fait le juge ! Eh bien, nous te ferons plus de mal qu´à eux." Et, repoussant Lot avec violence, ils s´avancèrent pour briser la porte.
10 | Les deux hommes étendirent la main et, ayant retiré Lot vers eux dans la maison, ils fermèrent la porte.
11 | Et ils frappèrent d´aveuglement les gens qui étaient à l´entrée de la maison, depuis le plus petit jusqu´au plus grand, et ceux-ci se fatiguèrent inutilement à chercher la porte.
12 | Les deux hommes dirent à Lot : " Qui as-tu encore ici ? Gendres, fils et filles, et qui que ce soit que tu aies dans la ville, fais-les sortir de ce lieu.
13 | Car nous allons détruire ce lieu, parce qu´un grand cri s´est élevé de ses habitants devant Yahweh, et que Yahweh nous a envoyés pour le détruire. "
14 | Lot sortit et parla à ses gendres, qui avaient pris ses filles: " Levez-vous, leur dit-il, sortez de ce lieu, car Yahweh va détruire la ville. " Mais, aux yeux de ses gendres, il parut plaisanter.
15 | Dès l´aube du jour, les anges pressèrent Lot, en disant : " Lève-toi, prends ta femme et tes deux filles qui sont ici, afin que tu ne périsses pas dans le châtiment de la ville. "
16 | Comme il tardait, ces hommes le prirent par la main, lui, sa femme et ses deux filles, car Yahweh voulait l´épargner ; ils l´emmenèrent et le mirent hors de la ville.
17 | Lorsqu´ils les eurent fait sortir, l´un des anges dit : " Sauve-toi, sur ta vie. Ne regarde pas derrière toi, et ne t´arrête nulle part dans la Plaine ; sauve-toi à la montagne, de peur que tu ne périsses. "
18 | Lot leur dit: " Non, Seigneur. Voici votre serviteur a trouvé grâce à vos yeux,
19 | et vous avez fait un grand acte de bonté à mon égard en me conservant la vie ; mais je ne puis me sauver à la montagne, sans risquer d´être atteint par la destruction et de périr.
20 | Voyez, cette ville est assez proche pour m´y réfugier, et elle est peu de chose ; permettez que je m´y sauve, - n´est-elle pas petite? - et que je vive. "
21 | Il lui dit: "Voici, je t´accorde encore cette grâce, de ne pas détruire la ville dont tu parles.
22 | Hâte-toi de t´y sauver, car je ne puis rien faire que tu n´y sois arrivé. " C´est pour cela qu´on a donné à cette ville le nom de Ségor.
23 | Le soleil se leva sur la terre, et Lot arriva à Ségor.
24 | Alors Yahweh fit pleuvoir sur Sodome et sur Gomorrhe du soufre et du feu d´auprès de Yahweh, du ciel.
25 | Il détruisit ces villes et toute la Plaine, et tous les habitants des villes et les plantes de la terre.

Diverses légendes

26 | La femme de Lot regarda en arrière et devint une colonne de sel.
27 | Abraham se leva de bon matin et se rendit au lieu où il s´était tenu devant Yahweh.
28 | Il regarda du côté de Sodome et de Gomorrhe, et sur toute l´étendue de la Plaine, et il vit monter de la terre une fumée, comme la fumée d´une fournaise.
29 | Lorsque Dieu détruisit les villes de la Plaine, il se souvint d´Abraham, et il fit échapper Lot au bouleversement, lorsqu´il bouleversa les villes où Lot habitait.
30 | Lot monta de Ségor et s´établit à la montagne, ayant avec lui ses deux filles, car il craignait de rester à Ségor; et il habitait dans une caverne avec ses deux filles.
31 | L´aînée dit à la plus jeune : " Notre père est vieux, et il n´y a pas d´homme dans le pays pour venir vers nous, selon l´usage de tous les pays.
32 | Viens, faisons boire du vin à notre père et couchons avec lui, afin que nous conservions de notre père une postérité. "
33 | Elles firent donc boire du vin à leur père cette nuit-là, et l´aînée alla coucher avec son père, et il ne s´aperçut ni du coucher de sa fille ni de son lever.
34 | Le lendemain, l´aînée dit à la plus jeune : " Voici, j´ai couché la nuit dernière avec mon père ; faisons-lui boire du vin encore cette nuit, et va coucher avec lui afin que nous conservions de notre père une postérité ".
35 | Cette nuit-là encore elles firent boire du vin à leur père, et la cadette alla se coucher auprès de lui, et il ne s´aperçut ni de son coucher ni de son lever.
36 | Les deux filles de Lot devinrent enceintes de leur père.
37 | L´aînée mit au monde un fils, qu´elle nomma Moab : c´est le père des Moabites, qui existent jusqu´à ce jour.
38 | La cadette eut aussi un fils, qu´elle nomma Ben-Ammi : c´est le père des fils d´Ammon, qui existent jusqu´à ce jour.

Chapitre 20

Abraham et Sara à Guérar

1 | Abraham partit de là pour la contrée du Midi ; il s´établit entre Cadès et Sur,
2 | et fit un séjour à Gérare. Abraham disait de Sara, sa femme : " C´est ma soeur. " Abimélech, roi de Gérare, envoya prendre Sara.
3 | Mais Dieu vint à Abimélech en songe pendant la nuit, et lui dit : " Voici, tu vas mourir à cause de la femme que tu as prise: car elle a un mari. "
4 | Or Abimélech ne s´était pas approché d´elle ; il répondit : " Seigneur, ferez-vous mourir des gens même innocents? Ne m´a-t-il pas dit : C´est ma soeur?
5 | Et elle-même m´a dit aussi : C´est mon frère. C´est avec un coeur intègre et des mains pures que j´ai fait cela. "
6 | Dieu lui dit en songe : " Moi aussi, je sais que c´est avec un coeur intègre que tu as agi ; aussi t´ai-je retenu de pécher contre moi. C´est pourquoi je n´ai pas permis que tu la touches.
7 | Maintenant, rends la femme de cet homme, car il est prophète; il priera pour toi, et tu vivras. Si tu ne la rends pas, sache que tu mourras certainement, toi et tous ceux qui t´appartiennent. "
8 | Abimélech se leva de bon matin, appela tous ses serviteurs et leur rapporta toutes ces choses ; et ces gens furent saisis d´une grande frayeur.
9 | Puis Abimélech appela Abraham et lui dit : " Qu´est-ce que tu nous as fait? En quoi ai-je manqué à ton égard, que tu aies fait venir sur moi et sur mon royaume un si grand péché? Tu as fait avec moi des choses qui ne se font pas. "
10 | Abimélech dit encore à Abraham : " A quoi as-tu pensé en agissant de la sorte? "
11 | Abraham répondit : " je me disais : Il n´y a sans doute aucune crainte de Dieu dans ce pays, et l´on me tuera à cause de ma femme.
12 | Et d´ailleurs elle est vraiment ma soeur; elle est fille de mon père, quoiqu´elle ne soit pas fille de ma mère, et elle est devenue ma femme.
13 | Lorsque Dieu me fit errer loin de la maison de mon père, je dis à Sara : Voici la grâce que tu me feras : dans tous les lieux où nous arriverons, dis de moi: C´est mon frère. "
14 | Alors Abimélech prit des brebis et des boeufs, des serviteurs et des servantes, et les donna à Abraham ; et il lui rendit Sara, sa femme.
15 | Abimélech dit: "Voici, mon pays est devant toi ; habite où il te plaira. "
16 | Et il dit à Sara : " je donne à ton frère mille pièces d´argent ; cela te sera un voile sur les yeux pour tous ceux qui sont avec toi et pour tous; te voilà justifiée. "
17 | Abraham intercéda auprès de Dieu, et Dieu guérit Abimélech, sa femme et ses servantes, et ils eurent des enfants.
18 | Car Yahweh avait rendu tout sein stérile dans la maison d´Abimélech, à cause de Sara, femme d´Abraham.

Chapitre 21

La naissance d'Isaac

1 | Yahweh visita Sara, comme il l´avait dit; Yahweh accomplit pour Sara ce qu´il avait promis.
2 | Sara conçut et enfanta à Abraham un fils dans sa vieillesse, au terme que Dieu lui avait marqué.
3 | Abraham donna au fils qui lui était né, que Sara lui avait enfanté, le nom d´Isaac.
4 | Et Abraham circoncit Isaac, son fils, à l´âge de huit jours,
5 | comme Dieu le lui avait ordonné.
6 | Abraham avait cent ans à la naissance d´Isaac, son fils. Et Sara dit : " Dieu m´a donné de quoi rire ; quiconque l´apprendra rira à mon sujet. "
7 | Elle ajouta " Qui eût dit à Abraham: Sara allaitera des enfants? Car j´ai donné un fils à sa vieillesse. "

Abraham renvoit Agar

8 | L´enfant grandit, et on le sevra. Abraham fit un grand festin le jour où Isaac fut sevré.
9 | Sara vit le fils d´Agar, l´Égyptienne, qu´elle avait enfanté à Abraham, qui riait,
10 | et elle dit à Abraham : " Chasse cette servante et son fils ; car le fils de cette servante ne doit pas hériter avec mon fils, avec Isaac. "
11 | Cette parole déplut beaucoup aux yeux d´Abraham, à cause de son fils Ismaël.
12 | Mais Dieu dit à Abraham : " Que cela ne déplaise pas à tes yeux, à cause de l´enfant et de ta servante; quoi que Sara te demande, consens-y, car c´est d´Isaac que naîtra la postérité qui portera ton nom.
13 | Néanmoins du fils de la servante je ferai aussi une nation, parce qu´il est né de toi. "
14 | Abraham s´étant levé de bon matin, prit du pain et une outre d´eau, les donna à Agar et les mit sur son épaule ; il lui remit aussi l´enfant, et il la renvoya.
15 | Elle s´en alla, errant dans le désert de Bersabée.
16 | Quand l´eau qui était dans l´outre fut épuisée, elle jeta l´enfant sous l´un des arbrisseaux, et elle s´en alla s´asseoir vis-à-vis, à une portée d´arc ; car elle disait : " je ne veux pas voir mourir l´enfant. "
17 | Elle s´assit donc vis-à-vis, éleva la voix et pleura. Dieu entendit la voix de l´enfant, et l´ange de Dieu appela du ciel Agar, en disant " Qu´as-tu Agar? Ne crains point, car Dieu a entendu la voix de l´enfant, dans le lieu où il est.
18 | Lève-toi, relève l´enfant, prends-le par la main, car je ferai de lui une grande nation. "
19 | Et Dieu lui ouvrit les yeux, et elle vit un puits d´eau ; elle alla remplir l´outre d´eau et donna à boire à l´enfant.
20 | Dieu fut avec l´enfant, et il grandit ; il habita dans le désert et devint un tireur d´arc.
21 | Il habitait dans le désert de Pharan, et sa mère prit pour lui une femme du pays d´Égypte.
22 | En ce temps-là, Abimélech, accompagné de Phicol, chef de son armée, parla ainsi à Abraham :
23 | " Dieu est avec toi dans tout ce que tu fais. Jure-moi donc ici, par le nom de Dieu, que tu ne tromperas ni moi, ni mes enfants, ni mes petits-enfants, mais que tu auras pour moi et pour ce pays où tu séjournes la même bienveillance dont j´ai usé envers toi. " Abraham dit : " je le jurerai. "
24 | Mais Abraham fit des reproches à Abimélech au sujet d´un puits d´eau
25 | dont les serviteurs d´Abimélech s´étaient emparés de force.
26 | Abimélech répondit : " j´ignore qui a fait cela ; toi-même tu ne m´en as pas informé, et je n´en ai entendu parler qu´aujourd´hui. "
27 | Et Abraham prit des brebis et des boeufs, et les donna à Abimélech, et ils firent alliance tous deux.
28 | Abraham mit à part sept jeunes brebis du troupeau, et Abimélech dit à Abraham :
29 | " Qu´est-ce que ces sept jeunes brebis, que tu as mises à part? "
30 | Il répondit : "Tu accepteras de ma main ces sept jeunes brebis, afin que ce soit pour moi un témoignage que j´ai creusé ce puits. "
31 | C´est pourquoi on a appelé ce lieu Bersabée, parce que c´est là qu´ils ont tous deux prêté serment.
32 | C´est ainsi qu´ils firent alliance à Bersabée. Après quoi Abimélech se leva, avec Phicol, chef de son armée, et ils retournèrent au pays des Philistins.
33 | Abraham planta un tamaris à Bersabée, et il invoqua là le nom de Yahweh, Dieu éternel ;
34 | et Abraham séjourna longtemps dans le pays des Philistins.

Chapitre 22

Le sacrifice d'Isaac

1 | Après cela, Dieu mit Abraham à l´épreuve et lui dit : " Abraham ! "
2 | Il répondit : " Me voici. " Et Dieu dit " Prends ton fils, ton unique, celui que tu aimes, Isaac, et va-t´en au pays de Moria, et là offre-le en holocauste sur l´une des montagnes que je t´indiquerai. "
3 | Abraham se leva de bon matin et, ayant sellé son âne, il prit avec lui deux de ses serviteurs et son fils Isaac ; il fendit le bois de l´holocauste et partit pour aller au lieu que Dieu lui avait dit.
4 | Le troisième jour, Abraham, levant les yeux, aperçut le lieu de loin ;
5 | et Abraham dit à ses serviteurs : " Restez ici avec l´âne ; moi et l´enfant, nous voulons aller jusque-là et adorer, puis nous reviendrons vers vous. "
6 | Et Abraham prit le bois de l´holocauste, et le mit sur Isaac, son fils, lui-même portait dans sa main le feu et le couteau, et ils s´en allèrent tous deux ensemble.
7 | Isaac parla à Abraham, son père, et dit: "Mon père ! " Il répondit : " Me voici, mon fils."
8 | Et Isaac dit : " Voici le feu et le bois ; mais où est l´agneau pour l´holocauste?" Abraham répondit : " Dieu verra à trouver l´agneau pour l´holocauste, mon fils. " Et ils allaient tous deux ensemble.
9 | Lorsqu´ils furent arrivés au lieu que Dieu lui avait désigné, Abraham y éleva l´autel et arrangea le bois ;
10 | puis il lia Isaac, son fils, et le mit sur l´autel, au-dessus du bois.
11 | Et Abraham étendit la main et prit le couteau pour égorger son fils. Alors l´ange de Yahweh lui cria du ciel et dit : " Abraham ! Abraham ! "
12 | Il répondit : " Me voici." Et l´ange dit " Ne porte pas la main sur l´enfant et ne lui fais rien ;
13 | car je sais maintenant que tu crains Dieu et que tu ne m´as pas refusé ton fils, ton unique. " Abraham, ayant levé les yeux, vit derrière lui un bélier pris dans un buisson par les cornes; et Abraham alla prendre le bélier et l´offrit en holocauste à la place de son fils.
14 | Et Abraham nomma ce lieu : " Yahweh-Yiréh ", d´où l´on dit aujourd´hui: " Sur la montagne de Yahweh, il sera vu. "
15 | L´ange de Yahweh appela du ciel Abraham une seconde fois, en disant :
16 | " je l´ai juré par moi-même, dit Yahweh : parce que tu as fait cela, et que tu ne m´as pas refusé ton fils, ton unique,
17 | je te bénirai; je multiplierai ta postérité comme les étoiles du ciel et comme le sable qui est au bord de la mer, et ta postérité possédera la porte de ses ennemis.
18 | En ta postérité seront bénies toutes les nations de la terre, parce que tu as obéi à ma voix. "
19 | Abraham retourna vers ses serviteurs et, s´étant levés, ils s´en allèrent ensemble à Bersabée. Et Abraham habita à Bersabée.
20 | Après ces événements, on apporta à Abraham cette nouvelle: " Voici, Melcha a aussi enfanté des fils à Nachor, ton frère :
21 | Hus, son premier-né, Buz, son frère, Camuel, père d´Aram, Cased, Azau,
22 | Pheldas, Jedlaph et Bathuel. " Bathuel fut père de Rébecca.
23 | Ce sont là les huit fils que Melcha enfanta à Nachor, frère d´Abraham.
24 | Sa concubine, nommée Roma, eut aussi des enfants : Tabée, Gaham, Taas et Maacha.

Chapitre 23

Abraham achète une tombe et une terre

1 | Sara vécut cent vingt-sept ans : telles sont les années de sa vie.
2 | Sara mourut à Qiriath-Arbé, qui est Hébron, dans le pays de Chanaan ; et Abraham vint pour faire le deuil de Sara et pour la pleurer.
3 | Puis Abraham se leva de devant son mort, et parla ainsi aux fils de Heth
4 | " je suis un étranger et un hôte parmi vous; accordez-moi de posséder un sépulcre, afin que je puisse ôter de devant moi mon mort et l´enterrer. "
5 | Les fils de Heth répondirent à Abraham en lui disant :
6 | " Ecoute-nous, mon seigneur; tu es un prince de Dieu au milieu de nous ; enterre ton mort dans le plus beau de nos sépulcres ; aucun de nous ne te refusera son sépulcre pour y déposer ton mort. "
7 | Alors Abraham se leva et, se prosternant devant le peuple du pays, devant les fils de Heth,
8 | il leur parla en ces termes : " Si vous voulez que j´ôte mon mort de devant moi pour l´enterrer, écoutez-moi
9 | et priez pour moi Ephron, fils de Séor, de me céder la caverne de Macpéla, qui lui appartient et qui est au bout de son champ, de me la céder en votre présence pour l´argent qu´elle vaut, comme un lieu de sépulture qui soit à moi. "
10 | Or Ephron était assis au milieu des fils de Heth. Ephron le Héthéen répondit à Abraham en présence des fils de Heth, de tous ceux qui entraient par la porte de sa ville;
11 | il lui dit: " Non, mon seigneur, écoute-moi : je te donne le champ et je te donne la caverne qui s´y trouve ;
12 | je te la donne aux yeux des fils de mon peuple ; enterre ton mort. "
13 | Abraham se prosterna devant le peuple du pays, et il parla ainsi à Ephron en présence du peuple du pays : " Qu´il te plaise seulement de m´écouter :
14 | je donne le prix du champ; reçois-le de moi, et j´enterrerai là mon mort. "
15 | Ephron répondit à Abraham en lui disant : " Mon seigneur, écoute-moi : une terre de quatre cents sicles d´argent, entre moi et toi, qu´est-ce que cela?
16 | Enterre ton mort. " Abraham écouta Ephron, et Abraham pesa à Ephron l´argent qu´il avait dit en présence des fils de Heth, savoir quatre cents sicles d´argent ayant cours chez le marchand.
17 | Ainsi le champ d´Ephron, qui est à Macpéla, vis-à-vis de Mambré, le champ et la caverne qui s´y trouve, ainsi que tous les arbres qui sont dans le champ
18 | et dans ses confins tout autour, devinrent la propriété d´Abraham, aux yeux des fils de Heth, de tous ceux qui entraient par la porte de la ville.
19 | Après cela, Abraham enterra Sara, sa femme, dans la caverne de Macpéla, vis-à-vis de Mambré, qui est Hébron, dans le pays de Chanaan.
20 | Le champ, avec la caverne qui s´y trouve, demeura à Abraham en toute propriété comme lieu de sépulture, provenant des fils de Heth.

Chapitre 24

Eliézer cherche une femme pour Isaac

1 | Abraham était vieux, avancé en âge, et Yahweh avait béni Abraham en toutes choses.
2 | Et Abraham dit à son serviteur, le plus ancien de sa maison, qui administrait tous ses biens: "
3 | Mets donc ta main sous ma cuisse, et je te ferai jurer par Yahweh, Dieu du ciel et Dieu de la terre, que tu ne prendras pas pour mon fils une femme parmi les filles des Chananéens, au milieu desquels j´habite;
4 | mais ce sera dans mon pays et dans ma patrie que tu iras prendre une femme pour mon fils pour Isaac. "
5 | Le serviteur lui répondit : " Peut-être la femme ne voudra-t-elle pas me suivre dans ce pays ; devrai-je ramener ton fils dans le pays d´où tu es sorti? "
6 | Abraham lui dit : " Garde-toi d´y ramener mon fils!
7 | Yahweh, le Dieu du ciel, qui m´a pris de la maison de mon père et du pays de ma naissance, qui m´a parlé et qui m´a fait serment en disant : je donnerai ce pays à ta postérité, lui-même enverra son ange devant toi, et tu prendras de là une femme pour mon fils.
8 | Si la femme ne veut pas te suivre, tu seras dégagé de ce serment que je te demande; mais tu ne ramèneras pas là mon fils. "
9 | Alors le serviteur mit sa main sous la cuisse d´Abraham, son maître, et lui prêta serment à ce sujet.
10 | Le serviteur prit dix des chameaux de son maître, et Il se mit en route; or il avait à sa disposition tous les biens de son maître. S´étant levé, il alla en Mésopotamie, à la ville de Nachor.
11 | Il fit ployer les genoux aux chameaux hors de la ville, près d´un puits, vers le soir, à l´heure où les femmes sortent pour puiser de l´eau.
12 | Et il dit : " Yahweh, Dieu d´Abraham, mon maître, veuillez me faire rencontrer aujourd´hui ce que je désire, et usez de bonté envers mon maître Abraham.
13 | Voici que je me tiens près de la source d´eau, et les filles des habitants de la ville vont sortir pour puiser de l´eau.
14 | Que la jeune fille à laquelle je dirai Penche ta cruche, je te prie, pour que je boive, - et qui répondra : Bois, et je donnerai aussi à boire à tes chameaux, - soit celle que vous avez destinée à votre serviteur Isaac ! Et par là je connaîtrai que vous avez usé de bonté envers mon maître.
15 | Il n´avait pas encore fini de parler, et voici que sortit, sa cruche sur l´épaule, Rebecca, fille de Bathuel, fils de Melcha, femme de Nachor, frère d´Abraham.
16 | La jeune fille était fort belle de figure ; elle était vierge, et nul homme ne l´avait connue.
17 | Elle descendit à la source, remplit sa cruche et remonta. Le serviteur courut au-devant d´elle et dit : " Permets que je boive un peu d´eau de ta cruche. "
18 | Elle répondit : " Bois, mon seigneur "; et, s´empressant d´abaisser sa cruche sur sa main, elle lui donna à boire.
19 | Quand elle eut achevé de lui donner à boire, elle dit : " Je puiserai aussi de l´eau pour les chameaux, jusqu´à ce qu´ils aient bu assez. "
20 | Et elle se hâta de vider sa cruche dans l´abreuvoir, et courut encore au puits pour puiser, et elle puisa pour tous les chameaux.
21 | L´homme la considérait en silence, pour savoir si Yahweh avait fait réussir son voyage, ou non.
22 | Quand les chameaux eurent fini de boire, l´homme prit un anneau d´or du poids d´un demi-sicle, et deux bracelets du poids de dix sicles d´or,
23 | et il dit : " De qui es-tu fille? Dis-le-moi donc. Y a-t-il dans la maison de ton père une place où nous puissions passer la nuit? "
24 | Elle répondit : " Je suis fille de Bathuel, le fils de Melcha, qu´elle enfanta à Nachor. "
25 | Elle ajouta : Il y a chez nous de la paille et du fourrage en abondance, et aussi de la paille pour y passer la nuit. "
26 | Alors cet homme s´inclina et se prosterna devant Yahweh, et il dit :
27 | " Béni soit Yahweh, le Dieu d´Abraham, mon maître, qui n´a pas manqué à sa bonté et à sa fidélité envers mon maître. Moi-même, Yahweh m´a conduit par le chemin chez les frères de mon maître. "
28 | La jeune fille courut raconter chez sa mère ce qui s´était passé.
29 | Rebecca avait un frère, nommé Laban. Laban courut dehors vers cet homme, près de la source.
30 | Il avait vu l´anneau et les bracelets aux mains de sa soeur, et Il avait entendu les paroles de Rebecca, sa soeur, disant : " L´homme m´a parlé ainsi. " Il vint donc à cet homme, qui se tenait auprès des chameaux, à la source, et il dit :
31 | " Viens, béni de Yahweh ; pourquoi restes-tu dehors? J´ai préparé la maison et une place pour les chameaux. "
32 | Et l´homme entra à là maison. Laban débâta les chameaux, et il donna de la paille et du fourrage aux chameaux, et de l´eau pour laver les pieds de l´homme et les pieds des gens qui étaient avec lui.
33 | Puis il lui servit à manger ; mais l´homme dit : " Je ne mangerai point que je n´aie dit ce que j´ai à dire. Parle, " dit Laban.
34 | Il dit : Je suis serviteur d´Abraham. Yahweh a comblé de bénédictions mon maître, et il est devenu puissant.
35 | Il lui a donné des brebis et des boeufs, des serviteurs et des servantes, des chameaux et des ânes.
36 | Sara, femme de mon maître, a enfanté dans sa vieillesse un fils à mon maître, et il lui a donné tous ses biens.
37 | Mon maître m´a fait jurer, en disant : Tu ne prendras pas pour mon fils une femme parmi les filles des Chananéens, dans le pays desquels j´habite.
38 | Mais tu iras dans la maison de mon père et dans ma parenté, et tu prendras là une femme pour mon fils.
39 | - Je dis à mon maître : Peut-être la femme ne voudra-t-elle pas me suivre.
40 | Et il m´a répondu : Yahweh, devant qui je marche, enverra son ange avec toi et fera réussir ton voyage, et tu prendras pour mon fils une femme de ma parenté et de la maison de mon père.
41 | Tu seras dégagé du serment que tu me fais, une fois que tu te seras rendu dans ma parenté; si on ne te l´accorde pas, tu seras dégagé du serment que je te demande.
42 | En arrivant aujourd´hui à la source, j´ai dit : Yahweh, Dieu de mon maître Abraham, si vous daignez faire réussir le voyage que je fais,
43 | voici que je me tiens près de la source d´eau ; que la jeune fille qui sortira pour puiser et à qui je dirai : Laisse-moi boire, je te prie, un peu d´eau de ta cruche, et qui me répondra :
44 | Bois toi-même, et je puiserai aussi pour tes chameaux, - qu´elle soit la femme que Yahweh a destinée au fils de mon maître.
45 | Je n´avais pas encore fini de parler en mon coeur, voici que Rebecca sortait, sa cruche sur l´épaule; elle est descendue à la source et a puisé ; et je lui ai dit : Donne-moi à boire, je te prie.
46 | - Abaissant aussitôt sa cruche de dessus son épaule, elle me dit : Bois, et je donnerai aussi à boire à tes chameaux. J´ai donc bu, et elle a aussi donné à boire aux chameaux.
47 | Et je l´ai interrogée, en disant : De qui es-tu fille? Elle a répondu : Je suis fille de Bathuel, le fils de Nachor, que Melcha lui a enfanté.
48 | Alors j´ai mis l´anneau à ses narines et les bracelets à ses mains. Puis je me suis incliné et prosterné devant Yahweh, et j´ai béni Yahweh, le Dieu de mon maître
49 | Abraham, qui m´a conduit dans le vrai chemin pour prendre la fille du frère de mon maître pour son fils. Maintenant, si vous voulez user de bonté et de fidélité envers mon maître, déclarez-le-moi ; sinon, déclarez-le-moi encore, et je me tournerai à droite ou à gauche. "
50 | Laban et Bathuel répondirent, en disant : " La chose vient de Yahweh, nous ne pouvons te dire ni mal ni bien.
51 | Voici Rebecca devant toi ; prends-la et t´en va ; qu´elle soit la femme du fils de ton maître, comme Yahweh l´a dit. "
52 | Lorsque le serviteur d´Abraham eut entendu ces paroles, il se prosterna à terre devant Yahweh.
53 | Et le serviteur tira des objets d´argent, des objets d´or et des vêtements, qu´il donna à Rebecca; il fit aussi de riches présents à son frère et à sa mère.
54 | Ensuite ils mangèrent et burent, lui et les gens qui étaient avec lui, et ils passèrent là la nuit.
55 | Le matin, quand ils furent levés, le serviteur dit : " Laissez-moi retourner vers mon maître. " Le frère et la mère de Rebecca dirent : " Que la jeune fille demeure avec nous quelques jours encore, une dizaine ; après quoi elle partira. "
56 | Il leur répondit : " Ne me retardez pas, puisque Yahweh a fait réussir mon voyage; laissez-moi partir, pour que je retourne vers mon maître."
57 | Ils dirent: "Appelons la jeune fille, et demandons-lui ce qu´elle désire.
58 | Ils appelèrent donc Rebecca et lui dirent : " Veux-tu partir avec cet homme? "
59 | Elle répondit : " Je partirai. " Alors ils congédièrent Rebecca, leur soeur et sa nourrice, avec le serviteur d´Abraham et ses gens.
60 | Ils bénirent Rebecca et lui dirent : " O notre soeur, puisses-tu devenir des milliers de myriades !
61 | Puisse ta postérité posséder la porte de ses ennemis ! " Alors Rebecca et ses servantes, s´étant levées, montèrent sur les chameaux, et suivirent cet homme. Et le serviteur emmena Rebecca et se mit en route.
62 | Cependant Isaac était revenu du puits de Chai-Roï, et il habitait dans le pays du Midi.
63 | Un soir qu´ Isaac était sorti dans les champs pour méditer, levant les yeux, il vit des chameaux qui arrivaient.
64 | Rebecca leva aussi les yeux et, ayant aperçu Isaac, elle sauta à bas de son chameau.
65 | Elle dit au serviteur : " Qui est cet homme qui vient dans les champs à notre rencontre?" Le serviteur répondit: "C´est mon maître. " Et elle prit son voile et se couvrit.
66 | Le serviteur raconta à Isaac toutes les choses qu´il avait faites.
67 | Et Isaac conduisit Rebecca dans la tente de Sara, sa mère. Il prit Rebecca, qui devint sa femme, et il l´aima; et Isaac se consola de la mort de sa mère.

Chapitre 25

Abraham et ses descendants

1 | Abraham prit encore une femme, nommée Cétura.
2 | Et elle lui enfanta Zamran, Jecsan, Madan, Madian, Jesboc et Sué. - Jecsan engendra Saba et Dadan ;
3 | les fils de Dadan furent les Assurim, les Latusim et les Laomim.
4 | - Les fils de Madian furent Epha, Opher, Hénoch, Abida et Eldaa. - Ce sont là tous les fils de Cétura.
5 | Abraham donna tous ses biens à Isaac:
6 | Quant aux fils de ses concubines, il leur donna des présents, et il les envoya de son vivant loin de son fils Isaac, à l´orient, au pays d´Orient.
7 | Voici les jours des années de la vie d´Abraham : il vécut cent soixante-quinze ans.
8 | Abraham expira et mourut dans une heureuse vieillesse, âgé et rassasié de jours, et il fut réuni à son peuple.
9 | Isaac et Ismaël, ses fils, l´enterrèrent dans la caverne de Macpéla, dans le champ d´Ephron, fils de Séor le Héthéen, qui est vis-à-vis de Mambré :
10 | c´est le champ qu´Abraham avait acheté des fils de Heth. Là fut enterré Abraham, avec Sara, sa femme.
11 | Après la mort d´Abraham, Dieu bénit Isaac son fils; et Isaac habitait près du puits de Lachaï-Roï.
12 | Voici l´histoire d´Ismaël, fils d´Abraham, qu´avait enfanté à Abraham Agar l´Egyptienne, servante de Sara.
13 | Voici les noms des fils d´Ismaël, selon les noms de leurs postérités : premier-né d´Ismaël, Nebaïoth ;
14 | puis Cédar, Acibéel, Mabsam, Masma, Duma, Massa, Hadad,
15 | Théma, Jéthur, Naphis et Cedma.
16 | Ce sont là les fils d´Ismaël, ce sont là leurs noms, selon leurs villages et leurs campements : ce furent les douze chefs de leurs tribus.
17 | Voici les années de la vie d´Ismaël : cent trente-sept ans ; puis il expira et mourut et il fut réuni à son peuple.
18 | Ses fils habitèrent depuis Hévila jusqu´à Sur qui est en face de l´Egypte, dans la direction de l´Assyrie. Il s´étendit en face de tous ses frères.
19 | Voici l´histoire d´Isaac, fils d´Abraham.
20 | Abraham engendra Isaac. Isaac était âgé de quarante ans quand il prit pour femme Rebecca, fille de Bathuel l´Araméen, de Paddan-Aram, et soeur de Laban, l´Araméen.
21 | Isaac implora Yahweh au sujet de sa femme, car elle était stérile ; Yahweh l´exauça et Rebecca, sa femme, conçut.
22 | Les enfants se heurtaient dans son sein, et elle dit : " S´il en est ainsi, pourquoi suis-je enceinte? "
23 | Elle alla consulter Yahweh; et Yahweh lui dit. " Deux nations sont dans ton sein ; deux peuples, au sortir de tes entrailles, se sépareront; un peuple l´emportera sur l´autre, et le plus grand servira le plus petit."
24 | Le temps où elle devait enfanter arriva, et voici, il y avait deux jumeaux dans son sein.
25 | Celui qui sortit le premier était roux, tout entier comme un manteau de poil, et ils l´appelèrent Esaü;
26 | ensuite sortit son frère, tenant dans sa main le talon d´Esaü, et on le nomma Jacob. Isaac était âgé de soixante ans quand ils naquirent.
27 | Ces enfants grandirent. Esaü devint un habile chasseur, un homme des champs; mais Jacob était un homme paisible, demeurant sous la tente.
28 | Isaac prit en affection Esaü, parce qu´il aimait la venaison, et l´affection de Rebecca était pour Jacob.
29 | Comme Jacob faisait un potage, Esaü arriva des champs, accablé de fatigue.
30 | Esaü dit à Jacob : " Laisse-moi donc manger de ce roux, de ce roux-là, car je suis fatigué. "
31 | - C´est pour cela qu´on a donné à Esaü le nom d´Edom.
32 | - Jacob dit : " Vends-moi d´abord ton droit d´aînesse. " Esaü répondit : "Voici je m´en vais mourir ; que me servira mon droit d´aînesse? "
33 | Et Jacob dit : " Jure-le-moi d´abord. " Il jura et vendit son droit d´aînesse à Jacob.
34 | Alors Jacob donna à Esaü du pain et du potage de lentilles ; celui-ci mangea et but ; puis il se leva et s´en alla. C´est ainsi qu´Esaü méprisa le droit d´aînesse.

Chapitre 26

Isaac nomade: tentes et puits

1 | Il y eut une famine dans le pays, outre la première famine qui avait eu lieu du temps d´Abraham ; et Isaac alla à Gérare, vers Abimélech, roi des Philistins.
2 | Yahweh lui apparut et dit : " Ne descends point en Egypte, mais demeure dans le pays que je te dirai.
3 | Séjourne dans ce pays-ci ; je serai avec toi et je te bénirai, car je donnerai toutes ces contrées à toi et à ta postérité, et je tiendrai le serment que j´ai fait à Abraham, ton père.
4 | Je multiplierai ta postérité comme les étoiles du ciel, et je donnerai à ta postérité toutes ces contrées, et en ta postérité seront bénies toutes les nations de la terre,
5 | parce qu´Abraham a obéi à ma voix et a gardé mon ordre, mes commandements, mes statuts et mes lois. "
6 | Isaac demeura donc à Gérare.
7 | Les gens du lieu le questionnaient sur sa femme, il disait : " C´est ma soeur " ; car il craignait de dire : " Ma femme ", de peur, pensait-il, que les gens du lieu ne me tuent à cause de Rebecca ", car elle était belle de figure.
8 | Comme son séjour à Gérare se prolongeait, il arriva qu´Abimélech, roi des Philistins, regardant par la fenêtre, aperçut Isaac qui faisait des caresses à Rebecca, sa femme.
9 | Abimélech appela Isaac et dit: " Elle ne peut être que ta femme ; comment as-tu dit : C´est ma soeur? " Isaac lui répondit : " C´est que je me disais : je crains de mourir à cause d´elle. "
10 | Et Abimélech dit : " Qu´est-ce que tu nous as fait ? Car peu s´en est fallu qu´un homme du peuple couche avec ta femme, et tu aurais fait venir sur nous un péché. "
11 | Alors Abimélech donna cet ordre à tout le peuple : " Celui qui Touchera cet homme ou sa femme sera mis à mort. "
12 | Isaac fit des semailles dans ce pays, et il recueillit cette année-là le centuple.
13 | Yahweh le bénit ; et cet homme devint riche, et il alla s´enrichissant de plus en plus, jusqu´à devenir très riche.
14 | Il avait des troupeaux de menu bétail et des troupeaux de gros bétail et beaucoup de serviteurs, et les Philistins lui portèrent envie.
15 | Tous les puits qu´avaient creusés les serviteurs de son père, du temps de son père Abraham, les Philistins les bouchèrent, en les remplissant de terre.
16 | Et Abimélech dit à Isaac: "Va-t´en de chez nous, car tu es devenu beaucoup plus puissant que nous. "
17 | Isaac s´en alla et, ayant établi son campement dans la vallée de Gérare, il y demeura.
18 | Isaac creusa de nouveau les puits d´eau qu´on avait creusés du temps d´Abraham, son père, et que les Philistins avaient bouchés après la mort d´Abraham, et il leur donna les mêmes noms que son père leur avait donnés.
19 | Les serviteurs d´Isaac creusèrent encore dans la vallée et y trouvèrent un puits d´eau vive.
20 | Et les bergers de Gérare se querellèrent avec les bergers d´Isaac, en disant : " L´eau est à nous. "
21 | Et il nomma le puits Eseq, parce qu´ils avaient eu un débat avec lui. Ses serviteurs creusèrent un autre puits, au sujet duquel il y eut encore une querelle, et il le nomma Sitna.
22 | Étant parti de là, il creusa un autre puits, pour lequel il n´y eut plus de querelle, et il le nomma Rechoboth " Car maintenant, dit-il, Yahweh nous a mis au large, et nous prospérerons dans le pays. "
23 | De là, il remonta à Bersabée.
24 | Yahweh lui apparut cette nuit-là et dit : " Je suis le Dieu d´Abraham, ton père; ne crains point, car je suis avec toi; je te bénirai et je multiplierai ta postérité, à cause d´Abraham, mon serviteur. "
25 | Il éleva là un autel et invoqua le nom de Yahweh, puis il y dressa sa tente; et les serviteurs d´Isaac y creusèrent un puits.
26 | Abimélech vint vers lui, de Gérare, avec Ochozath, son ami, et Phicol, chef de son armée.
27 | Isaac leur dit : " Pourquoi êtes-vous venus vers moi, vous qui me haïssez et qui m´avez renvoyé de chez vous? "
28 | Ils répondirent: " Nous avons vu clairement que Yahweh est avec toi, et nous avons dit : Qu´il y ait un serment entre nous, entre nous et toi, et que nous fassions une alliance avec toi.
29 | Jure de ne pas nous faire de mal, de même que nous ne t´avons pas touché, et que nous ne t´avons fait que du bien, et t´avons laissé partir en paix. Tu es maintenant le béni de Yahweh. "
30 | Isaac leur fit un festin, et ils mangèrent et burent.
31 | Et, s´étant levés de bon matin, ils se prêtèrent serment l´un à l´autre ; puis Isaac les congédia et ils s´en allèrent de chez lui en paix.
32 | Ce même jour, les serviteurs d´Isaac vinrent lui apporter des nouvelles du puits qu´ils Creusaient; lis lui dirent " Nous avons trouvé de l´eau. "
33 | Et il appela le puits Schibéa. C´est pour cela que la ville se nomme Bersabée jusqu´à ce jour.
34 | Esaü, âgé de quarante ans, prit pour femmes Judith, fille de Bééri, le Héthéen, et Basemath, fille d´Elon, le Héthéen.
35 | Elles furent un sujet d´amertume pour Isaac et Rebecca.

Chapitre 27

Jacob dérobe le bénédiction d'Isaac

1 | Isaac était devenu vieux, et ses yeux s´étaient obscurcis au point de ne plus voir. Il appela Esaü, son fils aîné, et lui dit : " Mon fils " Celui-ci lui–répondit : " Me voici. "
2 | Isaac dit : " Voici donc, je suis vieux ; je ne connais pas le jour de ma mort.
3 | Maintenant donc, prends tes armes, ton carquois et ton arc, va dans la campagne et tue-moi du gibier.
4 | Fais-m´en un bon plat, selon mon goût, et apporte-le-moi, que je le mange, afin que mon âme te bénisse avant que je meure. "
5 | - Rebecca entendait pendant qu´Isaac parlait à Esaü, son fils. - Et Esaü s´en alla dans la campagne pour tuer du gibier et l´apporter.
6 | Alors Rebecca parla ainsi à Jacob, son fils -"Voici, j´ai entendu ton père qui parlait ainsi à ton frère Esaü :
7 | Apporte-moi du gibier et fais-m´en un bon plat, afin que je le mange et que je te bénisse devant Yahweh avant de mourir.
8 | Maintenant. mon fils, écoute ma voix dans ce que je vais te commander.
9 | Va au troupeau et prends-moi deux beaux chevreaux ; j´en ferai pour ton père un bon plat, selon son goût,
10 | et tu le porteras à ton père, et il en mangera, afin qu´il te bénisse avant de mourir."
11 | Jacob répondit à Rebecca, sa mère: " Voici, Esaü, mon frère, est velu, et moi j´ai la peau lisse.
12 | Peut-être que mon père me touchera, et je passerai à ses yeux pour m´être joué de lui, et j´attirerai sur moi une malédiction au lieu d´une bénédiction. "
13 | Sa mère lui dit : " Je prends sur moi ta malédiction, mon fils. Ecoute seulement ma voix et va me prendre les chevreaux. "
14 | Jacob alla les prendre et les apporta à sa mère, qui en fit un bon plat, selon le goût de son père.
15 | Et Rebecca prit les habits d´Esaü, son fils aîné, les plus beaux, qu´elle avait dans la maison, et elle en revêtit Jacob, son fils cadet.
16 | Puis elle lui couvrit les mains de la peau des chevreaux, ainsi que la partie lisse du cou.
17 | Et elle mit dans la main de Jacob, son fils, le bon plat et le pain qu´elle avait préparés.
18 | Il vint vers son père et dit: Mon père ! ´ - " Me voici, dit Isaac ; qui es-tu, mon fils? "
19 | Jacob répondit à son père: « Je suis Esaü, ton premier-né ; j´ai fait ce que tu m´as dit. Lève-toi, je te prie, assieds-toi et mange de ma chasse, afin que ton âme me bénisse. "
20 | Isaac dit à son fils : " Comment as-tu trouvé si vite, mon fils? " Jacob, répondit : " C´est que Yahweh, ton Dieu, l´a fait venir devant moi. "
21 | Et Isaac dit à Jacob: " Approche donc, que je te touche, mon fils, pour savoir si tu es bien mon fils Esaü, ou non. "
22 | Jacob s´étant approché d´Isaac, son père, celui-ci le toucha et dit : " La voix est la voix de Jacob, mais les mains sont les mains d´Esaü. "
23 | Il ne le reconnut pas, parce que ses mains étaient velues, comme les mains d´Esaü, son frère, et il le bénit.
24 | Il dit " C´est bien toi qui es mon fils Esaü? "
25 | -"C´est moi", répondit Jacob. Et Isaac dit : " Sers-moi, que je mange du gibier de mon fils et que mon âme te bénisse. " Jacob le servit, et il mangea ; il lui présenta aussi du vin, et il but.
26 | Alors Isaac, son père, lui dit : " Approche-toi donc et baise-moi, mon fils. "
27 | Jacob s´approcha et le baisa ; et Isaac sentit l´odeur de ses vêtements, et il le bénit en disant : " Voici, l´odeur de mon fils est comme l´odeur d´un champ qu´a béni Yahweh. "
28 | Que Dieu te donne de la rosée du ciel et de la graisse de la terre, et abondance de froment et de vin!
29 | Que des peuples te servent, et que des nations se prosternent devant toi! Sois le maître de tes frères, et que les fils de ta mère se prosternent devant toi! Maudit soit qui te maudira, et béni soit qui te bénira !
30 | Isaac avait achevé de bénir Jacob, et Jacob venait de quitter Isaac, son père, lorsqu´Esaü, son frère, revint de la chasse.
31 | Il prépara, lui aussi, un bon plat, et l´apporta à son père; et il dit à son père : " Que mon père se lève et mange de la chasse de son fils, afin que ton âme me bénisse. "
32 | Isaac, son père, lui dit : " Qui es-tu? " Il répondit : " Je suis ton fils, ton premier-né, Esaü. "
33 | Isaac fut saisi d´une terreur extrême, et il dit : "Qui est donc celui qui a chassé du gibier et m´en a apporté? J´ai mangé de tout avant que tu vinsses, et je l´ai béni; et il sera béni en effet. "
34 | Lorsqu´Esaü eut entendu les paroles de son père, il jeta un grand cri, une plainte très amère, et il dit à son père:
35 | " Bénis-moi, moi aussi, mon père. " Isaac dit : " Ton frère est venu avec ruse, et il a pris ta bénédiction. "
36 | Esaü dit : " Est-ce parce qu´on l´appelle Jacob qu´il m´a supplanté deux fois? Il a pris mon droit d´aînesse, et voilà maintenant qu´il a pris ma bénédiction ! " Il ajouta : " N´as-tu pas réservé pour moi une bénédiction? "
37 | Isaac répondit et dit à Esaü : " Voici, je l´ai établi ton maître et je lui ai donné tous ses frères pour serviteurs, et je l´ai pourvu de froment et de vin; et pour toi donc, que puis-je faire, mon fils?
38 | Esaü dit à son père : " N´as-tu que cette seule bénédiction, mon père? Bénis-moi, moi aussi, mon père! " Et Esaü éleva la voix et pleura.
39 | Isaac, son père, lui répondit : " Privée de la graisse de la terre sera ta demeure, privée de la rosée qui descend du ciel.
40 | Tu vivras de ton épée, et tu seras asservi à ton frère; mais il arrivera que, en secouant son joug, tu le briseras de dessus ton cou. "

Jacob s'enfuit chez Laban

41 | Esaü conçut de la haine contre Jacob à cause de la bénédiction que son père lui avait donnée, et Esaü dit en son coeur : " Les jours où je ferai le deuil de mon père approchent ; alors je tuerai Jacob, mon frère. "
42 | On rapporta à Rebecca les paroles d´Esaü, son fils aîné. Elle fit appeler Jacob, son fils cadet, et lui dit :
43 | " Voici qu´Esaü, ton frère, veut se venger de toi en te tuant.
44 | Maintenant donc, mon fils, écoute ma voix : lève-toi, fuis vers Laban, mon frère, à Haran ; et tu resteras quelque temps auprès de lui, jusqu´à ce que la fureur de ton frère soit apaisée,
45 | jusqu´à ce que la colère de ton frère se soit détournée de toi, et qu´il ait oublié ce que tu lui as fait ; alors je t´enverrai chercher de là. Pourquoi serais-je privée de vous deux en un même jour? "
46 | Rebecca dit à Isaac : " Je suis dégoûtée de la vie, à cause des filles de Heth. Si Jacob prend une femme, comme celles-là, parmi les filles de Heth, parmi les filles de ce pays, à quoi me sert la vie?"

Chapitre 28

1 | Isaac appela Jacob et le bénit, et il lui donna cet ordre : "Tu ne prendras pas pour femme une des filles de Chanaan.
2 | Lève-toi, va en Paddan-Aram, chez Bathuel, père de ta mère, et prends-y une femme parmi les filles de Laban, frère de ta mère.
3 | Que Dieu le tout-puissant te bénisse, qu´il te fasse croître et multiplier, afin que tu deviennes une multitude de peuples !
4 | Qu´il te donne la bénédiction d´Abraham, à toi et à ta postérité avec toi, afin que tu possèdes le pays où tu séjournes, et que Dieu a donné à Abraham ! "
5 | Et Isaac congédia Jacob, qui s´en alla en Paddan-Aram, vers Laban, fils de Bathuel l´Araméen, frère de Rebecca, la mère de Jacob et d´Esaü.
6 | Esaü vit qu´Isaac avait béni Jacob et qu´il l´avait envoyé en Paddan-Aram pour y prendre une femme, et qu´en le bénissant, il lui avait donné cet ordre: " Tu ne prendras pas pour femme une des filles de Chanaan ",
7 | et que Jacob, obéissant à son père et à sa mère, était parti pour Paddan-Aram.
8 | Esaü vit donc que les filles de Chanaan déplaisaient à Isaac, son père,
9 | et Esaü s´en alla vers Ismaël, et il prit pour femme, outre les femmes qu´il avait déjà, Mahéleth, fille d´Ismaël, fils d´Abraham, et soeur de Nabaïoth.

Le sonde de Jacob à Béthel

10 | Jacob partit de Bersabée et s´en alla à Haran.
11 | Il arriva dans un lieu; et Il y passa la nuit, parce que le soleil était couché. Ayant pris une des pierres qui étaient là, il en fit son chevet, et il se coucha dans ce lieu.
12 | Il eut un songe : et voici, une échelle était posée sur la terre et son sommet touchait au ciel ; et voici, sur elle des anges de Dieu montaient et descendaient, et au haut se tenait Yahweh.
13 | Il dit: " Je suis Yahweh, le Dieu d´Abraham, ton père, et le Dieu d´Isaac. Cette terre sur laquelle tu es couché, je te la donnerai, à toi et à ta postérité.
14 | Ta postérité sera comme la poussière de la terre ; tu t´étendras à l´occident et à l´orient, au septentrion et au midi, et toutes les familles de la terre seront bénies en toi et en ta postérité.
15 | Voici, je suis avec toi, et je te garderai partout où tu iras et je te ramènerai dans ce pays. Car je ne t´abandonnerai point que je n´aie fait ce que je t´ai dit."
16 | Jacob s´éveilla de son sommeil et il dit : " Certainement Yahweh est en ce lieu, et moi je ne le savais pas! "
17 | Saisi de crainte, il ajouta : " Que ce lieu est redoutable! C´est bien ici la maison de Dieu, c´est ici la porte du ciel. "
18 | S´étant levé de bon matin, Jacob prit la pierre dont il avait fait son chevet, la dressa pour monument et versa de l´huile sur son sommet.
19 | Il nomma ce lieu Béthel ; mais primitivement la ville s´appelait Luz.
20 | Et Jacob fit un voeu en disant : " Si Dieu est avec moi et me garde dans ce voyage que je fais ; s´il me donne du pain à manger et des habits pour me vêtir,
21 | et si je retourne heureusement à la maison de mon père, Yahweh sera mon Dieu ;
22 | cette pierre que j´ai dressée pour monument sera une maison de Dieu, et je vous paierai la dîme de tout ce que vous me donnerez. "

Chapitre 29

Jacob chez Laban

1 | Jacob reprit sa marche et s´en alla au pays des fils de l´Orient.
2 | Il regarda, et voici, il y avait un puits dans la campagne, et voici, il y avait à côté trois troupeaux de brebis qui étaient couchés, car c´était à ce puits qu´on abreuvait les troupeaux, et la pierre qui était sur l´ouverture du puits était grande.
3 | Là se réunissaient tous les troupeaux ; on roulait la pierre de dessus l´ouverture du puits, on faisait boire les troupeaux, et l´on remettait la pierre à sa place sur l´ouverture du puits.
4 | Jacob dit aux bergers : " Mes frères, d´où êtes-vous? " ils répondirent : " Nous sommes de Haran. "
5 | Il leur dit : " Connaissez-vous Laban, fils de Nachor? " Ils répondirent : " Nous le connaissons. "
6 | Il leur dit : " Est-il en bonne santé? " Ils répondirent : " Il est en bonne santé, et voici Rachel, sa fille, qui vient avec les brebis. "
7 | Il dit : " Voici, il est encore grand jour, et ce n´est pas le moment de rassembler les troupeaux ; abreuvez les brebis et retournez les faire paître. "
8 | Ils répondirent : " Nous ne le pouvons pas jusqu´à ce que tous les troupeaux soient rassemblés et qu´on roule la pierre de dessus l´ouverture du puits ; alors nous abreuverons les brebis. "
9 | Il s´entretenait encore avec eux, lorsque Rachel arriva avec les brebis de son père; car elle était bergère.
10 | Dès que Jacob vit Rachel, fille de Laban, frère de sa mère, et les brebis de Laban, frère de sa mère, il s´approcha, roula la pierre de dessus l´ouverture du puits, et abreuva les brebis de Laban, frère de sa mère.
11 | Et Jacob baisa Rachel, et il éleva la voix et pleura.
12 | Jacob apprit à Rachel qu´il était frère de son père, qu´il était fils de Rebecca ; et elle courut l´annoncer à son père.
13 | Quand Laban eut entendu parler de Jacob, fils de sa soeur, il courut au-devant de lui, et l´ayant pris dans ses bras, il lui donna des baisers et l´amena dans sa maison. Jacob raconta à Laban toutes ces choses,
14 | et Laban lui dit : " Oui, tu es mes os et ma chair. " Et Jacob demeura avec lui un mois entier.

Le double mariage de Jacob

15 | Alors Laban dit à Jacob: " Est-ce que, parce que tu es mon frère, tu me serviras pour rien? Dis-moi quel sera ton salaire. "
16 | Or Laban avait deux filles ; l´aînée se nommait Lia, et la cadette Rachel.
17 | Lia avait les yeux malades ; mais Rachel était belle de taille et belle de visage.
18 | Comme Jacob aimait Rachel, il dit : " Je te servirai sept ans pour Rachel, ta fille cadette."
19 | Et Laban dit : " Mieux vaut te la donner que la donner à un autre ; reste avec moi.
20 | " Et Jacob servit pour Rachel sept années, et elles furent à ses yeux comme quelques jours, parce qu´il l´aimait. Jacob dit à Laban :
21 | "Donne-moi ma femme, car mon temps est accompli, et j´irai vers elle. "
22 | Laban réunit tous les gens du lieu et fit un festin ;
23 | et le soir, prenant Lia, sa fille, il l´amena à Jacob, qui alla vers elle.
24 | Et Laban donna sa servante Zelpha pour servante à Lia, sa fille.
25 | Le matin venu, voilà que c´était Lia. Et Jacob dit à Laban : " Que m´as-tu fait? N´est-ce pas pour Rachel que j´ai servi chez toi? Pourquoi m´as-tu trompé?" Laban répondit : "
26 | Ce n´est point l´usage dans notre pays de donner la cadette avant l´aînée.
27 | Achève la semaine de celle-ci, et nous te donnerons aussi l´autre pour le service que tu feras encore chez moi pendant sept autres années. "
28 | Jacob fit ainsi, et il acheva la semaine de Lia ; puis Laban lui donna pour femme Rachel, sa fille.
29 | Et Laban donna sa servante Bala pour servante à Rachel, sa fille.
30 | Jacob alla aussi vers Rachel et il l´aima aussi plus que Lia ; il servit encore chez Laban sept autres années.

Les douze fils de Jacob

31 | Yahweh vit que Lia était haïe, et il la rendit féconde, tandis que Rachel était stérile.
32 | Lia conçut et enfanta un fils, et elle le nomma Ruben, car elle dit : " Yahweh a regardé mon affliction ; maintenant mon mari m´aimera. "
33 | Elle conçut encore et enfanta un fils, et elle dit : " Yahweh a entendu que j´étais haïe, et il m´a encore donné celui-là ". Et elle le nomma Siméon.
34 | Elle conçut encore et enfanta un fils, et elle dit : " Cette fois mon mari s´attachera à moi car je lui ai enfanté trois fils. " C´est pourquoi on le nomma Lévi.
35 | Elle conçut encore et enfanta un fils, et elle dit : " Cette foi je louerai Yahweh. " C´est pourquoi elle le nomma Juda. Et elle cessa d´avoir des enfants.

Chapitre 30

1 | Rachel voyant qu´elle n´enfantait pas d´enfant à Jacob, fut jalouse de sa soeur, et elle dit à Jacob : " Donne-moi des enfants, ou je meurs ! "
2 | La colère de Jacob s´enflamma contre Rachel, et il dit : " Suis-je à la place de Dieu, qui t´a refusé la fécondité? "
3 | Elle dit : " Voici ma servante Bala; va vers elle; qu´elle enfante sur mes genoux, et par elle j´aurai, moi aussi, une famille. "
4 | Et elle lui donna Bala, sa servante, pour femme, et Jacob alla vers elle.
5 | Bala conçut et enfanta un fils à Jacob.
6 | Et Rachel dit : " Dieu m´a rendu justice, et même il a entendu ma voix et m´a donné un fils. " C´est pourquoi elle le nomma Dan.
7 | Bala, servante de Rachel, conçut encore et enfanta un second fils à Jacob.
8 | Et Rachel dit : " J´ai lutté auprès de Dieu à l´encontre de ma soeur, et je l´ai emporté. " Et elle le nomma Nephthali.
9 | Lorsque Lia vit qu´elle avait cessé d´avoir des enfants, elle prit Zelpha, sa servante, et la donna pour femme à Jacob.
10 | Zelpha, servante de Lia, enfanta un fils à Jacob ;
11 | et Lia dit : " Quelle bonne fortune ! " et elle le nomma Gad.
12 | Zelpha, servante de Lia, enfanta un second fils à Jacob ;
13 | et Lia dit : " Pour mon bonheur ! car les filles me diront bienheureuse. " Et elle le nomma Aser.
14 | Ruben sortit au temps de la moisson des blés et, ayant trouvé des mandragores dans les champs, il les apporta à Lia, sa mère. Alors Rachel dit à Lia : " Donne-moi, je te prie, des mandragores de ton fils. "
15 | Elle lui répondit : " Est-ce peu que tu aies pris mon mari, pour que tu prennes encore les mandragores de mon fils? " Et Rachel dit: " Eh bien, qu´il couche avec toi cette nuit pour les mandragores de ton fils. "
16 | Le soir, comme Jacob revenait des champs, Lia sortit à sa rencontre et lui dit : " C´est vers moi que tu viendras, car je t´ai loué pour les mandragores de mon fils." Et il coucha avec elle cette nuit-là.
17 | Dieu exauça Lia ; elle conçut et enfanta à Jacob un cinquième fils ;
18 | et Lia dit: " Dieu m´a donné mon salaire, parce que j´ai donné ma servante à mon mari. " Et elle le nomma Issachar.
19 | Lia conçut encore et enfanta un sixième fils à Jacob ;
20 | et elle dit : " Dieu m´a fait un beau don ; cette fois mon mari habitera avec moi, puisque je lui ai enfanté six fils. " Et elle le nomma Zabulon.
21 | Elle enfanta ensuite une fille, qu´elle appela Dina.
22 | Dieu se souvint de Rachel ; il l´exauça et la rendit féconde.
23 | Elle conçut et enfanta un fils, et elle dit : " Dieu a ôté mon opprobre. "
24 | Et elle le nomma Joseph, en disant : " Que Yahweh m´ajoute encore un autre fils ! "

Autres légendes

25 | Lorsque Rachel eut enfanté Joseph, Jacob dit à Laban : " Laisse-moi partir, et que je retourne chez moi, dans mon pays.
26 | Donne-moi mes femmes, ainsi que mes enfants, pour lesquels je t´ai servi, et je m´en irai, car tu sais quel service j´ai fait pour toi. "
27 | Laban lui dit : "Si j´ai trouvé grâce à tes yeux... J´ai observé que Yahweh m´a béni à cause de toi;
28 | fixe-moi ton salaire, et je te le donnerai. "
29 | Jacob lui dit: " Tu sais toi-même comment je t´ai servi et ce qu´est devenu ton bétail avec moi.
30 | Car c´était peu de chose que ton bien avant moi ; mais il s´est extrêmement accru, et Yahweh t´a béni sur mes pas. Maintenant quand travaillerai-je aussi pour ma maison? " Laban dit : " Que te donnerai-je? "
31 | Et Jacob dit : "Tu ne me donneras rien. Si tu m´accordes ce que je vais dire, je recommencerai à paître ton troupeau et à le garder.
32 | Je passerai aujourd´hui à travers tout ton troupeau, en mettant à part parmi les agneaux toute bête tachetée et marquetée et toute bête noire, et parmi les chèvres tout ce qui est marqueté et tacheté : ce sera mon salaire.
33 | Ma droiture témoignera pour moi demain, quand tu viendras reconnaître mon salaire. Tout ce qui ne sera pas tacheté et marqueté parmi les chèvres, et noir parmi les agneaux sera chez moi un vol.
34 | Laban dit : " Eh bien, qu´il en soit selon ta parole. "
35 | Et le jour même, il mit à part les boucs rayés et marquetés, toutes les chèvres tachetées et marquetées, toutes celles qui avaient du blanc, et tout ce qui était noir parmi les agneaux ; et il les mit entre les mains de ses fils.
36 | Puis il mit l´espace de trois journées de chemin entre lui et Jacob. Et Jacob faisait paître le reste du troupeau de Laban.
37 | Jacob prit des baguettes vertes de peuplier, d´amandier et de platane; il y pela des bandes blanches, mettant à nu le blanc qui était sur les baguettes.
38 | Puis il plaça les baguettes qu´il avait pelées en regard des brebis dans les rigoles, dans les abreuvoirs où les brebis venaient boire; et elles entraient en chaleur quand elles venaient boire.
39 | Et les brebis, entrant en chaleur devant les baguettes, faisaient des petits rayés, tachetés et marquetés.
40 | Jacob mettait à part les agneaux, et il tournait la face du troupeau vers ce qui était rayé et tout ce qui était noir dans le troupeau de Laban. Il se fit ainsi des troupeaux à lui, qu´il ne joignit pas au troupeau de Laban.
41 | En outre, c´était quand les brebis vigoureuses entraient en chaleur que Jacob mettait sous les yeux des brebis les baguettes dans les abreuvoirs, afin qu´elles entrassent en chaleur près des baguettes.
42 | Quand les brebis étaient chétives, il ne les mettait point, en sorte que les agneaux chétifs étaient pour Laban, et les vigoureux pour Jacob.
43 | Cet homme devint ainsi extrêmement riche ; il eut de nombreux troupeaux, des servantes et des serviteurs, des chameaux et des ânes

Chapitre 31

Jacob retourne dans son pays

1 | Jacob entendit les propos des fils de Laban, qui disaient : " Jacob a pris tout ce qui était à notre père, et c´est avec le bien de notre père qu´il s´est fait toute cette richesse. "
2 | Jacob remarqua aussi le visage de Laban, et voici, il n´était plus à son égard comme auparavant.
3 | Et Yahweh dit à Jacob : " Retourne au pays de tes pères et au lieu de ta naissance, et je serai avec toi. "
4 | Alors Jacob fit dire à Rachel et à Lia de venir le trouver aux champs, où il faisait paître son troupeau.
5 | Il leur dit: " Je vois que le visage de votre père n´est plus le même envers moi qu´auparavant ; or le Dieu de mon père a été avec moi.
6 | Vous savez vous-mêmes que j´ai servi votre père de tout mon pouvoir ; et votre père s´est joué de moi, changeant dix fois mon salaire;
7 | mais Dieu ne lui a pas permis de me causer du préjudice.
8 | Quand il disait : Les bêtes tachetées seront ton salaire, toutes les brebis faisaient des agneaux tachetés. Et s´il disait : Les bêtes rayées seront ton salaire, toutes les brebis faisaient des agneaux rayés.
9 | Dieu a donc pris le bétail de votre père et me l´a donné.
10 | Au temps où les brebis entrent en chaleur, je levai les yeux et je vis en songe que les béliers qui couvraient les brebis étaient rayés, tachetés et marquetés.
11 | Et un ange de Dieu me dit en songe : Jacob ! Je répondis : Me voici.
12 | Et il dit : Lève les yeux et regarde : tous les béliers qui couvrent les brebis sont rayés, tachetés et marquetés ; car j´ai vu tout ce que t´a fait Laban.
13 | Je suis le Dieu de Béthel, où tu as oint un monument, où tu m´as fait un voeu. Maintenant lève-toi, sors de ce pays et retourne au pays de ta naissance. "
14 | Rachel et Lia répondirent en disant : " Est-ce que nous avons encore une part et un héritage dans la maison de notre père?
15 | Ne sommes-nous pas regardées par lui comme des étrangères, puisqu´il nous a vendues et qu´il mange notre argent?
16 | D´ailleurs tout le bien que Dieu a enlevé à notre père, nous l´avons, nous et nos enfants. Fais donc maintenant ce que Dieu t´a ordonné. "
17 | Jacob se leva et fit monter ses enfants et ses femmes sur les chameaux.
18 | Il emmena tout son troupeau et tout le bien qu´il avait acquis, le troupeau qu´il possédait, qu´il avait acquis à Paddan-Aram; et il s´en alla vers Isaac, son père, au pays de Chanaan.
19 | Comme Laban était allé tondre ses brebis, Rachel déroba les théraphim de son père.
20 | Et Jacob trompa Laban, l´Araméen, en ne l´informant pas de sa fuite.
21 | Il s´enfuit, lui et tout ce qui lui appartenait et, s´étant levé, il traversa le fleuve et se dirigea vers la montagne de Galaad.
22 | Le troisième jour, on annonça à Laban que Jacob s´était enfui.
23 | Il prit avec lui ses frères et le poursuivit pendant sept journées de chemin ; il l´atteignit à la montagne de Galaad.
24 | Et Dieu vint en songe, de nuit, vers Laban l´Araméen, et il lui dit : " Garde-toi de rien dire à Jacob, ni en bien ni en mal."
25 | Laban atteignit donc Jacob. - Jacob avait dressé sa tente sur la montagne, et Laban avait aussi dressé la sienne, avec ses frères, sur la montagne de Galaad.
26 | Laban dit à Jacob : " Qu´as-tu fait? tu as abusé mon esprit et tu as emmené mes filles comme des captives prises par l´épée?
27 | Pourquoi as-tu pris secrètement la fuite et m´as-tu trompé, au lieu de m´avertir, moi qui t´aurais laissé allé dans l´allégresse des chants, au son du tambourin et de la harpe?
28 | Tu ne m´as pas laissé embrasser mes fils et mes filles ! Vraiment tu as agi en insensé.
29 | Ma main est assez forte pour vous faire du mal; mais le Dieu de votre père m´a parlé cette nuit en disant : Garde-toi de rien dire à Jacob, ni en bien ni en mal.
30 | Et maintenant, tu es parti parce que tu languissais après la maison de ton père ; mais, pourquoi as-tu dérobé mes dieux? "
31 | Jacob répondit et dit à Laban : " C´est que j´avais de la crainte, en me disant que peut-être tu m´enlèverais tes filles.
32 | Quant à celui chez qui tu trouveras tes dieux, il ne vivra pas ! En présence de nos frères, reconnais ce qui t´appartient chez moi et prends-le. "
33 | - Or Jacob ignorait que Rachel les eût dérobés.- Laban entra dans la tente de Jacob, dans la tente de Lia et dans la tente des deux servantes, et il ne trouva rien. Puis il sortit de la tente de Lia et entra dans la tente de Rachel.
34 | Rachel avait pris les théraphim, les avait mis dans la selle du chameau et s´était assise dessus. Laban fouilla toute la tente, sans rien trouver.
35 | Et Rachel dit à son père : " Que mon seigneur ne s´irrite point de ce que je ne puis me lever devant toi, car j´ai ce qui est ordinaire aux femmes." Il chercha, mais ne trouva pas les théraphim.
36 | Jacob se mit en colère et adressa des reproches à Laban; et Jacob prit la parole et dit à Laban : " Quel est mon crime, quelle est ma faute, que tu t´acharnes après moi?
37 | Quand tu as fouillé tous mes effets, qu´as-tu trouvé des effets de ta maison? Produis-le ici devant mes frères et tes frères, et qu´ils soient juges entre nous deux.
38 | Voilà vingt ans que j´ai passés chez toi ; tes brebis et tes chèvres n´ont pas avorté, et je n´ai pas mangé les béliers de ton troupeau.
39 | Ce qui était déchiré par les bêtes sauvages, je ne te l´ai pas rapporté; c´est moi qui en ai supporté la perte. Tu me réclamais ce qui avait été dérobé de jour et ce qui avait été dérobé de nuit.
40 | J´étais dévoré le jour par la chaleur, et la nuit par le froid, et mon sommeil fuyait de mes yeux.
41 | Voilà vingt ans que je suis dans ta maison ; je t´ai servi quatorze ans pour tes deux filles et six ans pour ton bétail, et tu as changé mon salaire dix fois.
42 | Si le Dieu de mon père, le Dieu d´Abraham et la Terreur d´Isaac n´eût pas été pour moi, tu m´aurais maintenant laissé partir à vide. Dieu a vu ma souffrance et le travail de mes mains, et cette nuit il a jugé entre nous. "
43 | Laban répondit et dit à Jacob. " Ces filles sont mes filles, ces enfants mes enfants, ces troupeaux mes troupeaux, et tout ce que tu vois est à moi. Que ferais-je aujourd´hui à mes filles, à elles et aux fils qu´elles ont enfantés?
44 | Maintenant donc, viens, faisons alliance, moi et toi, et qu´il y ait un témoin entre moi et toi.
45 | Jacob prit une pierre et la dressa pour monument.
46 | Et Jacob dit à ses frères : " Amassez des pierres. " Ils prirent des pierres et en firent un monceau, et ils mangèrent là sur le monceau.
47 | Laban l´appela Yegar-Sahadutha, et Jacob l´appela Galaad.
48 | Et Laban dit : " Ce monceau est témoin entre moi et toi aujourd´hui. "C´est pourquoi on lui donna le nom de Galaad,
49 | et aussi celui de Mitspa, parce que Laban dit : " Que Yahweh nous surveille, moi et toi, quand nous serons séparés l´un de l´autre.
50 | Si tu maltraites mes filles et si tu prends d´autres femmes à côté de mes filles, ce n´est pas un homme qui sera avec nous ; mais, prends-y garde, c´est Dieu qui sera témoin entre moi et toi. "
51 | Laban dit encore à Jacob : " Voici ce monceau et voici le monument que j´ai dressé entre moi et toi.
52 | Ce monceau est témoin et ce monument est témoin que je n´avancerai pas vers toi au delà de ce monceau, et que tu n´avanceras pas vers moi au delà de ce monceau et de ce monument, pour faire du mal.
53 | Que le Dieu d´Abraham, le Dieu de Nachor et le Dieu de leurs pères soient juges entre nous! " Et Jacob jura par la Terreur d´Isaac.
54 | Et Jacob offrit un sacrifice sur la montagne, et il invita ses frères au repas. Ils mangèrent donc et passèrent la nuit sur la montagne.

Chapitre 32

1 | Laban se leva de bon matin ; il baisa ses fils et ses filles et les bénit ; puis il partit, pour retourner dans sa maison.
2 | Jacob poursuivit son chemin, et des anges de Dieu le rencontrèrent.
3 | En les voyant, il dit : " C´est le camp de Dieu ! " et il donna à ce lieu le nom de Maha-ïm.

Jacob lutte contre Dieu

4 | Jacob envoya devant lui des messagers vers Esaü, son frère, au pays de Seïr, dans la campagne d´Edom.
5 | Il leur donna cet ordre : " Voici ce que vous direz à mon seigneur, à Esaü : Ainsi parle ton serviteur Jacob : J´ai séjourné chez Laban et j´y suis resté jusqu´à présent,
6 | J´ai des boeufs et des ânes, des brebis, des serviteurs et des servantes, et j´en fais informer mon seigneur, pour trouver grâce à tes yeux. "
7 | Les messagers revinrent auprès de Jacob en disant : " Nous sommes allés vers ton frère Esaü, et il marche à ta rencontre avec quatre cents hommes. "
8 | Jacob eut une grande frayeur et fut dans l´angoisse. Il partagea en deux camps les gens qui étaient avec lui, les brebis les boeufs et les chameaux,
9 | et il dit : " Si Esaü rencontre l´un des camps et le frappe, le camp qui restera pourra être sauvé. "
10 | Jacob dit : " Dieu de mon père Abraham, Dieu de mon père Isaac, Yahweh, qui m´avez dit: Retourne en ton pays et au lieu de ta naissance, et je te ferai du bien
11 | je suis trop petit pour toutes les grâces et pour toute la fidélité dont vous avez usé envers votre serviteur; car j´ai passé ce Jourdain avec mon bâton, et maintenant je suis devenu deux camps.
12 | Délivrez-moi, je vous prie, de la main de mon frère, de la main d´Esaü ; car je crains qu´il ne vienne me frapper, la mère avec les enfants.
13 | Et vous, vous avez dit: Je te ferai du bien et je rendrai ta postérité pareille au sable de la mer, si nombreux qu´on ne peut le compter. "
14 | Jacob passa là cette nuit. Et il prit de ce qu´il avait sous la main, pour faire un présent à Esaü, son frère :
15 | deux cents chèvres et vingt boucs, deux cents brebis et vingt béliers,
16 | trente chamelles qui allaitaient, avec leurs petits, quarante vaches et dix taureaux, vingt ânesses et dix ânons.
17 | Il les remit à ses serviteurs, chaque troupeau à part, et il leur dit : " Passez devant moi, et laissez un intervalle entre chaque troupeau."
18 | Et il donna ordre au premier : " Quand Esaü, mon frère, te rencontrera et te demandera : A qui es-tu, où vas-tu, à qui appartient ce troupeau qui va devant toi?
19 | tu répondras : A ton serviteur Jacob ; c´est un présent qu´il envoie à mon seigneur, à Esaü ; et voici que lui-même vient derrière nous. "
20 | Il donna le même ordre au second, au troisième et à tous ceux qui suivaient les troupeaux, en disant: "Vous parlerez ainsi à Esaü quand vous le rencontrerez ; vous direz :
21 | Voici, ton serviteur Jacob vient aussi derrière nous. " Car il se disait : " Je l´apaiserai par ce présent qui va devant moi, et ensuite je verrai sa face ; peut-être me fera-t-il bon accueil. "
22 | Le présent passa devant lui, et il resta cette nuit-là dans le camp.
23 | Il se leva dans la même nuit et, ayant pris ses deux femmes, ses deux servantes et ses onze enfants, il passa le gué du Jabot.
24 | Il les prit et leur fit passer le torrent ; il fit aussi passer ce qui lui appartenait.
25 | Jacob resta seul; et un homme lutta avec lui jusqu´au lever de l´aurore.
26 | Voyant qu´il ne pouvait le vaincre, il le toucha à l´articulation de la hanche, et l´articulation de la hanche de Jacob se démit pendant qu´il luttait avec lui.
27 | Et il dit à Jacob : " Laisse-moi aller, car l´aurore se lève. " Jacob répondit : " Je ne te laisserai point aller que tu ne m´aies béni. "
28 | Il lui dit : " Quel est ton nom? " Il répondit : " Jacob. "
29 | Et il dit : " Ton nom ne sera plus Jacob, mais Israël, car tu as combattu avec Dieu et avec des hommes, et tu l´as emporté. "
30 | Jacob l´interrogea, en disant : " Fais-moi, je te prie, connaître ton nom. " Il dit : " Pourquoi demandes-tu quel est mon nom? "
31 | Et il le bénit là. Jacob nomma ce lieu Phanuel ; " car, dit-il, j´ai vu Dieu face à face, et ma vie a été sauve. "
32 | Et le soleil se leva quand il eut passé Phanuel, mais il boitait de la hanche.
33 | C´est pourquoi les enfants d´Israël ne mangent point jusqu´à ce jour le grand nerf qui est à l´articulation de la hanche, parce que Dieu a touché l´articulation de la hanche de Jacob au grand nerf.

Chapitre 33

Rencontre d'Esaü et de Jacob

1 | Jacob leva les yeux et regarda, et voici, Esaü venait, ayant avec lui quatre cents hommes. Ayant distribué les enfants par groupes auprès de Lia, auprès de Rachel et auprès des deux servantes,
2 | il plaça en tête les servantes avec leurs enfants, puis Lia avec ses enfants, et enfin Rachel avec Joseph.
3 | Lui-même passa devant eux, et il se courba vers la terre sept fois, jusqu´à ce qu´il fût proche de son frère Esaü.
4 | Esaü courut à sa rencontre, l´embrassa, se jeta à son cou et le baisa ; et ils pleurèrent.
5 | Puis, levant les yeux, Esaü vit les femmes et les enfants, et il dit : " Qui sont ceux que tu as là? " Jacob répondit :
6 | " Ce sont les enfants que Dieu a accordés à ton serviteur. " Les servantes s´approchèrent, elles et leurs enfants, et se prosternèrent.
7 | Lia et ses enfants s´approchèrent aussi, et ils se prosternèrent; ensuite s´approchèrent joseph et Rachel, et ils se prosternèrent.
8 | Et Esaü dit : " Que veux-tu faire avec tout ce camp que j´ai rencontré? " Et Jacob dit : " C´est pour trouver grâce aux yeux de mon seigneur. "
9 | Esaü dit " Je suis dans l´abondance, mon frère ; garde ce qui est à toi. "
10 | Et Jacob dit " Non, je te prie, si j´ai trouvé grâce à tes yeux, accepte mon présent de ma main ; car c´est pour cela que j´ai vu ta face comme on voit la face de Dieu, et tu m´as accueilli favorablement.
11 | Accepte donc mon offrande qui t´a été amenée, car Dieu m´a accordé sa faveur et je ne manque de rien. " Il le pressa si bien qu´Esaü accepta.
12 | Esaü dit : " Partons, mettons-nous en route ; je marcherai devant toi. "
13 | Jacob répondit : "Mon seigneur sait que les enfants sont délicats, et que je suis chargé de brebis et de vaches qui allaitent; si on les pressait un seul jour, tout le troupeau périrait.
14 | Que mon seigneur prenne les devants sur son serviteur, et moi, je suivrai doucement, au pas du troupeau qui marche devant moi, et au pas des enfants, jusqu´à ce que j´arrive chez mon seigneur, à Séir. "
15 | Esaü dit : " Permets du moins que je laisse auprès de toi une partie des gens qui sont avec moi." Jacob répondit : " Pourquoi cela? Que je trouve grâce aux yeux de mon seigneur. "
16 | Et Esaü reprit ce jour-là le chemin de Séir.
17 | Jacob partit pour Socoth et il se construisit une maison. Il fit aussi des cabanes pour ses troupeaux ; c´est pourquoi on a appelé ce lieu Socoth.
18 | A son retour de Paddan-Aram, Jacob arriva heureusement à la ville de Sichem, au pays de Chanaan, et il campa devant la ville.
19 | Il acheta des fils de Hémor, père de Sichem, pour cent késitas, la pièce de terre où il avait dressé sa tente;
20 | il éleva là un autel, et l´appela El-Elohé-Israël.

Chapitre 34

"Le rapt de Dinah, fille de Jacob"

1 | Dina, la fille que Lia avait enfantée à Jacob, sortit pour voir les filles du pays.
2 | Sichem, fils de Hémor, le Hévéen, prince du pays, l´ayant aperçue, l´enleva, coucha avec elle et lui fit violence.
3 | Son âme s´attacha à Dina, fille de Jacob ; il aima la jeune fille et parla au coeur de la jeune fille.
4 | Et Sichem dit à Hémor, son père : " Prends-moi cette jeune fille pour femme. "
5 | Or Jacob apprit qu´il avait outragé Dina, sa fille ; mais, comme ses fils étaient aux champs avec son troupeau, Jacob garda le silence jusqu´à leur retour.
6 | Hémor, père de Sichem, sortit vers Jacob, pour lui parler.
7 | Or les fils de Jacob étaient revenus des champs quand ils apprirent la chose ; ces hommes furent outrés et entrèrent en une grande colère, parce que Sichem avait commis une infamie contre Israël, en couchant avec la fille de Jacob, ce qui ne devait pas se faire.
8 | Hémor leur parla ainsi : "L´âme de Sichem, mon fils, s´est attachée à votre fille ; donnez-la-lui pour femme, je vous prie.
9 | Alliez-vous avec nous; vous nous donnerez vos filles, et vous prendrez pour vous les nôtres.
10 | Vous habiterez chez nous, et le pays sera à votre disposition, pour vous y établir, y trafiquer et y acquérir des propriétés. "
11 | Sichem dit au père et aux frères de Dina : " Que je trouve grâce à vos yeux, et je donnerai ce que vous me direz.
12 | Exigez de moi un fort prix d´achat et de grands présents, et ce que vous me direz, je le donnerai ; mais donnez-moi la jeune fille pour femme. "
13 | Les fils de Jacob, répondirent et parlèrent avec ruse à Sichem et à Hémor, son père, parce que Sichem avait déshonoré Dina, leur soeur ;
14 | ils leur dirent: " C´est une chose que nous ne pouvons pas faire que de donner notre soeur à un homme non circoncis, car ce serait un opprobre pour nous.
15 | Nous ne consentirons à votre désir qu´à la condition que vous deveniez comme nous, et que tout mâle parmi vous soit circoncis.
16 | Ainsi nous vous donnerons nos filles, et nous prendrons pour nous les vôtres; nous habiterons avec vous et nous formerons un seul peuple.
17 | Mais si vous ne voulez pas nous écouter et vous circoncire, nous reprendrons notre fille et nous nous en irons. "
18 | Leurs paroles plurent à Hémor et à Sichem, fils de Hémor ;
19 | et le jeune homme ne tarda pas à faire la chose, car il était épris de la fille de Jacob, et il était l´homme le plus considéré de la maison de son père.
20 | Hémor et Sichem, son fils, se rendirent donc à la porte de la ville, et ils parlèrent aux hommes de leur ville, en disant :
21 | " Ces gens-là sont des hommes pacifiques au milieu de nous; qu´ils s´établissent dans le pays et qu´ils y trafiquent ; voici que le pays, à droite et à gauche, est assez vaste pour eux. Nous prendrons leurs filles pour femmes, et nous leur donnerons nos filles.
22 | Mais ces hommes ne consentiront à habiter avec nous, pour devenir un même peuple, qu´à une condition, c´est que tout mâle parmi nous soit circoncis, comme ils sont eux-mêmes circoncis.
23 | Leurs troupeaux et leurs biens et toutes leurs bêtes de somme ne seront-ils pas à nous? Seulement, accédons à leur désir et qu´ils s´établissent chez nous. "
24 | Tous ceux qui sortaient par la porte de la ville écoutèrent Hémor et Sichem, son fils, et tout mâle fut circoncis, tout homme sortant par la porte de la ville.
25 | Le troisième jour, lorsqu´ils étaient souffrants, deux fils de Jacob, Siméon et Lévi, frères de Dina, prirent chacun leur épée, marchèrent sans crainte sur la ville et tuèrent tous les mâles.
26 | Ils passèrent aussi au fil de l´épée Hémor et Sichem, son fils ; et, ayant enlevé Dina de la maison de Sichem, ils sortirent.
27 | Les fils de Jacob se jetèrent sur les morts et pillèrent la ville, parce qu´on avait déshonoré leur soeur.
28 | Ils prirent leurs brebis, leurs boeufs et leurs ânes, ce qui était dans la ville et ce qui était dans les champs.
29 | Ils emmenèrent comme butin tous leurs biens, leurs enfants et leurs femmes, et tout ce qui se trouvait dans les maisons.
30 | Alors Jacob dit à Siméon et à Lévi : " Vous m´avez troublé, en me rendant odieux aux habitants du pays, aux Chananéens et aux Phérézéens. Je n´ai avec moi que peu de gens ; ils s´assembleront contre moi et me tueront, et je serai détruit, moi et ma maison. "
31 | Ils répondirent: "Traitera-t-on notre soeur comme une prostituée? "

Chapitre 35

Jacob à Béthel

1 | Dieu dit à Jacob : " Lève-toi, monte à Béthel et demeures-y, et dresse là un autel au Dieu qui t´est apparu quand tu fuyais devant Esaü,´ton frère."
2 | Jacob dit à sa famille et à tous ceux qui étaient avec lui : " Otez les dieux étrangers qui sont au milieu de vous ; purifiez-vous et changez de vêtements.
3 | Nous nous lèverons et nous monterons à Béthel, et là je dresserai un autel au Dieu qui m´a exaucé au jour de mon angoisse, et qui a été avec moi, dans le voyage que j´ai fait. "
4 | Et ils donnèrent à Jacob tous les dieux étrangers qui étaient entre leurs mains et les boucles qu´ils avaient aux oreilles, et Jacob les enfouit sous le térébinthe qui est à Sichem.
5 | Ils partirent, et la terreur de Dieu se répandit sur les villes d´alentour, et on ne poursuivit pas les fils de Jacob.
6 | Jacob, avec tous les gens qui étaient avec lui; arriva à Luz, au pays de Chanaan: c´est Béthel.
7 | Il y bâtit un autel, et il appela ce lieu El-Béthel, car c´est là que Dieu lui était apparu lorsqu´il fuyait devant son frère.
8 | Alors mourut Débora, nourrice de Rebecca, et elle fut enterrée au-dessous de Béthel, au pied du chêne auquel on donna le nom de Chêne des pleurs.
9 | Dieu apparut encore à Jacob, après son retour de Paddan-Aram, et il le bénit.
10 | Dieu lui dit : " Ton nom est Jacob ; tu ne seras plus appelé Jacob, mais Israël sera ton nom. " Et il le nomma Israël.
11 | Dieu lui dit : " Je suis le Dieu tout-puissant. Sois fécond et multiplie; il naîtra de toi une nation et une assemblée de nations, et de tes reins sortiront des rois.
12 | Le pays que j´ai donné à Abraham et à Isaac, je te le donnerai, et je donnerai ce pays à ta postérité après toi."
13 | Et Dieu remonta d´auprès de lui, dans le lieu où il lui avait parlé.
14 | Et dans le lieu où il lui avait parlé, Jacob dressa un monument de pierre, sur lequel il fit une libation et versa de l´huile.
15 | Il donna le nom de Béthel au lieu où Dieu lui avait parlé.
16 | Ils partirent de Béthel. Il y avait encore une certaine distance avant d´arriver à Ephrata, lorsque Rachel enfanta, et son accouchement fut pénible.
17 | Pendant les douleurs de l´enfantement, la sage-femme lui dit : " Ne crains point, car c´est encore un fils que tu vas avoir. "
18 | Comme son âme s´en allait, - car elle était mourante, - elle le nomma Bénoni ; mais son père l´appela Benjamin.
19 | Rachel mourut, et elle fut enterrée au chemin d´Ephrata, qui est Bethléem.
20 | Jacob éleva un monument sur sa tombe ; c´est le monument de la Tombe de Rachel, qui subsiste encore aujourd´hui.
21 | Israël partit, et il dressa sa tente au delà de Migdal-Eder.
22 | Pendant qu´Israël demeurait dans cette contrée, Ruben vint et coucha avec Bala, concubine de son père ; et Israël l´apprit.

Les pères des douze tribus d'Israël

23 | Les fils de Jacob étaient au nombre de douze. Fils de Lia : Ruben, premier-né de Jacob, Siméon, Lévi, Juda, Issachar et Zabulon.
24 | Fils de Rachel : Joseph et Benjamin.
25 | Fils de Bala, servante de Rachel : Dan et Nephthali.
26 | Fils de Zelpha, servante de Lia : Gad et Aser. Ce sont là les fils de Jacob, qui lui naquirent à Paddan-Aram.
27 | Jacob arriva auprès d´Isaac, son père, à Mambré, à Qiryath-Arbé, qui est Hébron, où avaient séjourné Abraham et Isaac.
28 | Les jours d´Isaac furent de cent quatre-vingts ans.
29 | Isaac expira et mourut, et il fut réuni à son peuple, vieux et rassasié de jours. Esaü et Jacob, ses fils, l´enterrèrent.

Chapitre 36

Esaü père des Edomites

1 | Voici l´histoire d´Esaü, qui est Edom. Esaü prit ses femmes parmi les filles de Chanaan :
2 | Ada, fille d´Elon, le Héthéen; Oolibama, fille d´Ana, fille de Sébéon, le Hévéen ;
3 | et Basemath, fille d´Ismaël, soeur de Nabaïoth.
4 | Ada enfanta à Esaü Eliphaz, Basemath enfanta Rahuel,
5 | et Oolibama enfanta Jéhus, Ihélon et Coré. Ce sont là les fils d´Esaü, qui lui naquirent au pays de Chanaan.
6 | Esaü prit ses femmes, ses fils et ses filles, et toutes les personnes de sa maison, ses troupeaux, tout son bétail et tous les biens qu´il avait acquis dans le pays de Chanaan, et il s´en alla dans un autre pays, loin de Jacob, son frère.
7 | Car leurs biens étaient trop considérables pour qu´ils demeurassent ensemble, et le pays où ils séjournaient ne pouvait leur suffire à cause de leurs troupeaux.
8 | Esaü s´établit dans la montagne de Séir; Esaü est Edom.
9 | Voici la postérité d´Esaü, père d´Edom, dans la montagne de Séir.
10 | Voici les noms des fils d´Esaü : Eliphaz, fils d´Ada, femme d´Esaü ; Rahuel, fils de Basemath, femme d´Esaü.
11 | - Les fils d´Eliphaz furent : Théman, Omar, Sépho, Gatham et Cénez.
12 | Thamna fut concubine d´Eliphaz, fils d´Esaü, et elle enfanta Amalech à Eliphaz. Ce sont là les fils d´Ada, femme d´Esaü.
13 | - Voici les fils de Rahuel : Nahath, Zara, Samma et Méza. Ce sont là les fils de Basemath, femme d´Esaü.
14 | - Voici les fils d´Oolibama, fille d´Ana, fille de Sébéon, femme d´Esaü : elle enfanta à Esaü Jéhus, Ihélon et Coré.
15 | Voici les chefs des tribus issues des fils d´Esaü. Fils d´Eliphaz, premier-né d´Esaü: le chef Théman, le chef Omar, le chef Sépho,
16 | le chef Cénez, le chef Coré, le chef Gatham, le chef Amalech. Ce sont là les chefs issus d´Eliphaz, au pays d´Edom ; ce sont là les fils d´Ada.
17 | - Fils de Rahuel, fils d´Esaü : le chef Nahath, le chef Zara, le chef Samma et le chef Méza. Ce sont là les chefs issus de Rahuel, au pays d´Edom ; ce sont là les fils de Basemath, femme d´Esaü.
18 | - Fils d´Oolibama, femme d´Esaü : le chef Jéhus, le chef Ihélon et le chef Coré. Ce sont là les chefs issus d´Oolibama, fille d´Ana et femme d´Esaü.
19 | - Ce sont là les fils d´Esaü, et ce sont là leurs chefs ; c´est Edom.
20 | Voici les fils de Séir, le Horréen, qui habitaient le pays : Lotan, Sobal, Sébéon, Ana, Dison, Eser et Disan.
21 | Ce sont là les chefs des Horréens, fils de Séir, au pays d´Edom.
22 | - Les fils de Lotan furent Hori et Héman, et Thamma était soeur de Lotan.
23 | -Voici les fils de Sobal: Alvan, Manahat, Ebal, Sépho et Onam.
24 | - Voici les fils de Sébéon : Aja et Ana. C´est cet Ana qui trouva les sources chaudes dans le désert, en faisant paître les ânes de Sébéon, son père.
25 | - Voici les enfants d´Ana : Dison et Oolibama, fille d´Ana.
26 | - Voici les fils de Dison: Hamdan, Eséban, Jéthram et Charan.
27 | - Voici les fils d´Eser : Balan, Zavan et Acan.
28 | -Voici les fils de Disan : Hus et Aram.
29 | Voici les chefs des Horréens : le chef Lotan, le chef Sobal, le chef Sébéon, le chef Ana, le chef Dison, le chef Eser, le chef Disan.
30 | Ce sont là les chefs des Horréens, chacun de leurs chefs au pays de Séir.
31 | Voici les rois qui ont régné dans le pays d´Edom, avant qu´un roi régnât sur les enfants d´Israël :
32 | Béla, fils de Béor, régna en Edom, et le nom de sa ville était Denaba.
33 | - Béla mourut, et à sa place régna Jobab, fils de Zara, de Bosra.
34 | - Jobab mourut, et à sa place régna Husam, du pays des Thémanites.
35 | -Husam mourut, et à sa place régna Adad, fils de Badad, qui défit Madian dans les champs de Moab ; le nom de sa ville était Avith.
36 | - Hadad mourut, et à sa place régna Semla, de Masréca.
37 | -Semla mourut, et à sa place régna Saül, de Rohoboth sur le fleuve.
38 | -Saül mourut, et à sa place régna Balanan, fils d´Achor.
39 | - Balanan, fils d´Achor, mourut, et à sa place régna Hadar ; le nom de sa ville était Phaü, et le nom de sa femme Méétabel, fille de Matred, fille de Mézaab.
40 | Voici les noms des chefs issus d´Esaü, selon leurs tribus, leurs territoires et d´après leurs noms :
41 | le chef Thamma, le chef Alva, le chef Jétheth, le chef Oolibama, le chef Ela, le chef Phinon,
42 | le chef Cénez, le chef Théman, le chef Mabsar, le chef Magdiel, le chef Hiram.
43 | Ce sont là les chefs d´Édom, selon leurs demeures dans le pays qu´ils occupent. C´est là Esaü, père d´Edom.

Chapitre 37

1 | Jacob s´établit dans le pays où son père avait séjourné dans le pays de Chanaan.

"Joseph, ses songes et ses frères"

2 | Voici l´histoire de Jacob. Joseph, âgé de dix-sept ans, faisait paître les brebis avec ses frères; comme il était encore jeune, il se trouvait avec les fils de Bala et avec les fils de Zelpha, femmes de son père ; et Joseph rapporta à leur père de mauvais bruits qui couraient sur leur compte.
3 | Or Israël aimait Joseph plus que tous ses autres fils, parce que c´était un fils de sa vieillesse; et il lui fit une robe longue.
4 | Ses frères, voyant que leur père l´aimait plus qu´eux tous, le prirent en haine, et ils ne pouvaient plus lui parler amicalement.
5 | Joseph eut un songe, et il le raconta à ses frères, qui le haïrent encore davantage.
6 | Il leur dit : " Ecoutez, je vous prie, le songe que j´ai eu :
7 | Nous étions à lier des gerbes au milieu des champs; et voici, ma gerbe s´est levée et s´est tenue debout, et vos gerbes l´ont entourée et se sont prosternées devant elle. "
8 | Ses frères lui dirent : " Est-ce que tu régneras sur nous? est-ce que tu nous domineras? " Et ils le haïrent encore davantage pour ses songes et pour ses paroles.
9 | Il eut encore un autre songe, qu´il raconta à ses frères. Il dit : " J´ai eu encore un songe : le soleil, la lune et onze étoiles se prosternaient devant moi. "
10 | Il le raconta à son père et à ses frères, et son père le réprimanda, en disant : " Que signifie ce songe que tu as eu? Faudra-t-il que nous venions, moi, ta mère et tes frères, nous prosterner à terre devant toi? "
11 | Et ses frères furent jaloux de lui, mais son père conservait la chose dans son coeur.

Joseph vendu par ses frères

12 | Les frères de Joseph allèrent paître les troupeaux de leur père à Sichem.
13 | Et Israël dit à Joseph : " Tes frères ne paissent-ils pas le troupeau à Sichem? Viens, que je t´envoie vers eux. "
14 | Il répondit " Me voici. " Et Israël lui dit: " Va donc, et vois si tes frères vont bien et si le troupeau est en bon état, et tu m´en apporteras des nouvelles. "
15 | Et il l´envoya de la vallée d´Hébron, et Joseph alla à Sichem. Un homme, l´ayant rencontré errant dans la campagne, le questionna, en disant :
16 | " Que cherches-tu? " Il répondit : " Je cherche mes frères ; indique-moi, je te prie, où ils font paître leur troupeau. "
17 | Et l´homme dit : " Ils sont partis d´ici ; car je les ai entendus dire : Allons à Dothaïn. " Joseph alla après ses frères, et il les trouva à Dothaïn.
18 | Ils l´aperçurent de loin et, avant qu´il fût près d´eux, ils complotèrent de le faire mourir.
19 | Ils se dirent l´un à l´autre " Voici l´homme aux songes ; c´est bien lui qui arrive.
20 | Venez donc, tuons-le et jetons-le dans une des citernes, et nous dirons qu´une bête féroce l´a dévoré ; nous verrons ce qui en sera de ses songes ! "
21 | Ruben entendit et il le délivra de leurs mains. Il dit : "Ne le frappons pas à mort."
22 | Ruben leur dit " Ne versez pas le sang; jetez-le dans cette citerne qui est dans le désert, et ne portez pas la main sur lui. " - Son dessein était de le délivrer de leurs mains, pour le faire retourner vers son père. –
23 | Lorsque Joseph arriva auprès de ses frères, ils le dépouillèrent de sa robe, de la robe longue qu´il portait;
24 | et, l´ayant pris, ils le jetèrent dans la citerne. Cette citerne était vide : il n´y avait pas d´eau. Puis ils s´assirent pour manger.
25 | Levant les yeux, ils virent, et voici qu´une caravane d´Ismaélites venait de Galaad; leurs chameaux étaient chargés d´astragale, de baume et de ladanum, qu´ils transportaient en Egypte.
26 | Alors Juda dit à ses frères: "Que gagnerons-nous à tuer notre frère et à cacher son sang?
27 | Allons le vendre aux Ismaélites et ne portons pas la main sur lui ; car il est notre frère, notre chair. " Ses frères l´écoutèrent et,
28 | quand les marchands madianites passèrent, ils tirèrent Joseph et le firent remonter de la citerne; et ils le vendirent pour vingt pièces d´argent aux Ismaélites, qui l´emmenèrent en Egypte.
29 | Ruben revint à la citerne, et voici que Joseph n´était plus dans la citerne.
30 | Il déchira ses vêtements et, étant retourné vers ses frères, il dit : " L´enfant n´y est plus, et moi, où irai-je? "
31 | Ils prirent alors la robe de Joseph et, ayant tué un bouc, ils plongèrent la robe dans le sang.
32 | Et ils envoyèrent à leur père la longue robe, en lui faisant dire : " Voilà ce que nous avons trouvé ; reconnais si c´est la robe de ton fils, ou non. "
33 | Jacob la reconnut et dit : " C´est la robe de mon fils ! Une bête féroce l´a dévoré ! Joseph a été mis en pièces ! "
34 | Et il déchira ses vêtements, mit un sac sur ses reins et fit le deuil de son fils pendant longtemps.
35 | Tous ses fils et toutes ses filles vinrent pour le consoler ; mais il refusa d´être consolé; il disait : " Je descendrai dans le deuil vers mon fils au séjour des morts. " Et son père le pleura.
36 | Les Madianites le vendirent en Egypte à Putiphar, officier de Pharaon, chef des gardes.

Chapitre 38

Histoire de Juda et de Tamar

1 | En ce temps-là Juda, s´éloignant de ses frères, descendit et arriva jusqu´auprès d´un homme d´Odollam, nommé Hira.
2 | Là, Juda vit la fille d´un Chananéen, nommé Sué, et il la prit pour femme et alla vers elle.
3 | Elle conçut et enfanta un fils, et il le nomma Her.
4 | Elle conçut encore et enfanta un fils, et elle le nomma Onan.
5 | Elle conçut de nouveau et enfanta un fils, et elle le nomma Séla ; Juda était à Achzib quand elle le mit au monde.
6 | Juda prit pour Her, son premier-né, une femme nommée Thamar.
7 | Her, premier-né de Juda, fut méchant aux yeux de Yahweh et Yahweh le fit mourir.
8 | Alors Juda dit à Onan : " Va vers la femme de ton frère, remplis ton devoir de beau-frère et suscite une postérité à ton frère. "
9 | Mais Onan savait que cette postérité ne serait pas à lui et, lorsqu´il allait vers la femme de son frère, il se souillait à terre afin de ne pas donner de postérité à son frère.
10 | Son action déplut au Seigneur, qui le fit aussi mourir.
11 | Et Juda dit à Thamar, sa belle-fille " Demeure comme veuve dans la maison de ton père jusqu´à ce que Séla, mon fils, soit devenu grand. " Car il se disait : " Il ne faut pas que lui aussi meure comme ses frères. " Thamar s´en alla et demeura dans la maison de son père.
12 | Après beaucoup de jours, la fille de Sué, femme de Juda, mourut. Lorsque Juda eut fini son deuil, il monta vers ceux qui tondaient ses brebis à Thamna, lui et son ami Hira, l´Odollamite.
13 | On en informa Thamar, en disant : " Voici ton beau-père qui monte à Thamna pour tondre ses brebis. "
14 | Alors elle ôta ses vêtements de veuve, se couvrit d´un voile, et, ainsi enveloppée, elle s´assit à l´entrée d´Enaïm, sur le chemin de Thamna, car elle voyait que Séla était devenu grand et qu´elle ne lui était pas donnée pour femme.
15 | Juda, l´ayant vue, la prit pour une femme de mauvaise vie ; car elle avait couvert son visage.
16 | Il se dirigea de son côté, vers le chemin, et dit : " Laisse-moi aller vers toi. " Car il ignorait que ce fût sa belle-fille. Elle dit " Que me donneras-tu pour venir vers moi? "
17 | Il répondit : " Je t´enverrai un chevreau du troupeau. " Elle dit : " A condition que tu me donnes un gage jusqu´à ce que tu l´envoies. "
18 | Il dit : Quel gage dois-je te donner? "Elle dit " Ton anneau, ton cordon et ton bâton que tu tiens à la main. " Il les lui donna et alla vers elle, et elle devint enceinte de lui.
19 | Puis, s´étant levée, elle s´en alla ; et elle ôta son voile et revêtit ses vêtements de veuve.
20 | Juda envoya le chevreau par son ami, l´Odollamite, pour retirer le gage des mains de cette femme; mais il ne la trouva point.
21 | Il interrogea les gens du lieu, en disant : " Où est cette prostituée qui se tenait à Enaïm au bord du chemin? " Ils répondirent : " Il n´y a point eu ici de prostituée. "
22 | Il revint donc vers Juda et dit : " Je ne l´ai point trouvée ; et même les gens du lieu ont dit : il n´y a point eu ici de prostituée. "
23 | Juda dit : " Qu´elle garde son gage ; il ne faut pas qu´on se moque de nous. Voici, j´ai envoyé le chevreau promis, et tu ne l´as pas trouvée. "
24 | Environ trois mois après, on vint dire à Juda : " Thamar, ta belle-fille, s´est prostituée, et même la voilà enceinte à la suite de ses prostitutions. " Juda dit : " Faites-la sortir et qu´elle soit brûlée. "
25 | Comme on l´emmenait dehors, elle envoya dire à son beau-père: "C´est de l´homme à qui ces objets appartiennent que je suis enceinte. Regarde bien, ajouta-t-elle, à qui sont cet anneau, ce cordon et ce bâton. " Juda les reconnut et dit:
26 | "Elle est plus juste que moi, puisque je ne l´ai pas donnée à Séla, mon fils. " Et il ne la connut plus.
27 | Quand elle fut au moment d´enfanter, voici, il y avait deux jumeaux dans son sein.
28 | Pendant l´accouchement, l´un d´eux étendit la main ; la sage-femme la prit et y attacha un fil écarlate, en disant : " C´est celui-ci qui est sorti le premier. "
29 | Mais il retira sa main, et voici que son frère sortit. " Quelle brèche tu as faite ! dit la sage-femme ; la brèche soit sur toi ! " Et on le nomma Pharès.
30 | Ensuite sortit son frère, qui avait à la main le fil écarlate ; et on le nomma Zara.

Chapitre 39

1 | Joseph fut emmené en Egypte, et Putiphar, officier de Pharaon, chef des gardes, Egyptien, l´acheta des Ismaélites qui l´y avaient amené.
2 | Yahweh fut avec Joseph, qui faisait prospérer toutes choses; il habitait dans la maison de son maître, l´Egyptien.
3 | Son maître vit que Yahweh était avec lui et que Yahweh faisait réussir entre ses mains tout ce qu´il faisait.
4 | Joseph trouva donc grâce à ses yeux et il fut employé à son service ; son maître l´établit sur sa maison et remit en ses mains tout ce qu´il avait.
5 | Dès qu´il l´eut établi sur sa maison et sur tout ce qu´il avait, Yahweh bénit la maison de l´Égyptien à cause de Joseph, et la bénédiction de Yahweh fut sur tout ce qu´il avait, soit à la maison, soit aux champs.
6 | Et il abandonna tout ce qu´il avait aux mains de Joseph, ne s´informant plus de rien avec lui, si ce n´est des aliments qu´il prenait. Or Joseph était beau de corps et beau de figure.
7 | Il arriva, après ces choses, que la femme de son maître jeta les yeux sur Joseph et lui dit : " Couche avec moi. "
8 | Il refusa et dit à la femme de son maître " Voici, mon maître ne s´informe avec moi de rien dans la maison et il a remis tout ce qu´il a entre mes mains.
9 | Il n´est pas plus grand que moi dans cette maison, et il ne m´a rien interdit que toi, parce que tu es sa femme. Comment ferais-je un si grand mal et pécherais-je contre Dieu? "
10 | Quoiqu´elle en parlât tous les jours à Joseph, il ne consentit pas à coucher auprès d´elle ni à être avec elle.
11 | Un jour qu´il était entré dans la maison pour faire son service, sans qu´il y eût là aucun des gens de la maison,
12 | elle le saisit par son vêtement, en disant : " Couche avec moi. " Mais il lui laissa son vêtement dans la main, et il s´enfuit au dehors.
13 | Quand elle vit qu´il lui avait laissé son vêtement dans la main et qu´il s´était enfui dehors,
14 | elle appela les gens de sa maison et leur parla en disant: " Voyez, il nous a amené un Hébreu pour folâtrer avec nous. Cet homme est venu vers moi pour coucher avec moi, et j´ai appelé à grands cris.
15 | Et quand il a entendu que j´élevais la voix et que je criais, il a laissé son vêtement à côté de moi et s´est enfui au dehors. "
16 | Puis elle posa près d´elle le vêtement de Joseph jusqu´à ce que son maître rentrât à la maison.
17 | Et elle lui parla selon ces paroles-là, en disant : " Le serviteur hébreu que tu nous as amené est venu vers moi pour folâtrer avec moi.
18 | Et comme j´ai élevé la voix et jeté des cris, il a laissé son vêtement à côté de moi et s´est enfui dehors. "
19 | Quand le maître de Joseph eut entendu les paroles de sa femme, qui lui parlait en ces termes " Voilà ce que m´a fait ton serviteur " sa colère s´enflamma.
20 | Il prit Joseph et le mit dans la prison ; c´était le lieu où étaient détenus les prisonniers du roi. Et il fut là en prison.
21 | Yahweh fut avec Joseph ; il étendit sur lui sa bonté, et le mit en faveur aux yeux du chef de la prison.
22 | Et le chef de la prison plaça sous sa surveillance tous les prisonniers qui étaient dans la prison, et tout ce qui s´y faisait se faisait par lui.
23 | Le chef de la prison ne regardait à rien de tout ce que Joseph avait en mains, parce que Yahweh était avec lui; et Yahweh faisait réussir tout ce qu´il faisait,

Chapitre 40

Joseph interprète les songes

1 | Après ces choses, il arriva que l´échanson et le panetier du roi d´Égypte offensèrent leur maître, le roi d´Égypte.
2 | Pharaon fut irrité contre ses deux officiers, contre le chef des échansons et le chef des panetiers ;
3 | et il les fit enfermer chez le chef des gardes, dans la prison, dans le lieu où Joseph était enfermé.
4 | Le chef des gardes établit Joseph auprès d´eux, et il les servait ; et ils furent un certain temps en prison.
5 | L´échanson et le panetier du roi d´Égypte, qui étaient enfermés dans la prison, eurent tous deux un songe dans la même nuit, chacun le sien, ayant une signification différente.
6 | Joseph, étant venu le matin vers eux, les regarda ; et voici, ils étaient tristes.
7 | Il interrogea donc les officiers de Pharaon qui étaient avec lui en prison, dans la maison de son maître, et leur dit : " Pourquoi avez-vous le visage triste aujourd´hui? "
8 | Ils lui dirent : " Nous avons eu un songe, et il n´y a personne ici pour l´expliquer. " Et Joseph leur dit : " N´est-ce pas à Dieu qu´appartiennent les interprétations? Racontez-moi, je vous prie, votre songe. "
9 | Le chef des échansons raconta son songe à Joseph, en disant : " Dans mon songe, voici, il y avait un cep devant moi, et ce cep avait trois branches;
10 | il poussa des bourgeons, la fleur sortit et ses grappes donnèrent des raisins mûrs.
11 | La coupe de Pharaon était dans ma main ; je pris des raisins, j´en pressai le jus dans la coupe de Pharaon et je mis la coupe dans la main de Pharaon. "
12 | Joseph lui dit : " En voici l´interprétation : les trois branches sont trois jours.
13 | Encore trois jours, et Pharaon relèvera ta tête et te rétablira dans ta charge, et tu mettras la coupe de Pharaon dans sa main, selon ton premier office, lorsque tu étais son échanson.
14 | Si tu te souviens de moi quand le bonheur te sera rendu, et si tu daignes user de bonté à mon égard, rappelle-moi au souvenir de Pharaon, et fais-moi sortir de cette maison.
15 | Car c´est par un rapt que j´ai été enlevé du pays des Hébreux, et ici même je n´ai rien fait pour qu´on m´ait mis dans cette prison. "
16 | Le chef des panetiers, voyant que Joseph avait donné une interprétation favorable, lui dit : " Moi aussi, dans mon songe, voici que j´avais sur la tête trois corbeilles de pain blanc.
17 | Dans la corbeille de dessus se trouvaient toutes sortes de pâtisseries pour Pharaon, et les oiseaux les mangeaient dans la corbeille qui était sur ma tête. "
18 | Joseph répondit : " En voici l´interprétation : les trois corbeilles sont trois jours.
19 | Encore trois jours, et Pharaon enlèvera ta tête de dessus toi et te pendra à un bois, et les oiseaux dévoreront ta chair de dessus toi. "
20 | Le troisième jour, qui était le jour de la naissance de Pharaon, il donna un festin à tous ses serviteurs ; et il éleva la tête du chef des échansons et la tête du chef des panetiers :
21 | il rétablit le chef des échansons dans son office d´échanson, et celui-ci mit la coupe dans la main de Pharaon ;
22 | et il fit pendre le chef des panetiers, selon l´interprétation que Joseph leur avait donnée.
23 | Mais le chef des échansons ne parla pas de Joseph, et l´oublia.

Chapitre 41

Les songes du Pharaon

1 | Deux ans s´étant écoulés, Pharaon eut un songe. Voici, il se tenait près du fleuve,
2 | et voici que du fleuve montaient sept vaches belles à voir et grasses de chair, et elles se mirent à paître dans la verdure.
3 | Et voici qu´après elles montaient du fleuve sept autres vaches, laides à voir et maigres de chair, et elles vinrent se mettre à côté des vaches qui étaient sur le bord du fleuve.
4 | Et les vaches laides à voir et maigres de chair dévorèrent les sept vaches belles à voir et grasses. Alors Pharaon s´éveilla.
5 | Il se rendormit, et il eut un second songe. Et voici, sept épis s´élevaient d´une même tige, gras et beaux.
6 | Et sept épis maigres et brûlés par le vent d´orient poussaient après ceux-là.
7 | Et les épis maigres engloutirent les sept épis gras et pleins. Alors Pharaon s´éveilla. Et voilà, c´était un songe.
8 | Le matin, Pharaon eut l´esprit agité, et il fit appeler tous les scribes et tous les sages d´Egypte. Il leur raconta ses songes, mais personne ne put les expliquer à Pharaon.
9 | Alors le chef des échansons, prenant la parole, dit à Pharaon : " Je vais rappeler aujourd´hui mes fautes.
10 | Pharaon était irrité contre ses serviteurs, et il m´avait mis en prison dans la maison du chef des gardes, moi et le chef des panetiers.
11 | Nous eûmes un songe dans la même nuit, moi et lui, nous rêvâmes chacun selon la signification de son songe.
12 | Il y avait là avec nous un jeune Hébreu, serviteur du chef des gardes. Nous lui racontâmes nos songes, et il nous en donna l´interprétation; à chacun il interpréta son songe,
13 | et les choses se passèrent comme il avait interprété : moi, Pharaon me rétablit dans mon poste, et lui, on le pendit. "
14 | Pharaon envoya appeler Joseph, et on le fit sortir en hâte de la prison. Il se rasa, mit d´autres vêtements et se rendit vers Pharaon.
15 | Et Pharaon dit à Joseph : " J´ai eu un songe que personne ne peut interpréter ; et j´ai entendu dire de toi que, quand tu entends un songe, tu l´interprètes. "
16 | Joseph répondit à Pharaon en disant:" Ce n´est pas moi, c´est Dieu qui donnera une réponse favorable à Pharaon. "
17 | Pharaon dit alors à Joseph : " Dans mon songe, voici, je me tenais sur le bord du fleuve,
18 | et voici que du fleuve montaient sept vaches grasses de chair et de belle apparence, et elles se mirent à paître dans la verdure.
19 | Et voici qu´après elles montaient sept autres vaches, maigres, fort laides d´aspect et décharnées; je n´en ai point vu de pareilles en laideur dans tout le pays d´Egypte.
20 | Les vaches maigres et laides dévorèrent les sept premières vaches, celles qui étaient grasses ;
21 | celles-ci entrèrent dans leur ventre, sans qu´il parût qu´elles y fussent entrées ; leur aspect était aussi laid qu´auparavant.
22 | Et je m´éveillai. Je vis encore en songe, et voici sept épis qui s´élevaient sur une même tige, pleins et beaux ;
23 | et voici, sept épis chétifs, maigres et brûlés par le vent d´orient, qui poussaient après ceux-là.
24 | Et les épis maigres engloutirent les sept beaux épis. J´ai raconté cela aux scribes, et aucun d´eux ne me l´explique. "
25 | Joseph dit à Pharaon : " Le songe de Pharaon est un ; Dieu a fait connaître à Pharaon ce qu´il va faire.
26 | Les sept belles vaches sont sept années, et les sept beaux épis sont sept années, c´est un seul songe.
27 | Les sept vaches chétives et laides qui montaient après elles sont sept années, et les sept épis vides, brûlés par le vent d´orient, seront sept années de famine.
28 | Telle est la parole que j´ai dite à Pharaon
29 | Dieu a fait voir à Pharaon ce qu´il va faire. Voici, sept années de grande abondance vont venir dans tout le pays d´Égypte.
30 | Sept années de famine viendront ensuite, et l´on oubliera toute cette abondance dans le pays d´Égypte, et la famine consumera le pays.
31 | On ne s´apercevra plus de l´abondance à cause de cette famine qui suivra dans le pays ; tant elle sera grande.
32 | Et si le songe a été répété à Pharaon deux fois, c´est que la chose est décidée de la part de Dieu, et que Dieu se hâtera de l´exécuter.
33 | Maintenant, que Pharaon trouve un homme intelligent et sage, et qu´il l´établisse sur le pays d´Égypte.
34 | Que Pharaon établisse en outre des intendants sur le pays, pour lever un cinquième des récoltes du pays d´Égypte pendant les sept années d´abondance.
35 | Qu´ils rassemblent tout le produit de ces bonnes années qui viennent ; qu´ils fassent des amas de blé à la disposition de Pharaon, comme provisions dans les villes, et qu´ils les conservent.
36 | Ces provisions seront pour le pays une réserve pour les sept années de famine qui arriveront au pays d´Egypte, et le pays ne sera pas consumé par la famine. "

Joseph premier ministre

37 | Ces paroles plurent à Pharaon et à tous ses serviteurs.
38 | Et Pharaon dit à ses serviteurs : " Pourrions-nous trouver un homme pareil à celui-ci, ayant en lui l´esprit de Dieu? "
39 | Et Pharaon dit à Joseph : " Puisque Dieu t´a fait connaître toutes ces choses, il n´y a personne qui soit aussi intelligent et sage que toi.
40 | C´est toi qui gouverneras ma maison, et tout mon peuple obéira à ta bouche; par le trône seulement je serai plus grand que toi."
41 | Et Pharaon dit à Joseph: " Voici que je t´établis sur tout le pays d´Égypte. "
42 | Et Pharaon ôta son anneau de sa main et le mit à la main de Joseph, et il le fit revêtir d´habits de fin lin et lui mit au cou un collier d´or.
43 | Il le fit monter sur le second de ses chars, et on criait devant lui : "A genoux ! " C´est ainsi qu´il fut établi sur tout le pays d´Égypte.
44 | Et Pharaon dit à Joseph : " Je suis Pharaon, et sans toi nul ne lèvera la main ni le pied dans tout le pays d´Égypte. "
45 | Pharaon nomma Joseph Tsaphnath-Panéach, et il lui donna pour femme Aseneth, fille de Putiphar, prêtre d´On. Et Joseph partit pour visiter le pays d´Égypte.
46 | Joseph était âgé de trente ans lorsqu´il se présenta devant Pharaon, roi d´Égypte ; et il quitta Pharaon pour parcourir tout le pays d´Égypte.
47 | La terre rapporta à pleines mains pendant les sept années d´abondance.
48 | Joseph rassembla tous les produits des sept bonnes années qu´il y eut au pays d´Égypte, et il fit des approvisionnements dans les villes, déposant dans l´intérieur de chaque ville les productions des champs d´alentour.
49 | Joseph amassa du blé comme le sable de la mer, en si grande quantité, qu´on cessa de compter, parce qu´il était sans nombre.
50 | Avant qu´arrivât l´année de famine, il naquit à Joseph deux fils, que lui enfanta Aseneth, fille de Putiphar, prêtre d´On.
51 | Joseph donna au premier-né le nom de Manassé, " car, dit-il, Dieu m´a fait oublier toute ma peine et toute la maison de mon père. "
52 | Il donna au second le nom d´Ephraïm, " car, dit-il, Dieu m´a fait fructifier dans le pays de mon affliction. "
53 | Les sept années d´abondance qu´il y eut en Egypte étant achevées,
54 | les sept années de famine commencèrent à venir, comme Joseph l´avait annoncé. Il y eut famine dans tous les pays, tandis qu´il y avait du pain dans tout le pays d´Égypte.
55 | Puis tout le pays d´Égypte fut aussi affamé, et le peuple cria à Pharaon pour avoir du pain. Et Pharaon dit à tous les Egyptiens : " Allez vers Joseph, faites ce qu´il vous dira. "
56 | La famine étant sur toute la face du pays, Joseph ouvrit tous les greniers qu´on y avait établis et vendit du blé aux Egyptiens ; et la famine s´accrut dans le pays d´Égypte.
57 | De toute la terre on venait en Egypte pour acheter du blé auprès de Joseph; car la famine s´était aggravée sur toute la terre.

Chapitre 42

Les fils de Jacob descendent en Egypte

1 | Jacob, voyant qu´il y avait du blé en Egypte, dit à ses fils : " Pourquoi vous regardez-vous les uns les autres?
2 | Il dit : Voici, j´ai appris, qu´il y a du blé en Egypte; descendez-y pour nous en acheter là, afin que nous vivions et que nous ne mourions point. "
3 | Les frères de Joseph descendirent au nombre de dix pour acheter du blé en Egypte.
4 | Mais pour Benjamin, frère de Joseph, Jacob ne l´envoya pas avec ses frères, car il s´était dit : " Il est à craindre qu´il ne lui arrive malheur. "
5 | Les fils d´Israël vinrent donc pour acheter du blé, avec d´autres qui venaient aussi, car la famine était au pays de Chanaan.
6 | Joseph était le chef du pays, et c´est lui qui vendait le blé à tous les gens du pays. Les frères de Joseph, étant arrivés, se prosternèrent devant lui, la face contre terre.
7 | En voyant ses frères, Joseph les reconnut, mais il feignit d´être un étranger pour eux, et leur parla avec rudesse, en disant : " D´où venez-vous? " Ils répondirent : " Du pays de Chanaan, pour acheter des vivres. "
8 | Joseph reconnut donc ses frères, mais eux ne le reconnurent pas.
9 | Joseph se souvint alors des songes qu´il avait eus à leur sujet, et il leur dit " Vous êtes des espions ; c´est pour reconnaître les points faibles du pays que vous êtes venus. "
10 | Ils lui répondirent : " Non, mon seigneur ; tes serviteurs sont venus pour acheter des vivres.
11 | Tous nous sommes fils d´un même homme; nous sommes d´honnêtes gens; tes serviteurs ne sont pas des espions."
12 | Il leur dit: "Point du tout ; vous êtes venus reconnaître les endroits faibles du pays. "
13 | Ils répondirent : " Nous, tes serviteurs, nous sommes douze frères, fils d´un même homme, au pays de Chanaan. Et voici, le plus jeune est maintenant avec notre père, et il y en a un qui n´est plus. "
14 | Joseph leur dit : " Il en est comme je viens de vous le dire vous êtes des espions.
15 | En ceci vous serez éprouvés : par la vie de Pharaon ! vous ne sortirez point d´ici que votre jeune frère ne soit venu.
16 | Envoyez l´un de vous chercher votre frère, et vous, restez prisonniers. Vos paroles seront ainsi mises à l´épreuve, et l´on verra si la vérité est avec vous ; sinon, par la vie de Pharaon! vous êtes des espions. "
17 | Et il les fit mettre ensemble en prison pendant trois jours.
18 | Le troisième jour, Joseph leur dit : " Faites ceci et vous vivrez : je crains Dieu !
19 | Si vous êtes d´honnêtes gens, que l´un de vous, votre frère, reste lié dans votre prison ; et vous, allez, emportez du blé pour calmer la faim de vos familles.
20 | Et amenez-moi votre plus jeune frère; et vos paroles seront reconnues vraies, et vous ne mourrez point. " Et ils firent ainsi.
21 | Alors ils se dirent l´un à l´autre: "Vraiment nous sommes punis à cause de notre frère; car nous avons vu l´angoisse de son âme, quand il nous demandait grâce, et nous ne l´avons pas écouté ! Voilà pourquoi cette détresse est venue vers nous. "
22 | Ruben, prenant la parole, leur dit : " Ne vous disais-je pas : Ne commettez pas de péché contre l´enfant? Et vous n´avez pas écouté; et voici, son sang est redemandé. "
23 | Ils ne savaient pas que Joseph comprenait, car ils lui parlaient par l´interprète.
24 | Et il s´éloigna d´eux et il pleura. Etant ensuite revenu vers eux, Il leur parla ; et Il prit parmi eux Siméon et le fit lier sous leurs yeux.
25 | Puis Joseph commanda qu´on remplît de blé leurs vaisseaux, qu´on remit l´argent de chacun dans son sac et qu´on leur donnât des provisions pour la route. Et il leur fut fait ainsi.
26 | Ayant chargé le blé sur leurs ânes, ils partirent.
27 | A l´endroit où ils passèrent la nuit, l´un d´eux ouvrit son sac pour donner du fourrage à son âne, et il vit son argent, qui était à l´entrée du sac.
28 | Il dit à ses frères : " On a remis mon argent ; le voici dans mon sac ! " Et le coeur leur manqua, et ils se dirent en tremblant l´un à l´autre : " Qu´est-ce que Dieu nous a fait? "
29 | Ils revinrent auprès de Jacob, leur père, au pays de Chanaan, et ils lui racontèrent tout ce qui leur était arrivé, en disant:
30 | "L´homme qui est le maître du pays nous a parlé durement et nous a pris pour des gens espionnant le pays.
31 | Nous lui avons dit : Nous sommes d´honnêtes gens, nous ne sommes pas des espions.
32 | Nous sommes douze frères, fils d´un même père; l´un n´est plus, et le plus jeune est maintenant avec notre père, au pays de Chanaan.
33 | Et l´homme qui est le maître du pays nous a dit : En ceci je saurai que vous êtes d´honnêtes gens: laissez auprès de moi l´un de vous, votre frère; prenez de quoi calmer la faim de vos familles et partez ;
34 | et amenez-moi votre plus jeune frère. Je saurai ainsi que vous n´êtes pas des espions, mais que vous êtes d´honnêtes gens. Je vous rendrai alors votre frère et vous pourrez trafiquer dans le pays. "
35 | Comme ils vidaient leurs sacs, le paquet d´argent de chacun était dans son sac. Ils virent, eux et leur père, leurs paquets d´argent, et ils furent effrayés.
36 | Jacob, leur père, leur dit : " Vous me faites sans enfants ! Joseph n´est plus, Siméon n´est plus, et vous allez prendre Benjamin ! C´est sur moi que tout cela retombe. "
37 | Ruben dit à son père : " Tu feras mourir mes deux fils, si je ne te ramène pas Benjamin; remets-le entre mes mains,
38 | et moi, je te le ramènerai. " Il dit : " Mon fils ne descendra point avec vous, car son frère est mort, et lui reste seul. S´il lui arrivait malheur dans le voyage que vous allez faire, vous feriez descendre mes cheveux blancs avec douleur dans le séjour des morts.

Chapitre 43

Nouveau voyage en Egypte

1 | La famine s´appesantissait sur le pays.
2 | Quand ils eurent fini de manger le blé qu´ils avaient apporté d´Égypte, leur père leur dit : " Retournez nous acheter un peu de vivres. "
3 | Juda lui répondit : " Cet homme nous a fait cette déclaration formelle : Vous ne verrez point ma face que votre frère ne soit avec vous.
4 | Si donc tu laisses venir notre frère avec nous, nous descendrons et nous t´achèterons des vivres.
5 | Mais si tu ne le laisses pas venir, nous ne descendrons point ; car cet homme nous a dit: Vous ne verrez pas ma face que votre frère ne soit avec vous. "
6 | Et Israël dit : " Pourquoi m´avez-vous causé cette peine, de dire à cet homme que vous aviez encore un frère? "
7 | Ils dirent : " Cet homme nous a adressé beaucoup de questions sur nous et sur notre famille, en disant : Votre père vit-il encore? Avez-vous un autre frère? Et nous avons répondu selon ces questions. Pouvions-nous savoir qu´il dirait : Faites descendre votre frère? "
8 | Et Juda dit à Israël, son père : " Laisse partir l´enfant avec moi, afin que nous nous levions et nous mettions en route, et nous vivrons et ne mourrons point, nous, toi et nos petits enfants.
9 | C´est moi qui réponds de lui, tu le redemanderas de ma main. Si je ne le ramène pas auprès de toi, si je ne le mets pas devant toi, je serai coupable envers toi à tout jamais.
10 | Car si nous n´avions pas tant tardé, nous serions maintenant deux fois de retour. "
11 | Israël, leur père, leur dit : " Eh bien, puisqu´il le faut, faites ceci : Prenez dans vos vaisseaux des meilleures productions du pays et portez à cet homme un présent : un peu de baume et un peu de miel, de l´astragale, du ladanum, des pistaches et des amandes.
12 | Prenez dans vos mains de l´argent en double, et reportez celui qui a été mis à l´entrée de vos sacs, peut-être par erreur.
13 | Prenez votre frère, levez-vous et retournez vers cet homme.
14 | Que le Dieu tout-puissant vous fasse trouver grâce devant cet homme, afin qu´il laisse revenir avec vous votre autre frère, ainsi que Benjamin! Pour moi, si je dois être privé de mes enfants, que j´en sois privé ! "
15 | Les hommes prirent ce présent, et ils prirent dans leurs mains de l´argent au double, ainsi que Benjamin ; et, s´étant levés, ils descendirent en Egypte et se présentèrent devant Joseph.
16 | Dès que Joseph vit Benjamin avec eux, il dit à son intendant : " Fais entrer ces gens dans la maison, tue des victimes et apprête un repas, car ces gens mangeront avec moi à midi. "
17 | Cet homme fit ce que Joseph avait ordonné, et il conduisit ces gens dans la maison de Joseph.
18 | Pendant qu´on les conduisait à la maison de Joseph, les hommes eurent peur, et ils dirent : " C´est à cause de l´argent rapporté l´autre fois dans nos sacs qu´on nous emmène; c´est pour nous assaillir, tomber sur nous, nous prendre comme esclaves avec nos ânes. "
19 | S´étant approchés de l´intendant de la maison de Joseph, ils lui adressèrent la parole, à l´entrée de la maison, en disant :
20 | " Pardon, mon seigneur. Nous sommes déjà descendus une fois pour acheter des vivres.
21 | Au retour, quand nous arrivâmes à l´endroit où nous devions passer la nuit, nous avons ouvert nos sacs, et voici, l´argent de chacun était à l´entrée de son sac, notre argent selon son poids : nous le rapportons avec nous;
22 | et en même temps nous avons apporté d´autre argent pour acheter des vivres. Nous ne savons pas qui a mis notre argent dans nos sacs. "
23 | Il leur dit : " Que la paix soit avec vous ! Ne craignez rien. C´est votre Dieu, le Dieu de votre père, qui vous a donné un trésor dans vos sacs. Votre argent m´a été remis. " Et il leur amena Siméon.
24 | Cet homme, les ayant fait entrer dans la maison de Joseph, leur donna de l´eau et ils se lavèrent les pieds ; il donna aussi du fourrage à leurs ânes.
25 | Ils préparèrent leur présent, en attendant que joseph vint à midi; car on leur avait annoncé qu´ils mangeraient chez lui.
26 | Quand Joseph fut arrivé chez lui, ils lui apportèrent dans la maison le présent qu´ils avaient dans la main, et se prosternèrent par terre devant lui.
27 | Il leur demanda comment ils se portaient, puis il dit : " Votre vieux père, dont vous avez parlé, est-il en bonne santé? vit-il encore? "
28 | Ils répondirent : " Ton serviteur, notre père, est en bonne santé; il vit encore " ; et ils s´inclinèrent et se prosternèrent.
29 | Joseph leva les yeux, et il vit Benjamin, son frère, fils de sa mère ; il dit: " Est-ce là votre jeune frère dont vous m´avez parlé? "
30 | Et il dit : Que Dieu te soit favorable, mon fils ! " Alors, en toute hâte, car ses entrailles étaient émues pour son frère, Joseph chercha un endroit pour pleurer ; il entra dans sa chambre et il y pleura.
31 | Après s´être lavé le visage, il sortit et, faisant des efforts pour se contenir, il dit : " Servez à manger. "
32 | On le servit à part, et ses frères à part, à part aussi les Egyptiens qui mangeaient avec lui, car les Egyptiens ne peuvent prendre leurs repas avec les Hébreux : c´est une abomination pour les Egyptiens.
33 | Les frères de Joseph s´assirent devant lui, le premier-né selon son droit d´aînesse, et le plus jeune selon son âge; et ils se regardaient les uns les autres avec étonnement.
34 | Il leur fit porter des portions de devant lui, et la portion de Benjamin était cinq fois plus forte que les portions d´eux tous. Ils burent joyeusement avec lui.

Chapitre 44

La coupe retrouvée dans le sac de Benjamin

1 | Joseph donna cet ordre à l´intendant de sa maison : " Remplis de vivres les sacs de ces gens, autant qu´ils en pourront porter, et mets l´argent de chacun à l´entrée de son sac.
2 | Tu mettras aussi ma coupe, la coupe d´argent, à l´entrée du sac du plus jeune, avec l´argent de son blé. " L´intendant fit ce que Joseph lui avait ordonné.
3 | Le matin, dès qu´il fit jour, on renvoya les hommes avec leurs ânes.
4 | Ils étaient sortis de la ville, sans en être encore bien éloignés, lorsque Joseph dit à son intendant: " Lève-toi, poursuis ces gens; et, quand tu les auras atteints, tu leur diras : Pourquoi avez-vous rendu le mal pour le bien?
5 | N´est-ce pas la coupe dans laquelle boit mon seigneur, et dont il se sert pour deviner? C´est une action mauvaise que vous avez faite. "
6 | L´intendant, les ayant rejoints, leur dit ces mêmes paroles. Ils lui répondirent:
7 | " Pourquoi mon seigneur parle-t-il ainsi? Dieu préserve tes serviteurs d´avoir commis une telle action!
8 | Voici, nous t´avons rapporté du pays de Chanaan l´argent que nous avons trouvé à l´entrée de nos sacs; comment aurions-nous dérobé dans la maison de ton seigneur de l´argent ou de l´or?
9 | Que celui de tes serviteurs sur qui sera trouvée la coupe meure, et que nous soyons aussi nous-mêmes les esclaves de mon seigneur. "
10 | Il leur dit: " Eh bien, qu´il en soit selon vos paroles ! Celui chez qui se trouvera la coupe sera mon esclave; et vous, vous serez quittes. "
11 | Chacun descendit aussitôt son sac à terre et chacun ouvrit son sac.
12 | L´intendant les fouilla, commençant par le plus âgé et finissant par le plus jeune ; et la coupe se trouva dans le sac de Benjamin.
13 | Ils déchirèrent leurs vêtements et, chacun ayant rechargé son âne, ils retournèrent à la ville.
14 | Juda avec ses frères arriva à la maison de Joseph, qui s´y trouvait encore, et ils se prosternèrent devant lui jusqu´à terre.
15 | Joseph leur dit: " Quelle action avez-vous faite? Ne saviez-vous pas qu´un homme tel que moi saurait bien deviner? "
16 | Juda répondit : " Que pouvons-nous dire à mon seigneur? Comment parler? comment nous justifier? Dieu a trouvé l´iniquité de tes serviteurs. Nous voici esclaves de mon seigneur, nous et celui chez qui s´est trouvée la coupe. "
17 | Et Joseph dit: "Dieu me garde de faire cela ! l´homme chez qui la coupe a été trouvée sera mon esclave ; et vous, remontez en paix vers votre père. "
18 | Alors Juda, s´approchant de Joseph, lui dit : " De grâce, mon seigneur, que ton serviteur puisse dire une parole aux oreilles de mon seigneur, et que ta colère ne s´enflamme pas contre ton serviteur! car tu es l´égal de Pharaon.
19 | Mon seigneur a interrogé ses serviteurs, en disant :
20 | Avez-vous un père ou un frère. Et nous avons répondu à mon seigneur : Nous avons un vieux père et un jeune frère, enfant de sa vieillesse; cet enfant avait un frère qui est mort, et il reste seul de la même mère, et son père l´aime.
21 | Tu as dit à tes serviteurs : Faites-le descendre vers moi, et que je pose mes yeux sur lui.
22 | Nous avons répondu à mon seigneur: L´enfant ne peut pas quitter son père; s´il le quitte, son père mourra.
23 | Tu as dit à tes serviteurs : Si votre jeune frère ne descend pas avec vous, vous ne reverrez plus ma face.
24 | Lorsque nous sommes remontés vers ton serviteur, mon père, nous lui avons rapporté les paroles de mon seigneur.
25 | Et quand notre père a dit: Retournez, achetez-nous un peu de vivres,
26 | nous avons répondu : Nous ne pouvons pas descendre; mais, si notre plus jeune frère est avec nous, nous descendrons, car nous ne pouvons voir la face de cet homme à moins que notre jeune frère ne soit avec nous.
27 | Ton serviteur, notre père, nous a dit : Vous savez que ma femme m´a enfanté deux fils.
28 | L´un s´en est allé d´avec moi, et j´ai dit : Il faut qu´il ait été dévoré, car je ne l´ai pas revu jusqu´à présent.
29 | Si vous me prenez encore celui-ci et qu´il lui arrive malheur, vous ferez descendre mes cheveux blancs avec douleur au séjour des morts.
30 | - Maintenant, quand je retournerai auprès de ton serviteur, mon père, sans avoir avec nous l´enfant, à l´âme duquel est attachée son âme,
31 | dès qu´il verra que l´enfant n´y est pas, il mourra, et tes serviteurs auront fait descendre avec douleur au séjour des morts les cheveux blancs de ton serviteur, notre père.
32 | Car ton serviteur a répondu de l´enfant en le prenant à mon père; il a dit : Si je ne le ramène pas auprès de toi, je serai coupable envers mon père à tout jamais.
33 | Permets donc, je te prie, que moi, ton serviteur, je reste à la place de l´enfant comme esclave de mon seigneur, et que l´enfant remonte avec ses frères.
34 | Comment pourrais-je remonter vers mon père, si l´enfant n´est pas avec moi? Non, que je ne voie point l´affliction qui accablerait mon père ! "

Chapitre 45

Joseph se fait reconnaître

1 | Alors Joseph ne put se contenir devant tous ceux qui étaient présents; il s´écria : " Faites sortir tout le monde. " Et il ne resta personne avec lui quand il se fit connaître à ses frères.
2 | Il éleva la voix en pleurant ; les Egyptiens l´entendirent, et la maison de Pharaon l´entendit.
3 | Joseph dit à ses frères : " Je suis Joseph ! Mon père vit-il encore? " Mais ses frères ne purent lui répondre, tant ils étaient bouleversés devant lui.
4 | Et Joseph dit à ses frères : " Approchez-vous de moi. "; et ils s´approchèrent. Il dit : " Je suis Joseph, votre frère, que vous avez vendu pour être mené en Egypte.
5 | Maintenant ne vous affligez pas et ne soyez pas fâchés contre vous-mêmes de ce que vous m´avez vendu pour être conduit ici; c´est pour vous sauver la vie que Dieu m´a envoyé devant vous.
6 | Car voilà deux ans que la famine est dans ce pays, et pendant cinq années encore il n´y aura ni labour ni moisson.
7 | Dieu m´a envoyé devant vous pour vous assurer un reste dans le pays et vous faire subsister pour une grande délivrance.
8 | Et maintenant, ce n´est pas vous qui m´avez envoyé ici, mais c´est Dieu ; il m´a établi père de Pharaon, seigneur sur toute sa maison et gouverneur de tout le pays d´Egypte.
9 | Hâtez-vous de monter vers mon père, et vous lui direz : Ainsi a parlé ton fils Joseph : Dieu m´a établi seigneur sur toute l´Egypte ; descends vers moi sans tarder.
10 | Tu habiteras dans le pays de Gessen, et tu seras près de moi, toi et tes fils, et les fils de tes fils, tes brebis et tes boeufs, et tout ce qui est à toi.
11 | Là, je te nourrirai, - car il y aura encore cinq années de famine, - afin que tu ne souffres pas, toi, ta maison et tout ce qui est à toi.
12 | Voici, vos yeux voient, ainsi que les yeux de mon frère Benjamin, que c´est ma bouche qui vous parle.
13 | Racontez à mon père toute ma gloire en Egypte et tout ce que vous avez vu, et faites au plus tôt descendre ici mon père. "
14 | Alors il se jeta au cou de Benjamin, son frère, et pleura ; et Benjamin pleura sur son cou.
15 | Il baisa aussi tous ses frères, et pleura en les tenant embrassés; puis ses frères s´entretinrent avec lui.
16 | Le bruit se répandit dans la maison de Pharaon que les frères de Joseph étaient venus : ce qui fut agréable à Pharaon et à ses serviteurs.
17 | Et Pharaon dit à Joseph : " Dis à tes frères : Faites ceci: chargez vos bêtes et partez pour le pays de Chanaan et,
18 | ayant pris votre père et vos familles, revenez auprès de moi. Je vous donnerai ce qu´il y a de meilleur au pays d´Égypte, et vous mangerez la graisse du pays.
19 | Tu es autorisé à leur dire : Faites ceci : prenez dans le pays d´Égypte des chariots pour vos enfants et pour vos femmes ; amenez votre père et venez.
20 | Que vos yeux ne s´arrêtent pas avec regret sur les objets que vous devrez laisser, car ce qu´il y a de meilleur dans tout le pays d´Égypte est à votre disposition. "
21 | Les fils d´Israël firent ainsi; Joseph leur donna des chariots, selon l´ordre de Pharaon, ainsi que des provisions pour la route.
22 | Il leur donna à tous des vêtements de rechange, et il donna à Benjamin trois cents pièces d´argent et cinq vêtements de rechange.
23 | Il envoya également à son père dix ânes chargés des meilleurs produits de l´Égypte, et dix ânesses chargées de blé, de pain et de vivres, pour son père pendant le voyage.
24 | Puis il congédia ses frères, qui partirent ; et il leur dit : " Ne vous querellez pas en chemin. "
25 | Ayant monté de l´Égypte, ils arrivèrent dans le pays de Chanaan, auprès de Jacob, leur père.
26 | Ils lui dirent : " Joseph vit encore, c´est même lui qui gouverne tout le pays d´Égypte. " Mais son coeur resta froid, parce qu´il ne les croyait pas.
27 | Ils lui rapportèrent alors toutes les paroles que Joseph avait dites. Lorsqu´il eut vu les chariots que Joseph avait envoyés pour le transporter, l´esprit de Jacob, leur père, se ranima, et Israël dit:
28 | "C´est assez ! Joseph, mon fils, vit encore ! j´irai et je le verrai avant de mourir. "

Chapitre 46

Jacob descend en Egypte

1 | Israël partit avec tout ce qui lui appartenait. Arrivé à Bersabée, il offrit des sacrifices au Dieu de son père Isaac.
2 | Et Dieu parla à Israël dans une vision de nuit, et il dit : " Jacob ! Jacob ! "
3 | Israël répondit : " Me voici. " Et Dieu dit : " Je suis le Dieu fort, le Dieu de ton père. Ne crains point de descendre en Egypte, car là je te ferai devenir une grande nation.
4 | Moi-même je descendrai avec toi en Egypte, et moi-même aussi je t´en ferai sûrement remonter ; et Joseph posera sa main sur tes yeux. "
5 | Jacob, se levant, quitta Bersabée ; et les fils d´Israël mirent Jacob, leur père, ainsi que leurs femmes et leurs enfants, sur les chariots que Pharaon avait envoyés pour le transporter.
6 | Ils prirent aussi leurs troupeaux et leurs biens qu´ils avaient acquis dans le pays de Chanaan. Et Jacob se rendit en Egypte avec toute sa famille.
7 | Il emmena avec lui en Egypte ses fils et les fils de ses fils, ses filles et les filles de ses fils, et toute sa famille.
8 | Voici les noms des fils d´Israël qui vinrent en Egypte : Jacob et ses fils. - Premier-né de Jacob, Ruben. –
9 | Fils de Ruben : Hénoch, Phallu, Hesron et Charmi. –
10 | Fils de Siméon : Jamuel, Jamin, Ahod, Jachin et Sohar, et Saul, fils de la Chananéenne. –
11 | Fils de Lévi : Gerson, Caat et Mérari. –
12 | Fils de Juda : Her, Onan, Séla, Pharès et Zara ; mais Her et Onan étaient morts au pays de Chanaan. Les fils de Pharès furent Hesron et Hamul. –
13 | Fils d´Issachar : Thola, Phua, Job et Semron. –
14 | Fils de Zabulon : Sared, Elon et Jahélel –
15 | Ce sont là les fils que Lia enfanta à Jacob à Paddan-Aram, avec sa fille Dina. Ses fils et ses filles étaient en tout trente-trois personnes.
16 | Fils de Gad : Séphion, Haggi, Suni, Esebon, Heri, Arodi et Aréli.
17 | Fils d´Aser: Jamné, Jésua, Jessui et Béria, et Sara, leur soeur. Les fils de Béria furent Héber et Melchiel. –
18 | Ce sont là les fils de Zelpha, que Laban avait donnée à Lia, sa fille ; et elle les enfanta à Jacob : en tout seize personnes.
19 | Fils de Rachel, femme de Jacob : Joseph et Benjamin.
20 | Il naquit à Joseph, au pays d´Égypte, des fils que lui enfanta Aseneth, fille de Putiphar, prêtre d´On, savoir Manassé et Ephraïm.-
21 | Fils de Benjamin : Béla, Bochor, Asbel, Géra, Naaman, Echi, Ros, Mophim, Ophim et Ared. –
22 | Ce sont là les fils de Rachel, qui naquirent à Jacob : en tout quatorze personnes.
23 | Fils de Dan : Husim. –
24 | Fils de Nephtali : Jasiel, Guni, Jéser et Salem. –
25 | Ce sont là les fils de Bala, que Laban avait donnée à Rachel, sa fille; et elle les enfanta à Jacob : en tout sept personnes.
26 | Toutes les personnes qui vinrent avec Jacob en Egypte, issues de lui, sans compter les femmes des fils de Jacob, étaient au nombre de soixante-six en tout.
27 | Les fils de Joseph qui lui étaient nés en Egypte étaient deux.- Le total des personnes de la famille de Jacob qui vinrent en Egypte était de soixante-dix.

Rencontre de Jacob et de Joseph

28 | Jacob avait envoyé Juda devant lui vers Joseph pour préparer son arrivée en Gessen.
29 | Lorsque Jacob et les siens furent entrés en Gessen, Joseph fit atteler son char et y monta, pour aller en Gessen, à la rencontre d´Israël, son père. Il se montra à lui et, s´étant jeté à son cou, il pleura longtemps sur son cou.
30 | Israël dit à Joseph : " Je puis mourir maintenant, puisque j´ai vu ton visage et que tu vis encore ! "
31 | Joseph dit à ses frères et à la famille de son père : " Je vais avertir Pharaon et je lui dirai : Mes frères et la famille de mon père, qui étaient au pays de Chanaan, sont venus vers moi.
32 | Ces hommes font paître des brebis, car ce sont des propriétaires de troupeaux ; ils ont amené leurs brebis et leurs boeufs, et tout ce qui leur appartient.
33 | Et quand Pharaon vous appellera et dira : Quelle est votre occupation?
34 | vous répondrez : Nous, tes serviteurs, sommes des propriétaires de troupeaux depuis notre jeunesse jusqu´à présent comme l´étaient nos pères. De cette manière vous habiterez dans le pays de Gessen, car tous les bergers sont en abomination aux Egyptiens. "

Chapitre 47

1 | Joseph alla porter la nouvelle à Pharaon, en disant : " Mon père et mes frères sont venus du pays de Chanaan avec leurs brebis et leurs boeufs, et tout ce qui leur appartient, et les voici dans le pays de Gessen. "
2 | Ayant pris cinq de ses frères, il les présenta à Pharaon;
3 | et Pharaon leur dit : " Quelle est votre occupation? ": Ils répondirent à Pharaon " Nous, tes serviteurs, sommes bergers, comme l´étaient nos pères. "
4 | Ils dirent encore à Pharaon : " Nous sommes venus pour séjourner dans le pays, car il n´y a plus de pâture pour les brebis de tes serviteurs, la famine s´étant appesantie sur le pays de Chanaan. Permets donc à tes serviteurs d´habiter dans le pays de Gessen. "
5 | Pharaon dit à Joseph : " Ton père et tes frères sont venus auprès de toi. Le pays d´Égypte est devant toi: établis ton père et tes frères dans la meilleure partie du pays.
6 | Qu´ils demeurent dans le pays de Gessen; et, si tu trouves parmi eux des hommes capables, mets-les à la tête des troupeaux qui m´appartiennent. "

Les fils de Jacob s'installent en Egypte

7 | Joseph fit venir Jacob, son père, et le présenta à Pharaon. Jacob bénit Pharaon ;
8 | et Pharaon dit à Jacob : " Quel est le nombre de jours des années de ta vie? "
9 | Jacob répondit à Pharaon : " Les jours des années de mon pèlerinage sont de cent trente ans. Courts et mauvais ont été les jours des années de ma vie, et ils n´ont point atteint les jours des années de la vie de mes pères durant leur pèlerinage. "
10 | Jacob bénit encore Pharaon et se retira de devant Pharaon.
11 | Joseph établit son père et ses frères, et leur assigna une propriété dans le pays d´Égypte, dans la meilleure partie du pays, dans la contrée de Ramsès, ainsi que Pharaon l´avait ordonné ;
12 | et Joseph fournit de pain son père et ses frères, et toute la famille de son père, selon le nombre des enfants.
13 | Il n´y avait plus de pain dans tout le pays, car la famine était très grande ; le pays d´Égypte et le pays de Chanaan étaient épuisés à cause de la famine.
14 | Joseph recueillit tout l´argent qui se trouvait dans le pays d´Égypte et dans le pays de Chanaan, contre le blé qu´on achetait, et il fit entrer cet argent dans la maison de Pharaon.
15 | Quand il n´y eut plus d´argent dans le pays d´Égypte et dans le pays de Chanaan, tous les Egyptiens vinrent à Joseph, en disant: " Donne-nous du pain! Pourquoi mourrions-nous en ta présence? Car nous sommes à bout d´argent. " Joseph dit :
16 | " Amenez vos troupeaux, et je vous donnerai du pain en échange de vos troupeaux, puisque vous êtes à bout d´argent."
17 | Ils amenèrent leurs troupeaux à Joseph, et Joseph leur donna du pain en échange des chevaux, des troupeaux de brebis et de boeufs, et des ânes. Il leur fournit ainsi du pain cette année-là, en échange de tous leurs troupeaux.
18 | Lorsque cette année fut écoulée, ils vinrent à Joseph l´année suivante, et lui dirent : " Nous ne cacherons point à mon seigneur que l´argent est épuisé et que les troupeaux de bétail ont été donnés à mon seigneur ; il ne reste devant mon seigneur que nos corps et nos terres.
19 | Pourquoi péririons-nous sous tes yeux, nous et nos terres? Achète-nous, ainsi que nos terres, pour du pain, et nous serons, nous et nos terres, serfs de Pharaon ; et donne-nous de quoi semer, afin que nous vivions et que nous ne mourions pas, et que nos terres ne soient pas désolées. "
20 | Joseph acquit ainsi toutes les terres de l´Égypte à Pharaon; car les Egyptiens vendirent chacun leur champ, parce que la famine les pressait, et le pays devint la propriété de Pharaon.
21 | Il fit passer le peuple dans les villes, d´une extrémité à l´autre du territoire de l´Égypte.
22 | Il n´y eut que les terres des prêtres qu´il n´acquit pas; car les prêtres recevaient de Pharaon une portion déterminée, et ils vécurent de leur revenu que Pharaon leur assignait : c´est pourquoi ils ne vendirent point leurs terres.
23 | Joseph dit au peuple : " Je vous ai acquis aujourd´hui avec vos terres pour Pharaon. Voici pour vous de la semence, ensemencez la terre.
24 | A la récolte, vous donnerez le cinquième à Pharaon, et vous aurez les quatre autres parties pour ensemencer vos champs et pour vous nourrir, vous et ceux qui sont dans vos maisons, et pour nourrir vos enfants. "
25 | Ils dirent : " Nous te devons la vie! Que nous trouvions grâce auprès de mon seigneur, et nous serons esclaves de Pharaon. "
26 | Joseph fit de cela une loi, qui subsiste jusqu´à ce jour, et en vertu de laquelle le cinquième du produit des terres d´Égypte appartient à Pharaon ; seules les terres des prêtres ne sont pas à lui.
27 | Israël habita au pays d´Égypte, dans la contrée de Gessen ; ils y acquirent des possessions, ils furent féconds et multiplièrent beaucoup.
28 | Jacob vécut dix-sept ans dans le pays d´Égypte; et les jours de Jacob, les années de sa vie furent de cent quarante-sept ans.
29 | Quand les jours d´Israël approchèrent de leur fin, il appela son fils Joseph et lui dit : " Si j´ai trouvé grâce à tes yeux, mets, je te prie, ta main sous ma cuisse, et use envers moi de bonté et de fidélité : ne m´enterre pas en Egypte.
30 | Quand je serai couché avec mes pères, tu me transporteras hors de l´Égypte, et tu m´enterreras dans leurs sépulcres. " Joseph répondit: " Je ferai selon ta parole. "
31 | Et Jacob dit : " Jure-le-moi. " Joseph le lui jura ; et Israël se prosterna sur le chevet du lit.

Chapitre 48

Jacob adopte les deux fils de Joseph

1 | Après ces choses, on vint dire à Joseph : " Voici que ton père est malade. " Il prit avec lui ses deux fils, Manassé et Ephraïm.
2 | On avertit Jacob, en disant : " Voici ton fils Joseph qui vient vers toi. " Israël rassembla ses forces et s´assit sur son lit.
3 | Jacob dit à Joseph : " Le Dieu tout-puissant m´est apparu à Luz, dans le pays de Chanaan,
4 | et il m´a béni, en disant : Je te rendrai fécond, je te multiplierai, et je te ferai devenir une assemblée de peuples ; je donnerai ce pays à ta postérité après toi, pour qu´elle le possède à jamais.
5 | Et maintenant, les deux fils qui te sont nés dans le pays d´Égypte, avant mon arrivée vers toi en Egypte, seront miens ; Ephraïm et Manassé seront miens, comme Ruben et Siméon.
6 | Mais les enfants que tu as engendrés après eux seront tiens ; ils seront appelés du nom de leurs frères quant à leur part d´héritage.
7 | Et moi, quand je revenais de Paddan, Rachel mourut en route auprès de moi, dans le pays de Chanaan, à une certaine distance d´Ephrata ; et c´est là que je l´ai enterrée sur le chemin d´Ephrata, qui est Bethléem. "
8 | Alors Israël vit les fils de Joseph, et dit : " Qui sont ceux-ci? "
9 | Joseph répondit à son père : " Ce sont mes fils, que Dieu m´a donnés ici. " Et Israël dit : " Fais-les approcher de moi, je te prie, afin que je les bénisse. "
10 | Car les yeux d´Israël étaient obscurcis par l´âge, et il ne pouvait plus bien voir. Joseph les fit approcher de lui, et Israël les baisa, en les tenant embrassés.
11 | Et Israël dit à Joseph: " Je ne pensais plus revoir ton visage, et voici que Dieu me fait voir aussi ta postérité ! "
12 | Joseph les retira d´entre les genoux de son père et, s´étant prosterné en terre devant lui,
13 | Joseph les prit tous les deux, Ephraïm à sa droite, à la gauche d´Israël, et Manassé à sa gauche, à la droite d´Israël, et il les fit approcher.
14 | Israël étendit sa main droite et la posa sur la tête d´Ephraïm, qui était le plus jeune, et il posa sa main gauche sur la tête de Manassé ; c´est à dessein qu´il posa ainsi ses mains, car Manassé était l´aîné.
15 | Il bénit Joseph, en disant :" Que le Dieu en présence duquel ont marché mes pères Abraham et Isaac, que le Dieu qui m´a nourri depuis que j´existe jusqu´à ce jour,
16 | que l´ange qui m´a délivré de tout mal, bénisse ces enfants ! Qu´ils soient appelés de mon nom et du nom de mes pères, Abraham et Isaac, et qu´ils multiplient en abondance au milieu du pays ! "
17 | Joseph, voyant que son père posait sa main droite sur la tête d´Ephraïm, en eut du déplaisir; il prit la main de son père pour l´écarter de dessus la tête d´Ephraïm et la porter sur celle de Manassé; et Joseph dit à son père :
18 | " Pas ainsi, mon père, car celui-ci est le premier-né : mets ta main droite sur sa tête. "
19 | Mais son père refusa, en disant : " Je le sais, mon fils, je le sais ; lui aussi deviendra un peuple, lui aussi sera grand; mais son frère cadet sera plus grand que lui, et sa postérité deviendra une multitude de nations. "
20 | Il les bénit donc ce jour-là et dit : " Par toi Israël bénira, en disant : Que Dieu te rende tel qu´Ephraïm et Manassé ! " Et il mit Ephraïm avant Manassé.
21 | Israël dit à Joseph : " Voici que je vais mourir. Mais Dieu sera avec vous, et il vous ramènera dans le pays de vos pères.
22 | Je te donne, de plus qu´à tes frères, une portion que j´ai prise de la main des Amorrhéens avec mon épée et mon arc. "

Chapitre 49

Les bénédictions de Jacob

1 | Jacob appela ses fils et leur dit : " Rassemblez-vous, et je vous annoncerai ce qui vous arrivera à la fin des jours.
2 | Rassemblez-vous et écoutez, fils de Jacob ; écoutez Israël, votre père.
3 | RUBEN, toi, mon premier-né, ma force, et le premier fruit de ma vigueur, supérieur en dignité et supérieur en puissance,
4 | tu as bouillonné comme l´eau ; tu n´auras pas la prééminence ! Car tu es monté sur la couche de ton père, et tu as souillé ma couche en y montant !
5 | SIMÉON et LÉVI sont frères; leurs glaives sont des instruments de violence.
6 | Que mon âme n´entre point dans leur conseil ! Que mon âme ne s´unisse point à leur assemblée! Car, dans leur colère, ils ont égorgé des hommes, et, dans leur emportement, ils ont coupé les jarrets des taureaux.
7 | Maudite soit leur colère, car elle a été violente, et leur fureur; car elle a été cruelle! Je les diviserai en Jacob, et je les disperserai en Israël.
8 | Toi, JUDA, tes frères te loueront; ta main sera sur le cou de tes ennemis; les fils de ton père se prosterneront devant toi.
9 | Juda est un jeune lion. Tu es remonté du carnage, mon fils! Il a ployé les genoux, il s´est couché comme un lion, comme une lionne : qui le fera lever ?
10 | Le sceptre ne s´éloignera point de Juda, ni le bâton de commandement d´entre ses pieds, jusqu´à ce que vienne Schiloh; c´est à lui que les peuples obéiront.
11 | Il attache à la vigne son ânon, au cep le petit de son ânesse ; il lave son vêtement dans le vin, son manteau dans le sang de la grappe.
12 | Il a les yeux rouges de vin, et les dents blanches de lait.
13 | ZABULON habite le bord de la mer, il est sur le rivage où abordent les navires; son flanc est du côté de Sidon.
14 | ISSACHAR est un âne robuste, qui se couche dans ses parcs.
15 | Il voit que le repos est bon, et que le pays est agréable ; et il courbe son épaule sous le fardeau; il est devenu un homme asservi au tribut.
16 | DAN juge son peuple, comme l´une des tribus d´Israël.
17 | Dan est un serpent sur le chemin, une vipère sur le sentier, qui mord les talons du cheval, pour que le cavalier tombe à la renverse.
18 | J´espère en ton secours, ô Yahweh !
19 | GAD, des bandes armées le pressent, et lui, à son tour, les presse sur les talons.
20 | D´ASER vient le pain savoureux, il fournit les mets délicats des rois.
21 | NEPHTALI est une biche en liberté, il prononce des paroles gracieuses.
22 | JOSEPH est le rejeton d´un arbre fertile, le rejeton d´un arbre fertile sur les bords d´une source ; ses branches s´élancent au-dessus de la muraille.
23 | Des archers le provoquent, ils lui lancent des flèches et l´attaquent.
24 | Mais son arc reste ferme, ses bras et ses mains sont rendus agiles, par les mains du Puissant de Jacob, par celui qui est le Pasteur et le Rocher d´Israël.
25 | Que du Dieu de ton père - il t´aidera ! - et du Tout-Puissant - il te bénira ! te viennent les bénédictions du ciel en haut, les bénédictions de l´abîme en bas, les bénédictions des mamelles et du sein maternel !
26 | Les bénédictions de ton père surpassent les bénédictions des montagnes antiques, la beauté des collines éternelles qu´elles soient sur la tête de Joseph, sur le front du prince de ses frères !
27 | BENJAMIN est un loup qui déchire ; le matin il dévore la proie, le soir il partage le butin.
28 | Ce sont là tous ceux qui formèrent les douze tribus d´Israël ; c´est ainsi que leur parla leur père et qu´il les bénit. Il les bénit chacun selon sa bénédiction.

Mort et funérailles de Jacob

29 | Puis il leur donna cet ordre : " Je vais être réuni à mon peuple ; enterrez-moi avec mes pères dans la caverne qui est dans le champ d´Ephron, le Héthéen,
30 | dans la caverne du champ de Macpéla, en face de Mambré, au pays de Chanaan : c´est la caverne qu´Abraham a acquise d´Ephron, le Héthéen, avec le champ, pour avoir un sépulcre qui lui appartienne.
31 | C´est là qu´on a enterré Abraham et Sara, sa femme, c´est là qu´on a enterré Isaac et Rebecca, sa femme, et c´est là que j´ai enterré Lia. "
32 | Le champ et la caverne qui s´y trouve ont été acquis des fils de Heth.
33 | Lorsque Jacob eut achevé de donner ses ordres à ses fils, ayant retiré ses pieds dans le lit, il expira et fut réuni à ses pères.

Chapitre 50

1 | Joseph se jeta sur le visage de son père, pleura sur lui et le baisa.
2 | Puis Il ordonna aux médecins à son service d´embaumer son père, et les médecins embaumèrent Israël.
3 | Ils y employèrent quarante jours, car c´est le temps que l´on emploie à embaumer; et les Egyptiens le pleurèrent soixante-dix jours.
4 | Quand les jours de son deuil furent passés, Joseph s´adressa aux gens de la maison de Pharaon, et leur dit : " Si j´ai trouvé grâce à vos yeux, rapportez ceci, je vous prie, aux oreilles de Pharaon :
5 | Mon père m´a fait jurer, en disant : Voici que je vais mourir; tu m´enterreras dans le sépulcre que je me suis creusé au pays de Chanaan. Je voudrais donc y monter pour enterrer mon père ; et je reviendrai. "
6 | Pharaon répondit : " Monte et enterre ton père, comme il te l´a fait jurer. "
7 | Joseph monta pour enterrer son père. Avec lui montèrent tous les serviteurs de Pharaon, les anciens de sa maison, et tous les anciens du pays d´Égypte, toute la maison de Joseph,
8 | ses frères et la maison de son père : ils ne laissèrent dans le pays de Gessen que leurs petits enfants, leurs brebis et leurs boeufs.
9 | Il montait encore avec Joseph des chars et des cavaliers, en sorte que le cortège était très nombreux.
10 | Arrivés à l´aire d´Atad, qui est au delà du Jourdain, ils firent entendre de grandes et profondes lamentations, et Joseph célébra en l´honneur de son père un deuil de sept jours.
11 | Les habitants du pays, les Chananéens, ayant vu ce deuil dans l´aire d´Atad, dirent : " Voilà un grand deuil parmi les Égyptiens! " C´est pourquoi l´on a donné le nom d´Abel-Mitsraïm à ce lieu, qui est au delà du Jourdain.
12 | Les fils de Jacob firent donc envers lui comme il leur avait commandé.
13 | Ses fils le transportèrent au pays de Chanaan et l´enterrèrent dans la caverne du champ de Macpéla, qu´Abraham avait acquise d´Ephron le Héthéen, avec le champ, pour avoir un sépulcre qui lui appartint, vis-à-vis de Mambré.
14 | Après avoir enterré son père, Joseph retourna en Egypte avec ses frères et tous ceux qui étaient montés avec lui pour enterrer son père.

Les dernières années de Joseph

15 | Quand les frères de Joseph virent que leur père était mort, ils dirent : " Si Joseph nous prenait en haine, et nous rendait tout le mal que nous lui avons fait !"
16 | Et ils firent dire à Joseph : " Ton père a donné cet ordre avant de mourir :
17 | Vous parlerez ainsi à Joseph : Oh ! pardonne le crime de tes frères et leur péché, car ils t´ont fait du mal ! Maintenant donc, je te prie, pardonne le crime des serviteurs du Dieu de ton père. " Joseph pleura, en entendant ces paroles.
18 | Ses frères vinrent eux-mêmes se prosterner devant lui, en disant: "Nous sommes tes serviteurs. "
19 | Joseph leur dit: " Soyez sans crainte; car suis-je à la place de Dieu ?
20 | Vous aviez dans la pensée de me faire du mal; mais Dieu avait dans la sienne d´en faire sortir du bien, afin d´accomplir ce qui arrive aujourd´hui, afin de conserver la vie à un peuple nombreux.
21 | Soyez donc sans crainte; je vous entretiendrai, vous et vos enfants." C´est ainsi qu´il les consola, en parlant à leurs coeurs.
22 | Joseph demeura en Egypte, lui et la maison de son père. Il vécut cent dix ans.
23 | Joseph vit les fils d´Ephraïm jusqu´à la troisième génération; des fils de Machir, fils de Manassé, naquirent aussi sur les genoux de Joseph.
24 | Joseph dit à ses frères: "pour moi, je vais mourir, mais Dieu vous visitera certainement et vous fera remonter de ce pays dans le pays qu´il a juré de donner à Abraham, à Isaac et à Jacob."
25 | Joseph fit jurer les fils d´Israël , en disant: "certainement Dieu vous visitera, et vous ferez remonter mes os d´ici."
26 | Joseph mourut, âgé de cent dix ans. On l´embauma et on le mit dans un cercueil en Egypte. Fin du livre de la Genèse.


EXODE

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / PENTATEUQUE / EXODE (livre 2)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 |

Chapitre 1

Les Hébreux se multiplient en Egypte

1 | Voici les noms des enfants d´Israël venus en Egypte; -- ils y vinrent avec Jacob, chacun avec sa famille --
2 | Ruben, Siméon, Lévi, Juda,
3 | Issachar, Zabulon, Benjamin,
4 | Dan, Nephtali, Gad et Aser.
5 | Toutes les personnes issues de Jacob étaient au nombre de soixante-dix, et Joseph était déjà en Egypte.
6 | Joseph mourut, ainsi que tous ses frères et toute cette génération.
7 | Les enfants d´Israël furent féconds et multiplièrent; ils devinrent nombreux et très puissants, et le pays en fut rempli.

Les temps de l'oppression en Egypte

8 | Il s´éleva sur l´Egypte un nouveau roi qui ne connaissait pas Joseph.
9 | Il dit à son peuple : "Voici que les enfants d´Israël forment un peuple plus nombreux et plus puissant que nous.
10 | Allons ! Prenons des précautions contre lui, de peur qu´il ne s´accroisse, et que, une guerre survenant, il ne se joigne à nos ennemis pour nous combattre, et ne sorte ensuite du pays."
11 | Les Egyptiens établirent donc sur Israël des chefs de corvée, afin de l´accabler par des travaux pénibles. C´est ainsi qu´il bâtit des villes pour servir de magasins à Pharaon, savoir Pithom et Ramsès.
12 | Mais plus on l´accablait, plus il multipliait et s´accroissait, et l´on prit en aversion les enfants d´Israël.
13 | Les Egyptiens firent travailler les enfants d´Israël par force;
14 | ils leur rendaient la vie amère par de rudes travaux, mortier, briques et toute sorte de travaux des champs, tout le travail qu´ils leur imposaient avec dureté.
15 | Le roi d´Egypte parla aussi aux sages-femmes des Hébreux, dont l´une se nommait Séphora, et l´autre Phua.
16 | Il leur dit : "Quand vous accoucherez les femmes des Hébreux, et que vous les verrez sur le double siège, si c´est un fils, faites-le mourir; si c´est une fille, elle peut vivre."
17 | Mais les sages-femmes craignirent Dieu, et ne firent pas comme leur avait dit le roi d´Egypte; elles laissèrent vivre les garçons.
18 | Le roi d´Egypte fit appeler les sages-femmes et leur dit : "Pourquoi avez-vous agi ainsi, et avez-vous laissé vivre les garçons?"
19 | Les sages-femmes répondirent à Pharaon : "C´est que les femmes des Hébreux ne ressemblent pas aux Egyptiennes : elles sont vigoureuses, et elles accouchent avant l´arrivée de la sage-femme."
20 | Et Dieu fit du bien aux sages-femmes, et le peuple devint nombreux et extrêmement fort.
21 | Parce que les sages-femmes avaient craint Dieu, Dieu fit prospérer leur maison.
22 | Alors Pharaon donna cet ordre à tout son peuple : "Vous jetterez dans le fleuve tout fils qui naîtra et vous laisserez vivre toutes les filles."

Chapitre 2

Moïse sauvé des eaux

1 | Un homme de la maison de Lévi était allé prendre pour femme une fille de Lévi.
2 | Cette femme devint enceinte et enfanta un fils. Voyant qu´il était beau, elle le cacha pendant trois mois.
3 | Comme elle ne pouvait plus le tenir caché, elle prit une caisse de jonc et, l´ayant enduite de bitume et de poix, elle y mit l´enfant et le déposa parmi les roseaux, sur le bord du fleuve.
4 | La soeur de l´enfant se tenait à quelque distance pour savoir ce qui lui arriverait.
5 | La fille de Pharaon descendit au fleuve pour se baigner, et ses compagnes se promenaient le long du fleuve. Ayant aperçu la caisse au milieu des roseaux, elle envoya sa servante pour la prendre.
6 | Elle l´ouvrit et vit l´enfant: c´était un petit garçon qui pleurait; elle en eut pitié, et elle dit: "C´est un enfant des Hébreux."
7 | Alors la soeur de l´enfant dit à la fille de Pharaon: "Veux-tu que j´aille te chercher une nourrice parmi les femmes des Hébreux pour allaiter cet enfant?"
8 | -- "Va" lui dit la fille de Pharaon; et la jeune fille alla chercher la mère de l´enfant.
9 | La fille de Pharaon lui dit: "Emporte cet enfant et allaite-le-moi; je te donnerai ton salaire." La femme prit l´enfant et l´allaita.
10 | Quand il eut grandi, elle l´amena à la fille de Pharaon, et il fut pour elle comme un fils. Elle lui donna le nom de Moïse, "car, dit-elle, je l´ai tiré des eaux."

Le premier engagement de Moïse

11 | En ce temps-là, Moïse, devenu grand, sortit vers ses frères, et il fut témoin de leurs pénibles travaux; il vit un Egyptien qui frappait un Hébreu d´entre ses frères.
12 | Ayant tourné les yeux de côté et d´autre, et voyant qu´il n´y avait là personne, il tua l´Egyptien et le cacha dans le sable.
13 | Il sortit encore le jour suivant, et voici, deux Hébreux se querellaient. Il dit au coupable: "Pourquoi frappes-tu ton camarade?"
14 | Et cet homme répondit: "Qui t´a établi chef et juge sur nous? Est-ce que tu veux me tuer, comme tu as tué l´Egyptien? " Moïse fut effrayé, et il dit: "Certainement la chose est connue."
15 | Pharaon, ayant appris ce qui s´était passé, cherchait à faire mourir Moïse; mais Moïse s´enfuit de devant Pharaon; il se retira dans le pays de Madian, et il s´assit près du puits.

Moïse en exil en Madian

16 | Le prêtre de Madian avait sept filles. Elles vinrent puiser de l´eau, et elles remplirent les auges pour abreuver le troupeau de leur père.
17 | Les bergers, étant arrivés, les chassèrent; alors Moïse se leva, prit leur défense et fit boire leur troupeau.
18 | Quand elles furent de retour auprès de Raguel, leur père, il dit: Pourquoi revenez-vous sitôt aujourd´hui?"
19 | Elles répondirent: "Un Egyptien nous a délivrées de la main des bergers, et même il a puisé pour nous de l´eau et il a fait boire le troupeau."
20 | Il dit à ses filles: "Où est-il? Pourquoi avez-vous laissé cet homme? Rappelez-le, pour qu´il prenne quelque nourriture."
21 | Moïse consentit à demeurer chez cet homme, qui lui donna pour femme Sephora, sa fille.
22 | Elle enfanta un fils, qu´il appela Gersam, car, dit-il, je suis un étranger sur une terre étrangère.

L'heure de Dieu

23 | Durant ces longs jours, le roi d´Egypte mourut. Les enfants d´Israël, gémissant encore sous la servitude, poussèrent des cris, et ces cris, arrachés par la servitude, montèrent jusqu´à Dieu.
24 | Dieu entendit leurs gémissements, et se souvint de son alliance avec Abraham, Isaac et Jacob.
25 | Dieu regarda les enfants d´Israël et il les reconnut.

Chapitre 3

Le buisson ardent

1 | Moïse faisait paître le troupeau de Jéthro, son beau-père, prêtre de Madian. Il mena le troupeau au delà du désert, et arriva à la montagne de Dieu, à Horeb.
2 | L´ange de Yahweh lui apparut en flamme de feu, du milieu du buisson. Et Moïse vit, et voici, le buisson était tout en feu, et le buisson ne se consumait pas.
3 | Moïse dit: "Je veux faire un détour pour considérer cette grande vision, et voir pourquoi le buisson ne se consume point."
4 | Yahweh vit qu´il se détournait pour regarder; et Dieu l´appela du milieu du buisson, et dit: "Moïse ! Moïse ! Il répondit: "Me voici."
5 | Dieu dit: "N´approche pas d´ici, ôte tes sandales de tes pieds, car le lieu sur lequel tu te tiens est une terre sainte."
6 | Il ajouta: "Je suis le Dieu de ton père, le Dieu d´Abraham, le Dieu d´Isaac et le Dieu de Jacob." Moïse se cacha le visage, car il craignait de regarder Dieu.
7 | Yahweh dit: "j´ai vu la souffrance de mon peuple qui est en Egypte, et j´ai entendu le cri que lui font pousser ses exacteurs, car je connais ses douleurs.
8 | Je suis descendu pour le délivrer de la main des Egyptiens et pour le faire monter de ce pays dans une terre fertile et spacieuse, dans une terre où coulent le lait et le miel, au lieu qu´habitent les Chananéens, les Héthéens, les Amorrhéens, les Phérézéens, les Hévéens et les Jébuséens.
9 | Et maintenant voici, le cri des enfants d´Israël est venu jusqu´à moi, et j´ai vu l´oppression que font peser sur eux les Egyptiens.
10 | Et maintenant, va, je t´envoie auprès de Pharaon, pour faire sortir mon peuple, les enfants d´Israël."
11 | Moïse dit à Dieu: "Qui suis-je, pour aller vers Pharaon et pour faire sortir d´Egypte les enfants d´Israël?"
12 | Dieu dit: "Je serai avec toi; et ceci sera pour toi le signe que c´est moi qui t´ai envoyé: Quand tu auras fait sortir le peuple d´Egypte, vous servirez Dieu sur cette montagne."
13 | Moïse dit à Dieu: "Voici, j´irai vers les enfants d´Israël, et je leur dirai: Le Dieu de vos pères m´envoie vers vous. S´ils me demandent quel est son nom, que leur répondrai-je?"
14 | Et Dieu dit à Moïse: "Je suis celui qui suis" Et il ajouta: "C´est ainsi, que tu répondras aux enfants d´Israël: Celui qui est m´envoie vers vous."
15 | Dieu dit encore à Moïse: "Tu parleras ainsi aux enfants d´Israël: Yahweh, le Dieu de vos pères, le Dieu d´Abraham, le Dieu d´Isaac et le Dieu de Jacob, m´envoie vers vous. C´est là mon nom pour l´éternité; c´est là mon souvenir de génération en génération.

Moïse envoyé par Dieu en Egypte

16 | Va, rassemble les anciens d´Israël et dis-leur: Yahweh, le Dieu de vos pères, m´est apparu, le Dieu d´Abraham, d´Isaac et de Jacob, en disant: Je vous ai visités, j´ai vu ce qu´on vous fait en Egypte, et j´ai dit:
17 | Je vous ferai monter de l´Egypte, où l´on vous opprime, dans le pays des Chananéens, des Héthéens, des Amorrhéens, des Phérézéens, des Hévéens et des Jébuséens, dans un pays où coulent le lait et le miel.
18 | Ils écouteront ta voix, et tu iras, toi et les anciens d´Israël, vers le roi d´Egypte, et vous lui direz: Yahweh, le Dieu des Hébreux, s´est présenté à nous. Et maintenant, laisse-nous aller à trois journées de marche dans le désert, pour offrir des sacrifices à Yahweh notre Dieu.
19 | Je sais que le roi d´Egypte ne vous permettra pas d´aller, si ce n´est forcé par une main puissante.
20 | J´étendrai ma main et je frapperai l´Egypte par toutes sortes de prodiges que je ferai au milieu d´elle; après quoi, il vous laissera aller.
21 | Je ferai même que ce peuple trouve grâce aux yeux des Egyptiens et, quand vous partirez, vous ne partirez point les mains vides.
22 | Mais chaque femme demandera à sa voisine et à celle qui demeure dans sa maison des objets d´argent, des objets d’or et des vêtements que vous mettrez sur vos fils et vos filles. Et vous dépouillerez l´Egypte."

Chapitre 4

Moïse reçoit le don de faire des miracles

1 | Moïse répondit, en disant: "Ils ne me croiront pas et ils n´écouteront pas ma voix; mais ils diront: Yahweh ne t´est point apparu.
2 | Yahweh lui dit: "Qu´y a-t-il dans ta main?" Il répondit : "Un bâton."
3 | Et Yahweh dit: jette-le à terre. "Il le jeta à terre, et ce bâton devint un serpent, et Moïse s´enfuyait devant lui.
4 | Yahweh dit à Moïse: "Etends ta main, et saisis-le par la queue" -- et il étendit la main et le saisit, et le serpent redevint un bâton dans sa main, --
5 | afin qu´ils croient que Yahweh, le Dieu de leurs pères, t´est apparu, le Dieu d´Abraham, le Dieu d´Isaac et le Dieu de Jacob."
6 | Yahweh lui dit encore: "Mets ta main dans ton sein." Il mit sa main dans son sein, puis il l´en retira et voici qu´elle était couverte de lèpre, blanche comme la neige.
7 | Yahweh dit : "Remets ta main dans ton sein, -- et il remit sa main dans son sein, puis il la retira de son sein, et voici qu´elle était redevenue semblable à sa chair. --
8 | S´ils ne te croient pas, et s´ils n´écoutent pas la voix du premier signe, ils croiront à la voix du second.
9 | Et s´ils ne croient pas même à ces deux signes, et n´écoutent pas ta voix, tu prendras de l´eau du fleuve, et tu la répandras sur le sol, et l´eau que tu auras prise du fleuve deviendra du sang sur le sol."

"Aaron, frère et interprète de Moïse"

10 | Moïse dit à Yahweh : "Ah ! Seigneur, je ne suis pas un homme à la parole facile, et cela dès hier et dès avant-hier, et même encore depuis que vous parlez à votre serviteur; j´ai la bouche et la langue embarrassées."
11 | Yahweh lui dit: "Qui a donné la bouche à l´homme, et qui rend muet ou sourd, voyant ou aveugle? N´est-ce pas moi, Yahweh?
12 | Va donc, je serai avec ta bouche et je t´enseignerai ce que tu devras dire."
13 | Moïse dit: "Ah! Seigneur, envoyez votre message par qui vous voudrez l´envoyer."
14 | Alors la colère de Yahweh s´enflamma contre Moïse, et il dit: "N´y a-t-il pas Aaron, ton frère, le Lévite? Je sais qu´il parlera facilement, lui. Et même, voici qu´il vient à ta rencontre et, en te voyant, il se réjouira dans son coeur.
15 | Tu lui parleras et tu mettras les paroles dans sa bouche, et moi je serai avec ta bouche et avec sa bouche, et je vous enseignerai ce que vous aurez à faire.
16 | C´est lui qui parlera pour toi au peuple; il te servira de bouche, et tu lui seras un Dieu.
17 | Quant à ce bâton, prends-le dans ta main; c´est avec quoi tu feras les signes."

Moïse retourne en Egypte

18 | Moïse s´en alla. De retour auprès de Jéthro, son beau-père, il lui dit: "Laisse-moi partir, je te prie, et retourner auprès de mes frères qui sont en Egypte, pour voir s´ils sont encore vivants." Jéthro dit à Moïse: "Va en paix."
19 | Yahweh dit à Moïse, en Madian : "Va, retourne en Egypte, car tous ceux qui en voulaient à ta vie sont morts."
20 | Moïse prit donc sa femme et ses fils, et, les ayant fait monter sur des ânes, il retourna au pays d´Egypte; Moïse prit dans sa main le bâton de Dieu.
21 | Yahweh dit à Moïse: "En partant pour retourner en Egypte, considère tous les prodiges que j´ai mis dans ta main: tu les feras devant Pharaon. Et moi, j´endurcirai son coeur, et il ne laissera pas aller le peuple.
22 | Tu diras à Pharaon: Ainsi parle Yahweh : "Israël est mon fils, mon premier-né.
23 | Je te dis: Laisse aller mon fils, pour qu´il me serve; si tu refuses de le laisser aller, je ferai périr ton fils, ton premier-né."
24 | Sur la route, dans un lieu où Moïse passa la nuit, Yahweh vint à sa rencontre et voulut le faire mourir.
25 | Séphora prit une pierre tranchante, coupa le prépuce de son fils, et en toucha les pieds de Moïse, en disant: "Tu es pour moi un époux de sang!"
26 | Et Yahweh le laissa. C´est alors qu´elle dit: "Epoux de sang", à cause de la circoncision.

Les Israélites accueillent Moïse et Aaron

27 | Yahweh dit à Aaron: "Va au-devant de Moïse dans le désert." Aaron partit et, ayant rencontré Moïse à la montagne de Dieu, il le baisa.
28 | Moïse fit connaître à Aaron toutes les paroles avec lesquelles Yahweh l´avait envoyé, et tous les signes qu’il lui avait ordonné de faire.
29 | Moïse et Aaron poursuivirent leur chemin, et ils assemblèrent tous les anciens des enfants d´Israël.
30 | Aaron rapporta toutes les paroles que Yahweh avait dites à Moïse, et il fit les signes sous les yeux du peuple.
31 | Et le peuple crut; ils apprirent que Yahweh avait visité les enfants d´Israël et qu´il avait vu leur souffrance; et, s´étant inclinés, ils adorèrent.

Chapitre 5

Moïse parle au Pharaon

1 | Ensuite Moïse et Aaron se rendirent auprès de Pharaon et lui dirent: "Ainsi parle Yahweh, le Dieu d´Israël: Laisse aller mon peuple, pour qu´il célèbre une fête en mon honneur dans le désert."
2 | Pharaon répondit: "Qui est Yahweh pour que j´obéisse à sa voix, en laissant aller Israël? Je ne connais pas Yahweh, et je ne laisserai pas aller Israël."
3 | Ils dirent: "Le Dieu des Hébreux s´est présenté à nous. Permets-nous de faire trois journées de marche au désert, pour offrir des sacrifices à Yahweh, afin qu´Il ne nous frappe pas de la peste ou de l´épée."
4 | Mais le roi d´Egypte leur dit: "Pourquoi, Moïse et Aaron, détournez-vous le peuple de son ouvrage? Allez à vos corvées!"
5 | Pharaon dit: "Voici que le peuple du pays est maintenant nombreux, et vous lui feriez interrompre ses corvées!"
6 | Ce jour-là même, Pharaon donna cet ordre aux exacteurs du peuple et aux scribes:
7 | "Vous ne donnerez plus, comme on l´a fait jusqu´ici, de paille au peuple pour faire des briques; qu´ils aillent eux-mêmes ramasser de la paille.
8 | Néanmoins vous lui imposerez la quantité de briques qu´ils faisaient auparavant, sans en rien retrancher, car ce sont des paresseux; voilà pourquoi ils crient, en disant: "Nous voudrions aller faire des sacrifices à notre Dieu.
9 | Qu´on charge de travail ces gens-là ; qu´ils soient à la besogne et qu´ils ne prêtent plus l´oreille à des paroles de mensonge."

Premières difficultés

10 | Les exacteurs du peuple et les scribes vinrent donc dire au peuple: "Ainsi parle Pharaon: Je ne vous donne plus de paille;
11 | allez vous-mêmes prendre de la paille où vous en trouverez, car on ne retranchera rien de votre tâche."
12 | Le peuple se répandit dans tout le pays d´Egypte pour ramasser du chaume pour en faire de la paille hachée.
13 | Les exacteurs les pressaient, en disant: "Achevez vos travaux, ce qui est fixé pour chaque jour, comme lorsqu´on avait de la paille."
14 | On battit les scribes des enfants d´Israël, que les exacteurs de Pharaon avaient établis sur eux; on disait: " Pourquoi n´avez-vous pas achevé hier et aujourd´hui votre tâche de briques, comme précédemment?
15 | Les scribes des enfants d´Israël allèrent se plaindre à Pharaon, en disant: "Pourquoi en agis-tu ainsi envers tes serviteurs?
16 | On ne fournit pas de paille à tes serviteurs, et l´on nous dit: Faites des briques! Et voici, tes serviteurs sont battus, et ton peuple se trouve en faute."
17 | Pharaon répondit: "Vous êtes des paresseux, des paresseux! Voilà pourquoi vous dites: Nous voudrions aller offrir des sacrifices à Yahweh.
18 | Et maintenant, allez travailler; on ne vous donnera pas de paille, et vous livrerez la même quantité de briques."
19 | Les scribes des enfants d´Israël virent leur cruelle situation, puisqu´on leur disait : "Vous ne retrancherez rien de vos briques; chaque jour la tâche du jour! "
20 | Ayant trouvé Moïse et Aaron, qui se tenaient là pour les attendre à leur sortie de chez Pharaon,
21 | ils leur dirent: " Que Yahweh vous voie, et qu´il juge, vous qui avez changé en aversion notre faveur aux yeux de Pharaon et de ses serviteurs, et qui avez mis dans leurs mains une épée pour nous tuer. "
22 | Alors Moïse retourna vers Yahweh, et dit: "Seigneur, pourquoi avez-vous fait du mal à ce peuple? pourquoi donc m´avez-vous envoyé?
23 | Depuis que je suis allé vers Pharaon pour parler en votre nom, il maltraite ce peuple, et vous n´avez en aucune manière délivré votre peuple."

Chapitre 6

1 | Yahweh dit à Moïse: "Tu verras bientôt ce que je ferai à Pharaon: contraint par une main puissante, il les laissera aller; contraint par une main puissante, il les chassera de son pays."

Nouveau récit de la vocation de Moïse

2 | Dieu parla à Moïse, en disant : "Je suis Yahweh.
3 | Je suis apparu à Abraham, à Isaac et à Jacob comme Dieu tout-puissant mais sous mon nom de Yahweh, je ne me suis pas fait connaître à eux.
4 | J´ai aussi établi mon alliance avec eux pour leur donner le pays de Chanaan, le pays de leurs pèlerinages, où ils ont séjourné en étrangers.
5 | J´ai entendu le gémissement des enfants d´Israël que les Egyptiens tiennent dans la servitude, et je me suis souvenu de mon alliance.
6 | C´est pourquoi dis aux enfants d´Israël: Je suis Yahweh ; je vous affranchirai des corvées des Egyptiens, je vous délivrerai de leur servitude, et je vous sauverai avec un bras étendu et par de grands jugements.
7 | Je vous prendrai pour mon peuple, je serai votre Dieu, et vous saurez que je suis Yahweh, votre Dieu, qui vous affranchis des corvées des Egyptiens.
8 | Je vous ferai entrer dans le pays que j´ai juré de donner à Abraham, à Isaac et à Jacob ; je vous le donnerai en possession: je suis Yahweh."
9 | Ainsi parla Moïse aux enfants d´Israël ; mais ils n´écoutèrent pas Moïse, à cause de leur angoisse et de leur dure servitude.
10 | Yahweh parla à Moïse, en disant:
11 | "Va parler à Pharaon, roi d´Egypte, pour qu´il laisse aller les enfants d´Israël hors de son pays."
12 | Moïse répondit en présence de Yahweh : "Voici, les enfants d´Israël ne m´ont point écouté; comment Pharaon m´écoutera-t-il, moi qui ai la parole difficile?"
13 | Yahweh parla à Moïse et à Aaron, et leur donna des ordres au sujet des enfants d´Israël et au sujet de Pharaon, roi d´Egypte, pour faire sortir les enfants d´Israël du pays d´Egypte.

Les ancêtres de Moïse et d'Aaron

14 | Voici les chefs de leurs maisons: Fils de Ruben, premier-né d´Israël : Hénoch, Phallu, Hesron et Charmi; ce sont là les familles de Ruben.
15 | Fils de Siméon: Jamuel, Jamin, Ahod, Jachin, Soar, et Saül, fils de la Chananéenne ; ce sont là les familles de Siméon.
16 | Voici les noms des fils de Lévi avec leurs postérités: Gerson, Caath et Mérari. Les années de la vie de Lévi furent de cent trente-sept ans.
17 | -- Fils de Gerson: Lobni et Séméi, selon leurs familles.
18 | -- Fils de Caath : Amram, Isaar, Hébron et Oziel. Les années de la vie de Caath furent de cent trente-trois ans. -- Fils de Mérari : Moholi et Musi.
19 | -- Ce sont là les familles de Lévi avec leurs postérités.
20 | Amram prit pour femme Jochabed, sa tante, qui lui enfanta Aaron et Moïse. Les années de la vie d´Amram furent de cent trente-sept ans.
21 | -- Fils d´Isaar : Coré, Nepheg et Zéchri.
22 | Fils d´Oziel: Misaël, Elisaphan et Séthri.
23 | Aaron prit pour femme Elisabeth, fille d´Aminadab, soeur de Naasson; et elle lui enfanta Nadab, Abiu, Eléazar et Ithamar.
24 | Fils de Coré: Aser, Elcana et Abiasaph ; ce sont là les familles des Corites.
25 | Eléazar, fils d´Aaron, prit pour femme une des filles de Phuthiel, qui lui enfanta Phinées. Tels sont les chefs des maisons des Lévites, selon leurs familles.
26 | Ce sont là l´Aaron et le Moïse auxquels Yahweh dit: " Faites sortir du pays d´Egypte les enfants d´Israël selon leurs armées."
27 | Ce sont eux qui parlèrent à Pharaon, roi d´Egypte, pour faire sortir d´Egypte les enfants d´Israël; c´est ce Moïse et cet Aaron.
28 | Lorsque Yahweh parla à Moïse dans le pays d´Egypte,
29 | Yahweh dit à Moïse: "Je suis Yahweh. Dis à Pharaon, roi d´Egypte, tout ce que je te dis."
30 | Et Moïse répondit en présence de Yahweh : "Voici, j´ai la parole difficile; comment Pharaon m´écoutera-t-il ?"

Chapitre 7

Les plaies d'Egypte

1 | Yahweh dit à Moïse: "Vois, j´ai fait de toi un dieu pour Pharaon, et Aaron, ton frère, sera ton prophète.
2 | Toi, tu diras tout ce que je te commanderai, et Aaron, ton frère, parlera à Pharaon, pour qu´il laisse partir de son pays les enfants d´Israël.
3 | Et moi, j´endurcirai le coeur de Pharaon, et je multiplierai mes signes et mes prodiges dans le pays d´Egypte.
4 | Pharaon ne vous écoutera pas et je mettrai ma main sur l´Egypte, et je ferai sortir du pays d´Egypte mes armées, mon peuple, les enfants d´Israël, par de grands jugements.
5 | Les Egyptiens connaîtront que je suis Yahweh, lorsque j´étendrai ma main sur l´Egypte et que je ferai sortir du milieu d´eux les enfants d´Israël."
6 | Moïse et Aaron firent ce que Yahweh leur avait ordonné; ainsi firent-ils. Moïse était âgé de quatre-vingts ans,
7 | et Aaron de quatre-vingt-trois ans, lorsqu´ils parlèrent à Pharaon.
8 | Yahweh dit à Moïse et à Aaron:
9 | " Lorsque Pharaon vous parlera, en disant : Faites un miracle, tu diras à Aaron: Prends ton bâton et jette-le devant Pharaon; il deviendra un serpent."
10 | Moïse et Aaron allèrent auprès de Pharaon, et ils firent ce que Yahweh avait ordonné. Aaron jeta son bâton devant Pharaon et devant ses serviteurs, et il devint un serpent.
11 | Pharaon aussi appela ses sages et ses enchanteurs; et les magiciens d´Egypte, eux aussi, firent la même chose par leurs enchantements:
12 | ils jetèrent chacun leur bâton, et ces bâtons devinrent des serpents. Mais le bâton d´Aaron engloutit leurs bâtons.
13 | Et le coeur de Pharaon s´endurcit, et il n´écouta point Moïse et Aaron, selon que Yahweh l´avait dit.

La première plaie d'Egypte

14 | Yahweh dit à Moïse: "Le coeur de Pharaon est endurci; il refuse de laisser aller le peuple.
15 | Va vers Pharaon dès le matin; voici qu´il sortira pour aller au bord de l´eau, et tu te tiendras pour l´attendre sur la rive du fleuve. Tu prendras en main le bâton qui a été changé en serpent,
16 | et tu lui diras: Yahweh, Dieu des Hébreux, m´a envoyé vers toi pour te dire: Laisse aller mon peuple, afin qu´il me serve dans le désert. Et voici, jusqu´à présent tu n´as point écouté.
17 | Ainsi dit Yahweh : A ceci tu connaîtras que je suis Yahweh : je vais frapper les eaux du fleuve avec le bâton qui est dans ma main, et elles seront changées en sang.
18 | Les poissons qui sont dans le fleuve mourront, le fleuve deviendra infect, et les Egyptiens répugneront à boire de l´eau du fleuve."
19 | Yahweh dit à Moïse : "Dis à Aaron: Prends ton bâton et étends ta main sur les eaux de l´Egypte, sur ses rivières, sur ses canaux, sur ses étangs et sur tous ses réservoirs d´eau. Elles deviendront du sang, et il y aura du sang dans tout le pays d´Egypte, dans les vases de bois comme dans les vases de pierre."
20 | Moïse et Aaron firent ce que Yahweh avait ordonné. Aaron, levant le bâton, frappa les eaux qui étaient dans le fleuve, sous les yeux de Pharaon et sous les yeux de ses serviteurs, et toutes les eaux du fleuve furent changées en sang.
21 | Les poissons qui étaient dans le fleuve moururent, le fleuve devint infect, les Egyptiens ne pouvaient plus boire de l´eau du fleuve, et il y eut du sang dans tout le pays d´Egypte.
22 | Mais les magiciens d´Egypte firent la même chose par leurs enchantements, et le coeur de Pharaon s´endurcit, et il n´écouta point Moïse et Aaron, selon que Yahweh l´avait dit.
23 | Pharaon s´en retourna et, étant entré dans sa maison, il n´appliqua point son coeur à ces choses.
24 | Tous les Egyptiens creusèrent aux environs du fleuve pour trouver de l´eau potable, car ils ne pouvaient boire de l´eau du fleuve.

La deuxième plaie: les grenouilles

25 | Il s´écoula sept jours, après que Yahweh eut frappé le fleuve.
26 | Yahweh dit à Moïse : "Va vers Pharaon, et tu lui diras: Ainsi dit Yahweh : Laisse aller mon peuple, afin qu´il me serve.
27 | Si tu refuses de le laisser aller, voici que je vais frapper du fléau des grenouilles toute l´étendue de ton pays.
28 | Le fleuve fourmillera de grenouilles; elles monteront et entreront dans ta maison, dans ta chambre à coucher et sur ton lit, dans la maison de tes serviteurs, et au milieu de ton peuple,
29 | dans tes fours et dans tes pétrins; sur toi, sur ton peuple et sur tous tes serviteurs les grenouilles monteront."

Chapitre 8

1 | Yahweh dit à Moïse: "Dis à Aaron: étends ta main avec ton bâton sur les rivières, sur les canaux et sur les étangs, et fais monter les grenouilles sur le pays d´Egypte."
2 | Aaron étendit sa main sur les eaux de l´Egypte, et les grenouilles montèrent et couvrirent le pays d´Egypte.
3 | Mais les magiciens firent la même chose par leurs enchantements; ils firent monter les grenouilles sur le pays d´Egypte.
4 | Pharaon appela Moïse et Aaron, et leur dit: " Priez Yahweh afin qu´il éloigne les grenouilles de moi et de mon peuple, et je laisserai aller le peuple, pour qu´il offre des sacrifices à Yahweh."
5 | Moïse dit à Pharaon: "Donne-moi tes ordres. Pour quand dois-je faire des prières en ta faveur, en faveur de tes serviteurs et de ton peuple, afin que Yahweh éloigne les grenouilles de toi et de tes maisons, de manière à ce qu´il n´en reste plus que dans le fleuve?" Il répondit:
6 | "Pour demain". Et Moïse dit: "Il en sera ainsi, afin que tu saches que nul n´est pareil à Yahweh, notre Dieu.
7 | Les grenouilles se retireront de toi et de tes maisons, de tes serviteurs et de ton peuple; il n´en restera que dans le fleuve" .
8 | Moïse et Aaron sortirent de chez Pharaon, et Moïse cria vers Yahweh au sujet des grenouilles dont il avait affligé Pharaon.
9 | Yahweh fit selon la parole de Moïse, et les grenouilles moururent dans les maisons, dans les cours et dans les champs.
10 | On les entassa en monceaux, et le pays en fut infecté.
11 | Mais Pharaon, voyant qu´on respirait, endurcit son coeur, et il n´écouta point Moïse et Aaron, selon que Yahweh l´avait dit.

Troisième plaie: les moustiques

12 | Yahweh dit à Moïse: "Dis à Aaron: Etends ton bâton et frappe la poussière de la terre, et elle se changera en moustiques dans tout le pays d´Egypte."
13 | Ils firent ainsi; Aaron étendit sa main avec Son bâton et frappa la poussière de la terre, et les moustiques furent sur les hommes et sur les animaux. Toute la poussière de la terre fut changée en moustiques, dans tout le pays d´Egypte.
14 | Les magiciens firent de même avec leurs enchantements, afin de produire des moustiques; mais ils ne le purent pas. Les moustiques étaient sur les hommes et sur les animaux.
15 | Et les magiciens dirent à Pharaon: "C´est le doigt d´un Dieu". Et le coeur de Pharaon s´endurcit, et Il ne les écouta pas, selon que Yahweh l´avait dit.

Quatrième plaie: les taons

16 | Yahweh dit à Moïse: "Lève-toi de bon matin et présente-toi devant Pharaon, au moment où il sort pour aller au bord de l´eau. Tu lui diras: Ainsi parle Yahweh : Laisse aller mon peuple afin qu´il me serve.
17 | Si tu ne laisses pas aller mon peuple, je vais envoyer des scarabées contre toi, contre tes serviteurs, contre ton peuple et contre tes maisons; les maisons des Egyptiens seront remplies de scarabées, ainsi que la terre qu´ils habitent.
18 | Mais je distinguerai, ce jour-là, le pays de Gessen, où mon peuple habite, et là il n´y aura point de scarabées, afin que tu saches que moi, Yahweh, je suis au milieu de cette terre.
19 | J´établirai ainsi une différence entre mon peuple et ton peuple; c´est demain que ce signe aura lieu."
20 | Yahweh fit ainsi; il vint une multitude de scarabées dans la maison de Pharaon et de ses serviteurs, et tout le pays d´Egypte fut ravagé par les scarabées.
21 | Pharaon appela Moïse et Aaron, et leur dit: "Allez, offrez des sacrifices à votre Dieu dans ce pays."
22 | Moïse répondit: "Il ne convient pas de faire ainsi, car c´est une abomination pour les Egyptiens que les sacrifices que nous offrons à Yahweh, notre Dieu; et si nous offrons, sous les yeux des Egyptiens, des sacrifices qui sont pour eux des abominations, ne nous lapideront-ils pas?
23 | Nous irons à trois journées de marche dans le désert pour offrir des sacrifices à Yahweh, notre Dieu, selon qu´il nous le dira."
24 | Pharaon dit: "Pour moi, je vous laisserai aller, pour offrir des sacrifices à Yahweh, votre Dieu, dans le désert; seulement ne vous éloignez pas trop dans votre marche. Faites des prières pour moi."
25 | Moïse répondit: Voici, je vais sortir de chez toi, et je prierai Yahweh, et demain les scarabées se retireront de Pharaon, de ses serviteurs et de son peuple. Mais que Pharaon ne trompe plus, en ne permettant pas au peuple d´aller offrir des sacrifices à Yahweh!"
26 | Moïse sortit de chez Pharaon et pria Yahweh.
27 | Et Yahweh fit selon la parole de Moïse, et les scarabées s´éloignèrent de Pharaon, de ses serviteurs et de son peuple; il n´en resta pas un seul.
28 | Mais Pharaon endurcit son coeur cette fois encore, et il ne laissa pas aller le peuple.

Chapitre 9

Cinquième plaie: la peste

1 | Yahweh dit à Moïse : "Va vers Pharaon et dis-lui: Ainsi parle Yahweh, le Dieu des Hébreux: Laisse aller mon peuple, afin qu´il me serve.
2 | Si tu refuses de le laisser aller, et si tu le retiens encore,
3 | voici que la main de Yahweh sera sur tes troupeaux qui sont dans les champs, sur les chevaux, sur les ânes, sur les chameaux, sur les boeufs et sur les brebis: ce sera une peste très meurtrière.
4 | Yahweh fera une distinction entre les troupeaux d´Israël et les troupeaux des Egyptiens, et il ne périra rien de tout ce qui appartient aux enfants d´Israël."
5 | Yahweh fixa le moment, en disant: " Demain Yahweh fera cela dans le pays."
6 | Et Yahweh fit ainsi dès le lendemain. Tout le bétail des Egyptiens périt, et il ne mourut pas une bête des troupeaux des enfants d´Israël.
7 | Pharaon prit des informations, et voici, pas une bête des troupeaux d´Israël n´avait péri. Mais le coeur de Pharaon s´endurcit, et il ne laissa pas aller le peuple.

Sixième plaie: les ulcères

8 | Yahweh dit à Moïse et à Aaron: " Prenez plein vos mains de cendre de fournaise, et que Moïse la jette vers le ciel sous les yeux de Pharaon;
9 | qu´elle devienne une fine poussière sur tout le pays d´Egypte, et qu´elle forme, dans tout le pays d´Egypte, sur les hommes et sur les animaux, des tumeurs bourgeonnant en pustules. "
10 | Ils prirent de la cendre de fournaise et se présentèrent devant Pharaon; Moïse la jeta vers le ciel, et elle produisit sur les hommes et sur les animaux des tumeurs bourgeonnant en pustules.
11 | Les magiciens ne purent se tenir devant Moïse à cause des tumeurs, car les tumeurs étaient sur les magiciens, comme sur tous les Egyptiens.
12 | Et Yahweh endurcit le coeur de Pharaon, et Pharaon n´écouta pas Moïse et Aaron, selon que Yahweh l´avait dit à Moïse.

Septième plaie: la grêle

13 | Yahweh dit à Moïse : "Lève-toi de bon matin et présente-toi devant Pharaon; tu lui diras: Ainsi parle Yahweh, Dieu des Hébreux: Laisse aller mon peuple, afin qu´il me serve.
14 | Car, cette fois, je vais envoyer tous mes fléaux contre ton coeur, ainsi que sur tes serviteurs et sur ton peuple, afin que tu saches que nul n´est semblable à moi par toute la terre.
15 | Si j´avais étendu ma main et que je t´eusse frappé de la peste, toi et ton peuple, tu aurais été effacé de la terre.
16 | Mais à cette fin je t´ai laissé subsister, afin que tu voies ma puissance, et qu´on célèbre mon nom par toute la terre.
17 | Tu te mets encore comme une barrière devant mon peuple pour ne pas le laisser aller !
18 | Voici que, demain, à cette heure, je ferai pleuvoir une grêle si forte, qu´il n´y en a pas eu de semblable en Egypte depuis le jour où elle a été fondée jusqu´à présent.
19 | Et maintenant fais mettre en sûreté ton bétail et tout ce que tu as dans les champs; car tous les hommes et tous les animaux qui se trouveront dans les champs et qui ne seront pas ramenés dans les maisons seront frappés de la grêle et périront."
20 | Ceux des serviteurs de Pharaon qui craignirent la parole de Yahweh firent retirer dans les maisons leurs serviteurs et leurs troupeaux.
21 | Mais ceux qui n´appliquèrent pas leur coeur à la parole de Yahweh laissèrent leurs serviteurs et leurs troupeaux dans les champs.
22 | Yahweh dit à Moïse: " Etends ta main vers le ciel, afin qu´il tombe de la grêle dans tout le pays d´Egypte sur les hommes, sur les animaux et sur toutes les herbes des champs."
23 | Moïse étendit son bâton vers le ciel, et Yahweh envoya le tonnerre et la grêle, et le feu se précipitait sur la terre : Yahweh fit pleuvoir de la grêle sur le pays d´Egypte.
24 | Il tomba de la grêle et du feu mêlé à la grêle; elle était si forte qu´il n´y en avait point eu de semblable dans tout le pays d´Egypte, depuis qu´il forme une nation.
25 | La grêle frappa, dans tout le pays d´Egypte, tout ce qui était dans les champs, depuis les hommes jusqu´aux animaux; la grêle frappa aussi toutes les herbes des champs et brisa tous les arbres des champs.
26 | Il n´y eut que dans le pays de Gessen, où étaient les enfants d´Israël, qu´il ne tomba pas de grêle.
27 | Pharaon fit appeler Moïse et Aaron, et leur dit: " Cette fois, j´ai péché; c´est Yahweh qui est juste, et moi et mon peuple qui sommes coupables.
28 | Priez Yahweh, pour qu´il n´y ait plus de tonnerres et de grêle, et je vous laisserai aller et l´on ne vous retiendra plus."
29 | Moïse lui dit: "En sortant de la ville, je lèverai mes mains vers Yahweh, et les tonnerres cesseront, et il n´y aura plus de grêle, afin que tu saches que la terre est à Yahweh.
30 | Mais je sais que toi et tes serviteurs, vous ne craindrez pas encore Yahweh Dieu."
31 | Le lin et l´orge avaient, été frappés, car l´orge était en épis et le lin en fleurs;
32 | mais le froment et l´épeautre n´avaient pas été frappés, parce qu´ils sont tardifs.
33 | Moïse quitta Pharaon et sortit de la ville; il leva ses mains vers Yahweh, et les tonnerres et la grêle cessèrent, et la pluie ne tomba plus sur la terre.
34 | Pharaon, voyant que la pluie, la grêle et les tonnerres avaient cessé, continua de pécher,
35 | et il appesantit son coeur, lui et ses serviteurs. Le coeur de Pharaon s´endurcit, et il ne laissa pas aller les enfants d´Israël, selon que Yahweh l´avait dit par l´intermédiaire de Moïse.

Chapitre 10

Huitième plaie: les sauterelles

1 | Yahweh dit à Moïse : "Va vers Pharaon, car j´ai appesanti son coeur et le coeur de ses serviteurs, afin d´opérer mes signes au milieu d´eux
2 | et afin que tu racontes aux oreilles de ton fils et du fils de ton fils quelles grandes choses j´ai faites en Egypte et quels signes j´ai opérés au milieu d´eux; et vous saurez que je suis Yahweh."
3 | Moïse et Aaron allèrent vers Pharaon et lui dirent: " Ainsi parle Yahweh, le Dieu des Hébreux: Jusques à quand refuseras-tu de t´humilier devant moi ? Laisse aller mon peuple, afin qu´il me serve.
4 | Si tu refuses de laisser aller mon peuple, voici que je ferai venir demain des sauterelles dans toute l´étendue de ton pays.
5 | Elles couvriront la face de la terre, et l´on ne pourra plus voir la terre; elles dévoreront le reste qui a échappé, ce que vous a laissé la grêle, et elles dévoreront tous les arbres qui croissent dans vos champs;
6 | elles rempliront tes maisons, les maisons de tous tes serviteurs et celles de tous les Egyptiens. Tes pères et les pères de tes pères n´ont jamais vu pareille calamité depuis qu´ils existent sur la terre jusqu´à ce jour." Moïse se retira et sortit de chez Pharaon.
7 | Les serviteurs de Pharaon lui dirent: "Jusques à quand cet homme sera-t-il pour nous un piège ? Laisse aller ces gens, et qu´ils servent Yahweh leur Dieu. Ne vois-tu pas encore que l´Egypte va à sa ruine?"
8 | On fit revenir Moïse et Aaron auprès de Pharaon, et il leur dit: "Allez, servez Yahweh, votre Dieu. Qui sont ceux qui doivent y aller?"
9 | Moïse répondit: "Nous irons avec nos enfants et nos vieillards, avec nos fils et nos filles, avec nos brebis et nos boeufs; car c´est pour nous une fête en l´honneur de Yahweh."
10 | Pharaon leur dit: "Que Yahweh soit avec vous, comme je vais vous laisser aller, vous et vos enfants! Prenez garde, car vous avez de mauvais desseins !
11 | Non, non; allez, vous les hommes, et servez Yahweh, puisque c´est là ce que vous demandez." Et on les chassa de devant Pharaon.
12 | Yahweh dit à Moïse : "Etends ta main sur le pays d´Egypte pour les sauterelles; qu´elles montent sur le pays d´Egypte; qu´elles dévorent toute l´herbe de la terre, tout ce que la grêle a laissé."
13 | Moïse étendit son bâton sur le pays d´Egypte, et Yahweh fit souffler sur le pays un vent d´orient tout ce jour-là et toute la nuit. Le matin venu, le vent d´orient avait apporté les sauterelles.
14 | Les sauterelles montèrent sur tout le pays d´Egypte et se posèrent sur tout le territoire de l´Egypte, en si grande quantité, que jamais il n´y avait eu et qu´il n´y aura jamais rien de semblable.
15 | Elles couvrirent la face de toute la terre, et la terre en fut assombrie; elles dévorèrent toute l´herbe de la terre et tous les fruits des arbres, ce que la grêle avait laissé, et il ne resta aucune verdure aux arbres ni à l´herbe des champs, dans tout le pays d´Egypte.
16 | Pharaon appela aussitôt Moïse et Aaron, et dit: " J´ai péché contre Yahweh, votre Dieu, et contre vous.
17 | Mais pardonne mon péché encore cette fois seulement; et priez Yahweh, votre Dieu, afin qu´il éloigne de moi au moins ce fléau mortel."
18 | Moïse sortit de chez Pharaon et pria Yahweh.
19 | Et Yahweh fit souffler un vent d´occident très fort, qui emporta les sauterelles et les poussa dans la mer Rouge; il ne resta pas une seule sauterelle dans toute l´étendue de l´Egypte.
20 | --Yahweh endurcit le coeur de Pharaon, et Pharaon ne laissa point aller les enfants d´Israël.

Neuvième plaie: les ténèbres

21 | Yahweh dit à Moïse : "Etends ta main vers le ciel, et qu´il y ait des ténèbres sur le pays d´Egypte, qu´on palpe les ténèbres."
22 | Moïse étendit sa main vers le ciel, et il y eut d´épaisses ténèbres dans tout le pays d´Egypte, pendant trois jours.
23 | Ils ne se voyaient pas les uns les autres, et nul ne se leva de la place où il était, pendant trois jours; mais tous les enfants d´Israël avaient de la lumière dans les lieux qu´ils habitaient.
24 | Pharaon appela Moïse, et dit: "Allez, servez Yahweh. Vos brebis et vos boeufs seuls resteront, et vos petits enfants mêmes pourront aller avec vous."
25 | Moïse répondit: "Tu dois mettre entre nos mains de quoi faire des sacrifices et des holocaustes à Yahweh, notre Dieu.
26 | Nos troupeaux viendront aussi avec nous; il n´en restera pas un ongle; car c´est d´eux que nous prendrons de quoi servir Yahweh, notre Dieu; et nous ne savons pas nous-mêmes, jusqu´à ce que nous soyons arrivés là, avec quoi nous devons servir Yahweh."
27 | Yahweh endurcit le coeur de Pharaon, et Pharaon ne voulut pas les laisser aller.
28 | Pharaon dit à Moïse: "Sors de chez moi ! Garde-toi de paraître encore en ma présence, car le jour où tu paraîtras en ma présence, tu mourras."
29 | Et Moïse répondit: "Tu l´as dit: je ne paraîtrai plus devant toi."

Chapitre 11

Annonce de la dixième plaie

1 | Yahweh dit à Moïse : "Je ferai venir encore une seule plaie sur Pharaon et sur l´Egypte et, après cela, il vous laissera partir d´ici; et lorsqu´il vous laissera aller tout à fait, il vous chassera même d´ici.
2 | Parle donc au peuple pour que chaque homme demande à son voisin et chaque femme à sa voisine des objets d´argent et des objets d´or."
3 | Et Yahweh fit trouver faveur au peuple aux yeux des Egyptiens; Moïse lui-même était très considéré dans le pays d´Egypte aux yeux des serviteurs de Pharaon et aux yeux du peuple.
4 | Moïse dit: "Ainsi parle Yahweh : Au milieu de la nuit je passerai au travers, de l´Egypte;
5 | et tout premier-né dans le pays d´Egypte mourra, depuis le premier-né de Pharaon assis sur son trône, jusqu´au premier-né de la servante qui est derrière la meule, et tout premier-né du bétail.
6 | Il y aura dans tout le pays d´Egypte une grande clameur, telle qu´il n´y en a point eu et qu´il n´y en aura plus de semblable.
7 | Mais parmi tous les enfants d´Israël, personne, depuis les hommes jusqu´aux animaux, pas même un chien, ne remuera sa langue, afin que vous sachiez quelle différence Yahweh fait entre l´Egypte et Israël.
8 | Alors tous tes serviteurs qui sont ici descendront vers moi et se prosterneront devant moi, en disant: Sors, toi et tout le peuple qui est à ta suite! Après quoi, je sortirai." Et Moïse sortit de chez Pharaon en grande colère.
9 | Yahweh dit à Moïse : "Pharaon ne vous écoutera point, afin que mes prodiges se multiplient dans le pays d´Egypte."
10 | Moïse et Aaron opérèrent tous ces prodiges devant Pharaon, et Yahweh endurcit le coeur de Pharaon, et il ne laissa point aller les enfants d´Israël hors de son pays.

Chapitre 12

L'agneau pascal

1 | Yahweh dit à Moïse et à Aaron dans le pays d´Egypte :
2 | "Que ce mois-ci soit pour vous le commencement des mois; il sera pour vous le premier des mois de l´année.
3 | Parlez à toute l´assemblée d´Israël, et dites: Le dixième jour de ce mois, que chacun prenne un agneau par famille, un agneau par maison.
4 | Si la maison est trop peu nombreuse pour un agneau, on le prendra en commun avec le voisin le plus proche, selon le nombre des personnes; vous compterez pour cet agneau d´après ce que chacun peut manger.
5 | Ce sera un agneau sans défaut, mâle, âgé d´un an; vous prendrez, soit un agneau, soit un chevreau.
6 | Vous le garderez jusqu´au quatorzième jour de ce mois, et toute l´assemblée d´Israël l´immolera entre les deux soirs.
7 | On prendra de son sang, et on en mettra sur les deux montants et sur le linteau de la porte, dans les maisons où on le mangera.
8 | On en mangera la chair cette nuit-là; on la mangera rôtie au feu, avec des pains sans levain et des herbes amères.
9 | Vous n´en mangerez rien cru ou bouilli dans l´eau, mais tout sera rôti au feu, tête, jambes et entrailles.
10 | Vous n´en laisserez rien jusqu´au matin, et, s´il en reste quelque chose, vous le brûlerez au feu.
11 | Vous le mangerez ainsi: les reins ceints, les sandales aux pieds, et le bâton à la main, et vous le mangerez à la hâte. C´est la Pâque de Yahweh.
12 | Je passerai cette nuit-là, par le pays d´Egypte, et je frapperai de mort tous les premiers-nés du pays d´Egypte, depuis les hommes jusqu´aux animaux, et j´exécuterai des jugements sur tous les dieux de l´Egypte, je suis Yahweh.
13 | Le sang sera un signe en votre faveur sur les maisons où vous êtes: je verrai le sang et je passerai par-dessus vous, et il n´y aura point pour vous de plaie meurtrière quand je frapperai le pays d´Egypte.
14 | Vous conserverez le souvenir de ce jour, et vous le célébrerez par une fête en l´honneur de Yahweh; vous le célébrerez de génération en génération comme une institution perpétuelle.

La fête des Azymes

15 | Pendant sept jours, vous mangerez des pains sans levain; dès le premier jour il n´y aura plus de levain dans vos maisons; car quiconque mangera du pain levé, du premier jour au septième, sera retranché d´Israël.
16 | Le premier jour, vous aurez une sainte assemblée, et le septième jour, vous aurez une sainte assemblée. On ne fera aucun travail pendant ces jours-là; vous pourrez seulement préparer la nourriture de chacun.
17 | Vous observerez les azymes, car c´est en ce jour même que j´ai fait sortir vos armées du pays d´Egypte. Vous observerez ce jour de génération en génération comme une institution perpétuelle.
18 | Le premier mois, le quatorzième jour du mois, au soir, vous mangerez des pains sans levain jusqu´au soir du vingt et unième jour.
19 | Sept jours durant, il ne doit pas se trouver de levain dans vos maisons, car quiconque mangera du pain levé sera retranché de l´assemblée d´Israël, que ce soit un étranger ou un indigène.
20 | Vous ne mangerez point de pain levé; dans toutes vos demeures vous mangerez des pains sans levain."
21 | Moïse convoqua tous les anciens d´Israël, et leur dit: Choisissez et prenez un agneau pour vos familles, et immolez la Pâque.
22 | Puis, prenant un bouquet d´hysope, vous le tremperez dans le sang qui sera dans le bassin, et vous toucherez avec le sang qui sera dans le bassin le linteau et les deux montants de la porte. Nul d´entre vous ne sortira de l´entrée de sa maison jusqu´au matin.
23 | Yahweh passera pour frapper l´Egypte et, en voyant le sang sur le linteau et sur les deux montants, Yahweh passera vos portes, et il ne permettra pas au Destructeur d´entrer dans vos maisons pour frapper.
24 | Vous observerez cet ordre comme une institution pour vous et pour vos enfants à perpétuité.
25 | Lorsque vous serez entrés dans le pays que Yahweh vous donnera, selon sa promesse, vous observerez ce rite sacré.
26 | Et quand vos enfants vous diront: Quelle signification a pour vous ce rite sacré?
27 | vous répondrez : C´est un sacrifice de Pâque en l´honneur de Yahweh, qui a passé par-dessus les maisons des enfants d´Israël en Egypte, lorsqu´Il frappa l´Egypte et sauva nos maisons." Le peuple s´inclina et se prosterna.
28 | Et les enfants d´Israël s´en allèrent et firent ce que Yahweh avait ordonné à Moïse et à Aaron; ainsi firent-ils.

La mort des premiers-nés

29 | Au milieu de la nuit, Yahweh frappa tous les premiers-nés dans le pays d´Egypte, depuis le premier-né de Pharaon assis sur son trône, jusqu´au premier-né du captif dans sa prison, et à tous les premiers-nés des animaux.
30 | Pharaon se leva pendant la nuit, lui et tous ses serviteurs, et tous les Egyptiens, et il y eut une grande clameur en Egypte, car il n´y avait point de maison où il n´y eût un mort.
31 | Dans la nuit même, Pharaon appela Moïse et Aaron, et leur dit: "Levez-vous, sortez du milieu de mon peuple, vous et les enfants d´Israël, et allez servir Yahweh, comme vous l´avez dit.
32 | Prenez vos brebis et vos boeufs, comme vous l´avez dit;
33 | allez, et bénissez-moi." Les Egyptiens pressaient vivement le peuple, ayant hâte de le renvoyer du pays, car ils disaient: "Nous sommes tous morts!"
34 | Le peuple emporta sa pâte avant qu´elle fût levée; Ayant serré dans leurs manteaux les corbeilles, ils les mirent sur leurs épaules.
35 | Les enfants d´Israël firent selon la parole de Moïse; ils demandèrent aux Egyptiens des objets d´argent, des objets d´or et des vêtements.
36 | Et Yahweh avait fait trouver au peuple faveur aux yeux des Egyptiens, qui accueillirent leur demande. Et ils dépouillèrent les Egyptiens.

Les Israélites sortent d'Egypte

37 | Les enfants d´Israël partirent de Ramsès pour Socoth, au nombre d´environ six cent mille piétons, sans les enfants.
38 | En outre, une grande multitude de gens de toute sorte monta avec eux ; ils avaient aussi des troupeaux considérables de brebis et de boeufs.
39 | Ils cuisirent en galettes non levées la pâte qu´ils avaient emportée d´Egypte ; car elle n´était pas levée, parce qu´ils avaient été chassés d´Egypte sans pouvoir tarder, ni prendre de provisions avec eux.
40 | Le séjour des enfants d´Israël en Egypte fut de quatre cents trente ans.
41 | Et au bout de quatre cent trente ans, ce jour-là même, toutes les armées de Yahweh sortirent du pays d´Egypte.
42 | Ce fut une nuit de veille pour Yahweh quand Il fit sortir Israël du pays d´Egypte; cette même nuit sera une veille en l´honneur de Yahweh, pour tous les enfants d´Israël selon leurs générations.

Comment célébrer la Pâque

43 | Yahweh dit à Moïse et à Aaron: "Voici une ordonnance au sujet de la Pâque: Aucun étranger n´en mangera.
44 | Tu circonciras tout esclave acquis à prix d´argent, et il en mangera;
45 | mais le domicilié et le mercenaire n´en mangeront point.
46 | On ne la mangera que dans la maison; vous n´emporterez point de chair hors de la maison, et vous ne briserez aucun os.
47 | Toute l´assemblée d´Israël fera la Pâque.
48 | Si un étranger séjournant chez toi veut faire la Pâque de Yahweh, tout mâle de sa maison devra être circoncis, et alors il s´approchera pour la faire, et il sera comme l´indigène du pays mais aucun incirconcis n´en mangera.
49 | Une même loi sera pour l´indigène et pour l´étranger séjournant au milieu de vous.
50 | Tous les enfants d´Israël firent ce que Yahweh avait ordonné à Moïse et à Aaron; ainsi firent-ils.
51 | Et ce même jour, Yahweh fit sortir du pays d´Egypte les enfants d´Israël selon leurs armées.

Chapitre 13

Les premiers-nés appartiendront à Dieu

1 | Yahweh parla à Moïse, en disant:
2 | "Consacre-moi tout premier-né, tout premier-né parmi les enfants d´Israël, aussi bien des hommes que des animaux; il m´appartient."
3 | Moïse dit au peuple: "Souvenez-vous du jour où vous êtes sortis d´Egypte, de la maison de servitude; car c´est par la puissance de sa main que Yahweh vous en a fait sortir. On ne mangera point de pain levé.
4 | Vous sortez aujourd´hui, dans le mois des épis.
5 | Quand Yahweh t´aura fait entrer dans le pays des Chananéens, des Héthéens, des Amorrhéens, des Hévéens et des Jébuséens, qu´il a juré à tes pères de te donner, pays où coulent le lait et le miel, tu observeras ce rite dans ce même mois.
6 | Pendant sept jours, tu mangeras des pains sans levain, et le septième jour, il y aura une fête en l´honneur de Yahweh.
7 | On mangera des pains sans levain pendant les sept jours; on ne verra pas chez toi de pain levé, on ne verra pas chez toi de levain, dans toute l´étendue de ton pays.
8 | Tu diras alors à ton fils: C´est en mémoire de ce que Yahweh a fait pour moi, lorsque je suis sorti d´Egypte.
9 | Ce sera pour toi comme un signe sur ta main et comme un souvenir entre tes yeux, afin que la loi de Yahweh soit dans ta bouche; car c´est par sa main puissante que Yahweh t´a fait sortir d´Egypte.
10 | Tu observeras cette ordonnance au temps fixé, d´année en année.
11 | Quand Yahweh t´aura fait entrer dans le pays des Chananéens, comme il l´a juré à toi et à tes pères, et qu´il te l´aura donné,
12 | tu consacreras à Yahweh tout premier-né, même tout premier-né des animaux qui seront à toi : les mâles appartiennent à Yahweh.
13 | Tu rachèteras avec un agneau tout premier-né de l´âne, et, si tu ne le rachètes pas, tu lui briseras la nuque. Tu rachèteras aussi tout premier-né de l´homme parmi tes fils.
14 | Et lorsque ton fils t´interrogera un jour, en disant: Que signifie cela? tu lui répondras: Par sa main puissante Yahweh nous a fait sortir d´Egypte, de la maison de servitude.
15 | Comme Pharaon s´obstinait à ne point nous laisser aller, Yahweh fit mourir tous les premiers-nés dans le pays d´Egypte, depuis les premiers-nés des hommes jusqu´aux premiers-nés des animaux. Voilà pourquoi j´offre en sacrifice à Yahweh tout mâle premier-né des animaux, et je rachète tout premier-né de mes fils.
16 | Ce sera comme un signe sur ta main et comme des fronteaux entre tes yeux; car c´est par la puissance de sa main que Yahweh nous a fait sortir d´Egypte.

Le départ

17 | Lorsque Pharaon laissa aller le peuple, Dieu ne le conduisit point par le chemin du pays des Philistins, quoique le plus court; car Dieu dit: "Le peuple pourrait se repentir en voyant la guerre, et retourner en Egypte."
18 | Mais Dieu fit faire au peuple un détour par le chemin du désert, vers la mer Rouge. Les enfants d´Israël montèrent en bon ordre hors du pays d´Egypte.
19 | Moïse prit avec lui les os de joseph; car joseph avait fait jurer les enfants d´Israël, en disant: "Dieu vous visitera, et vous emporterez avec vous mes os loin d´ici."
20 | Etant sortis de Socoth, ils campèrent à Etham, à l´extrémité du désert.
21 | Yahweh allait devant eux, le jour dans une colonne de nuée, pour les guider dans leur chemin, et la nuit dans une colonne de feu, pour les éclairer, afin qu´ils pussent marcher le jour et la nuit.
22 | La colonne de nuée ne se retira point de devant le peuple pendant le jour, ni la colonne de feu pendant la nuit.

Chapitre 14

Poursuivis par les Egyptiens

1 | Yahweh parla à Moïse, en disant:
2 | "Parle aux enfants d´Israël; qu´ils changent de direction et qu´ils viennent camper devant Phihahiroth, entre Magdalum et la mer, vis-à-vis de Beelséphon; vous camperez en face de ce lieu, près de la mer.
3 | Pharaon dira des enfants d´Israël: Ils sont égarés dans le pays; le désert les tient enfermés.
4 | Et j´endurcirai le coeur de Pharaon, et il les poursuivra; je ferai éclater ma gloire dans Pharaon et dans toute son armée, et les Egyptiens sauront que je suis Yahweh." Et les enfants d´Israël firent ainsi.

Le passage de la mer rouge

5 | On annonça au roi d´Egypte que le peuple avait pris la fuite. Alors le coeur de Pharaon et celui de ses serviteurs furent changés à l´égard du peuple; ils dirent: "Qu´avons-nous fait de laisser aller Israël et de nous priver de ses services?"
6 | Et Pharaon fit atteler son char, et il prit son peuple avec lui.
7 | Il prit six cents chars d´élite, et tous les chars de l´Egypte, et sur tous. Il y avait des chefs.
8 | Yahweh endurcit le coeur de Pharaon, roi d´Egypte, et Pharaon poursuivit les enfants d´Israël; et les enfants d´Israël étaient sortis par une main élevée.
9 | Les Egyptiens les poursuivirent donc et les atteignirent comme ils étaient campés près de la mer; tous les chevaux des chars de Pharaon, ses cavaliers et son armée les atteignirent près de Phihahiroth, vis-à-vis de Beelsephon.
10 | Pharaon approchait. Les enfants d´Israël levèrent les yeux, et voici, les Egyptiens étaient en marche derrière eux; et les enfants d´Israël, saisis d´une grande frayeur, poussèrent des cris vers Yahweh. Ils dirent à Moïse:
11 | "N´y avait-il donc pas des sépulcres en Egypte, que tu nous aies menés mourir au désert? Que nous as-tu fait, en nous faisant sortir d´Egypte?
12 | N´est-ce pas là ce que nous te disions en Egypte : Laisse-nous servir les Egyptiens, car il vaut mieux pour nous servir les Egyptiens que de mourir au désert?"
13 | Moïse répondit au peuple: "N´ayez point de crainte, restez en place, et regardez le salut que Yahweh va vous accorder en ce jour; car les Egyptiens que vous voyez aujourd´hui, vous ne les reverrez jamais.
14 | Yahweh combattra pour vous, et vous, tenez-vous tranquilles."
15 | Yahweh dit à Moïse: "Pourquoi cries-tu vers moi? Dis aux enfants d´Israël de se mettre en marche.
16 | Toi, lève ton bâton, étends ta main sur la mer, et divise-la; et les enfants d´Israël entreront au milieu de la mer à sec.
17 | Et moi, je vais endurcir le coeur des Egyptiens pour qu´ils y entrent après eux, et je ferai éclater ma gloire dans Pharaon et dans toute son armée, ses chars et ses cavaliers.
18 | Et les Egyptiens sauront que je suis Yahweh, quand j´aurai fait éclaté ma gloire sur Pharaon, ses chars et ses cavaliers."
19 | L´ange de Dieu, qui marchait devant le camp d´Israël, partit et alla derrière eux; et la colonne de nuée qui les précédait, partit et se tint derrière eux.
20 | Elle vint se mettre entre le camp des Egyptiens et le camp d´Israël, et cette nuée était ténébreuse d´un côté, et de l´autre elle éclairait la nuit; et les deux camps n´approchèrent point l´un de l´autre pendant toute la nuit.
21 | Moïse ayant étendu sa main sur la mer, Yahweh refoula la mer par un vent impétueux d´orient qui souffla toute la nuit; il mit la mer à sec, et les eaux se divisèrent.
22 | Les enfants d´Israël entrèrent au milieu de la mer à sec, et les eaux formaient pour eux une muraille à leur droite et à leur gauche.
23 | Les Egyptiens les poursuivirent, et tous les chevaux de Pharaon, ses chars et ses cavaliers, entrèrent à leur suite au milieu de la mer.
24 | A la veille du matin, Yahweh, dans la colonne de feu et de fumée, regarda le camp des Egyptiens, et jeta l´épouvante dans le camp des Egyptiens.
25 | Il fit tomber les roues hors de leurs chars, qui n´avançaient plus qu´à grand´peine. Les Egyptiens dirent alors : "Fuyons devant Israël, car Yahweh combat pour lui contre l´Egypte."
26 | Yahweh dit à Moïse : "Etends ta main sur la mer, et les eaux reviendront sur les Egyptiens, sur leurs chars et sur leurs cavaliers."
27 | Moïse étendit sa main sur la mer, et, au point du jour, la mer reprit sa place habituelle ; les Egyptiens en fuyant la rencontrèrent, et Yahweh culbuta les Egyptiens au milieu de la mer.
28 | Les eaux, en revenant, couvrirent es chars, les cavaliers et toute l´armée de Pharaon qui étaient entrés dans la mer à la suite des enfants d´Israël,
29 | et il n´en échappa pas un seul. Mais les enfants d´Israël avaient marché à sec au milieu de la mer, les eaux ayant formé pour eux une muraille à droite et à gauche.
30 | En ce jour-là, Yahweh délivra Israël de la main des Egyptiens, et Israël vit sur le rivage de la mer les Egyptiens qui étaient morts.
31 | Israël vit la main puissante que Yahweh avait montrée à l´égard des Egyptiens ; et le peuple craignit Yahweh, et il crut à Yahweh et à Moïse, son serviteur.

Chapitre 15

1 | Alors Moïse et les enfants d´Israël chantèrent ce cantique à Yahweh ; ils dirent : Je chanterai à Yahweh, car il a fait éclater sa gloire : il a précipité dans la mer cheval et cavalier.
2 | Yahweh est ma force et l´objet de mes chants ; c´est lui qui m´a sauvé ; c´est lui qui est mon Dieu : je le célébrerai ; le Dieu de mon père : je l´exalterai.
3 | Yahweh est un vaillant guerrier ; Yahweh est son nom.
4 | Il a jeté dans la mer les chars de Pharaon et son armée ; l´élite de ses capitaines a été engloutie dans la mer Rouge.
5 | Les flots les couvrent ; ils sont descendus au fond des eaux comme une pierre.
6 | Ta droite, ô Yahweh, s´est signalée par sa force, ta droite, ô Yahweh, a écrasé l´ennemi.
7 | Dans la plénitude de ta majesté, tu renverses tes adversaires ; tu déchaînes ta colère, elle les consume comme du chaume.
8 | Au souffle de tes narines, les eaux se sont amoncelées. Les flots se sont dressés comme un monceau ; les vagues se sont durcies au sein de la mer.
9 | L´ennemi disait : "Je poursuivrai, j´atteindrai, je partagerai les dépouilles, ma vengeance sera assouvie, je tirerai l´épée, ma main les détruira."
10 | Tu as soufflé de ton haleine, la mer les a couverts, ils se sont enfoncés, comme du plomb, dans les vastes eaux.
11 | Qui est comme toi parmi les dieux, ô Yahweh? Qui est comme toi, auguste en sainteté, redoutable à la louange même, opérant des prodiges?
12 | Tu as étendu ta droite, la terre les a engloutis.
13 | Par ta grâce tu conduis ce peuple que tu as délivré; par ta puissance tu le diriges vers ta demeure sainte.
14 | Les peuples l´ont appris, ils tremblent; la terreur s´empare des Philistins;
15 | Déjà les princes d´Edom sont dans l´épouvante; l´angoisse s´empare des forts de Moab; tous les habitants de Chanaan ont perdu courage,
16 | la terreur et la détresse tomberont sur eux; par la grandeur de ton bras, ils deviendront immobiles comme une pierre jusqu´à ce que ton peuple ait passé, ô Yahweh, jusqu´à ce qu´il ait passé, le peuple que tu as acquis.
17 | Tu les amèneras et les établiras sur la montagne de ton héritage, au lieu dont tu as fait ta demeure, ô Yahweh, au sanctuaire, Seigneur, que tes mains ont préparé.
18 | Yahweh régnera à jamais et toujours!
19 | Car les chevaux de Pharaon, ses chars et ses cavaliers sont entrés dans la mer, et Yahweh a ramené sur eux les eaux de la mer; mais les enfants d´Israël ont marché à sec au milieu de la mer.
20 | Marie, la prophétesse, soeur d´Aaron, prit à la main un tambourin, et toutes les femmes virent à sa suite avec des tambourins et en dansant.
21 | Marie répondait aux enfants d´Israël : Chantez Yahweh, car il a fait éclater sa gloire : il a précipité dans la mer cheval et cavalier.

En marche vers le désert

22 | Moïse fit partir Israël de la mer Rouge. Ils s´avancèrent vers le désert du Sur, et marchèrent trois jours dans ce désert sans trouver d´eau.
23 | Ils arrivèrent à Mara, mais ils ne purent boire l´eau de Mara, parce qu´elle était amère. C´est pourquoi ce lieu fut appelé Mara.
24 | Le peuple murmura contre Moïse, en disant : "que boirons-nous ?"
25 | Moïse cria à Yahweh, et Yahweh lui indiqua un bois ; il le jeta dans l´eau, et l´eau devint douce. Là Yahweh donna au peuple un statut et un droit, et là il le mit à l´épreuve.
26 | Il dit : "Si tu écoutes la voix de Yahweh, ton Dieu, si tu fais ce qui est droit à ses yeux, si tu prêtes l´oreille à ses commandements, et si tu observes toutes ses lois, je ne mettrai sur toi aucune des maladies que j´ai mises sur les Egyptiens ; car je suis Yahweh qui te guérit."
27 | Ils arrivèrent à Elim, où il y avait douze sources d´eau et soixante-dix palmiers ; et ils campèrent là, près de l´eau.

Chapitre 16

La manne

1 | Ils partirent d´Elim, et toute l´assemblée des enfants d´Israël arriva au désert de Sin, qui est entre Elim et le Sinaï, le quinzième jour du second mois après leur sortie du pays d´Egypte.
2 | Toute l´assemblée des enfants d´Israël murmura dans le désert contre Moïse et Aaron.
3 | Les enfants d´Israël leur dirent: "Que ne sommes-nous morts par la main de Yahweh dans le pays d´Egypte, quand nous étions assis devant les pots de viande, que nous mangions du pain à satiété ? car vous nous avez amenés dans ce désert pour faire mourir de faim toute cette multitude."
4 | Yahweh dit à Moïse : "Voici, je vais faire pleuvoir pour vous du pain du haut du ciel. Le peuple sortira et en ramassera jour par jour la provision nécessaire, afin que je le mette à l´épreuve, pour voir s´il marchera, ou non, dans ma loi.
5 | Le sixième jour, ils prépareront ce qu´ils auront rapporté, et il y en aura le double de ce qu´ils en ramassent chaque jour."
6 | Moïse et Aaron dirent à tous les enfants d´Israël: "Ce soir, vous reconnaîtrez que c´est Yahweh qui vous a fait sortir du pays d´Egypte;
7 | et, au matin, vous verrez la gloire de Yahweh, car il a entendu vos murmures qui sont contre Yahweh; nous, que sommes-nous, pour que vous murmuriez contre nous?"
8 | Moïse dit: "Ce sera quand Yahweh vous donnera ce soir de la viande à manger et, au matin, du pain à satiété; car Yahweh a entendu les murmures que vous avez proférés contre lui. Nous, que sommes-nous? Ce n´est pas contre nous que sont vos murmures, c´est contre Yahweh."
9 | Moïse dit à Aaron: "Dis à toute l´assemblée des enfants d´Israël: Approchez-vous devant Yahweh, car il a entendu vos murmures."
10 | Pendant qu´Aaron parlait à toute l´assemblée des enfants d´Israël, ils se tournèrent du côté du désert, et voici que la gloire de Yahweh apparut dans la nuée.
11 | Yahweh parla à Moïse en ces termes:
12 | "J´ai entendu les murmures, des enfants d´Israël. Dis-leur: Entre les deux soirs vous mangerez de la viande, et au matin vous vous rassasierez de pain, et vous saurez que je suis Yahweh, votre Dieu."
13 | Le soir, on vit monter des cailles, qui couvrirent le camp, et le matin il y avait une couche de rosée autour du camp.
14 | Quand cette rosée fut dissipée, voici qu´il y avait à la surface du désert quelque chose de menu, de granuleux, de menu comme le givre sur le sol.
15 | Les enfants d´Israël le virent, et ils se dirent les uns aux autres: "Qu´est-ce que cela ?" car ils ne savaient pas ce que c´était. Moïse leur dit: "C´est le pain que Yahweh vous donne pour nourriture.
16 | Voici ce que Yahweh a ordonné: Que chacun de vous en ramasse ce qu´il faut pour sa nourriture, un gomor par tête, suivant le nombre des personnes; chacun en prendra pour ceux qui sont dans sa tente."
17 | Les enfants d´Israël firent ainsi, et ils recueillirent les uns plus, les autres moins.
18 | On mesurait ensuite avec le gomor, et celui qui en avait ramassé beaucoup n´avait rien de trop, et celui qui en avait ramassé peu n´en manquait pas: chacun en recueillait selon sa consommation.

Donne-nous notre pain de ce jour

19 | Moïse leur dit: "Que personne n´en laisse jusqu´au lendemain matin".
20 | Ils n´écoutèrent pas Moïse, et des gens en gardèrent jusqu´au matin; mais il s´y mit des vers et tout devint infect. Moïse fut irrité contre eux.
21 | Tous les matins, ils ramassaient de la manne, chacun selon sa consommation, et quand le soleil faisait sentir ses ardeurs, le reste se liquéfiait.
22 | Le sixième jour, ils ramassèrent une quantité double de nourriture, deux gomors pour chacun. Tous les principaux du peuple vinrent en informer Moïse,
23 | qui leur dit: "C´est ce que Yahweh a ordonné. Demain est un jour de repos, un sabbat consacré à Yahweh : faites cuire au four ce que vous avez à faire cuire, faites bouillir ce que vous avez à faire bouillir, et tout ce qui restera, mettez-le en réserve pour le lendemain matin."
24 | Ils mirent donc l´excédant en réserve jusqu´au matin, comme Moïse l´avait ordonné, et il ne devint point infect, et les vers ne s´y mirent point.
25 | Moïse dit: "Mangez-le aujourd´hui, car c´est le jour du sabbat en l´honneur de Yahweh; aujourd´hui vous n´en trouveriez point dans la campagne.
26 | Vous en recueillerez pendant six jours; mais le septième jour, qui est le sabbat, il n´y en aura point."
27 | Le septième jour, quelques-uns du peuple sortirent pour en ramasser, mais ils n´en trouvèrent pas.
28 | Alors Yahweh dit à Moïse : "jusques à quand refuserez-vous d´observer mes commandements, et mes lois?
29 | Voyez: c´est parce que Yahweh vous a donné le sabbat qu´il vous donne, le sixième jour, du pain pour deux jours. Que chacun reste à sa place, et que nul ne sorte le septième jour du "lieu où il est."
30 | Et le peuple se reposa le septième jour.
31 | La maison d´Israël donna à cette nourriture le nom de manne. Elle ressemblait à de la graine de coriandre; elle était blanche et avait le goût d´un gâteau de miel.
32 | Moïse dit: "Voici ce que Yahweh a ordonné: Emplis-en un gomor, pour la conserver pour vos descendants, afin qu´ils voient le pain dont je vous ai nourris dans le désert, lorsque je vous ai fait sortir du pays d´Egypte."
33 | Et Moïse dit à Aaron: "Prends un vase, mets-y de la manne plein un gomor, et dépose-le devant Yahweh, afin qu´il soit conservé pour vos descendants."
34 | Comme Yahweh l´avait ordonné à Moïse, Aaron le déposa devant le Témoignage, afin qu´il fût conservé.
35 | Les enfants d´Israël ont mangé la manne pendant quarante ans, jusqu´à leur arrivée dans un pays habité; ils ont mangé la manne jusqu´à leur arrivée aux frontières du pays de Chanaan.
36 | Le gomor est la dixième partie de l´épha.

Chapitre 17

L'eau qui jaillit du rocher

1 | Toute l´assemblée des enfants d´Israël partit du désert de Sin, selon les marches que Yahweh lui ordonnait, et ils campèrent à Raphidim, où le peuple ne trouva point d´eau à boire.
2 | Alors le peuple chercha querelle à Moïse, en disant: "Donnez-nous de l´eau à boire." Moïse leur répondit: "Pourquoi me cherchez-vous querelle? Pourquoi tentez-vous Yahweh?"
3 | Et le peuple était là, pressé par la soif, et il murmurait contre Moïse; il disait: "Pourquoi nous as-tu fait monter hors d´Egypte, pour nous faire mourir de soif avec mes enfants et mes troupeaux?"
4 | Moïse cria vers Yahweh, en disant: "Que ferai-je pour ce peuple? Encore un peu, et ils me lapideront"
5 | Yahweh dit à Moïse: "Passe devant le peuple et prends avec toi des anciens d´Israël; prends aussi dans ta main ton bâton, avec lequel tu as frappé le fleuve, et va.
6 | Voici, je me tiendrai devant toi sur le rocher qui est en Horeb; tu frapperas le rocher, et il en sortira de l´eau, et le peuple boira." Moïse fit ainsi en présence des anciens d´Israël.
7 | Et il donna à ce lieu le nom de Massah et Méribah, parce que les enfants d´Israël avaient contesté, et parce qu´ils avaient tenté Yahweh en disant: "Yahweh est-il au milieu de nous, ou non?"

La victoire contre Amalec

8 | Amalec vint attaquer Israël à Raphidim.
9 | Et Moïse dit à Josué: "Choisis-nous des hommes, et va combattre Amalec ; demain je me tiendrai sur le sommet de la colline, le bâton de Dieu dans ma main."
10 | Josué fit selon que lui avait dit Moïse, il combattit Amalec. Et Moïse, Aaron et Hur montèrent au sommet de la colline.
11 | Lorsque Moïse tenait sa main levée, Israël était le plus fort, et lorsqu´il laissait tomber sa main, Amalec était le plus fort.
12 | Comme les mains de Moïse étaient fatiguées, ils prirent une pierre, qu´ils placèrent sous lui, et il s´assit dessus; et Aaron et Hur soutenaient ses mains, l´un d´un côté, l´autre de l´autre; ainsi ses mains restèrent fermes jusqu´au coucher du soleil.
13 | Et Josué défit Amalec et son peuple à la pointe de l´épée.
14 | Yahweh dit à Moïse: "Ecris cela en souvenir dans le livre, et déclare à Josué que j´effacerai la mémoire d´Amalec de dessous le ciel."
15 | Moïse construisit un autel, et le nomma Yahweh-Nessi et il dit:
16 | "Puisqu´on a levé la main contre le trône de Yahweh, Yahweh est en guerre contre Amalec d´âge en âge."

Chapitre 18

"Arrivée de Jéthro, beau-père de Moïse"

1 | Jéthro, prêtre de Madian, beau-père de Moïse, apprit tout ce que Dieu avait fait en faveur de Moïse et d´Israël, son peuple: que Yahweh avait fait sortir Israël d´Egypte.
2 | Jéthro, beau-père de Moïse, prit Séphora, femme de Moïse, qui avait été renvoyée,
3 | et les deux fils de Séphora, dont l´un se nommait Gersam, parce que Moïse avait dit: "Je suis un étranger sur une terre étrangère",
4 | et l´autre s´appelait Eliézer, parce qu´il avait dit: "Le Dieu de mon père m´a secouru, et il m´a délivré de l´épée de Pharaon."
5 | Jéthro, beau-père de Moïse, avec les fils et la femme de Moïse, vint donc vers lui au désert où il campait, à la montagne de Dieu.
6 | Il fit dire à Moïse : "Moi, ton beau-père, Jéthro, je viens vers toi, ainsi que ta femme et ses deux fils avec elle."
7 | Moïse sortit au-devant de son beau-père et, s´étant prosterné, il le baisa; puis ils s´informèrent réciproquement de leur santé, et ils entrèrent dans la tente de Moïse.
8 | Moïse raconta à son beau-père tout ce que Yahweh avait fait à Pharaon et à l´Egypte à cause d´Israël, toutes les souffrances qui leur étaient survenues en chemin, et comment Yahweh les en avait délivrés.
9 | Jéthro se réjouit de tout le bien que Yahweh avait fait à Israël, et de ce qu´il l´avait délivré de la main des Egyptiens. Et Jéthro dit:
10 | "Béni soit Yahweh qui vous a délivrés de la main des Egyptiens et de la main de Pharaon, et qui a délivré le peuple de la main des Egyptiens !
11 | Je sais maintenant que Yahweh est plus grand que tous les dieux, car il s´est montré grand alors que les Egyptiens opprimaient Israël."
12 | Jéthro, beau-père de Moïse, offrit à Dieu un holocauste et des sacrifices. Aaron et tous les anciens d´Israël vinrent prendre part au repas, avec le beau-père de Moïse, en présence de Dieu.

Institution des juges

13 | Le lendemain, Moïse s´assit pour juger le peuple, et le peuple se tint devant lui depuis le matin jusqu´au soir.
14 | Le beau-père de Moïse, voyant tout ce qu´il faisait pour le peuple, dit: "Que fais-tu là pour ces gens ? Pourquoi sièges-tu seul, et tout le peuple se tient-il devant toi depuis le matin jusqu´au soir?"
15 | Moïse répondit à son beau-père: "C´est que le peuple vient à moi pour consulter Dieu.
16 | Quand ils ont quelque affaire, ils viennent à moi; je prononce entre eux, en faisant connaître les ordres de Dieu et ses lois."
17 | Le beau-père de Moïse lui dit: "Ce que tu fais n´est pas bien.
18 | Tu succomberas certainement, toi et le peuple qui est avec toi; car la tâche est au-dessus de tes forces, et tu ne saurais y suffire seul.
19 | Maintenant, écoute ma voix; je vais te donner un conseil, et que Dieu soit avec toi! Toi, sois le représentant du peuple auprès de Dieu, et porte les affaires devant Dieu.
20 | Apprends-leur les ordonnances et les lois, et fais-leur connaître la voie qu´ils doivent suivre et ce qu´ils doivent faire.
21 | Maintenant choisis parmi tout le peuple des hommes capables et craignant Dieu, des hommes intègres, ennemis de la cupidité, et établis-les sur eux comme chefs de milliers, chefs de centaines, chefs de cinquantaines et chefs de dizaines.
22 | Ils jugeront le peuple en tout temps, porteront devant toi toutes les causes importantes, et décideront eux-mêmes dans toutes les petites causes. Allège ainsi ta charge, et qu´ils la portent avec toi.
23 | Si tu fais cela, et que Dieu te donne des ordres, tu pourras y tenir et tout ce peuple aussi viendra en paix en son lieu."
24 | Moïse écouta la voix de son beau-père et fit tout ce qu´il avait dit.
25 | Moïse choisit dans tout Israël des hommes capables, et il les préposa au peuple comme chefs de milliers, chefs de centaines, chefs de cinquantaines et chefs de dizaines.
26 | Ils jugeaient le peuple en tout temps; ils portaient devant Moïse toutes les affaires graves, et décidaient eux-mêmes toutes les petites causes.
27 | Moïse prit congé de son beau-père, et Jéthro s´en retourna dans son pays.

Chapitre 19

Préparation de l'alliance

1 | Ce fut au troisième mois après que les enfants d´Israël furent sortis d´Egypte, en ce jour, qu´ils arrivèrent au désert de Sinaï.
2 | Ils étaient partis de Raphidim; arrivés au désert de Sinaï, ils campèrent dans le désert; Israël campa là, vis-à-vis de la montagne.
3 | Moïse monta vers Dieu, et Yahweh l´appela du haut de la montagne en disant : "Tu parleras ainsi à la maison de Jacob et tu diras aux enfants d´Israël:
4 | Vous avez vu ce que j´ai fait à l´Egypte, et comment je vous ai portés sur des ailes d´aigle et amenés vers moi.
5 | Maintenant, si vous écoutez ma voix et si vous gardez mon alliance, vous serez mon peuple particulier parmi tous les peuples, car toute la terre est à moi;
6 | mais vous, vous serez pour moi un royaume de prêtres et une nation sainte. Telles sont les paroles que tu diras aux enfants d´Israël."
7 | Moïse vint appeler les anciens du peuple, et il mit devant eux toutes ces paroles, selon que Yahweh le lui avait ordonné.
8 | Le peuple tout entier répondit: "Nous ferons tout ce qu´a dit Yahweh." Moïse alla porter à Yahweh les paroles du peuple,
9 | et Yahweh dit à Moïse: "Voici, je vais venir à toi dans une nuée épaisse, afin que le peuple entende quand je parlerai avec toi, et qu´en toi aussi il ait foi à jamais." Et Moïse rapporta à Yahweh les paroles du peuple.
10 | Et Yahweh dit à Moïse : "Va vers le peuple, et sanctifie-les aujourd´hui et demain, et qu´ils lavent leurs vêtements.
11 | Qu´ils soient prêts pour le troisième jour ; car le troisième jour Yahweh descendra, aux yeux de tout le peuple, sur la montagne de Sinaï.
12 | Tu fixeras au peuple une limite à l´entour, en disant: Gardez-vous de monter sur la montagne ou d´en toucher le bord; quiconque touchera la montagne sera mis à mort.
13 | On ne mettra pas la main sur lui, mais on le lapidera ou on le percera de flèches; bête ou homme, il ne doit pas vivre. Quand la trompette sonnera, ils monteront sur la montagne."
14 | Moïse descendit de la montagne vers le peuple; il sanctifia le peuple, et ils lavèrent leurs vêtements.
15 | Puis il dit au peuple: "Soyez prêts dans trois jours ; ne vous approchez d´aucune femme."
16 | Le troisième jour au matin, il y eut des tonnerres, des éclairs, une nuée épaisse sur la montagne, et un son de trompe très fort, et tout le peuple qui était dans le camp trembla.
17 | Moïse fit sortir le peuple du camp, à la rencontre de Dieu, et ils se tinrent au pied de la montagne.
18 | La montagne de Sinaï était toute fumante, parce que Yahweh y était descendu au milieu du feu, et la fumée s´élevait comme la fumée d´une fournaise, et toute la montagne tremblait fortement.
19 | Le son de la trompe devenait de plus en plus fort. Moïse parla, et Dieu lui répondit par une voix.
20 | Yahweh descendit sur la montagne de Sinaï, sur le sommet de la montagne, et Yahweh appela Moïse sur le sommet de la montagne, et Moïse monta.
21 | Yahweh dit à Moïse : "Descends, et défends expressément au peuple de rompre les barrières vers Yahweh pour regarder, de peur qu´un grand nombre d´entre eux ne périssent.
22 | Que même les prêtres, qui s´approchent de Yahweh, se sanctifie, de peur que Yahweh ne les frappe de mort."
23 | Moïse dit à Yahweh : "Le peuple ne pourra pas monter sur la montagne de Sinaï, puisque vous nous en avez fait la défense expresse, en disant : pose des limites autour de la montagne, et sanctifie-la."
24 | Yahweh lui dit : "Va, descends, tu remonteras ensuite avec Aaron ; mais que les prêtres et le peuple ne rompent point la barrière pour monter vers Yahweh, de peur qu´il ne les frappe de mort."
25 | Moïse descendit vers le peuple et lui dit ces choses.

Chapitre 20

Le Décalogue (les Dix Commandements)

1 | Et Dieu prononça toutes ces paroles, en disant :
2 | Je suis Yahweh, ton dieu, qui t´ai fait sortir du pays d´Egypte, de la maison de servitude.
3 | Tu n´auras pas d´autres dieux devant ma face.
4 | Tu ne te feras pas d´image taillée, ni aucune figure de ce qui est en haut dans le ciel, ou de ce qui est en bas sur la terre, ou de ce qui est dans les eaux au-dessous de la terre.
5 | Tu ne te prosterneras point devant elles et tu ne les serviras point. Car moi Yahweh, ton Dieu, je suis un Dieu jaloux, qui punis l´iniquité des pères sur les enfants, sur la troisième et sur la quatrième génération pour ceux qui me haïssent,
6 | et faisant miséricorde jusqu´à mille générations, pour ceux m´aiment et qui gardent mes commandements.
7 | Tu ne prendras point le nom de Yahweh, ton Dieu, en vain, car Yahweh ne laissera pas impuni celui qui prendra son nom en vain.
8 | Souviens-toi du jour du sabbat pour le sanctifier.
9 | Pendant six jours tu travailleras, et tu feras tout ton ouvrage.
10 | Mais le septième jour est un sabbat consacré à Yahweh, ton Dieu : tu ne feras aucun ouvrage, ni toi, ni ton fils, ni ta fille, ni ton serviteur, ni ta servante, ni ton bétail, ni l´étranger qui est dans tes portes.
11 | Car pendant six jours Yahweh a fait le ciel, la terre, la mer et tout ce qu´ils contiennent, et il s´est reposé le septième jour : c´est pourquoi Yahweh a béni le jour du sabbat et l´a sanctifié.
12 | Honore ton père et ta mère, afin que tes jours soient prolongés dans le pays que Yahweh, ton Dieu, te donne.
13 | Tu ne tueras point.
14 | Tu ne commettras point d´adultère.
15 | Tu ne déroberas point.
16 | Tu ne porteras point de faux témoignages contre ton prochain.
17 | Tu ne convoiteras point la maison de ton prochain ; tu ne convoiteras point la femme de ton prochain, ni son serviteur, ni sa servante, ni son boeuf, ni son âne, ni rien de ce qui appartient à ton prochain.
18 | Tout le peuple entendait les tonnerres et le son de la trompette ; il voyait les flammes et la montagne fumante ; à ce spectacle, il tremblait et se tenait à distance.
19 | Ils dirent à Moïse : "Parles-nous, toi, et nous écouterons ; mais que Dieu ne nous parle point, de peur que nous ne mourrions."
20 | Moïse répondit au peuple : "Ne vous effrayez pas, car c´est pour vous mettre à l´épreuve que Dieu est venu, et pour que sa crainte vous soit présente, afin que vous ne péchiez pas."
21 | Et le peuple resta à distance ; mais Moïse s´approcha de la nuée où était Dieu.

Le code de l'Alliance

22 | Et Yahweh dit à Moïse : "Tu parleras ainsi aux enfants d´Israël : vous avez vu que je vous ai parlé du ciel.
23 | Vous ne ferez point à côté de moi de dieux d´argent et vous ne ferez point de dieux d´or.
24 | Tu m´élèveras un autel de terre, sur lequel tu offriras tes holocaustes et tes sacrifices pacifiques, tes brebis et tes boeufs. Dans tous les lieux où j´aurai fait souvenir de mon nom, je viendrai vers toi, et je te bénirai.
25 | Si tu m´élèves un autel de pierre, tu ne le construiras point en pierres taillées, car, en levant ton ciseau sur la pierre, tu la rendrais profane.
26 | Tu ne monteras point par des degrés à mon autel, afin que ta nudité n´y soit pas découverte.

Chapitre 21

1 | Voici les lois que tu leur donneras :
2 | Quand tu achèteras un serviteur hébreu, il servira six années ; la septième, il sortira libre, sans rien payer.
3 | S´il est entré seul, il sortira seul ; s´il avait une femme, sa femme sortira avec lui.
4 | Mais si c´est son maître qui lui a donné une femme, et qu´elle lui ait enfanté des fils et des filles, la femme et ses enfants appartiendront à son maître, et il sortira seul.
5 | Si le serviteur dit : "J´aime mon maître, ma femme et mes enfants ; je ne veux pas sortir libre",
6 | alors son maître le conduira devant Dieu ; puis, l´ayant fait approcher de la porte ou du poteau, son maître lui percera l´oreille avec un poinçon, et le serviteur sera pour toujours à son service.
7 | Lorsqu´un homme aura vendu sa fille pour être servante, elle ne sortira point comme sortent les serviteurs.
8 | Si elle déplaît à son maître, qui se l´était destinée, il permettra qu´on la rachète ; mais il ne pourra pas la vendre à des étrangers, après lui avoir été infidèle.
9 | S´il la destine à son fils, il la traitera selon le droit des filles.
10 | Et s´il prend une autre femme, il ne retranchera rien à la première pour la nourriture, le vêtement et le couvert.
11 | Et s´il ne fait pas pour elle ces trois choses, elle pourra sortir sans rien payer, sans donner d´argent.
12 | Celui qui frappe un homme à mort doit être mis à mort.
13 | Mais s´il ne lui a pas tendu d´embûches et que Dieu l´ait présenté à sa main, je te fixerai un lieu où il pourra se réfugier.
14 | Mais si un homme agit méchamment contre son prochain pour le tuer par ruse, tu l´arracheras même de mon autel pour le faire mourir.
15 | Celui qui frappe son père ou sa mère doit être mis à mort.
16 | Celui qui dérobe un homme, soit qu´il le vende, soit qu´on le retrouve entre ses mains, doit être mis à mort.
17 | Celui qui maudira son père ou sa mère sera puni de mort.
18 | Lorsque des hommes se querellent, et que l´un en frappe un autre avec une pierre ou avec le poing, sans causer sa mort, mais en l´obligeant à tenir le lit,
19 | celui qui l´aura frappé sera quitte, si l´autre en relève et qu´il puisse se promener, dehors avec son bâton ; seulement, il le dédommagera de son chômage et il le fera soigner.
20 | Quand un homme frappe du bâton son serviteur ou sa servante, et que ceux-ci meurent sous sa main, ils seront vengés.
21 | Mais si le serviteur survit un jour ou deux, il ne sera pas vengé ; car il est la propriété de son maître.
22 | Lorsque des hommes se battent, et qu´ils heurtent une femme enceinte, s´ils la font accoucher, sans autre accident, le coupable sera passible d´une amende que lui imposera le mari de la femme, et qu´il paiera selon la décision des juges.
23 | Mais s´il y a un accident, tu donneras vie pour vie, oeil pour oeil, dent pour dent,
24 | main pour main, pied pour pied,
25 | brûlure pour brûlure, blessure pour blessure, meurtrissure pour meurtrissure.
26 | Si un homme donne un coup dans l´oeil de son serviteur ou de sa servante, et qu´il lui fasse perdre l´oeil, il le mettra en liberté en compensation de son oeil.
27 | Et s´il fait tomber une dent à son serviteur ou à sa servante, il le mettra en liberté en compensation de sa dent.
28 | Si un boeuf frappe de sa corne un homme ou une femme, et que la mort s´en suive, le boeuf sera lapidé, on n´en mangera pas la chair, mais le maître du boeuf sera quitte.
29 | Mais si le boeuf frappait de la corne depuis longtemps, et que son maître, en ayant été averti, ne l´ait pas surveillé, le boeuf sera lapidé, s´il tue un homme ou une femme, et son maître aussi sera mis à mort.
30 | Si on impose au maître un prix pour le rachat de sa vie, il paiera tout ce qui lui aura été imposé.
31 | Si le boeuf frappe un fils ou une fille, on appliquera encore cette loi;
32 | mais si le boeuf frappe un serviteur ou une servante, on paiera trente sicles d´argent au maître de l´esclave, et le boeuf sera lapidé.
33 | Si un homme ouvre une citerne, ou bien si un homme creuse une citerne et ne la couvre pas, et qu´il y tombe un boeuf ou un âne, le possesseur de la citerne indemnisera :
34 | il rendra au maître la valeur de la bête en argent, et la bête tuée sera pour lui.
35 | Si le boeuf d´un homme frappe de la corne le boeuf d´un autre homme, et que la mort s´en suive, ils vendront le boeuf vivant et s´en partageront le prix; ils se partageront aussi le boeuf tué.
36 | Mais s´il est reconnu que le boeuf frappait de la corne depuis longtemps, et que son maître ne l´ait pas surveillé, celui-ci indemnisera en donnant boeuf pour boeuf, et le boeuf tué sera pour lui.
37 | Si un homme dérobe un boeuf ou un agneau et qu´il l´égorge ou le vende, il restituera cinq boeufs pour le boeuf, et quatre agneaux pour l´agneau.

Chapitre 22

1 | Si le voleur est surpris la nuit faisant effraction, et qu´il soit frappé et meure, on n´est pas responsable du sang pour lui ;
2 | mais si le soleil est levé, on sera responsable du sang pour lui. -- Le voleur fera restitution : s´il n´a rien, on le vendra pour ce qu´il a volé.
3 | Si ce qu´il a volé, boeuf, âne ou brebis, se trouve encore vivant entre ses mains, il restituera le double.
4 | Si un homme fait du dégât dans un champ ou dans une vigne, en laissant son bétail brouter le champ d´autrui, il donnera en dédommagement le meilleur de son champ et le meilleur de sa vigne.
5 | Si un feu éclate et que, après avoir atteint les épines, il consume des gerbes, ou du blé sur pied, ou un champ, celui qui aura allumé l´incendie donnera un dédommagement.
6 | Si un homme donne en garde à un autre de l´argent ou des objets, et qu´on les vole de la maison de ce dernier, le voleur, si on le trouve, restituera le double.
7 | Si le voleur n´est pas trouvé, le maître de la maison se présentera devant Dieu, pour déclarer s´il n´a pas mis la main sur le bien de son prochain.
8 | Quel que soit le corps du délit, boeuf, âne, brebis, vêtement ou tout objet perdu, au sujet duquel on dira: "C´est bien cela !" La cause des deux parties ira jusqu´à Dieu, et celui que Dieu aura condamné restituera le double à son prochain.
9 | Si un homme donne en garde à un autre un boeuf, une brebis, une tête de bétail quelconque, et que l´animal meure, se casse un membre, ou soit enlevé, sans qu´il y ait de témoin,
10 | le serment de Yahweh interviendra entre les deux parties, pour qu´on sache si le dépositaire n´a pas mis la main sur le bien de son prochain; et le propriétaire de la bête acceptera ce serment, et l´autre n´aura pas à indemniser.
11 | Mais si la bête a été dérobée chez lui, il aura à indemniser le propriétaire.
12 | Si elle a été déchirée par une bête féroce, il en produira les restes en témoignage, et il n´aura point à indemniser pour la bête déchirée.
13 | Si un homme emprunte à un autre une bête, et qu´elle se casse un membre ou meure, son propriétaire n´étant pas présent, il y aura lieu à indemnité.
14 | Si le propriétaire est présent, on n´indemnisera pas. Si la bête était louée, le prix de louage sera une compensation.
15 | Si un homme séduit une vierge qui n´est pas fiancée, et couche avec elle, il paiera sa dot et la prendra pour femme.
16 | Si le père refuse de la lui accorder, le séducteur paiera l´argent qu´on donne pour la dot des vierges.
17 | Tu ne laisseras pas vivre la magicienne.
18 | Quiconque a commerce avec une bête sera mis à mort.
19 | Celui qui offre des sacrifices aux dieux, et non à Yahweh seul, sera voué à l´anathème.
20 | Tu ne maltraiteras point l´étranger et tu ne l´opprimeras point, car vous avez été des étrangers dans le pays d´Egypte.
21 | Vous n´affligerez point la veuve ni l´orphelin.
22 | Si tu les affliges, ils crieront vers moi,
23 | et j´entendrai leur cri; ma colère s´enflammera, et je vous détruirai par l´épée, et vos femmes seront des veuves et vos enfants des orphelins.
24 | Si tu prêtes de l´argent à quelqu´un de mon peuple, au pauvre qui est avec toi, tu ne seras point à son égard comme un créancier, tu n´exigeras pas de lui d´intérêt.
25 | Si tu prends en gage le manteau de ton prochain, tu le lui rendras avant le coucher du soleil;
26 | car c´est sa seule couverture, c´est le vêtement dont il s´enveloppe le corps ; sur quoi coucherait-il ? S´il crie vers moi, je l´entendrai car je suis compatissant.
27 | Tu ne blasphémeras pas contre Dieu, et tu ne maudiras pas un prince de ton peuple.
28 | Tu ne différeras point de m´offrir les prémices de ta moisson et de ton pressoir. Tu me donneras le premier-né de tes fils.
29 | Tu feras de même du premier-né de ta vache et de ta brebis : il restera sept jours avec sa mère et le huitième jour tu me le donneras.
30 | Vous serez pour moi des hommes saints; vous ne mangerez point la chair déchirée qui se trouvera dans les champs: vous la jetterez aux chiens.

Chapitre 23

1 | Tu ne sèmeras pas de faux bruit; tu ne donneras pas la main à un méchant en lui servant de témoin à charge.
2 | Tu ne suivras point la multitude pour faire le mal, et tu ne déposeras point dans un procès en te mettant du côté du grand nombre pour faire fléchir la justice.
3 | Tu ne favoriseras pas non plus un faible dans son procès.
4 | Si tu rencontres le boeuf de ton ennemi ou son âne égaré, tu ne manqueras pas de le lui ramener.
5 | Si tu vois l´âne de celui qui te hait succombant sous sa charge, tu te garderas de l´abandonner; joins tes efforts aux siens pour le décharger.
6 | Tu ne feras pas fléchir le droit du pauvre dans son procès.
7 | Tu t´éloigneras d´une cause mensongère, et tu ne feras pas mourir l´innocent et le juste; car je n´absoudrai point un coupable.
8 | Tu n´accepteras pas de présents; car les présents aveuglent les clairvoyants et ruinent les causes justes.
9 | Tu n´opprimeras pas l´étranger; vous savez ce que ressent l´étranger, car vous avez été étrangers dans le pays d´Egypte.
10 | Pendant six années tu ensemenceras ta terre et tu en récolteras les produits.
11 | Mais, la septième, tu les laisseras et les abandonneras ; et les indigents de ton peuple les mangeront, et les bêtes des champs mangeront ce qui restera. Tu feras de même pour tes vignes et les oliviers.
12 | Pendant six jours tu feras ton ouvrage ; mais le septième jour tu te reposeras, afin que ton boeuf et ton âne aient du repos, et que le fils de ta servante et l´étranger respirent.
13 | Vous prendrez garde à tout ce que je vous ai dit; vous ne prononcerez point le nom de dieux étrangers, et en n´en entendra pas sortir de votre bouche.
14 | Trois fois chaque année tu célébreras une fête en mon honneur.
15 | Tu observeras la fête des Azymes : pendant sept jours tu mangeras des pains sans levain, comme je t´en ai donné l´ordre, au temps fixé, au mois d´abib, car c´est dans ce mois que tu es sorti d´Egypte ; et l´on ne se présentera pas les mains vides devant ma face.
16 | Tu observeras la fête de la Moisson, des prémices de ton travail, de ce que tu auras semé dans les champs; et la fête de la Récolte, à la fin de l´année, quand tu recueilleras des champs le fruit de ton travail.
17 | Trois fois l´année, tous tes mâles se présenteront devant le seigneur Yahweh.
18 | Tu n´offriras pas avec du pain levé le sang de ma victime, et la graisse de ma fête ne sera pas gardée pendant la nuit jusqu´au matin.
19 | Tu apporteras les prémices des premiers fruits de ton sol à la maison de Yahweh, ton Dieu. Tu ne feras pas cuire un chevreau dans le lait de sa mère.
20 | Voici que j´envoie un ange devant toi, pour te garder dans le chemin et pour te faire arriver au lieu que j´ai préparé.
21 | Sois sur tes gardes en sa présence et écoute sa voix; ne lui résiste pas, car il ne pardonnerait pas votre transgression, parce que mon nom est en lui.
22 | Mais si tu écoutes sa voix, et si tu fais tout ce que je dirai, je serai l´ennemi de tes ennemis et l´adversaire de tes adversaires.
23 | Car mon ange marchera devant toi et te conduira vers les Amorrhéens, les Héthéens, les Phérézéens, les Chananéens, les Hévéens et les Jébuséens, et je les exterminerai.
24 | Tu n´adoreras pas leurs dieux et tu ne les serviras pas ; tu ne les imiteras pas dans leurs pratiques, mais tu renverseras et briseras leurs stèles.
25 | Vous servirez Yahweh, votre Dieu, et il bénira ton pain et ton eau, et j´éloignerai la maladie du milieu de toi.
26 | il n´y aura dans ton pays ni femme qui perde son fruit, ni femme stérile; je remplirai le nombre de tes jours.
27 | J´enverrai ma terreur devant toi, je jetterai dans la confusion tous les peuples chez lesquels tu arriveras, et je ferai tourner le dos devant toi à tous tes ennemis.
28 | J´enverrai devant toi les frelons, qui chasseront loin de ta face les Hévéens, les Chananéens et les Héthéens.
29 | Je ne les chasserai pas de ta face en une seule année, de peur que le pays ne devienne un désert, et que les bêtes sauvages ne se multiplient contre toi.
30 | Je les chasserai peu à peu de devant toi, jusqu´à ce que tu augmentes en nombre et que tu puisses occuper le pays.
31 | J´établirai tes limites depuis la mer Rouge jusqu´à la mer des Philistins, et depuis le désert jusqu´au fleuve; car je livrerai entre vos mains les habitants du pays, et tu les chasseras de devant toi.
32 | Tu ne feras pas alliance avec eux, ni avec leurs dieux.
33 | Ils n´habiteront pas dans ton pays, de peur qu´ils ne te fassent pécher contre moi; tu servirais leurs dieux, et ce serait un piège pour toi."

Chapitre 24

1 | Dieu dit à Moïse : "Monte vers Yahweh, toi et Aaron, Nadab et Abiu, et soixante-dix des anciens d´Israël, et prosternez-vous de loin.
2 | Moïse s´approchera seul de Yahweh; les autres ne s´approcheront pas, et le peuple ne montera pas avec lui."

L'Alliance est conclue avec Dieu

3 | Moïse vint rapporter au peuple toutes les paroles de Yahweh et toutes les lois; et le peuple entier répondit d´une seule voix : "Toutes les paroles qu´a dites Yahweh, nous les accomplirons."
4 | Moïse écrivit toutes les paroles de Yahweh. Puis, s´étant levé de bon matin, il bâtit un autel au pied de la montagne, et dressa douze stèles pour les douze tribus d´Israël.
5 | Il envoya des jeunes gens, enfants d´Israël, et ils offrirent à Yahweh des holocaustes et immolèrent des taureaux en sacrifices d´actions de grâces.
6 | Moïse prit la moitié du sang, qu´il mit dans des bassins, et il répandit l´autre moitié sur l´autel.
7 | Ayant pris le livre de l´alliance, il le lut en présence du peuple, qui répondit : "Tout ce qu´a dit Yahweh, nous le ferons et nous y obéirons."
8 | Moïse prit le sang et en aspergea le peuple, en disant : "Voici le sang de l´alliance que Yahweh a conclue avec vous sur toutes ces paroles."
9 | Moïse monta avec Aaron, Nadab et Abiu
10 | et soixante-dix des anciens d´Israël; et ils virent le Dieu d´Israël : sous ses pieds était comme un ouvrage de brillants saphirs, pur comme le ciel même.
11 | Et il n´étendit pas sa main sur les élus des enfants d´Israël : ils virent Dieu, et ils mangèrent et burent.

Dieu donne les tables de la Loi

12 | Yahweh dit à Moïse : "Monte vers moi sur la montagne, et restes-y; je te donnerai les tables de pierre, la loi et les préceptes que j´ai écrits pour leur instruction."
13 | Moïse se leva, avec Josué, son serviteur, et Moïse monta vers la montagne de Dieu.
14 | Il dit aux anciens : Attendez-nous ici, jusqu´à ce que nous revenions auprès de vous. Voici Aaron et Hur seront avec vous; si quelqu´un a un différend, qu´il s´adresse à eux."
15 | Moïse monta vers la montagne, et la nuée couvrit la montagne;
16 | la gloire de Yahweh reposa sur la montagne de Sinaï, et la nuée la couvrit pendant six jours. Le septième ,jour, Yahweh appela Moïse du milieu de la nuée.
17 | L´aspect de la gloire de Yahweh était, aux yeux des enfants d´Israël, comme un feu dévorant sur le sommet de la montagne.
18 | Moïse entra au milieu de la nuée, et monta à la montagne ; et Moïse demeura sur la montagne quarante jours et quarante nuits.

Chapitre 25

1 | Yahweh parla à Moïse, en disant :
2 | "Dis aux enfants d´Israël de prélever pour moi une offrande; de tout homme qui la donnera de bon coeur vous recevrez pour moi l´offrande.
3 | Voici l´offrande que vous recevrez d´eux: de l´or, de l´argent et de l´airain ;
4 | de la pourpre violette, de la pourpre écarlate, du cramoisi, du fin lin et du poil de chèvre;
5 | des peaux de béliers teintes en rouge, des peaux de veaux marins et du bois d´acacia ;
6 | de l´huile pour le chandelier, des aromates pour l´huile d´onction et pour le parfum d´encensement;
7 | des pierres d´onyx et d´autres pierres à enchâsser pour l´éphod et le pectoral.

L'Arche

8 | Ils me feront un sanctuaire, et j´habiterai au milieu d´eux.
9 | Vous vous conformerez à tout ce que je vais vous montrer, au modèle du tabernacle, et au modèle de tous ses ustensiles."
10 | "Ils feront une arche de bois d´acacia; sa longueur sera de deux coudées et demie, sa largeur d´une coudée et demie, et sa hauteur d´une coudée et demie.
11 | Tu la revêtiras d´or pur, en dedans et en dehors, et tu y feras une guirlande d´or tout autour.
12 | Tu fondras pour elle quatre anneaux d´or, que tu mettras à ses quatre pieds, deux anneaux d´un côté et deux anneaux de l´autre.
13 | Tu feras des barres de bois d´acacia, et tu les revêtiras d´or.
14 | Tu passeras les barres dans les anneaux sur les côtés de l´arche, pour qu´elles servent à porter l´arche.
15 | Les barres resteront dans les anneaux de l´arche, et n´en seront point retirées.
16 | Tu mettras dans l´arche le témoignage que je te donnerai.
17 | Tu feras un propitiatoire d´or pur; sa longueur sera de deux coudées et demie, et sa largeur d´une coudée et demie.
18 | Tu feras deux chérubins d´or; tu les feras d´or battu, aux deux extrémités du propitiatoire.
19 | Fais un chérubin à l´une des extrémités et un chérubin à l´autre extrémité; vous ferez les chérubins sortant du propitiatoire à ses deux extrémités.
20 | Les chérubins auront leurs ailes déployées vers le haut, couvrant de leurs ailes le propitiatoire, et se faisant face l´un à l´autre; les faces des Chérubins seront tournées vers le propitiatoire.
21 | Tu mettras le propitiatoire au-dessus de l´arche, et tu mettras dans l´arche le témoignage que je te donnerai.
22 | Là je me rencontrerai avec toi et je te communiquerai, de dessus le propitiatoire, du milieu des deux chérubins qui sont sur l´arche du témoignage, tous les ordres que je te donnerai pour les enfants d´Israël.

La table et le chandelier

23 | Tu feras une table de bois d´acacia; sa longueur sera de deux coudées, sa largeur d´une coudée, et sa hauteur d´une coudée et demie.
24 | Tu la revêtiras d´or pur, et tu y mettras une guirlande d´or tout autour.
25 | Tu lui feras à l´entour un châssis d´une palme, et tu feras une guirlande d´or au châssis, tout autour.
26 | Tu feras pour la table quatre anneaux d´or; et tu mettras les anneaux aux quatre coins, qui seront à ses quatre pieds.
27 | Les anneaux seront près du châssis, pour recevoir les barres qui doivent porter la table.
28 | Tu feras les barres de bois d´acacia, et tu les revêtiras d´or; elles serviront à porter la table.
29 | Tu feras ses plats, ses cassolettes, ses coupes et ses tasses servant aux libations ; tu les feras d´or pur.
30 | Tu placeras sur la table les pains de proposition, perpétuellement devant ma face.
31 | Tu feras un chandelier d´or pur ; le chandelier, avec son pied et sa tige, sera fait d´or battu; ses calices, ses boutons et ses fleurs seront d´une même pièce.
32 | Six branches sortiront de ses côtés; trois branches du chandelier de l´un de ses côtés, et trois branches du chandelier du second de ses côtés.
33 | Il y aura sur la première branche trois calices en fleurs d´amandier, bouton et fleur, et sur la seconde branche trois calices en fleurs d´amandier, bouton et fleur; il en sera de même pour les six branches partant du chandelier.
34 | A la tige du chandelier, il y aura quatre calices en fleurs d´amandier, leurs boutons et leurs fleurs.
35 | Il y aura un bouton sous les deux premières branches partant de la tige du chandelier, un bouton sous les deux branches suivantes partant de la tige du chandelier, et un bouton sous les deux dernières branches partant de la tige du chandelier, selon les six branches sortant de la tige du chandelier.
36 | Ces boutons et ces branches seront d´une même pièce avec le chandelier ; le tout sera une masse d´or battu, d´or pur.
37 | Tu feras ses lampes, au nombre de sept, et on placera ses lampes sur les branches, de manière à éclairer en face.
38 | Ses mouchettes et ses vases à cendre seront en or pur.
39 | On emploiera un talent d´or pur pour faire le chandelier avec tous ses ustensiles.
40 | Regarde, et fais selon le modèle qui t´est montré sur la montagne."

Chapitre 26

La Sainte Demeure

1 | "Tu feras la Demeure de dix tentures; tu les feras de lin retors, de pourpre violette, de pourpre écarlate et de cramoisi, avec des chérubins, ouvrage d´habile tisseur.
2 | La longueur d´une tenture sera de vingt-huit coudées, et la largeur d´une tenture sera de quatre coudées; la dimension sera la même pour toutes les tentures.
3 | Cinq de ces tentures seront jointes ensemble; les cinq autres seront aussi jointes ensemble.
4 | Tu mettras des lacets de pourpre violette au bord de la tenture terminant le premier assemblage; et tu feras de même au bord de la tenture terminant le second assemblage.
5 | Tu feras cinquante lacets à la première tenture, et tu feras cinquante lacets au bord de la tenture terminant le second assemblage, et ces lacets se correspondront les uns aux autres.
6 | Tu feras cinquante agrafes d´or, avec lesquelles tu joindras les tentures l´une à l´autre, en sorte que la Demeure forme un seul tout.
7 | Tu feras aussi des tentures de poil de chèvre pour former une tente sur la Demeure; tu feras onze de ces tentures.
8 | La longueur d´une tenture sera de trente coudées, et la largeur d´une tenture sera de quatre coudées ; la dimension sera la même pour les onze tentures.
9 | Tu joindras à part cinq de ces tentures, et les six autres à part, et tu replieras la sixième tenture sur le devant de la tente.
10 | Tu mettras cinquante lacets au bord de la tenture terminant le premier assemblage, et cinquante autres au bord de la tenture du second assemblage.
11 | Tu feras cinquante agrafes d´airain, tu introduiras les agrafes dans les lacets, et tu assembleras ainsi la tente, qui formera un seul tout.
12 | Quant à la partie qui sera de surplus dans les tentures de la tente, savoir la moitié de la tenture en plus, elle retombera sur le derrière de la Demeure,
13 | et les coudées en excédent l´une d´un côté, l´autre de l´autre, sur la longueur des tentures de la tente, retomberont sur les côtés de la Demeure, l´une d´un côté, l´autre de l´autre, pour la couvrir.
14 | Tu feras pour la tente une couverture en peaux de béliers teintes en rouge, et une couverture en peaux de veaux marins, par-dessus.
15 | Tu feras aussi les planches pour la Demeure, des planches de bois d´acacia, posées debout.
16 | La longueur d´une planche sera de dix coudées, et la largeur d´une planche sera d´une coudée et demie.
17 | Il y aura à chaque planche deux tenons, joints l´un à l´autre; tu feras de même pour toutes les planches de la Demeure.
18 | Tu feras les planches pour la Demeure : vingt planches pour la face du midi, à droite.
19 | Tu mettras sous les vingt planches quarante socles d´argent, deux socles sous chaque planche pour ses deux tenons.
20 | Pour le second côté de la Demeure, le côté du nord, tu feras vingt planches,
21 | ainsi que leurs quarante socles d´argent, deux socles sous chaque planche.
22 | Tu feras six planches pour le fond de la Demeure, du côté de l´occident.
23 | Tu feras deux planches pour les angles de la Demeure, dans le fond ;
24 | elles seront doubles depuis le bas, formant ensemble un seul tout jusqu´à leur sommet, jusqu´au premier anneau. Ainsi en sera-t-il pour toutes les deux ; elles seront placées aux deux angles.
25 | Il y aura ainsi huit planches, avec leurs socles d´argent, seize socles, deux socles sous chaque planche.
26 | Tu feras des traverses de bois d´acacia, cinq pour les planches de l´un des côtés de la Demeure,
27 | cinq traverses pour les planches du second côté de la Demeure, et cinq traverses pour les planches du côté de la Demeure qui en forme le fond, vers l´occident.
28 | La traverse du milieu s´étendra, le long des planches, d´une extrémité à l´autre.
29 | Tu revêtiras d´or les planches, et tu feras d´or leurs anneaux qui doivent recevoir les traverses, et tu revêtiras d´or les traverses.
30 | Tu dresseras la Demeure d´après le modèle qui t´a été montré sur la montagne.
31 | Tu feras un voile de pourpre violette, de pourpre écarlate, de cramoisi et de lin retors; on y représentera des chérubins : ouvrage d´un habile tisseur.
32 | Tu le suspendras à quatre colonnes de bois d´acacia, revêtues d´or, avec des crochets d´or et posées sur quatre socles d´argent.
33 | Tu mettras le voile sous les agrafes, et c´est là, derrière le voile, que tu feras entrer l´arche du témoignage; le voile fera pour vous une séparation entre le Lieu saint et le Lieu très saint.
34 | Tu placeras le propitiatoire sur l´arche du témoignage dans le Lieu très saint.
35 | Tu placeras la table en dehors du voile, et le chandelier en face de la table, du côté méridional de la Demeure; et tu placeras la table du côté septentrional.
36 | Tu feras pour l´entrée de la tente un rideau en pourpre violette, pourpre écarlate, cramoisi et lin retors, ouvrage d´un dessin varié.
37 | Tu feras pour ce rideau cinq colonnes d´acacia, et tu tes revêtiras d´or; elles auront des crochets d´or, et tu fondras pour elles cinq socles d´airain."

Chapitre 27

L'autel pour les sacrifices par le feu

1 | "Tu feras l´autel en bois d´acacia; sa longueur sera de cinq coudées, et sa largeur de cinq coudées. L´autel sera carré, et sa hauteur sera de trois coudées.
2 | A ses quatre coins, tu feras des cornes qui sortiront de l´autel, et tu le revêtiras d´airain.
3 | Tu feras pour l´autel des vases pour recueillir les cendres, des pelles, des bassins, des fourchettes et des brasiers; tu feras d´airain tous ces ustensiles.
4 | Tu feras à l´autel une grille d´airain en forme de treillis, et tu mettras quatre anneaux d´airain aux quatre bouts du treillis.
5 | Tu ta placeras sous la corniche de l´autel, par en bas, et le treillis sera jusqu´à la moitié de la hauteur de l´autel.
6 | Tu feras pour l´autel des barres, des barres de bois d´acacia, que tu revêtiras d´airain.
7 | On passera ces barres dans les anneaux, et elles seront aux deux côtés de l´autel, quand on le transportera.
8 | Tu le feras creux, en planches; on le fera comme il t´a été montré sur la montagne."
9 | "Tu feras le parvis de la Demeure. Du côté du midi, à droite, il y aura, pour former le parvis des rideaux de lin retors, sur une longueur de cent coudées pour un côté, avec vingt colonnes et leurs vingt socles d´airain ;
10 | les crochets des colonnes et leurs tringles seront d´argent.
11 | De même, du côté du nord, il y aura des rideaux sur une longueur de cent coudées, avec vingt colonnes et leurs vingt socles d´airain ; les crochets des colonnes et leurs tringles seront d´argent.
12 | Du côté de l´occident, il y aura, pour la largeur du parvis, cinquante coudées de rideaux, avec dix colonnes et leurs dix socles.
13 | Du côté de l´orient, sur le devant, le parvis aura une largeur de cinquante coudées;
14 | et il y aura quinze coudées de rideaux pour un côté de la porte, avec trois colonnes et leurs trois socles,
15 | et quinze coudées de rideaux pour le deuxième côté, avec trois colonnes et leurs trois socles.
16 | Pour la porte du parvis, il y aura une tenture de vingt coudées, en pourpre violette, pourpre écarlate, cramoisi, et lin retors, avec dessin varié, ainsi que quatre colonnes avec leurs quatre socles.
17 | Toutes les colonnes formant l´enceinte du parvis seront reliées par des tringles d´argent; elles auront des crochets d´argent et leurs socles seront d´airain.
18 | La longueur du parvis sera de cent coudées, sa largeur de cinquante coudées de chaque côté, et sa hauteur de cinq coudées; les rideaux seront de lin retors, et les socles d´airain.
19 | Tous les ustensiles destinés au service de la Demeure, tous ses pieux et tous les pieux du parvis seront d´airain."
20 | "Tu ordonneras aux enfants d´Israël de t´apporter pour le luminaire de l´huile d´olives concassées, pour entretenir les lampes continuellement.
21 | Dans la tente de réunion, en dehors du voile qui est devant le témoignage, Aaron et ses fils la prépareront pour brûler du soir au matin en présence de Yahweh. C´est une loi perpétuelle, de génération en génération pour les enfants d´Israël."

Chapitre 28

Les vêtements des prêtres

1 | "Fais venir auprès de toi Aaron ton frère, et ses fils avec lui, du milieu des enfants d´Israël, pour qu´il soit prêtre à mon service : Aaron, Nadab, Abiu, Eléazar et Ithamar, fils d´Aaron.
2 | Tu feras à Aaron, ton frère, des vêtements sacrés, pour marquer sa dignité et pour lui servir de parure.
3 | Tu t´adresseras à tous les hommes habiles que j´ai remplis d´un esprit de sagesse, et ils feront les vêtements d´Aaron, afin qu´il soit consacré pour qu´il exerce mon sacerdoce.
4 | Voici les vêtements qu´ils feront: un pectoral, un éphod, une robe, une tunique brodée, une tiare et une ceinture. Tels sont les vêtements sacrés qu´ils feront à Aaron, ton frère, et à ses fils, afin qu´ils soient prêtres à mon service.
5 | Ils emploieront de l´or, de la pourpre violette, de la pourpre écarlate, du cramoisi et du fin lin.
6 | Ils feront l´éphod d´or, de pourpre violette, de pourpre écarlate, de cramoisi et de lin retors, mêlés dans un habile tissu.
7 | Il aura deux épaulettes qui réuniront ses deux extrémités, et ainsi il sera joint.
8 | La ceinture pour l´attacher en passant dessus sera du même travail et fera corps avec lui : elle sera d´or, de pourpre violette, de pourpre écarlate, de cramoisi et de lin retors.
9 | Tu prendras deux pierres d´onyx, et tu y graveras les noms des fils d´Israël :
10 | six de leurs noms sur une pierre, et les six autres noms sur la seconde pierre, selon l´ordre de leurs naissances.
11 | Comme on taille les pierres précieuses et qu´on y grave des cachets, ainsi tu graveras sur les deux pierres les noms des enfants d´Israël, et tu les enchâsseras dans des chatons d´or.
12 | Tu placeras les deux pierres sur les épaulettes de l´éphod comme pierres de souvenir pour les enfants d´Israël, et Aaron portera leurs noms sur ses deux épaules devant Yahweh en souvenir.
13 | Tu feras des chatons d´or,
14 | et deux chaînettes d´or pur, tressées en forme de cordons, et tu fixeras aux chatons les chaînettes en forme de cordons.
15 | Tu feras un pectoral du jugement, artistement travaillé; tu le feras du même travail que l´éphod ; tu le feras d´or, de pourpre violette, de pourpre écarlate, de cramoisi et de lin retors.
16 | Il sera carré et double; sa longueur sera d´un empan et sa largeur d´un empan.
17 | Tu y adapteras une garniture de pierreries, quatre rangées de pierreries. Première rangée: une sardoine, une topaze, une émeraude ;
18 | deuxième rangée une escarboucle, un saphir, un diamant;
19 | troisième rangée : une opale, une agate, une améthyste;
20 | quatrième rangée : une chrysolithe, un onyx, un jaspe. Ces pierres seront enchâssées dans des rosettes d´or.
21 | Les pierres seront selon les noms des fils d´Israël, douze selon leurs noms; elles seront gravées comme des cachets, chacune avec son nom, pour les douze tribus.
22 | -- Tu feras pour le pectoral des chaînettes d´or pur, tressées en forme de cordons.
23 | Tu feras sur le pectoral deux anneaux d´or et tu mettras les deux anneaux aux deux extrémités du pectoral.
24 | Tu passeras les deux cordons d´or dans les deux anneaux, aux extrémités du pectoral;
25 | et tu attacheras les deux bouts des deux cordons aux deux chatons, et tu les mettras sur les épaulettes de l´éphod, par devant.
26 | -- Tu feras encore deux anneaux d´or, que tu mettras aux deux extrémités inférieures du pectoral, sur le bord intérieur appliqué contre l´éphod.
27 | Et tu feras deux autres anneaux d´or, que tu mettras au bas des deux épaulettes de l´éphod, sur le devant, prés de son attache, au-dessus de la ceinture de l´éphod.
28 | On attachera le pectoral par ses anneaux aux anneaux de l´éphod avec un ruban de pourpre violette, afin que le pectoral soit au-dessus de la ceinture de l´éphod; et le pectoral ne pourra pas se séparer de l´éphod.
29 | C´est ainsi qu´Aaron lorsqu´il entrera dans le sanctuaire, portera sur son coeur les noms des fils d´Israël gravés sur le pectoral du jugement, en souvenir perpétuel devant Yahweh.
30 | -- Tu joindras au pectoral du jugement l´Urim et le Thummin, et ils seront sur le coeur d´Aaron lorsqu´il se présentera devant Yahweh; et ainsi Aaron portera constamment sur son coeur, devant Yahweh, le jugement des enfants d´Israël.
31 | Tu feras la robe de l´éphod tout entière en pourpre violette.
32 | Il y aura au milieu une ouverture pour la tête, et cette ouverture aura tout autour un rebord tissé, comme à l´ouverture d´une cotte d´armes, afin que la robe ne se déchire pas.
33 | Tu mettras au bord inférieur des grenades de pourpre violette, de pourpre écarlate et de cramoisi, sur le bord inférieur tout autour,
34 | et des clochettes d´or au milieu d´elles tout autour : une clochette d´or et une grenade, une clochette d´or et une grenade sur le bord inférieur de la robe, tour autour.
35 | Aaron s´en revêtira pour remplir son ministère, et l´on entendra le son des clochettes quand il entrera dans le sanctuaire devant Yahweh, et quand il en sortira, et il ne mourra point.
36 | Tu feras une lame d´or pur, et tu y graveras, comme on grave sur un cachet: Sainteté à Yahweh.
37 | Tu l´attacheras avec un ruban de pourpre violette pour qu´elle soit sur la tiare; elle sera sur le devant de la tiare.
38 | Elle sera sur le front d´Aaron, et Aaron portera les fautes commises dans les choses saintes que consacreront les enfants d´Israël, en toute espèce de saintes offrandes; elle sera constamment sur son front devant Yahweh, pour qu´ils trouvent faveur devant Yahweh.
39 | Tu feras la tunique en lin ; tu feras une tiare de lin, et tu feras une ceinture de diverses couleurs.
40 | Pour les fils d´Aaron, tu feras des tuniques, tu leur feras des ceintures et tu leur feras des mitres, pour marquer leur dignité et pour leur servir de parure.
41 | Tu revêtiras de ces ornements, Aaron, ton frère, et ses fils avec lui. Tu les oindras, tu les installeras et tu les consacreras, afin qu´ils soient prêtres à mon service.
42 | Fais-leur des caleçons de lin, pour couvrir leur nudité; ils iront depuis les reins jusqu´aux cuisses.
43 | Aaron et ses fils les porteront quand ils entreront dans la tente de réunion, ou quand ils s´approcheront de l´autel pour faire le service dans le sanctuaire; ainsi ils n´encourront point de faute et ne mourront point. C´est une loi perpétuelle pour Aaron et pour ses descendants après lui.

Chapitre 29

La consécration des prêtres

1 | Voici ce que tu feras pour les consacrer à mon service comme prêtres.
2 | Prends un jeune taureau et deux béliers sans défaut; des pains sans levain, des gâteaux sans levain pétris à l´huile, et des galettes sans levain arrosées d´huile: tu feras le tout de fleur de farine de froment.
3 | Tu les mettras dans une seule corbeille, et tu les présenteras dans la corbeille en même temps que tu présenteras le jeune taureau et les deux béliers.
4 | Tu feras avancer Aaron et ses fils à l´entrée de la tente de réunion, et tu les laveras avec de l´eau.
5 | Puis, ayant pris les vêtements, tu revêtiras Aaron de la tunique, de la robe de l´éphod, de l´éphod et du pectoral, et tu lui mettras la ceinture de l´éphod.
6 | Tu poseras la tiare sur sa tête, et tu mettras sur la tiare le diadème de sainteté.
7 | Tu prendras l´huile d´onction, tu en répandras sur sa tête et tu l´oindras.
8 | Tu feras approcher ses fils, et tu les revêtiras des tuniques.
9 | Tu mettras une ceinture à Aaron et à ses fils et tu attacheras des mitres aux fils d´Aaron. Le sacerdoce leur appartiendra par une loi perpétuelle, et tu installeras Aaron et ses fils.
10 | Tu amèneras le taureau devant la tente de réunion, et Aaron et ses fils poseront leurs mains sur la tête du taureau.
11 | Tu égorgeras le taureau devant Yahweh, à l´entrée de la tente de réunion ;
12 | tu prendras du sang du taureau, tu en mettras avec ton doigt sur les cornes de l´autel, et tu répandras tout le sang au pied de l´autel.
13 | Tu prendras toute la graisse qui couvre les entrailles, le réseau du foie et les deux rognons avec la graisse qui les entoure, et tu feras fumer tout cela sur l´autel.
14 | Mais tu consumeras par le feu hors du camp la chair du taureau, sa peau et ses excréments : c´est un sacrifice pour le péché.
15 | Tu prendras l´un des béliers, et Aaron et ses fils poseront leurs mains sur la tête du bélier.
16 | Tu égorgeras le bélier, tu en prendras le sang et tu le répandras sur l´autel tout autour.
17 | Tu couperas le bélier par morceaux et, ayant lavé les entrailles et les jambes, tu les mettras sur les morceaux et sur sa tête,
18 | et tu feras fumer tout le bélier sur l´autel. C´est un holocauste à Yahweh, d´agréable odeur, un sacrifice par le feu pour Yahweh.
19 | Tu prendras le second bélier, et Aaron et ses fils poseront leurs mains sur la tête du bélier.
20 | Tu égorgeras le bélier et, ayant pris de son sang, tu en mettras sur le lobe de l´oreille droite d´Aaron et sur le lobe de l´oreille droite de ses fils, sur le pouce de leur main droite et sur le gros orteil de leur pied droit, et tu répandras le sang sur l´autel tout autour.
21 | Tu prendras du sang qui sera sur l´autel et de l´huile d´onction, et tu en aspergeras Aaron et ses vêtements, ses fils et leurs vêtements avec lui. Et ainsi il sera consacré, lui et ses vêlements, ainsi que ses fils et les vêtements de ses fils avec lui.
22 | Tu prendras la graisse du bélier, la queue, la graisse qui enveloppe les entrailles, le réseau du foie, les deux rognons et la graisse qui les entoure, et l´épaule droite, car c´est un bélier d´installation.
23 | Tu prendras aussi, dans la corbeille des pains sans levain placée devant Yahweh, un gâteau de pain, un gâteau à l´huile et une galette.
24 | Tu poseras toutes ces choses sur les paumes des mains d´Aaron et sur les paumes des mains de ses fils, et tu les balanceras comme offrande balancée devant Yahweh.
25 | Tu les ôteras ensuite de leurs mains et tu les feras brûler sur l´autel par-dessus l´holocauste, en agréable odeur devant Yahweh: C´est un sacrifice par le feu pour Yahweh.
26 | Tu prendras la poitrine du bélier qui aura servi à l´installation d´Aaron, et tu la balanceras comme offrande balancée devant Yahweh : ce sera ta portion.
27 | Du bélier d´installation, de ce qui revient à Aaron et de ce qui revient à ses fils, tu consacreras ce qui aura été balancé et ce qui aura été élevé, savoir la poitrine balancée et l´épaule élevée :
28 | ce sera pour Aaron et ses fils une redevance perpétuelle de la part des enfants d´Israël, car c´est une offrande élevée ; et les enfants d´Israël auront à prélever une offrande sur leurs sacrifices d´actions de grâces, leur offrande prélevée pour Yahweh.
29 | Les vêtements sacrés d´Aaron seront après lui pour ses fils, qui en seront revêtus lorsqu´on les oindra et qu´on les installera.
30 | Sept jours durant, celui de ses fils qui sera prêtre à sa place les portera, celui qui entrera dans la tente de réunion pour faire le service dans le sanctuaire.
31 | Tu prendras le bélier d´installation, et tu en feras cuire la chair dans un lieu saint.
32 | Aaron et ses fils mangeront, à l´entrée de la tente de réunion, la chair du bélier et le pain qui sera dans la corbeille.
33 | Ils mangeront ainsi ce qui aura servi à faire l´expiation pour les installer et les consacrer; nul étranger n´en mangera, car ce sont des choses saintes.
34 | S´il reste jusqu´au lendemain de la chair de l´installation et du pain, tu brûleras ce reste, et on ne le mangera pas, car c´est une chose sainte.
35 | Tu feras ainsi à l´égard d´Aaron et de ses fils, selon tous les ordres que je t´ai donnés. Tu les installeras pendant sept jours.
36 | Tu offriras chaque jour un jeune taureau en sacrifice pour le péché, pour l´expiation ; tu ôteras de l´autel le péché par cette expiation, et tu l´oindras pour le consacrer.
37 | Pendant sept jours, tu feras l´expiation pour l´autel et tu le consacreras ; et l´autel sera très saint, et tout ce qui touchera l´autel sera sacré.
38 | Voici ce que tu offriras sur l´autel: deux agneaux d´un an, chaque jour, à perpétuité.
39 | Tu offriras l´un de ces agneaux le matin, et tu offriras l´autre agneau entre les deux soirs.
40 | Avec le premier agneau, tu offriras un dixième d´épha de fleur de farine pétrie avec un quart de hin d´huile d´olive concassée, et une libation d´un quart de hin de vin.
41 | Tu offriras le second agneau entre les deux soirs, tu l´accompagneras d´une offrande et d´une libation semblables à celles du matin.
42 | C´est un sacrifice d´agréable odeur, un sacrifice par le feu pour Yahweh: holocauste perpétuel qui doit être offert par vous d´âge en âge, à l´entrée de la tente de réunion, devant Yahweh, là où je me rencontrerai avec vous, pour t´y parler.
43 | Je me rencontrerai là avec les enfants d´Israël, et ce lieu sera consacré par ma gloire.
44 | Je consacrerai la tente de réunion et l´autel, et je consacrerai Aaron et ses fils, pour qu´ils soient prêtres à mon service.
45 | J´habiterai au milieu des enfants d´Israël, et je serai leur Dieu.
46 | Ils connaîtront que moi, Yahweh, je suis leur Dieu, qui les ai fait sortir du pays d´Egypte, pour habiter au milieu d´eux, moi Yahweh, leur Dieu.

Chapitre 30

"L'encens, l'eau et le parfum"

1 | Tu feras un autel pour faire fumer l´encens, tu le feras de bois d´acacia; sa longueur sera d´une coudée,
2 | et sa largeur d´une coudée; il sera carré, et sa hauteur sera de deux coudées; ses cornes feront corps avec lui.
3 | Tu le revêtiras d´or pur, le dessus, les côtés tout autour et les cornes, et tu y feras une guirlande d´or tout autour.
4 | Tu feras pour lui deux anneaux d´or, au-dessous de la guirlande, sur ses deux arêtes : tu les feras aux deux côtés, pour recevoir les barres qui serviront à le porter.
5 | Tu feras les barres de bois d´acacia, et tu les revêtiras d´or.
6 | Tu placeras l´autel en face du voile qui est devant l´arche du témoignage, en face du propitiatoire qui est sur le témoignage, là où je me rencontrerai avec toi.
7 | Aaron y fera fumer l´encens ; il le fera fumer chaque matin, lorsqu´il préparera les lampes,
8 | et il le fera fumer entre les deux soirs, lorsqu´Aaron mettra les lampes sur le chandelier. Encens perpétuel devant Yahweh, parmi vos descendants.
9 | Vous n´offrirez sur l´autel ni parfum profane, ni holocauste, ni offrande, et vous n´y répandrez pas de libation.
10 | Aaron fera l´expiation sur les cornes de l´autel une fois chaque année; avec le sang de la victime expiatoire, il y fera l´expiation une fois l´an parmi vos descendants. Cet autel sera très saint à Yahweh."
11 | Yahweh parla à Moïse, en disant :
12 | "Quand tu compteras les enfants d´Israël pour en faire le recensement, ils donneront chacun à Yahweh une rançon pour leur âme, lorsqu´on les recensera, afin qu´ils ne soient frappés d´aucun fléau lors de leur recensement.
13 | Voici ce que donneront tous ceux qui seront compris dans le dénombrement : un demi-sicle, selon le sicle du sanctuaire, qui est de vingt guéras; un demi-sicle sera le don levé pour Yahweh.
14 | Tout homme compris dans le dénombrement, depuis l´âge de vingt ans et au-dessus, acquittera la contribution de Yahweh.
15 | Le riche ne paiera pas plus, et le pauvre ne paiera pas moins d´un demi-sicle, pour acquitter la contribution de Yahweh, comme rançon de vos âmes.
16 | Tu recevras des enfants d´Israël l´argent de la rançon, et tu l´appliqueras au service de la tente de réunion; il sera pour les enfants d´Israël un titre devant Yahweh pour la rançon de leurs âmes."
17 | Yahweh parla à Moïse en disant :
18 | "Tu feras une cuve d´airain, avec sa base d´airain, pour les ablutions; tu la placeras entre la tente de réunion et l´autel, et tu y mettras de l´eau ,
19 | et Aaron et ses fils en prendront pour se laver les mains et les pieds.
20 | Ils se laveront avec cette eau, afin qu´ils ne meurent point, et lorsqu´ils entreront dans la tente de réunion, et lorsqu´ils s´approcheront de l´autel pour faire le service, pour faire fumer un sacrifice à Yahweh.
21 | Ils se laveront les pieds et les mains, et ils ne mourront pas. Ce sera une loi perpétuelle pour eux, pour Aaron et sa postérité d´âge en âge."
22 | Yahweh parla à Moïse, en disant:
23 | "Prends, parmi les meilleurs aromates, cinq cents sicles de myrrhe vierge, la moitié, soit deux cent cinquante sicles, de cinname aromatique, deux cent cinquante sicles de canne odorante,
24 | cinq cents sicles de casse, selon le sicle du sanctuaire, et un hin d´huile d´olive.
25 | Tu en feras une huile pour l´onction sainte, un parfum composé selon l´art du parfumeur : ce sera l´huile pour l´onction sainte.
26 | Tu en oindras la tente de réunion et l´arche du témoignage,
27 | la table et tous ses ustensiles, le chandelier et ses ustensiles,
28 | l´autel des parfums, l´autel des holocaustes et tous ses ustensiles, et la cuve avec sa base.
29 | Tu les consacreras, et ils seront très saints; tout ce qui les touchera sera saint.
30 | Tu oindras Aaron et ses fils, et tu les consacreras, pour qu´ils me servent comme prêtres.
31 | Tu parleras aux enfants d´Israël, en disant: Ce sera l´huile d´onction sainte, pour moi d´âge en âge.
32 | On n´en répandra pas sur le corps d´un homme, et vous n´en ferez pas une semblable, de même composition; c´est une chose sacrée, et vous la regarderez comme chose sacrée.
33 | Quiconque en composera de semblable, ou en mettra sur un étranger, sera retranché de son peuple."
34 | Yahweh dit à Moïse : "Prends des aromates : résine, ongle odorant, galbanum ; des aromates et de l´encens pur; ils seront en parties égales.
35 | Tu en feras un parfum pour l´encensement, composé selon l´art du parfumeur; il sera salé, pur et saint.
36 | Tu le réduiras en poudre, et tu en mettras devant le témoignage, dans la tente de réunion, où je me rencontrerai avec toi.
37 | Ce sera pour vous une chose très sainte. Le parfum que tu feras, vous n´en ferez pas pour vous de même composition; tu le regarderas comme une chose sacrée pour Yahweh.
38 | Quiconque en fera de semblable, pour en respirer l´odeur, sera retranché de son peuple,"

Chapitre 31

1 | Yahweh parla à Moïse en disant:
2 | "Sache que j´ai appelé par son nom Béséléel, fils d´Uri, fils de Hur, de la tribu de Juda.
3 | Je l´ai rempli de l´esprit de Dieu, de sagesse, d´intelligence et de savoir pour toutes sortes d´ouvrages
4 | pour faire des inventions, pour travailler l´or, l´argent et l´airain,
5 | pour graver les pierres à enchâsser, pour tailler le bois et exécuter toutes sortes d´ouvrages.
6 | Et voici, je lui ai adjoint Ooliab, fils d´Achisamech, de la tribu de Dan, et j´ai mis la sagesse dans le coeur de tout homme habile, pour qu´ils exécutent tout ce que je t´ai ordonné :
7 | la tente de réunion, l´arche du témoignage, le propitiatoire, qui est dessus, et tous les meubles de la tente;
8 | la table et ses ustensiles, le chandelier d´or pur et tous ses ustensiles, l´autel des parfums,
9 | l´autel des holocaustes et tous ses ustensiles, la cuve avec sa base;
10 | les vêtements de cérémonie, les vêtements sacrés pour le prêtre Aaron, les vêtements de ses fils pour les fonctions du sacerdoce;
11 | l´huile d´onction et le parfum à brûler pour le sanctuaire. Ils exécuteront tous les ordres que je t´ai donnés."

"De nouveau, la loi du Sabbat"

12 | Yahweh parla à Moïse, en disant :
13 | "Parle aux enfants d´Israël et dis-leur : Ne manquez pas d´observer mes sabbats; car c´est entre moi et vous un signe pour toutes vos générations, pour que vous sachiez que c´est moi, Yahweh, qui vous sanctifie.
14 | Vous observerez le sabbat, car c´est pour vous une chose sainte. Celui qui le profanera sera puni de mort; celui qui fera quelque ouvrage ce jour-là sera retranché du milieu de son peuple.
15 | On travaillera six jours; mais le septième jour sera un jour de repos complet, consacré à Yahweh. Quiconque fera un travail le jour du sabbat sera puni de mort.
16 | Les enfants d´Israël observeront le sabbat et le célébreront, eux et leurs descendants, comme une alliance perpétuelle.
17 | Ce sera, entre moi et les enfants d´Israël, un signe à perpétuité: car en six jours Yahweh a fait le ciel et la terre, et le septième jour il a cessé son oeuvre et il s´est reposé."
18 | Lorsque Yahweh eut achevé de parler à Moïse sur la montagne de Sinaï, il lui donna les deux tables du témoignage, tables de pierre, écrites du doigt de Dieu.

Chapitre 32

Le veau d'or

1 | Le peuple, voyant que Moïse tardait à descendre de la montagne, s´assembla autour d´Aaron et lui dit : "Allons, fais-nous un dieu qui marche devant nous. Car pour ce Moïse, l´homme qui nous a fait monter du pays d´Égypte, nous ne savons ce qu´il en est devenu."
2 | Aaron leur dit: "Otez les anneaux d´or qui sont aux oreilles de vos femmes, de vos fils et de vos filles, et apportez-les-moi."
3 | Tout le monde ôta les anneaux d´or qu´ils avaient aux oreilles, et ils les apportèrent à Aaron.
4 | Il les reçut de leurs mains façonna l´or au burin, et en fit un veau en fonte. Et ils dirent : "Israël, voici ton Dieu, qui t´a fait monter du pays d´Égypte."
5 | Ayant vu cela, Aaron construisit un autel devant l´image, et il s´écria : "Demain il y aura fête en l´honneur de Yahweh."
6 | Le lendemain, s´étant levés de bon matin, ils offrirent des holocaustes et présentèrent des sacrifices pacifiques; et le peuple s´assit pour manger et pour boire, puis ils se levèrent pour se divertir.
7 | Yahweh dit à Moïse : "Va, descends; car ton peuple que tu as fait monter du pays d´Égypte, s´est conduit très mal.
8 | Ils se sont bien vite détournés de la voie que je leur avais prescrite; ils se sont fait un veau en fonte, ils se sont prosternés devant lui, et ils lui ont offert des sacrifices, et ils ont dit : Israël, voici ton Dieu, qui t´a fait monter du pays d´Égypte."
9 | Yahweh dit à Moïse "Je vois que ce peuple est un peuple au cou raide.
10 | Maintenant laisse-moi : que ma colère s´embrase contre eux et que je les consume ! Mais je ferai de toi une grande nation."
11 | Moïse implora Yahweh, son Dieu, et dit : "Pourquoi, Yahweh, votre colère s´embraserait-elle contre votre peuple, que vous avez fait sortir du pays d´Égypte par une grande puissance et par une main forte?
12 | Pourquoi les Égyptiens diraient-ils : C´est pour leur malheur qu´il les a fait sortir, c´est pour les faire périr dans les montagnes et pour les anéantir de dessus la terre? Revenez de l´ardeur de votre colère, et repentez-vous du mal que vous voulez faire à votre peuple.
13 | Souvenez-vous d´Abraham, d´Isaac et d´Israël, vos serviteurs, auxquels vous avez dit, en jurant par vous-même: Je multiplierai votre postérité comme les étoiles du ciel, et tout ce pays dont j´ai parlé, je le donnerai à vos descendants, et ils le posséderont à jamais."
14 | Et Yahweh se repentit du mal qu´il avait parlé de faire à son peuple.
15 | Moïse revint et descendit de la montagne, ayant dans sa main les deux tables du témoignage, tables écrites sur leurs deux côtés; elles étaient écrites sur l´une et l´autre face.
16 | Les tables étaient l´ouvrage de Dieu, et l´écriture était l´écriture de Dieu, gravée sur les tables.
17 | Josué entendit le bruit que faisait le peuple en poussant des cris, et il dit à Moïse: Il y a un cri de bataille dans le camp!"
18 | Moïse répondit: "Ce n´est ni un bruit de cris de victoire, ni un bruit de cris de défaite; j´entends la voix de gens qui chantent."
19 | Lorsqu´il fut près du camp, il vit le veau et les danses. Et la colère de Moïse s´enflamma ; il jeta de ses mains les tables et les brisa au pied de la Montagne.
20 | Et, prenant le veau qu´ils avaient fait, il le brûla au feu, le broya jusqu´à le réduire en poudre, répandit cette poudre sur l´eau, et en fit boire aux enfants d´Israël.
21 | Moïse dit à Aaron : "Que t´a fait ce peuple pour que tu aies amené sur lui un si grand péché?"
22 | Aaron répondit : "Que la colère de mon seigneur ne s´enflamme pas! Tu sais toi-même que ce peuple est porté au mal.
23 | Ils m´ont dit: Fais-nous un dieu qui marche devant nous; car pour ce Moïse, cet homme qui nous a fait monter du pays d´Égypte, nous ne savons ce qu´il en est devenu.
24 | Je leur ai dit: Que ceux qui ont de l´or s´en dépouillent ! Ils m´en ont donné; je l´ai jeté au feu, et il en est sorti ce veau."
25 | Moïse vit que le peuple n´avait plus de frein, parce qu´Aaron lui avait ôté tout frein, l´exposant à devenir une risée parmi ses ennemis.
26 | Et Moïse se plaça à la porte du camp, et il dit : "A moi ceux qui sont pour Yahweh !" Et tous les enfants de Lévi se rassemblèrent auprès de lui.
27 | Il leur dit : "Ainsi parle Yahweh, le Dieu d´Israël : Que chacun de vous mette son épée à son côté; passez et repassez dans le camp d´une porte à l´autre, et que chacun tue son frère, chacun son ami, chacun son parent !"
28 | Les enfants de Lévi firent ce qu´ordonnait Moïse, et il pérît ce jour-là environ trois mille hommes du peuple.
29 | Moïse dit: "Consacrez-vous aujourd´hui à Yahweh, puisque chacun de vous a été contre son fils et son père, afin qu´il vous donne aujourd´hui une bénédiction."

Moïse prie pour le peuple

30 | Le lendemain, Moïse dit au peuple: "Vous avez commis un grand péché. Et maintenant je vais monter vers Yahweh: peut-être obtiendrai-je le pardon de votre péché."
31 | Moïse retourna vers Yahweh et dit : "Ah ! ce peuple a commis un grand péché !
32 | Ils se sont fait un dieu d´or. Pardonnez maintenant leur péché ; sinon effacez-moi de votre livre que vous avez écrit."
33 | Yahweh dit à Moïse : "C´est celui qui a péché contre moi que j´effacerai de mon livre.
34 | Va maintenant, conduis le peuple où je t´ai dit. Voici, mon ange marchera devant toi, mais, au jour de ma visite, je les punirai de leur péché."
35 | C´est ainsi que Yahweh frappa le peuple, parce qu´ils avaient fait le veau qu´Aaron avait fait.

Chapitre 33

Yahweh pardonne à son peuple

1 | Yahweh dit à Moïse : "Va, pars d´ici, toi et le peuple que tu as fait monter du pays d´Egypte; monte au pays que j´ai promis avec serment à Abraham, à Isaac et à Jacob, en disant : Je le donnerai à ta postérité.
2 | J´enverrai devant toi un ange, et je chasserai le Chananéen, l´Amorrhéen, le Héthéen, le Phérézéen, le Hévéen et le Jébuséen.
3 | Monte vers un pays où coulent le lait et le miel ; mais je ne monterai point au milieu de toi, car tu es un peuple au cou raide, pour ne pas t´anéantir en chemin."
4 | En entendant ces dures paroles, le peuple prit le deuil, et personne ne mit ses ornements.
5 | Alors Yahweh dit à Moïse : "Dis aux enfants d´Israël: Vous êtes un peuple au cou raide; si je montais un seul instant au milieu de toi, je t´anéantirais. Et maintenant, enlève tes ornements de dessus toi, et je saurai ce que j´ai à te faire."
6 | Les enfants d´Israël se dépouillèrent de leurs ornements, dès le mont Horeb.

La Tente du Rendez-vous

7 | Moïse prit la tente et se la dressa hors du camp, à quelque distance; il l´appela tente de réunion ; et quiconque cherchait Yahweh, se rendait à la tente de réunion, qui était hors du camp.
8 | Et lorsque Moïse se rendait à la tente, tout le peuple se levait, chacun se tenant à l´entrée de la tente, et on suivait des yeux Moïse, jusqu´à ce qu´il entrât dans la tente.
9 | Dès que Moïse était entré dans la tente, la colonne de nuée descendait et se tenait à l´entrée de la tente, et Yahweh parlait avec Moïse.
10 | Tout le peuple voyait la colonne de nuée qui se tenait à l´entrée de la tente; et tout le peuple se levait, et chacun se prosternait à l´entrée de sa tente.
11 | Et Yahweh parlait à Moïse face à face, comme un homme parle à son ami. Moïse retournait ensuite au camp; mais son serviteur Josué, fils de Nun, jeune homme, ne s´éloignait pas du milieu de la tente.
12 | Moïse dit à Yahweh : "Vous me dites: Fais monter ce peuple; et vous ne me faites pas connaître celui que vous enverrez avec moi. Cependant vous avez dit : Je te connais par ton nom, et tu as trouvé grâce à mes yeux.
13 | Et maintenant, si j´ai bien trouvé grâce à vos yeux, faîtes moi donc connaître vos voies, et que je vous connaisse, afin que je trouve grâce à vos yeux. Considérez que cette nation est votre peuple."
14 | Yahweh répondit : "Ma face ira avec toi, et je te donnerai un repos."
15 | Moïse dit : "Si votre face ne vient pas, ne nous faîtes pas partir d´ici.
16 | A quoi connaîtra-t-on que j´ai trouvé grâce à vos yeux, moi et votre peuple, sinon à ce que vous marcherez avec nous? C´est ce qui nous distinguera, moi et votre peuple, de tous les peuples qui sont sur la face de la terre."
17 | Yahweh dit à Moïse : "Je ferai encore ce que tu demandes, car tu as trouvé grâce à mes yeux et je te connais par ton nom."

Yahweh passe devant Moïse

18 | Moïse dit : "Faites-moi voir votre gloire."
19 | Yahweh répondit : "Je ferai passer devant toi toute ma bonté, et je prononcerai devant toi le nom de Yahweh : car je fais grâce à qui je fais grâce, et miséricorde à qui je fais miséricorde."
20 | Yahweh dit : "Tu ne pourras voir ma face, car l´homme ne peut me voir et vivre."
21 | Yahweh dit : "Voici une place près de moi; tu te tiendras sur le rocher.
22 | Quand ma gloire passera, je te mettrai dans le creux du rocher, et je te couvrirai de ma main jusqu´à ce que j´aie passé.
23 | Alors je retirerai ma main et tu me verras par derrière; mais ma face ne saurait être vue."

Chapitre 34

1 | Yahweh dit à Moïse : "Taille deux tables de pierre comme les premières, et j´y écrirai les paroles qui étaient sur les premières tables que tu as brisées:
2 | Sois prêt pour demain, et tu monteras dès le matin sur la montagne de Sinaï; tu te tiendras là devant moi, au sommet de la montagne.
3 | Que personne ne monte avec toi, et que personne ne se montre nulle part sur la montagne, et même que ni brebis ni boeufs ne paissent du côté de cette montagne."
4 | Moïse tailla donc deux tables de pierre comme les premières; et, s´étant levé de bonne heure, il monta sur la montagne de Sinaï, selon que Yahweh le lui avait ordonné; et il prit dans sa main les deux tables de pierre.
5 | Yahweh descendit dans la nuée, se tint là avec lui et prononça le nom de Yahweh.
6 | Et Yahweh passa devant lui et s´écria : "Yahweh ! Yahweh ! Dieu miséricordieux et compatissant, lent à la colère, riche en bonté et en fidélité,
7 | qui conserve sa grâce jusqu´à mille générations, qui pardonne l´iniquité, la révolte et le péché; mais il ne les laisse pas impunis, visitant l´iniquité des pères sur les enfants et sur les enfants des enfants jusqu´à la troisième et à la quatrième génération !"
8 | Aussitôt Moïse s´inclina vers la terre et se prosterna, en disant :
9 | "Si j´ai trouvé grâce à vos yeux, Seigneur, daigne le Seigneur marcher au milieu de nous, car c´est un peuple au cou raide ; pardonnez nos iniquités et nos péchés, et prenez-nous pour votre héritage."

La loi de l'Alliance

10 | Yahweh dit : "Voici que je fais une alliance : en présence de tout ton peuple, je ferai des prodiges qui n´ont eu lieu dans aucun pays et chez aucune nation; et tout le peuple qui t´environne verra l´oeuvre de Yahweh, car terribles sont les choses que j´accomplirai avec toi.
11 | Prends garde à ce que je t´ordonne aujourd´hui. Voici, je chasserai devant toi l´Amorrhéen, le Chananéen, le Héthéen, le Phérézéen, le Hévéen, et le Jébuséen.
12 | Garde-toi de contracter alliance avec les habitants du pays contre lequel tu marches, de peur qu´ils ne soient un piège au milieu de toi.
13 | Mais vous renverserez leurs autels, vous briserez leurs stèles et vous abattrez leurs Aschérim.
14 | Tu n´adoreras aucun autre dieu ; car Yahweh se nomme le jaloux, il est un Dieu jaloux.
15 | Ne contracte donc pas alliance avec les habitants du pays, de peur que, lorsqu´ils se prostituent à leurs dieux et leur offrent des sacrifices, ils ne t´invitent et que tu ne manges de leurs victimes;
16 | de peur que tu ne prennes de leurs filles pour tes fils, et que leurs filles, se prostituant à leurs dieux, n´entraînent tes fils à se prostituer aussi à leurs dieux.
17 | Tu ne feras point de dieux de métal fondu.
18 | Tu observeras la fête des Azymes: pendant sept jours tu mangeras des pains sans levain, comme je te l´ai prescrit, au temps fixé du mois d´abib, car c´est dans le mois d´abib que tu es sorti d´Egypte.
19 | Tout premier-né m´appartient; de même, tout premier-né mâle de tes troupeaux, soit boeuf, soit brebis.
20 | Tu rachèteras avec un agneau le premier-né de l´âne; et, si tu ne le rachètes pas, tu lui briseras la nuque. Tu rachèteras tout premier-né de tes fils; et l´on ne se présentera pas les mains vides devant ma face.
21 | Tu travailleras six jours, mais tu te reposeras le septième jour, même au temps du labourage et de la moisson.
22 | Tu célébreras la fête des Semaines, des premiers produits de la moisson du froment, et la fête de la récolte à la fin de l´année.
23 | Trois fois par an, tous les mâles se présenteront devant le Seigneur, Yahweh, Dieu Israël.
24 | Car je chasserai les nations devant toi et j´étendrai tes frontières; et personne ne convoitera ton pays pendant que tu monteras pour te présenter devant Yahweh, ton Dieu, trois fois par an.
25 | Tu n´offriras pas avec du pain levé le sang de ma victime, et le sacrifice de la fête de Pâque ne sera pas gardé pendant la nuit jusqu´au matin.
26 | Tu apporteras les prémices des premiers fruits de ton sol à la maison de Yahweh, ton Dieu. Tu ne feras pas cuire un chevreau dans le lait de sa mère."
27 | Yahweh dit à Moïse : "Ecris, toi, ces paroles ; car c´est d´après ces paroles que je fais alliance avec toi et avec Israël."
28 | Moïse fut là avec Yahweh quarante jours et quarante nuits, sans manger de pain et sans boire d´eau. Et Yahweh écrivit sur les tables les paroles de L´alliance, les dix paroles.

Moïse redescend de la montagne

29 | Moïse descendit de la montagne de Sinaï; Moïse avait dans sa main les deux tables du témoignage, en descendant de la montagne; et Moïse ne savait pas que la peau de son visage était devenue rayonnante pendant qu´il parlait avec Yahweh.
30 | Aaron et tous les enfants d´Israël virent Moïse, et voici, la peau de son visage rayonnait; et ils craignirent de s´approcher de lui.
31 | Moïse les appela, et Aaron et tous les princes de l´assemblée vinrent auprès de lui, et il leur parla.
32 | Ensuite tous les enfants d´Israël s´approchèrent, et il leur donna tous les ordres qu´il avait reçus de Yahweh sur la montagne de Sinaï.
33 | Lorsque Moïse eut achevé de leur parler, il mit un voile sur son visage.
34 | Quand Moïse entrait devant Yahweh pour parler avec lui, il ôtait le voile, jusqu´à ce qu´il sortit; puis il sortait et disait aux enfants d´Israël ce qui lui avait été ordonné.
35 | Les enfants d´Israël voyaient le visage de Moïse, ils voyaient que la peau du visage de Moïse était rayonnante; et Moïse remettait le voile sur son visage, jusqu´à ce qu´il entrât pour parler avec Yahweh.

Chapitre 35

1 | Moïse ayant convoqué toute l´assemblée d´Israël, leur dit : "Voici les choses que Yahweh a ordonné de faire:
2 | Tu travailleras six jours, mais le septième sera pour vous un jour consacré; un jour de repos complet en l´honneur de Yahweh. Quiconque fera un travail ce jour-là sera puni de mort.
3 | Vous n´allumerez de feu dans aucune de vos demeures le jour du sabbat."

La construction du sanctuaire

4 | Moïse parla à toute l´assemblée des enfants d´Israël en disant : "Voici ce que Yahweh a ordonné:
5 | Prélevez sur vos biens une offrande pour Yahweh. Tout homme au coeur bien disposé apportera en offrande à Yahweh de l´or, de l´argent et de l´airain,
6 | de la pourpre violette, de la pourpre écarlate, du cramoisi, du fin lin et du poil de chèvre,
7 | des peaux de béliers teintes en rouge et des peaux de veaux marins,
8 | et du bois d´acacia, de l´huile pour le chandelier, des aromates pour l´huile d´onction et pour le parfum d´encensement,
9 | des pierres d´onyx et d´autres pierres à enchâsser pour l´éphod et pour le pectoral.
10 | Que tous ceux d´entre vous qui ont de l´habileté viennent et exécutent tout ce que Yahweh a ordonné :
11 | la Demeure, sa tente et sa couverture, ses anneaux, ses ais, ses traverses, ses colonnes et ses socles ;
12 | l´arche et ses barres; le propitiatoire et le voile de séparation ;
13 | la table avec ses barres et tous ses ustensiles, et les pains de proposition;
14 | le chandelier avec ses ustensiles, ses lampes et l´huile pour le chandelier;
15 | l´autel des parfums et ses barres; l´huile d´onction et le parfum pour l´encensement: la tenture de la porte pour l´entrée de la Demeure;
16 | l´autel des holocaustes, sa grille d´airain, ses barres et tous ses ustensiles ;
17 | la cuve avec sa base; les rideaux du parvis, ses colonnes, ses socles et la tenture de la porte du parvis;
18 | les pieux de la Demeure, les pieux du parvis avec leurs cordages;
19 | les vêtements de cérémonie pour le service dans le sanctuaire, les vêtements sacrés pour le grand prêtre Aaron, et les vêtements de ses fils pour les fonctions du sacerdoce."
20 | Toute l´assemblée des enfants d´Israël étant sortie de devant Moïse,
21 | tous ceux que leur coeur y portait et tous ceux dont l´esprit était bien disposé vinrent et apportèrent une offrande à Yahweh pour la construction de la tente de réunion, pour tout son service et pour les vêtements sacrés.
22 | Les hommes vinrent aussi bien que les femmes ; tous ceux dont le coeur était bien disposé apportèrent des boucles, des anneaux, des bagues, des bracelets, toutes sortes d´objets d´or; chacun présenta l´offrande d´or qu´il avait destinée à Yahweh.
23 | Tous ceux qui avaient chez eux de la pourpre violette, de la pourpre écarlate et du cramoisi, du fin lin et du poil de chèvre, des peaux de béliers teintes en rouge et des peaux de veaux marins, les apportèrent.
24 | Tous ceux qui avaient prélevé une offrande d´argent et d´airain, apportèrent l´offrande à Yahweh. Tous ceux qui avaient chez eux du bois d´acacia pour tous les ouvrages destinés au culte, l´apportèrent.
25 | Toutes les femmes qui avaient de l´habileté, filèrent de leurs mains, et elles apportèrent leur ouvrage de la pourpre violette, de la pourpre écarlate, du cramoisi et du fin lin.
26 | Toutes les femmes que leur coeur y portait, et qui avaient de l´habileté, filèrent du poil de chèvre.
27 | Les principaux du peuple apportèrent des pierres d´onyx et d´autres pierres à enchâsser pour l´éphod et le pectoral;
28 | des aromates et de l´huile pour le chandelier, pour l´huile d´onction et pour le parfum odoriférant.
29 | Tous les enfants d´Israël, hommes et femmes, qui étaient disposés de coeur à contribuer à tout ouvrage que Yahweh avait commandé de faire par l´organe de Moïse, apportèrent à Yahweh des offrandes volontaires.

Les artisans du sanctuaire

30 | Moïse dit aux enfants d´Israël : "Sachez que Yahweh a choisi Béseléel, fils d´Uri, fils de Hur, de la tribu de Juda.
31 | Il l´a rempli de l´esprit de Dieu, de sagesse, d´intelligence et de savoir pour toutes sortes d´ouvrages,
32 | pour faire des inventions, pour travailler l´or, l´argent et l´airain,
33 | pour graver les pierres à enchâsser, pour tailler le bois et exécuter toutes sortes d´ouvrages d´art.
34 | Il a mis aussi dans son coeur le don d´enseignement, de même qu´en Ooliab, fils d´Achisamech, de la tribu de Dan.
35 | Il les a remplis d´intelligence pour exécuter tous les ouvrages de sculpture et d´art, pour tisser d´un dessin varié la pourpre violette, la pourpre écarlate, le cramoisi et le fin lin, pour exécuter toute espèce de travaux et pour faire des inventions.

Chapitre 36

1 | Béseléel, Ooliab et tous les hommes intelligents en qui Yahweh a mis de l´intelligence et de l´habileté pour savoir faire tous les ouvrages destinés au service du sanctuaire, les exécuteront selon tout ce que Yahweh a commandé."
2 | Moïse appela Béseléel, Ooliab et tous les hommes intelligents dans le coeur desquels Yahweh avait mis de l´intelligence, tous ceux que leur coeur poussait à s´appliquer à cette oeuvre pour l´exécuter.
3 | Ils prirent de devant Moïse toute l´offrande qu´avaient apportée les enfants d´Israël pour exécuter les ouvrages destinés au service du sanctuaire; et chaque matin le peuple continuait à apporter à Moïse des offrandes volontaires.
4 | Alors tous les hommes habiles qui exécutaient tous les ouvrages du sanctuaire, quittant chacun l´ouvrage qu´ils faisaient,
5 | vinrent dire à Moïse : "Le peuple apporte beaucoup plus qu´il ne faut pour l´exécution des ouvrages que Yahweh a ordonné de faire."
6 | Moïse donna un ordre et on fit cette proclamation dans le camp : "Que personne, homme ou femme, ne s´occupe plus de l´offrande pour le sanctuaire". Et on empêcha le peuple d´en apporter davantage.
7 | Les objets préparés suffisaient, et au delà, pour tous les ouvrages à exécuter.
8 | Tous les hommes habiles parmi ceux qui travaillaient à l´oeuvre firent la Demeure de dix tentures; ils les firent de lin retors, de pourpre violette, de pourpre écarlate et de cramoisi, avec des chérubins, ouvrage d´habile tisseur.
9 | La longueur d´une tenture était de vingt-huit coudées, et la largeur d´une tenture était de quatre coudées; la dimension était la même pour toutes les tentures.
10 | Cinq de ces tentures furent jointes ensemble; les cinq autres furent aussi jointes ensemble.
11 | On mit des lacets de pourpre violette au bord de la tenture terminant le premier assemblage; on fit de même au bord de la tenture terminant le second assemblage.
12 | On fit cinquante lacets à la première tenture, et on fit cinquante lacets au bord de la tenture terminant le second assemblage, et ces lacets se correspondaient les uns aux autres.
13 | On fit cinquante agrafes d´or, avec lesquelles on joignit les tentures l´une à l´autre, en sorte que la Demeure forma un seul tout.
14 | On fit des tentures de poil de chèvre pour former une tente sur la Demeure; on fit onze de ces tentures.
15 | La longueur d´une tenture était de trente coudées, et la largeur d´une tenture de quatre coudées; La dimension était la même pour les onze tentures.
16 | On joignit à part cinq de ces tentures et les six autres à part.
17 | On mit cinquante lacets au bord de la tenture terminant un assemblage, et on mit cinquante lacets au bord de la tenture du second assemblage.
18 | On fit cinquante agrafes d´airain pour assembler la tente, afin qu´elle format un seul tout.
19 | On fit pour la tente une couverture en peaux de béliers teintes en rouge, et une couverture en peaux de veaux marins, par dessus.
20 | On fit aussi les planches pour la Demeure, des planches de bois d´acacia, posées debout.
21 | La longueur d´une planche était de dix coudées, et la largeur d´une planche était d´une coudée et demie.
22 | Il y avait à chaque planche deux tenons, joints l´un à l´autre : on fit de même pour toutes les planches de la Demeure.
23 | On fit les planches pour la Demeure : vingt planches pour la face du midi, à droite.
24 | On mit sous les vingt planches quarante socles d´argent, deux socles sous chaque planche pour ses deux tenons.
25 | Pour le second côté de la Demeure, le côté du nord, on fit vingt planches,
26 | ainsi que leurs quarante socles d´argent, deux socles sous chaque planche.
27 | On fit six planches pour le fond de la Demeure, du côté de l´occident.
28 | Ou fit deux planches pour les angles de la Demeure, dans le fond;
29 | elles étaient doubles depuis le bas, formant ensemble un seul tout jusqu´à leur sommet, jusqu´au premier anneau : ainsi fit-on pour toutes les deux, aux deux angles.
30 | Il y avait ainsi huit planches, avec leurs socles d´argent, seize socles, deux socles sous chaque planche.
31 | On fit des traverses de bois d´acacia, cinq pour les planches de l´un des côtés de la Demeure,
32 | cinq traverses pour les planches du second côté de la Demeure, et cinq traverses pour les planches du côté de la Demeure qui en forme le fond, vers l´occident.
33 | La traverse du milieu s´étendait, le long des planches, d´une extrémité à l´autre.
34 | On revêtit d´or les planches, et l´on fit d´or leurs anneaux qui recevaient les traverses, et l´on revêtit d´or les traverses.
35 | On fit le voile de pourpre violette, de pourpre écarlate, de cramoisi, et de lin retors; on y représenta des chérubins figurés : ouvrage d´un habile tisseur.
36 | On fit pour lui quatre colonnes d´acacia, revêtues d´or, avec des crochets d´or; et l´on fondit pour elles quatre socles d´argent.
37 | On fit pour l´entrée de la tente un rideau en pourpre violette, pourpre écarlate, cramoisi et lin retors, ouvrage d´un dessin varié.
38 | On fit pour ce rideau cinq colonnes et leurs crochets et l´on revêtit d´or leurs chapiteaux et leurs tringles; leurs cinq socles étaient d´airain.

Chapitre 37

1 | Béseléel fit l´arche de bois d´acacia; sa longueur était de deux coudées et demie, sa largeur d´une coudée et demie, et sa hauteur d´une coudée et demie.
2 | Il la revêtit d´or pur, en dedans et en dehors, et il y fit une guirlande d´or tout autour.
3 | Il fondit pour elle quatre anneaux d´or, qu´il mit à ses quatre pieds, deux anneaux d´un côté et deux anneaux de l´autre.
4 | Il fit des barres de bois d´acacia et les revêtit d´or.
5 | Il passa les barres dans les anneaux sur les côtés de l´arche, pour la porter.
6 | Il fit un propitiatoire d´or pur; sa longueur était de deux coudées et demie, sa largeur d´une coudée et demie.
7 | Il fit deux chérubins d´or; il les fit d´or battu, aux deux extrémités du propitiatoire,
8 | un chérubin à l´une des extrémités et un chérubin à l´autre extrémité; il fit les chérubins sortant du propitiatoire à ses deux extrémités.
9 | Les chérubins avaient leurs ailes déployées vers le haut, couvrant de leurs ailes le propitiatoire, et se faisant face l´un à l´autre; les faces des chérubins étaient tournées vers le propitiatoire.
10 | Il fit la table de bois d´acacia ; sa longueur était de deux coudées, sa largeur d´une coudée, et sa hauteur d´une coudée et demie.
11 | Il la revêtit d´or pur, et y mit une guirlande d´or tout autour.
12 | Il lui fit à l´entour un châssis d´une palme, et il fit une guirlande d´or au châssis tout autour.
13 | Il fondit pour la table quatre anneaux d´or, et il mit les anneaux aux quatre coins, qui sont à ses quatre pieds.
14 | Les anneaux étaient près du châssis pour recevoir les barres qui doivent porter la table.
15 | Il fit les barres de bois d´acacia et les revêtit d´or; elles servaient à porter la table.
16 | Il fit les ustensiles qu´on devait mettre sur la table, ses plats, ses cassolettes, ses coupes et ses tasses pour servir aux libations ; il les fit d´or pur.
17 | Il fit le chandelier d´or pur ; il fit d´or battu le chandelier, avec son pied et sa tige; ses calices, ses boutons et ses fleurs étaient d´une même pièce.
18 | Six branches sortaient de ses côtés; trois branches du chandelier de l´un de ses côtés, et trois branches du chandelier du second de ses côtés.
19 | Il y avait sur la première branche trois calices en fleurs d´amandier, bouton et fleur, et sur la seconde branche trois calices en fleurs d´amandiers, bouton et fleur; il en était de même pour les six branches partant du chandelier.
20 | A la tige du chandelier, il y avait quatre calices, en fleurs d´amandier, avec leurs boutons et leurs fleurs.
21 | Il y avait un bouton sous les deux premières branches partant de la tige du chandelier, un bouton sous les deux branches suivantes partant de la tige du chandelier, et un bouton sous les deux dernières branches partant de la tige du chandelier, selon les six branches sortant du chandelier.
22 | Ces boutons et ces branches étaient d´une même pièce avec le chandelier; le tout était une masse d´or battu, d´or pur.
23 | Il fit ses lampes au nombre de sept, ses mouchettes et ses vases à cendre, en or pur.
24 | On employa un talent d´or pur pour faire le chandelier avec tous ses ustensiles.
25 | Il fit l´autel des parfums de bois d´acacia ; sa longueur était d´ente coudée, et sa largeur d´une coudée; il était carré, et sa hauteur était de deux coudées; ses cornes faisaient corps avec lui.
26 | Il le revêtit d´or pur, le dessus, les côtés tout autour et les cornes, et il y fit une guirlande d´or tout autour.
27 | Il fit pour lui deux anneaux d´or, au-dessous de sa guirlande, sur ses deux arêtes ; il les fit aux deux côtés, pour recevoir les barres qui servaient à le porter.
28 | Il fit les barres de bois d´acacia et les revêtit d´or.
29 | Il fit l´huile pour l´onction sainte, et le parfum pour l´encensement, composé selon l´art du parfumeur.

Chapitre 38

1 | Il fit l´autel des holocaustes en bois d´acacia ; sa longueur était de cinq coudées, et sa largeur de cinq coudées; il était carré, et sa hauteur était de trois coudées.
2 | A ses quatre coins, il fit des cornes qui sortaient de l´autel, et il le revêtit d´airain.
3 | Il fit tous les ustensiles de l´autel, les vases à cendre, les pelles, les bassins, les fourchettes et les brasiers; il fit d´airain tous ces ustensiles.
4 | Il fit à l´autel une grille d´airain en forme de treillis; il la plaça sous la corniche de l´autel, par en bas, jusqu´à moitié de la hauteur.
5 | Il fondit quatre anneaux, qu´il mit aux quatre coins de la grille d´airain, pour recevoir les barres.
6 | Il fit les barres de bois d´acacia et les revêtit d´airain.
7 | Il passa les barres dans les anneaux, aux côtés de l´autel, pour qu´elles servent à le transporter. Il le fit creux, en planches.
8 | Il fit la cuve et sa base d´airain, avec les miroirs des femmes qui s´assemblaient à l´entrée de la tente de réunion.
9 | Il fit le parvis. Du côté du midi, à droite, les rideaux du parvis, en lin retors, avaient une longueur de cent coudées,
10 | avec vingt colonnes et leurs vingt socles d´airain; les crochets des colonnes et leurs tringles étaient d´argent.
11 | Du côté du nord, les rideaux avaient cent coudées avec vingt colonnes et leurs vingt socles d´airain; les crochets des colonnes et leurs tringles étaient d´argent.
12 | Du côté de l´occident, les rideaux avaient cinquante coudées, avec dix colonnes et leurs dix socles.
13 | Du côté de l´orient, sur le devant, il y avait cinquante coudées :
14 | et il y avait quinze coudées de rideaux pour un côté de la porte, avec trois colonnes et leurs trois socles,
15 | et pour le deuxième côté -- d´un côté de la porte du parvis comme de l´autre, -- quinze coudées de rideaux avec trois colonnes et leurs trois socles.
16 | Tous les rideaux formant l´enceinte du parvis étaient de lin retors.
17 | Les socles pour les colonnes étaient d´airain, les crochets des colonnes et leurs tringles étaient d´argent, et leurs chapiteaux étaient revêtus d´argent. Toutes les colonnes du parvis étaient reliées par des tringles d´argent.
18 | Le rideau de la porte du parvis était un ouvrage de dessin varié, en pourpre violette, pourpre écarlate, cramoisi, et lin retors; sa longueur était de vingt coudées, et sa hauteur de cinq coudées, comme la largeur des rideaux du parvis;
19 | ses quatre colonnes et leurs quatre socles étaient d´airain, les crochets et leurs tringles d´argent, et leurs chapiteaux revêtus d´argent.
20 | Tous les pieux pour la Demeure et pour l´enceinte du parvis étaient d´airain.
21 | Voici le compte des choses qui ont été employées pour la Demeure, la Demeure du témoignage, compte dressé par le soin des Lévites sur l´ordre de Moïse et sous la direction d´Ithamar, fils du grand prêtre Aaron.
22 | Béseléel, fils d´Uri, fils de Hur, de la tribu de Juda, fit tout ce que Yahweh avait ordonné à Moïse;
23 | il eut pour aide Ooliab, fils Achisamech, de la tribu de Dan, habile à sculpter, à inventer, à tisser en dessin varié la pourpre violette, la pourpre écarlate, le cramoisi, et le fin lin.
24 | Total de l´or employé à l´ouvrage, pour tout l´ouvrage du sanctuaire, or qui était le produit des offrandes : vingt-neuf talents et sept cent trente sicles, selon le sicle du sanctuaire.
25 | L´argent de ceux de l´assemblée qui furent recensés s´élevait à cent talents et mille sept cent soixante-quinze sicles, selon le sicle du sanctuaire.
26 | C´était un béka par tête, la moitié d´un sicle, selon le sicle du sanctuaire, pour chaque homme compris dans le recensement, depuis l´âge de vingt ans et au-dessus, soit pour six cent trois mille cinq cent cinquante hommes.
27 | Les cent talents d´argent servirent à fondre les socles du sanctuaire et les socles du voile, cent socles pour les cent talents, un talent par socle.
28 | Et avec les mille sept cent soixante-quinze sicles, on fit les crochets pour les colonnes, on revêtit les chapiteaux et on les joignit par des tringles.
29 | L´airain des offrandes montait à soixante-dix talents et deux mille quatre cent sicles.
30 | On en fit les socles de l´entrée de la tente de réunion, l´autel d´airain avec sa grille d´airain et tous les ustensiles de l´autel,
31 | les socles de l´enceinte du parvis et les socles de la porte du parvis, et tous les pieux de la Demeure et tous les pieux de l´enceinte du parvis.

Chapitre 39

1 | Avec la pourpre violette, la pourpre écarlate et le cramoisi, on fit les vêtements de cérémonie peur le service dans le sanctuaire, et on fit les vêtements sacrés pour Aaron, comme Yahweh l´avait ordonné à Moïse.
2 | On fit l´éphod d´or, de pourpre violette, de pourpre écarlate, de cramoisi et de lin retors.
3 | On étendit l´or en lames et on les coupa en fils, que l´on entrelaça dans la pourpre violette, la pourpre écarlate, le cramoisi et le fin lin ; ouvrage de dessin varié.
4 | On fit des épaulettes pour le joindre, et ainsi il était joint à ses deux extrémités.
5 | La ceinture pour attacher l´éphod en passant dessus faisait corps avec lui et était du même travail; elle était d´or, de pourpre violette, de pourpre écarlate, de cramoisi et de lin retors, comme Yahweh l´avait ordonné à Moïse.
6 | On fit les pierres d´onyx enchâssées dans des chatons d´or, sur lesquelles on grava les noms des fils d´Israël,
7 | comme on grave les cachets. On les plaça sur les épaulettes de l´éphod comme pierres de souvenir pour les enfants d´Israël, comme Yahweh l´avait ordonné à Moïse.
8 | On fit le pectoral, artistement travaillé, du même travail que l´éphod, d´or, de pourpre violette, de pourpre écarlate, de cramoisi et de lin retors.
9 | Il était carré; on fit le pectoral double; sa longueur était d´un empan et sa largeur d´un empan; il était double.
10 | On le garnit de quatre rangées de pierres : une rangée de sardoine, de topaze, d´émeraude: première rangée;
11 | deuxième rangée : une escarboucle, un saphir, un diamant;
12 | troisième rangée : une opale, une agate, une améthyste;
13 | quatrième rangée: une chrysolithe, un onyx, un jaspe. Ces pierres étaient entourées de rosettes d´or dans leurs garnitures.
14 | Les pierres étaient selon les noms des fils d´Israël, douze selon leurs noms; elles étaient gravées comme des cachets, chacune avec son nom, pour les douze tribus.
15 | On fit pour le pectoral des chaînettes d´or pur, tressées en forme de cordons.
16 | On fit deux chatons d´or et deux anneaux d´or, et on mit les deux anneaux aux deux extrémités du pectoral.
17 | On passa les deux cordons d´or dans les deux anneaux, aux extrémités du pectoral,
18 | et l´on attacha les deux bouts des deux cordons aux deux chatons, et on les plaça sur les épaulettes de l´éphod, par devant.
19 | On fit encore deux anneaux d´or, que l´on mit aux deux extrémités inférieures du pectoral, sur le bord intérieur appliqué contre l´éphod.
20 | On fit deux autres anneaux d´or, que l´un mit au bas des deux épaulettes de l´éphod sur le devant, près de l´attache, au-dessus de la ceinture de l´éphod.
21 | On attacha le pectoral par ses anneaux aux anneaux de l´éphod avec un ruban de pourpre violette, afin que le pectoral fût au-dessus de la ceinture de l´éphod; et le pectoral ne pouvait se séparer de l´éphod, comme Yahweh l´a ordonné à Moïse.
22 | On fit la robe de l´éphod, oeuvre du tisseur, tout entière en pourpre violette.
23 | Il y avait, au milieu de la robe de l´éphod, une ouverture semblable à celle d´une cotte d´arme, et cette ouverture avait un rebord tissé tout autour, afin que la robe ne se déchirât pas.
24 | On mit au bord inférieur de la robe des grenades de pourpre violette, de pourpre écarlate, de cramoisi, de lin retors;
25 | on fit des clochettes d´or pur, et l´on mit ces clochettes au milieu des grenades, sur le bord inférieur de la robe tout autour, au milieu des grenades:
26 | une clochette et une grenade, une clochette et une grenade, sur le bord de la robe tout autour, pour le service, comme Yahweh l´avait ordonné à Moïse.
27 | On fit les tuniques de lin, oeuvre du tisseur, pour Aaron et pour ses fils;
28 | la tiare de lin, et les mitres de lin servant de parure;
29 | les caleçons blancs de lin retors; la ceinture de lin retors, en pourpre violette, en pourpre écarlate et en cramoisi, damassée, comme Yahweh l´avait ordonné à Moïse.
30 | On fit d´or pur la lame, diadème sacré, et l´on y grava, comme on grave sur un cachet : Sainteté à Yahweh.
31 | On l´attacha avec un ruban de pourpre violette pour la placer sur la tiare, en haut, comme Yahweh l´avait ordonné à Moïse.
32 | Ainsi fut achevé tout l´ouvrage de la Demeure, de la tente de réunion; et les enfants d´Israël exécutèrent tout selon ce que Yahweh avait ordonné à Moïse; ils firent ainsi.
33 | On présenta la Demeure à Moïse, la tente et tous ses ustensiles, ses agrafes, ses planches, ses traverses, ses colonnes et ses socles;
34 | la couverture de peaux de béliers teintes en rouge, la couverture de peaux de veaux marins et le voile de séparation;
35 | l´arche du témoignage avec ses barres et le propitiatoire ;
36 | la table avec tous ses ustensiles et les pains de proposition;
37 | le chandelier d´or pur, ses lampes, les lampes à y ranger, tous ses ustensiles et l´huile pour le luminaire ;
38 | l´autel d´or, l´huile d´onction et le parfum pour l´encens, ainsi que le rideau pour l´entrée de la tente;
39 | l´autel d´airain, sa grille d´airain, ses barres et tous ses ustensiles; la cuve avec sa base ; les rideaux du parvis, ses colonnes, ses socles,
40 | la tenture de la porte du parvis, ses cordages et ses pieux, et tous les ustensiles pour le service de la Demeure, pour la tente de réunion;
41 | les vêtements de cérémonie pour le service du sanctuaire, les vêtements sacrés pour le grand prêtre Aaron, et les vêtements de ses fils pour les fonctions du sacerdoce.
42 | Les enfants d´Israël avaient fait tout cet ouvrage conformément à tout ce que Yahweh avait ordonné à Moïse.
43 | Moïse examina tout l´ouvrage, et voici, ils l´avaient exécuté; ils l´avaient fait comme Yahweh l´avait ordonné. Et Moïse les bénit.

Chapitre 40

La consécration de la Demeure

1 | Yahweh parla à Moïse, en disant :
2 | "Le premier jour du premier mois, tu dresseras la Demeure, la tente de réunion.
3 | Tu y placeras l´arche du témoignage, et tu couvriras l´arche avec le voile.
4 | Tu apporteras la table et tu y disposeras ce qui doit la garnir. Tu apporteras le chandelier et tu poseras dessus ses lampes.
5 | Tu placeras l´autel d´or pour le parfum devant l´arche du témoignage, et tu mettras le voile à l´entrée de la Demeure.
6 | Tu placeras l´autel des holocaustes devant l´entrée de la Demeure, de la tente de réunion.
7 | Tu placeras la cuve entre la tente de réunion et l´autel, et tu y mettras de l´eau.
8 | Tu dresseras le parvis à l´entour, et tu mettras la tenture à la porte du parvis.
9 | "Tu prendras l´huile d´onction, tu en oindras la Demeure et tout ce qu´elle renferme; tu la consacreras avec tous ses ustensiles, et elle sera sainte.
10 | Tu oindras l´autel des holocaustes et tous ses ustensiles ; tu consacreras l´autel, et l´autel sera très saint.
11 | Tu oindras la cuve avec sa base, et tu la consacreras.
12 | "Tu feras avancer Aaron et ses fils près de l´entrée de la tente de réunion, et tu les laveras avec de l´eau.
13 | Puis tu revêtiras Aaron des vêtements sacrés, tu l´oindras et tu le consacreras, et il sera prêtre à mon service.
14 | Tu feras approcher ses fils et, les ayant revêtus des tuniques,
15 | tu les oindras comme tu auras oint leur père, et ils seront prêtres à mon service. Cette onction leur conférera le sacerdoce à perpétuité parmi leurs descendants."
16 | Moïse fit tout ce que Yahweh lui avait ordonné ; il fit ainsi.
17 | Le premier jour du premier mois de la seconde année, la Demeure fut dressée. Moïse dressa la Demeure;
18 | Il en posa les socles, il en plaça les planches et les traverses, en dressa les colonnes.
19 | Il étendit la tente sur la Demeure, et mit par-dessus la couverture de la tente, comme Yahweh l´avait ordonné à Moïse.
20 | Il prit le témoignage et le plaça dans l´arche ; il mit les barres à l´arche et posa le propitiatoire au-dessus de l´arche.
21 | Il porta l´arche dans la Demeure; et, ayant mis le voile de séparation, il en couvrit l´arche du témoignage, comme Yahweh l´avait ordonné à Moïse.
22 | Il plaça la table dans la tente de réunion, au coté septentrional de la Demeure, en dehors du voile,
23 | et il y disposa les pains devant Yahweh, comme Yahweh l´avait ordonné à Moïse.
24 | Il plaça le chandelier dans la tente de réunion, vis-à-vis de la table, au côté méridional de la Demeure,
25 | et il y posa les lampes devant Yahweh, comme Yahweh l´avait ordonné à Moïse.
26 | Il plaça l´autel d´or dans la tente de réunion, devant le voile,
27 | et il y fit brûler l´encens, comme Yahweh l´avait ordonné à Moïse.
28 | Il plaça le rideau à l´entrée de la Demeure.
29 | Il plaça l´autel des holocaustes à l´entrée de la Demeure, de la tente de réunion, et il y offrit l´holocauste et l´oblation, comme Yahweh l´avait ordonné à Moïse.
30 | Il plaça la cuve entre la tente de réunion et l´autel, et il y mit de l´eau pour les ablutions;
31 | Moïse, Aaron et ses fils s´y lavèrent les mains et les pieds.
32 | Lorsqu´ils entraient dans la tente de réunion et qu´ils s´approchaient de l´autel, ils se lavaient, comme Yahweh l´avait ordonné à Moïse.
33 | Il dressa le parvis autour de la Demeure et de l´autel, et il mit la tenture à la porte du parvis. Ce fut ainsi que Moïse acheva cette oeuvre.

Yahweh prend possession du Sanctuaire

34 | Alors la nuée couvrit la tente de réunion, et la gloire de Yahweh remplit la Demeure.
35 | Et Moïse ne pouvait plus entrer dans la tente de réunion, parce que la nuée restait dessus, et que la gloire de Yahweh remplissait la Demeure.
36 | Tant que durèrent leurs marches, les enfants d´Israël partaient lorsque la nuée s´élevait de dessus la Demeure;
37 | et si la nuée ne s´élevait pas, ils ne partaient pas, jusqu´au jour où elle s´élevait.
38 | Car la nuée de Yahweh reposait pendant le jour sur la Demeure, et, pendant la nuit, il y avait du feu dans la nuée, aux yeux de toute la maison d´Israël, tant que durèrent leurs marches.


LEVITIQUE

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / PENTATEUQUE / LEVITIQUE (livre 3)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 |

Chapitre 1

"Les sacrifices: l' "holocauste"

1 | YAHWEH appela Moïse, et lui parla de la tente de réunion, en disant :
2 | " Parle aux enfants d´Israël et dis-leur : Lorsque quelqu´un d´entre vous fera à Yahweh une offrande, ce sera du bétail que vous offrirez, du gros ou du menu bétail.
3 | Si son offrande est un holocauste de gros bétail, il offrira un mâle sans défaut ; il l´offrira à l´entrée de la tente de réunion, pour être agréé devant Yahweh.
4 | Il posera sa main sur la tête de l´holocauste, et il sera accepté en sa faveur pour faire expiation pour lui.
5 | Il égorgera le jeune taureau devant Yahweh, et les prêtres, fils d´Aaron, offriront le sang et le répandront tout autour sur l´autel qui est à l´entrée de la tente de réunion.
6 | On dépouillera l´holocauste et on le découpera en ses morceaux.
7 | Les fils du prêtre Aaron mettront du feu sur l´autel et disposeront du bois sur le feu ;
8 | puis les prêtres, fils d´Aaron, arrangeront les morceaux, avec la tête et la fressure, sur le bois placé sur le feu de l´autel.
9 | On lavera avec de l´eau les entrailles et les jambes, et le prêtre fera fumer le tout sur l´autel. C´est un holocauste, un sacrifice par le feu, d´une agréable odeur à Yahweh.
10 | Si son offrande est de menu bétail, un holocauste d´agneaux ou de chèvres, Il offrira un mâle sans défaut.
11 | Il l´égorgera au côté septentrional de l´autel, devant Yahweh ; et les prêtres, fils d´Aaron, en répandront le sang tout autour sur l´autel.
12 | On le découpera en ses morceaux, avec sa tête et sa fressure; puis le prêtre les arrangera sur le bois placé sur le feu de l´autel.
13 | Il lavera dans l´eau les entrailles et les jambes, et le prêtre offrira le tout et le fera fumer sur l´autel. C´est un holocauste, un sacrifice par le feu, d´une agréable odeur à Yahweh.
14 | Si son offrande à Yahweh est un holocauste d´oiseaux, il offrira des tourterelles ou de jeunes pigeons.
15 | Le prêtre apportera l´oiseau à l´autel; il lui brisera la tête avec l´ongle et la fera fumer sur l´autel, et son sang sera exprimé contre la paroi de l´autel.
16 | Il ôtera le jabot avec ses impuretés et le jettera près de l´autel, vers l´Orient, au lieu où l´on met les cendres.
17 | Puis il fendra l´oiseau aux ailes, sans les séparer, et le prêtre le fera fumer sur l´autel, sur le bois placé sur le feu. C´est un holocauste, un sacrifice par le feu, d´une agréable odeur à Yahweh.

Chapitre 2

"L'offrande ou "oblation"

1 | Lorsque quelqu´un présentera comme offrande à Yahweh une oblation, son offrande sera de fleur de farine ; il versera de l´huile dessus et y ajoutera de l´encens.
2 | Il l´apportera aux prêtres, fils d´Aaron ; et le prêtre prendra une poignée de la fleur de farine arrosée d´huile, avec tout l´encens, et il fera fumer cela sur l´autel en souvenir. C´est un sacrifice fait par le feu, d´une agréable odeur à Yahweh.
3 | Ce qui restera de l´oblation sera pour Aaron et ses fils; c´est une chose très sainte entre les sacrifices faits par le feu à Yahweh.
4 | Quand tu offriras une oblation de ce qui est cuit au four, ce sera des gâteaux de fleur de farine, sans levain, pétris à l´huile, et des galettes sans levain arrosées d´huile.
5 | Si tu offres en oblation un gâteau cuit à la poêle, il sera de fleur de farine pétrie à l´huile, sans levain.
6 | Tu le rompras en morceaux et tu verseras de l´huile dessus c´est une oblation.
7 | Si tu offres en oblation un gâteau cuit dans la casserole, il sera fait de fleur de farine avec de l´huile.
8 | Tu apporteras à Yahweh l´oblation ainsi préparée, et elle sera présentée au prêtre, qui l´apportera à l´autel.
9 | Le prêtre en prélèvera ce qui doit être offert en souvenir, et le fera fumer sur l´autel : c´est un sacrifice fait par le feu, d´une agréable odeur à Yahweh.
10 | Ce qui restera de l´oblation sera pour Aaron et pour ses fils; c´est une chose très sainte entre les sacrifices faits par le feu à Yahweh.
11 | Toute oblation que vous présenterez à Yahweh doit être préparée sans levain, car vous ne ferez fumer rien qui contienne du levain ou du miel en sacrifice fait par le feu à Yahweh.
12 | Vous pourrez les présenter à Yahweh en offrandes de prémices ; mais il n´en sera pas placé sur l´autel comme offrandes d´agréable odeur.
13 | Tout ce que tu présenteras en oblation sera salé; tu ne laisseras point le sel de l´alliance de ton Dieu manquer à ton oblation ; sur toutes tes offrandes tu offriras du sel.
14 | Si tu fais à Yahweh une oblation de prémices, tu présenteras des épis rôtis au feu, du grain nouveau broyé, comme oblation de tes prémices.
15 | Tu verseras de l´huile dessus, et tu y ajouteras de l´encens; c´est une oblation.
16 | Le prêtre fera fumer en souvenir une partie du grain broyé et de l´huile, avec tout l´encens. C´est un sacrifice fait par le feu à Yahweh.

Chapitre 3

Le sacrifice de communion

1 | Lorsqu´un homme offrira un sacrifice pacifique, s´il offre du gros bétail, mâle ou femelle, il l´offrira sans défaut devant Yahweh.
2 | Il posera sa main sur la tête de la victime et il l´égorgera à l´entrée de la tente de réunion, et les prêtres, fils d´Aaron, répandront le sang sur les parois de l´autel tout autour.
3 | De ce sacrifice pacifique, il offrira en sacrifice par le feu à Yahweh : la graisse qui enveloppe les entrailles et toute la graisse qui est attachée aux entrailles ;
4 | les deux rognons avec la graisse qui les recouvre et qui tient à la région lombaire; la taie du foie qu´il détachera prés des rognons.
5 | Les fils d´Aaron feront fumer cela sur l´autel, par-dessus l´holocauste placé sur le bois qui est sur le feu. C´est un sacrifice fait par le feu, d´une agréable odeur à Yahweh.
6 | S´il offre du menu bétail, mâle ou femelle, en sacrifice pacifique à Yahweh, il l´offrira sans défaut.
7 | S´il offre en sacrifice un agneau, il le présentera devant Yahweh.
8 | Il posera sa main sur la tête de la victime et il l´égorgera devant la tente de réunion, et les fils d´Aaron en répandront le sang sur les parois de l´autel tout autour.
9 | De ce sacrifice pacifique, il offrira en sacrifice par le feu à Yahweh : sa graisse, la queue entière, coupée près de l´échine; la graisse qui enveloppe les entrailles et toute la graisse qui est attachée aux entrailles;
10 | les deux rognons, avec la graisse qui les recouvre et qui tient à la région lombaire ; la taie du foie qu´il détachera près des rognons.
11 | Le prêtre fera fumer cela sur l´autel : c´est l´aliment d´un sacrifice fait par le feu à Yahweh.
12 | Si son offrande est une chèvre, il la présentera devant Yahweh.
13 | Il posera sa main sur la tête de la victime, et il l´égorgera devant la tente de réunion, et les fils d´Aaron en répandront le sang sur les parois de l´autel tout autour.
14 | De la victime, il offrira en sacrifice par le feu à Yahweh : la graisse qui enveloppe les entrailles et toute la graisse qui est attachée aux entrailles;
15 | les deux rognons, avec la graisse qui les recouvre et qui tient à la région lombaire; la taie du foie qu´il détachera près des rognons.
16 | Le prêtre fera fumer cela sur l´autel : c´est l´aliment d´un sacrifice fait par le feu d´une agréable odeur.
17 | Toute graisse appartient à Yahweh. C´est ici une loi perpétuelle pour vos descendants, en quelque lieu que vous habitiez : vous ne mangerez ni graisse, ni sang.

Chapitre 4

Le sacrifice pour le péché

1 | Yahweh parla à Moïse, en disant :
2 | " Parle aux enfants d´Israël et dis-leur: Lorsqu´un homme aura péché par erreur contre l´un des commandements de Yahweh relatifs aux choses qui ne doivent point se faire, et qu´il aura fait l´une de ces choses;
3 | Si c´est le prêtre ayant reçu l´onction qui a péché, rendant par là le peuple coupable, il offrira à Yahweh pour le péché qu´il a commis un jeune taureau sans défaut, en sacrifice d´expiation.
4 | Il amènera le taureau à l´entrée de la tente de réunion, devant Yahweh, et il posera sa main sur la tête du taureau, et il l´égorgera devant Yahweh.
5 | Le prêtre ayant reçu l´onction prendra du sang du taureau et l´apportera dans la tente de réunion;
6 | il trempera son doigt dans le sang, il en fera sept fois l´aspersion devant Yahweh, en face du voile du sanctuaire.
7 | Le prêtre mettra du sang sur les cornes de l´autel des parfums odoriférants, qui est devant Yahweh dans la tente de réunion, et il répandra tout le reste du sang du taureau au pied de l´autel des holocaustes, qui est à l´entrée de la tente de réunion.
8 | Il enlèvera ensuite toute la graisse du taureau immolé pour le péché, la graisse qui enveloppe les entrailles et toute la graisse qui est attachée aux entrailles;
9 | les deux rognons, avec la graisse qui les recouvre et qui tient à la région lombaire; la taie du foie qu´il détachera prés des rognons.
10 | Il enlèvera ces parties comme on les enlève du taureau dans le sacrifice pacifique, et il les fera fumer sur l´autel des holocaustes.
11 | Mais la peau du taureau, toute sa chair, avec sa tête, ses jambes, ses entrailles et ses excréments, le taureau entier,
12 | il l´emportera hors du camp, dans un lieu pur, où l´on jette les cendres, et il le brûlera au feu sur du bois; c´est sur le tas de cendres qu´il sera brûlé.
13 | Si toute l´assemblée d´Israël a péché par erreur, sans que la chose ait apparu à ses yeux, et qu´ils aient fait quelqu´une de toutes les choses que Yahweh a défendu de faire, se rendant ainsi coupables, quand le péché commis par eux sera reconnu,
14 | l´assemblée offrira un jeune taureau en sacrifice d´expiation, et on l´amènera devant la tente de réunion.
15 | Les anciens de l´assemblée d´Israël poseront leurs mains sur la tête du taureau devant Yahweh, et on égorgera le taureau devant Yahweh.
16 | Le prêtre ayant reçu l´onction apportera du sang du taureau dans la tente de réunion;
17 | il trempera son doigt dans le sang, il en fera sept fois l´aspersion devant Yahweh, en face du voile.
18 | Il mettra du sang sur les cornes de l´autel qui est devant Yahweh dans la tente de réunion, et il répandra tout le reste du sang au pied de l´autel des holocaustes, qui est à l´entrée de la tente de réunion.
19 | Il enlèvera ensuite toute la graisse du taureau, et il la fera fumer sur l´autel.
20 | Il fera de ce taureau comme du taureau immolé pour le péché du prêtre ayant reçu l´onction ; il fera de même. C´est ainsi que le prêtre fera pour eux l´expiation, et il leur sera pardonné.
21 | Il emportera le taureau hors du camp et le brûlera comme le premier taureau. Tel est le sacrifice pour le péché de l´assemblée d´Israël.
22 | Si c´est un chef qui a péché, en faisant par erreur une de toutes les choses que Yahweh, son Dieu, a défendu de faire, se rendant ainsi coupable,
23 | quand le péché commis par lui sera venu à sa connaissance, il amènera pour son offrande un bouc mâle sans défaut.
24 | Il posera sa main sur la tête du bouc, et il l´égorgera dans le lieu où l´on égorge les holocaustes devant Yahweh ; c´est un sacrifice pour le péché.
25 | Le prêtre prendra avec son doigt du sang de la victime pour le péché, il en mettra sur les cornes de l´autel des holocaustes, et il répandra le reste du sang au pied de cet autel.
26 | Puis il en brûlera toute la graisse sur l´autel, comme on brûle la graisse des sacrifices pacifiques. C´est ainsi que le prêtre fera pour lui l´expiation de son péché, et il lui sera pardonné.
27 | Si quelqu´un du peuple du pays a péché par erreur, en faisant une des choses que Yahweh a défendu de faire,
28 | se rendant ainsi coupable, quand le péché commis par lui sera venu à sa connaissance, il amènera pour son offrande une chèvre velue, une femelle sans défaut, pour le péché qu´il a commis.
29 | Il posera sa main sur la tête de la victime pour le péché et Il l´égorgera dans le lieu où l´on offre les holocaustes.
30 | Le prêtre prendra avec son doigt du sang de la victime, il en mettra sur les cornes de l´autel des holocaustes, et il répandra tout le reste du sang au pied de l´autel.
31 | Il enlèvera toute la graisse, comme on enlève la graisse de dessus le sacrifice pacifique, et le prêtre la fera fumer sur l´autel en agréable odeur à Yahweh. C´est ainsi que le prêtre fera l´expiation pour cet homme, et il lui sera pardonné.
32 | Si c´est un agneau qu´il amène en sacrifice pour le péché, il amènera une femelle sans défaut.
33 | Il posera sa main sur la tête de la victime pour le péché et l´égorgera en sacrifice d´expiation dans le lieu où l´on immole l´holocauste.
34 | Le prêtre prendra avec son doigt du sang de la victime, il en mettra sur les cornes de l´autel des holocaustes,
35 | et il répandra tout le reste du sang au pied de l´autel. Il enlèvera toute la graisse, comme on enlève la graisse de l´agneau dans le sacrifice pacifique, et le prêtre la fera fumer sur l´autel, sur les sacrifices faits par le feu à Yahweh. C´est ainsi que le prêtre fera l´expiation pour cet homme, pour le péché qu´il a commis, et il lui sera pardonné.

Chapitre 5

Sacrifices pour diverses fautes

1 | Si quelqu´un pèche en ce que, après avoir entendu l´adjuration du juge, en sa qualité de témoin, il ne déclare pas ce qu´il a vu, ou ce qu´il sait, il portera son iniquité.
2 | Si quelqu´un, sans s´en apercevoir, touche une chose impure, soit le cadavre d´une bête sauvage impure, soit le cadavre d´un animal domestique impur, soit le cadavre d´un reptile impur, et qu´il se trouve ainsi lui-même impur, il aura contracté une faute;
3 | de même si, sans y prendre garde, il touche une impureté humaine quelconque par laquelle on puisse être souillé, et qu´il s´en aperçoive plus tard, il aura contracté une faute.
4 | Si quelqu´un, parlant à la légère, jure de faire du mal ou du bien, quoi que ce soit qu´il affirme ainsi par un serment inconsidéré, et que, ne l´ayant pas remarqué d´abord, il s´en aperçoive plus tard, il aura en l´une de ces choses contracté une faute.
5 | Celui donc qui se sera rendu coupable dans l´une de ces trois choses, confessera ce en quoi il a péché.
6 | Il amènera à Yahweh, comme expiation, pour le péché qu´il a commis, une femelle de menu bétail, brebis ou chèvre, en sacrifice pour le péché, et le prêtre fera pour lui l´expiation de son péché.
7 | S´il n´a pas le moyen de se procurer une brebis ou une chèvre, il offrira à Yahweh, comme expiation pour son péché; deux tourterelles ou deux jeunes pigeons, l´un comme sacrifice pour le péché, l´autre comme holocauste.
8 | Il les apportera au prêtre, qui sacrifiera en premier lieu la victime pour le péché. Le prêtre lui brisera la tête près de la nuque, sans la détacher ;
9 | il fera l´aspersion du sang de la victime pour le péché contre la paroi de l´autel et le reste du sang sera exprimé au pied de l´autel ; c´est un sacrifice pour le péché.
10 | Il fera de l´autre oiseau un holocauste, d´après les rites de ce sacrifice. C´est ainsi que le prêtre fera pour cet homme l´expiation du péché qu´il a commis, et il lui sera pardonné.
11 | S´il n´a pas de quoi se procurer deux tourterelles ou deux jeunes pigeons, il apportera en offrande pour son péché un dixième d´épha de fleur de farine comme sacrifice pour le péché ; il ne mettra point d´huile dessus, et il n´y ajoutera point d´encens, car c´est un sacrifice pour le péché.
12 | Il l´apportera au prêtre, et le prêtre en prendra une poignée en souvenir et la fera fumer sur l´autel, sur les sacrifices faits par le feu à Yahweh ; c´est un sacrifice pour le péché.
13 | C´est ainsi que le prêtre fera l´expiation pour cet homme, pour le péché qu´il a commis à l´égard de l´une de ces trois choses, et il lui sera pardonné. Ce qui restera appartiendra au prêtre, comme dans l´oblation. "
14 | Yahweh parla à Moïse, en disant : " Si quelqu´un commet une infidélité et pèche par erreur en retenant quelque chose des saintes offrandes de Yahweh
15 | il amènera à Yahweh en sacrifice de réparation, un bélier sans défaut, pris du troupeau, estimé par toi en sicles d´argent, selon le sicle du sanctuaire; ce sera un sacrifice de réparation.
16 | Et ce dont il a fait tort au sanctuaire, il le restituera, avec un cinquième en plus, et il le donnera au prêtre. Et le prêtre fera pour lui l´expiation avec le bélier offert en sacrifice de réparation, et il lui sera pardonné.
17 | Si quelqu´un pèche en faisant sans le savoir une de toutes les choses que Yahweh a défendu de faire, il sera coupable et portera son iniquité.
18 | Il amènera au prêtre, en sacrifice de réparation, un bélier sans défaut, pris du troupeau d´après ton estimation. Et le prêtre fera pour lui l´expiation pour le péché qu´il a commis par erreur, et qu´il n´a pas connu, et il lui sera pardonné.
19 | C´est un sacrifice de réparation ; cet homme était certainement coupable devant Yahweh. "

Sacrifices de réparation pour les malhonnêtetés

20 | Yahweh parla à Moïse, en disant :
21 | "Si quelqu´un pèche et commet une infidélité envers Yahweh, en mentant à son prochain au sujet d´un dépôt, d´un gage mis entre ses mains, d´une chose volée, ou en faisant violence à son prochain;
22 | en mentant à propos d´un objet perdu qu´il a trouvé, en faisant un faux serment au sujet de l´une des choses dans lesquelles l´homme peut pécher :
23 | quand il aura péché ainsi et se sera rendu coupable, il restituera la chose volée ou ravie par violence, le dépôt qui lui avait été confié, l´objet perdu qu´il a trouvé, ou tout objet au sujet duquel il a fait un faux serment.
24 | Il le restituera en son entier, avec un cinquième de la valeur en sus, et le remettra à son propriétaire, le jour même où il offrira son sacrifice de réparation.
25 | Il amènera au prêtre pour être offert à Yahweh en sacrifice de réparation un bélier sans défaut, pris du troupeau d´après ton estimation,
26 | Et le prêtre fera pour lui l´expiation devant Yahweh, et il lui sera pardonné, de quelque faute qu´il se soit rendu coupable. "

Chapitre 6

Lois relatives aux sacrifices

1 | Yahweh parla à Moïse, en disant : " Donne cet ordre à Aaron et à ses fils, et dis-leur:
2 | Voici la loi de l´holocauste. L´holocauste brûlera sur le foyer de l´autel toute la nuit jusqu´au matin, et le feu de l´autel y sera tenu allumé.
3 | Chaque matin, le prêtre, ayant revêtu sa tunique de lin et mis des caleçons de lin sur sa chair, enlèvera la cendre laissée par le feu qui aura consumé l´holocauste sur l´autel, et la déposera à côté de l´autel ;
4 | puis il quittera ses vêtements et en mettra d´autres pour porter la cendre hors du camp, en un lieu pur.
5 | Le feu sur l´autel y sera entretenu sans qu´il s´éteigne ; le prêtre y allumera du bois chaque matin, arrangera dessus l´holocauste, et y fera fumer la graisse des sacrifices pacifiques.
6 | Un feu perpétuel doit brûler sur l´autel sans s´éteindre.
7 | Voici la loi de l´oblation : les fils d´Aaron la présenteront devant Yahweh, devant l´autel.
8 | Le prêtre en prélèvera une poignée de fleur de farine avec son huile, et tout l´encens qui est sur l´oblation, et il fera fumer cela sur l´autel, en agréable odeur, comme souvenir à Yahweh.
9 | Ce qui restera de l´oblation, Aaron et ses fils le mangeront; ils le mangeront sans levain, en lieu saint, dans le parvis de la tente de réunion.
10 | On ne le cuira pas avec du levain. C´est la part que je leur ai assignée de mes offrandes consumées par le feu. C´est une chose très sainte, comme le sacrifice pour le péché et comme le sacrifice de réparation.
11 | Tout mâle des enfants d´Aaron en mangera. C´est une loi perpétuelle pour vos descendants sur les offrandes faites par le feu à Yahweh. Quiconque y touchera sera saint."
12 | Yahweh parla à Moïse, en disant :
13 | " Voici l´offrande qu´Aaron et ses fils feront à Yahweh le jour où il recevra l´onction : un dixième d´épha de fleur de farine, comme oblation perpétuelle, moitié le matin et moitié le soir.
14 | Elle sera préparée dans la poêle avec de l´huile ; tu l´apporteras quand elle sera frite, et tu l´offriras en morceaux, comme offrande divisée, d´agréable odeur à Yahweh.
15 | Le prêtre ayant reçu l´onction, qui lui succédera d´entre ses fils, fera aussi cette oblation : c´est une loi perpétuelle devant Yahweh; elle montera tout entière en fumée.
16 | Toute offrande de prêtre sera consumée tout entière ; on ne la mangera pas.
17 | Yahweh parla à Moïse, en disant :
18 | " Parle à Aaron et à ses fils, et dis-leur : Voici la loi du sacrifice pour le péché c´est dans le lieu où l´on égorge l´holocauste que sera égorgée la victime pour le péché devant Yahweh : c´est une chose très sainte.
19 | Le prêtre qui offrira la victime pour le péché la mangera; elle sera mangée en lieu saint, dans le parvis de la tente de réunion.
20 | Quiconque en touchera la chair sera saint. S´il en rejaillit du sang sur un vêtement, la place où le sang aura rejailli, tu la laveras en lieu saint.
21 | Le vase de terre dans lequel elle aura cuit sera brisé; si elle a cuit dans un vase d´airain, il sera nettoyé et rincé dans l´eau.
22 | Tout mâle parmi les prêtres en mangera : c´est une chose très sainte.
23 | Mais on ne mangera aucune victime pour le péché dont on doit porter le sang dans la tente de réunion pour faire l´expiation dans le sanctuaire : elle sera brûlée au feu.

Chapitre 7

Le sacrifice de réparation

1 | Voici la loi du sacrifice de réparation ;
2 | c´est une chose très sainte. C´est dans le lieu où l´on égorge l´holocauste que sera égorgée la victime de réparation. On en répandra le sang sur l´autel tout autour.
3 | On en offrira toute la graisse, la queue, la graisse qui enveloppe les entrailles,
4 | les deux rognons avec la graisse qui les recouvre et qui tient à la région lombaire, et la taie du foie, qu´on détachera près des rognons.
5 | Le prêtre les fera fumer sur l´autel en sacrifice par le feu à Yahweh. C´est un sacrifice de réparation.
6 | Tout mâle parmi les prêtres en mangera la chair; il la mangera en lieu saint : c´est une chose très sainte.
7 | Il en est du sacrifice de réparation comme du sacrifice pour le péché; la loi est la même pour les deux : la victime appartiendra au prêtre qui fera l´expiation.
8 | Le prêtre qui offrira l´holocauste de quelqu´un aura pour lui ta peau de l´holocauste qu´il a offert.
9 | Toute oblation cuite au four, et celle qui est préparée dans la casserole ou à la poêle appartiendra au prêtre qui l´aura offerte.
10 | Toute oblation pétrie à l´huile ou sèche sera pour tous les fils d´Aaron, qui en auront une part égale.

Le sacrifice de communion

11 | Voici la loi du sacrifice pacifique qu´on offrira à Yahweh.
12 | Si on l´offre par reconnaissance, on offrira, avec la victime de reconnaissance, des gâteaux sans levain pétris à l´huile, des galettes sans levain arrosées d´huile, de la farine frite en gâteaux pétris à l´huile.
13 | On ajoutera des gâteaux levés à l´offrande qu´on présentera avec la victime de reconnaissance de son sacrifice pacifique.
14 | On présentera une pièce de chacune de ces offrandes prélevées pour Yahweh; elle sera pour le prêtre qui aura fait l´aspersion du sang de la victime pacifique.
15 | La chair de la victime de reconnaissance du sacrifice pacifique sera mangée le jour où on l´aura offerte; on n´en laissera rien jusqu´au matin.
16 | Si la victime est offerte par suite d´un voeu ou comme offrande volontaire, la victime sera mangée le jour où on l´aura offerte, et ce qui en restera sera mangé le lendemain.
17 | Ce qui resterait encore de la chair de la victime le troisième jour sera consumé par le feu.
18 | Si un homme mange de la chair de son sacrifice pacifique le troisième jour, ce sacrifice ne sera point agréé; il n´en sera pas tenu compte à celui qui l´a offert ; ce sera une abomination, et quiconque en aura mangé portera son iniquité.
19 | La chair qui a touché quelque chose d´impur ne se mangera pas ; elle sera consumée par le feu. Quant à la chair du sacrifice pacifique, tout homme pur pourra en manger.
20 | Mais celui qui, se trouvant en état d´impureté, aura mangé de la chair de la victime pacifique appartenant à Yahweh, celui-là sera retranché de son peuple.
21 | Et celui qui touchera quelque chose d´impur, souillure d´homme ou animal impur, ou toute autre abomination impure, et qui mangera de la chair de la victime pacifique appartenant à Yahweh, celui-là sera retranché de son peuple. "
22 | Yahweh parla à Moïse, en disant : " Parle aux enfants d´Israël et dis-leur :
23 | Vous ne mangerez point de graisse de boeuf, de brebis, ni de chèvre.
24 | La graisse d´un animal mort ou déchiré par une bête féroce pourra servir à un usage quelconque, mais vous n´en mangerez en aucune manière.
25 | Car quiconque mangera de la graisse des animaux que l´on offre à Yahweh en sacrifices faits parle feu, sera retranché de son peuple.
26 | Vous ne mangerez point de sang ni d´oiseau, ni de quadrupède, dans tous les lieux que vous habiterez.
27 | Celui qui mangera d´un sang quelconque, celui-là sera retranché de son peuple. "
28 | Yahweh parla à Moïse, en disant : " Parle aux enfants d´Israël et dis-leur :
29 | Celui qui offrira à Yahweh sa victime pacifique apportera à Yahweh son offrande prélevée sur son sacrifice pacifique.
30 | Il apportera dans ses mains ce qui doit être offert par le feu à Yahweh : il apportera la graisse avec la poitrine, la poitrine pour la balancer devant Yahweh.
31 | Le prêtre fera fumer la graisse sur l´autel, et la poitrine sera pour Aaron et pour ses fils.
32 | Vous donnerez aussi au prêtre la cuisse droite comme offrande prélevée de vos victimes pacifiques.
33 | Celui des fils d´Aaron qui offrira le sang et la graisse des victimes pacifiques aura la cuisse droite pour sa part.
34 | Car j´ai pris sur les sacrifices pacifiques des enfants d´Israël la poitrine à balancer et l´épaule prélevée, et je les donne au prêtre Aaron et à ses fils comme une redevance perpétuelle imposée aux enfants d´Israël.
35 | C´est là le droit de l´onction d´Aaron et le droit de l´onction de ses fils sur les sacrifices faits par le feu à Yahweh, à partir du jour où on les présentera pour être prêtres au service de Yahweh.
36 | C´est ce que Yahweh a ordonné aux enfants d´Israël de leur donner depuis le jour de leur onction ; ce sera une redevance perpétuelle parmi leurs descendants. "
37 | Telle est la loi de l´holocauste, de l´oblation, du sacrifice pour le péché, du sacrifice de réparation, de l´installation et du sacrifice pacifique.
38 | Yahweh la prescrivit à Moïse sur la montagne de Sinaï, le jour où il ordonna aux enfants d´Israël de présenter leurs offrandes à Yahweh dans le désert de Sinaï.

Chapitre 8

Consécration des prêtres

1 | Yahweh parla à Moïse, en disant :
2 | " Prends Aaron et ses fils avec lui, les vêtements, l´huile d´onction, le taureau pour le sacrifice pour le péché, les deux béliers et la corbeille de pains sans levain,
3 | et convoque toute l´assemblée à l´entrée de la tente de réunion. "
4 | Moïse fit ce que Yahweh lui avait ordonné ; et l´assemblée s´étant réunie à l´entrée de la tente de réunion,
5 | Moïse dit à l´assemblée: " Voici ce que Yahweh a ordonné de faire. "
6 | Moïse fit approcher Aaron et ses fils, et il les lava avec de l´eau.
7 | Il mit à Aaron la tunique, le ceignit de la ceinture, le revêtit de la robe,
8 | et il plaça sur lui l´éphod, qu´il serra avec la ceinture de l´éphod et il le lui attacha. Il lui mit le pectoral et il joignit au pectoral l´Urim et le Thummim ;
9 | et, ayant posé la tiare sur sa tête, il plaça sur le devant de la tiare la lame d´or, diadème sacré, comme Yahweh l´avait ordonné à Moïse.
10 | Et Moïse prit l´huile d´onction, il oignit la Demeure et toutes les choses qui étaient dedans, et il les consacra.
11 | Il en aspergea sept fois l´autel, et il oignit l´autel avec tous ses ustensiles, ainsi que le bassin avec sa base, pour les consacrer.
12 | Il versa de l´huile d´onction sur la tête d´Aaron, et l´oignit pour le consacrer. Moïse fit aussi approcher les fils d´Aaron ;
13 | il les revêtit de tuniques, les ceignit de ceintures et leur attacha des mitres, comme Yahweh l´avait ordonné à Moïse.
14 | Il fit approcher le taureau du sacrifice pour le péché, et Aaron et ses fils posèrent leurs mains sur la tête du taureau du sacrifice pour le péché.
15 | Moïse l´égorgea, prit du sang, en mit avec son doigt sur les cornes de l´autel tout autour, et purifia l´autel ; il répandit le reste du sang au pied de l´autel, et le consacra en faisant sur lui l´expiation.
16 | Il prit ensuite toute la graisse qui enveloppe les entrailles, la taie du foie et les deux rognons avec leur graisse, et il les fit fumer sur l´autel.
17 | Mais le taureau, sa peau, sa chair et ses excréments, il les brûla hors du camp, comme Yahweh l´avait ordonné à Moïse.
18 | Il fit approcher le bélier de l´holocauste, et Aaron et ses fils posèrent leurs mains sur la tête du bélier.
19 | On l´égorgea et Moïse répandit le sang sur l´autel tout autour.
20 | Puis on coupa le bélier en morceaux, et Moïse fit fumer la tête, les morceaux et la graisse.
21 | On lava dans l´eau les entrailles et les jambes, et Moïse fit fumer tout le bélier sur l´autel : c´était un holocauste d´agréable odeur, un sacrifice fait par le feu à Yahweh, comme Yahweh l´avait ordonné à Moïse.
22 | Il fit approcher l´autre bélier, le bélier d´installation. Aaron et ses fils ayant posé leurs mains sur la tête du bélier,
23 | Moïse égorgea le bélier, prit de son sang, et en mit sur le lobe de l´oreille droite d´Aaron, sur le pouce de sa main droite et sur le gros orteil de son pied droit.
24 | Il fit approcher les fils d´Aaron, mit du sang sur le lobe de leur oreille droite, sur le pouce de leur main droite et sur le gros orteil de leur pied droit;
25 | puis il répandit le reste du sang sur l´autel tout autour. Il prit ensuite la graisse, la queue, toute la graisse qui couvre les entrailles, la taie du foie, les deux rognons avec leur graisse, et la cuisse droite ;
26 | il prit aussi, de la corbeille de pains sans levain placée devant Yahweh, un gâteau sans levain, un gâteau de pain pétri à l´huile et une galette, et il les posa sur les graisses et sur la cuisse droite;
27 | et ayant mis toutes ces choses sur les mains d´Aaron et sur les mains de ses fils, il les balança en offrande devant Yahweh.
28 | Puis Moïse les ôta de dessus leurs mains, et les fit fumer sur l´autel, par-dessus l´holocauste; car c´était un sacrifice d´installation, d´agréable odeur, sacrifice fait par le feu à Yahweh.
29 | Moïse prit la poitrine du bélier d´installation et la balança en offrande devant Yahweh : ce fut la portion de Moïse, comme Yahweh l´avait ordonné à Moïse.
30 | Moïse prit de l´huile d´onction et du sang qui était sur l´autel ; il en fit l´aspersion sur Aaron et sur ses vêtements, sur les fils d´Aaron et sur leurs vêtements, et il consacra ainsi Aaron et ses vêtements, ses fils et leurs vêtements avec lui.
31 | Moïse dit à Aaron et à ses fils : " Faites cuire la chair à l´entrée de la tente de réunion ; c´est là que vous la mangerez, avec le pain qui est dans la corbeille d´installation, comme je l´ai ordonné en disant : Aaron et ses fils la mangeront.
32 | Et ce qui restera de la chair et du pain, vous le brûlerez dans le feu.
33 | Pendant sept jours vous ne sortirez point de l´entrée de la tente de réunion, jusqu´à ce que soient accomplis les jours de votre installation ; car votre installation durera sept jours.
34 | Ce qui s´est fait aujourd´hui, Yahweh a ordonné de le faire durant sept jours afin de faire l´expiation pour vous.
35 | Vous resterez sept jours, jour et nuit, à l´entrée de la tente de réunion, et vous observerez les ordres de Yahweh, afin que vous ne mouriez pas ; car c´est là ce qui m´a été ordonné. "
36 | Aaron et ses fils firent toutes les choses que Yahweh avait commandées par Moïse.

Chapitre 9

Les prêtres commencent leur ministère

1 | Le huitième jour, Moïse appela Aaron et ses fils, et les anciens d´Israël.
2 | Il dit à Aaron : " Prends un jeune veau pour le sacrifice pour le péché et un bélier pour l´holocauste, tous deux sans défaut, et offre-les devant Yahweh.
3 | Tu parleras aux enfants d´Israël, en disant : Prenez un bouc pour le sacrifice pour le péché ; un veau et un agneau âgés d´un an et sans défaut pour l´holocauste;
4 | un boeuf et un bélier pour le sacrifice pacifique, afin de les immoler devant Yahweh ; et une oblation pétrie à l´huile. Car aujourd´hui Yahweh vous apparaîtra. "
5 | Ils amenèrent devant la tente de réunion ce que Moïse avait commandé, et toute l´assemblée s´approcha et se tint devant Yahweh.
6 | Alors Moïse dit : " Faites ce que Yahweh vous ordonne, et la gloire de Yahweh vous apparaîtra. "
7 | Moïse dit à Aaron : " Approche-toi de l´autel; offre ton sacrifice pour le péché et ton holocauste, et fais l´expiation pour toi et pour le peuple; présente aussi l´offrande du peuple et fais l´expiation pour lui, comme Yahweh l´a ordonné. "
8 | Aaron s´approcha de l´autel et égorgea le veau du sacrifice pour le péché offert pour lui.
9 | Les fils d´Aaron lui ayant présenté le sang, il y trempa son doigt, en mit sur les cornes de l´autel et répandit le sang au pied de l´autel.
10 | Il fit fumer sur l´autel la graisse, les rognons et la taie du foie de la victime pour le péché, comme Yahweh l´avait ordonné à Moïse ;
11 | mais la chair et la peau, il les brûla par le feu hors du camp.
12 | Il égorgea l´holocauste, et les fils d´Aaron lui ayant présenté le sang, il le répandit sur l´autel, tout autour.
13 | Ils lui présentèrent l´holocauste coupé en morceaux, avec la tête, et il les fit fumer sur l´autel.
14 | Il lava les entrailles et les jambes, et les fit fumer sur l´autel par-dessus l´holocauste.
15 | Il présenta ensuite l´offrande du peuple. Il prit le bouc du sacrifice pour le péché offert pour le peuple et l´ayant égorgé, il l´offrit en expiation, comme il avait fait pour la première victime.
16 | il offrit de même l´holocauste et le sacrifia suivant le rite.
17 | Il présenta l´oblation, en prit une poignée et la consuma sur l´autel, en sus de l´holocauste du matin.
18 | Enfin il égorgea le taureau et le bélier en sacrifice pacifique pour le peuple. Les fils d´Aaron lui présentèrent le sang, qu´il répandit sur l´autel tout autour;
19 | ainsi que les parties grasses du taureau et du bélier, la queue, la graisse qui enveloppe les entrailles, les rognons et la taie du foie;
20 | et ils placèrent les graisses sur les poitrines, et il fit fumer les graisses sur l´autel.
21 | Puis Aaron balança devant Yahweh les poitrines et la cuisse droite en offrande balancée, comme Moïse l´avait ordonné.
22 | Alors Aaron, élevant ses mains vers le peuple, le bénit ; et il descendit, après avoir offert le sacrifice pour le péché, l´holocauste et le sacrifice pacifique.
23 | Moïse et Aaron entrèrent dans la tente de réunion ; lorsqu´ils en sortirent, ils bénirent le peuple.
24 | Et la gloire de Yahweh apparut à tout le peuple, et le feu, sortant de devant Yahweh, dévora sur l´autel l´holocauste et les graisses. Et tout le peuple le vit ; et ils poussèrent des cris de joie, et ils tombèrent sur leur face.

Chapitre 10

L'histoire de Nadab et d'Abihou

1 | Les fils d´Aaron, Nadab et Abiu, prirent chacun leur encensoir, y mirent du feu et, ayant posé du parfum dessus, ils apportèrent devant Yahweh un feu étranger, ce qu´il ne leur avait point commandé.
2 | Alors un feu sortit de devant Yahweh et les dévora : ils moururent devant Yahweh.
3 | Et Moïse dit à Aaron : " C´est ce que Yahweh a déclaré, lorsqu´il a dit : Je serai sanctifié en ceux qui m´approchent, et je serai glorifié en présence de tout le peuple. "
4 | Aaron se tut. Et Moïse appela Misaël et Elisaphon, fils d´Oziel, oncle d´Aaron, et il leur dit :
5 | " Approchez-vous, emportez vos frères loin du sanctuaire, hors du camp. " Ils s´approchèrent et les emportèrent revêtus de leurs tuniques hors du camp, comme Moïse l´avait ordonné.
6 | Moïse dit à Aaron, à Eléazar et à Ithamar : " Vous ne laisserez point flotter en désordre les cheveux de votre tête et vous ne déchirerez point vos vêtements, de peur que vous ne mouriez, et que Yahweh ne s´irrite contre toute l´assemblée. Que vos frères, toute la maison d´Israël, pleurent sur l´embrasement que Yahweh a allumé.
7 | Pour vous, vous ne sortirez point de l´entrée de la tente de réunion, de peur que vous ne mouriez; car l´huile de l´onction de Yahweh est sur vous. " Ils firent ce que Moïse avait dit.
8 | Yahweh parla à Aaron, en disant : " Tu ne boiras ni vin, ni boisson enivrante, toi et tes fils avec toi,
9 | lorsque vous entrerez dans la tente de réunion, afin que vous ne mouriez pas : c´est une loi perpétuelle parmi vos descendants,
10 | et afin que vous sachiez discerner ce qui est saint de ce qui est profane, ce qui est pur de ce qui est impur,
11 | et afin que vous puissiez enseigner aux enfants d´Israël toutes les lois que Yahweh leur a données par Moïse.
12 | Moïse dit à Aaron, à Eléazar et à Ithamar, les deux fils qui restaient à Aaron : " Prenez l´oblation qui reste des sacrifices faits par le feu à Yahweh, et mangez-la sans levain près de l´autel, car c´est une chose très sainte.
13 | Vous la mangerez dans un lieu saint : c´est ton droit et le droit de tes fils sur les offrandes faites par le feu à Yahweh ; c´est là ce qui m´a été ordonné.
14 | Vous mangerez aussi en lieu pur, toi, tes fils et tes filles avec toi, la poitrine qui aura été balancée et la cuisse qui aura été prélevée ; car ces morceaux vous sont donnés comme ton droit et le droit de tes fils sur les sacrifices pacifiques des enfants d´Israël.
15 | Ils apporteront, outre les graisses destinées à être consumées par le feu, la cuisse que l´on prélève et la poitrine que l´on balance, pour qu´elles soient balancées devant Yahweh ; elles seront pour toi et pour tes fils avec toi par une loi perpétuelle, comme Yahweh l´a ordonné. "
16 | Moïse s´enquit du bouc immolé pour le péché, et voici, il avait été brûlé. Alors, il s´irrita contre Eléazar et Ithamar, les fils qui restaient à Aaron, et il leur dit :
17 | " Pourquoi n´avez-vous pas mangé la victime pour le péché dans le lieu saint? Car c´est une chose très sainte, et Yahweh vous l´a donnée, afin que vous portiez l´iniquité de l´assemblée, afin que vous fassiez pour elle l´expiation devant Yahweh.
18 | Voici, le sang de la victime n´a pas été porté dans l´intérieur du sanctuaire; vous deviez la manger dans un lieu saint, comme je l´ai commandé. " Aaron dit à Moïse:
19 | " Voici, ils ont offert aujourd´hui leur sacrifice pour le péché et leur holocauste devant Yahweh ; mais, après ce qui m´est arrivé, si j´avais mangé aujourd´hui la victime pour le péché, cela eût-il été agréable aux yeux de Yahweh? "
20 | Moïse, ayant entendu ces paroles, il les eut pour agréables.

Chapitre 11

"Animaux "purs" et "impurs"

1 | Yahweh parla à Moïse et à Aaron, en leur disant :
2 | " Parlez aux enfants d´Israël, et dites : Voici les animaux que vous mangerez parmi toutes les bêtes qui sont sur la terre :
3 | Tout animal qui a la corne divisée et le pied fourchu, et qui rumine, vous le mangerez.
4 | Mais vous ne mangerez pas de ceux qui ruminent seulement, ou qui ont seulement la corne divisée. Tel est le chameau, qui rumine, mais dont la corne n´est pas divisée : il sera impur pour vous.
5 | Telle la gerboise, qui rumine, mais qui n´a pas la corné divisée : elle sera impure pour vous.
6 | Tel le lièvre, qui rumine, mais qui n´a pas la corne divisée : il sera impur pour vous.
7 | Tel le porc, qui a la corne divisée et le pied fourchu, mais qui ne rumine pas : il sera impur pour vous.
8 | Vous ne mangerez pas de leur chair, et vous ne toucherez pas à leurs corps morts : ils seront impurs pour vous.
9 | Voici les animaux que vous mangerez parmi tous ceux qui sont dans les eaux : Tout ce qui a nageoires et écailles, dans les eaux, soit dans la mer, soit dans les rivières, vous le mangerez.
10 | Mais vous aurez en abomination tout ce qui n´a pas nageoires et écailles, dans les mers et dans les rivières, parmi tous les animaux qui se meuvent dans les eaux et parmi tous les êtres vivants qui s´y trouvent. Ils seront pour vous une abomination ;
11 | vous ne mangerez pas de leur chair, et vous tiendrez pour abominables leurs cadavres.
12 | Tout ce qui, dans les eaux, n´a pas de nageoires et d´écailles, vous l´aurez en abomination.
13 | Voici, parmi les oiseaux, ceux que vous aurez en abomination; on ne les mangera pas, c´est chose abominable: l´aigle, l´orfraie et le vautour :
14 | le milan et toute espèce de faucons ;
15 | toute espèce de corbeaux; l´autruche, le chat-huant,
16 | la mouette et toute espèce d´éperviers;
17 | le hibou, le cormoran et la chouette; le cygne,
18 | le pélican et le gypaète; la cigogne,
19 | toute espèce de hérons ; la huppe et la chauve-souris.
20 | Tout insecte ailé qui marche sur quatre pattes, vous l´aurez en abomination.
21 | Mais, parmi tous les insectes ailés qui marchent sur quatre pattes, vous mangerez ceux qui ont des jambes au-dessus de leurs pattes, pour sauter sur la terre.
22 | Voici ceux d´entre eux que vous mangerez : toute espèce de sauterelles, toute espèce de solam, toute espèce de hargol, toute espèce de hagab.
23 | Toute autre bête ailée ayant quatre pattes, vous l´aurez en abomination.
24 | Ceux-ci aussi vous rendront impurs: quiconque touchera leur corps mort sera impur jusqu´au soir,
25 | et quiconque emportera quelque partie de leur corps mort lavera ses vêtements et sera impur jusqu´au soir.
26 | Tout animal qui a la corne divisée, mais qui n´a pas le pied fourchu et qui ne rumine pas, sera impur pour vous; quiconque le touchera se rendra impur.
27 | Et parmi les animaux à quatre pieds, tout ce qui marche sur la plante des pieds vous sera impur : quiconque touchera leur corps mort sera impur jusqu´au soir ;
28 | et quiconque portera leur corps mort lavera ses vêtements et sera impur jusqu´au soir. Ces animaux seront impurs pour vous.
29 | Voici, parmi les petites bêtes qui rampent sur la terre, celles qui seront impures pour vous :
30 | la belette, la souris et toute espèce de lézards ; la musaraigne, le caméléon, la salamandre, le lézard vert et la taupe.
31 | Tels sont ceux qui seront impurs pour vous parmi les reptiles : quiconque les touchera morts sera impur jusqu´au soir.
32 | Tout objet sur lequel il en tombera de morts sera souillé: ustensile de bois, vêtement, peau, sac, tout objet dont on fait usage; on le mettra dans l´eau, et il restera souillé jusqu´au soir ;
33 | après quoi, il sera pur. S´il en tombe quelque chose dans le milieu de tout vase de terre, tout ce qui sera dans le milieu du vase sera souillé, et vous briserez le vase.
34 | Tout aliment servant à la nourriture et préparé avec de l´eau, sera souillé ; toute boisson dont on fait usage, quel que soit le vase qui la contienne, sera souillée.
35 | Tout objet sur lequel tombera quelque chose de leur corps mort sera souillé ; le four et le vase avec son couvercle seront détruits ; ils seront souillés et vous les tiendrez pour souillés.
36 | Mais les sources et les citernes, où se forment les amas d´eau, resteront pures ; toutefois celui qui touchera le corps mort sera impur.
37 | S´il tombe quelque chose de leur corps mort sur une semence qui doit être semée, la semence restera pure ;
38 | mais si l´on a mis de l´eau sur la semence, et qu´il y tombe quelque chose de leur corps mort, vous la tiendrez pour souillée.
39 | S´il meurt un des animaux qui vous servent de nourriture, celui qui touchera son cadavre sera impur jusqu´au soir.
40 | Celui qui mangera de son corps mort lavera ses vêtements et sera impur jusqu´au soir; celui qui portera son corps mort, lavera ses vêtements et sera impur jusqu´au soir.
41 | Vous aurez en abomination tout reptile qui rampe sur la terre : on n´en mangera point.
42 | Vous ne mangerez d´aucun animal qui rampe sur la terre, soit de ceux qui se traînent sur le ventre, soit de ceux qui marchent sur quatre pieds ou sur un grand nombre de pieds; car vous les aurez en abomination.
43 | Ne vous rendez point abominables par tous ces reptiles qui rampent; ne vous rendez point impurs par eux; vous seriez souillés par eux.
44 | Car je suis Yahweh, votre Dieu ; vous vous sanctifierez et vous serez saints, car je suis saint ; et vous ne vous souillerez point par tous ces reptiles, qui rampent sur la terre.
45 | Car je suis Yahweh, qui vous ai fait monter du pays d´Egypte, pour être votre Dieu. Vous serez saints, car je suis saint.
46 | Telle est la loi touchant les quadrupèdes, les oiseaux, tous les êtres vivants qui se meuvent dans les eaux, et tous les êtres qui rampent sur la terre,
47 | afin que vous distinguiez entre ce qui est impur et ce qui est pur, entre l´animal qui se mange et celui qui ne se mange pas.

Chapitre 12

Purification de la femme accouchée

1 | Yahweh parla à Moïse, en disant : " Parle aux enfants d´Israël, et dis-leur :
2 | Quand une femme enfantera et mettra au monde un garçon, elle sera impure pendant sept jours ; elle sera impure comme aux jours de son indisposition menstruelle.
3 | Le huitième jour, l´enfant sera circoncis ; mais elle restera encore trente-trois jours dans le sang de sa purification ;
4 | elle ne touchera aucune chose sainte et elle n´ira point au sanctuaire, jusqu´à ce que les jours de sa purification soient accomplis.
5 | Si elle met au monde une fille, elle sera impure pendant deux semaines, comme à son indisposition menstruelle, et elle restera soixante-six jours dans le sang de sa purification.
6 | Lorsque les jours de sa purification seront accomplis, pour un fils ou une fille, elle présentera au prêtre, à l´entrée de la tente de réunion, un agneau d´un an en holocauste, et un jeune pigeon ou une tourterelle en sacrifice pour le péché.
7 | Le prêtre les offrira devant Yahweh, et fera pour elle l´expiation, et elle sera pure du flux de son sang. Telle est la loi pour la femme qui met au monde soit un fils soit une fille.
8 | Si elle n´a pas de quoi se procurer un agneau, qu´elle prenne deux tourterelles ou deux jeunes pigeons, l´un pour l´holocauste, l´autre pour le sacrifice pour le péché ; et le prêtre fera pour elle l´expiation, et elle sera pure. "

Chapitre 13

Loi concernant la lèpre

1 | Yahweh parla à Moïse et à Aaron en disant :
2 | " Quand un homme aura sur la peau de sa chair une tumeur, une dartre ou une tache blanche, et qu´il viendra ainsi sur la peau de sa chair une plaie de lèpre, on l´amènera à Aaron, le prêtre, ou à l´un de ses fils qui sont prêtres.
3 | Le prêtre examinera la plaie qui est sur la peau de la chair : si le poil de la plaie est devenu blanc et que la plaie paraisse plus profonde que la peau de la chair, c´est une plaie de lèpre : le prêtre, ayant examiné cet homme, le déclarera impur.
4 | S´il y a sur la peau de sa chair une tache blanche qui ne paraisse pas plus profonde que la peau, et que le poil ne soit pas devenu blanc, le prêtre séquestrera pendant sept jours celui qui a la plaie.
5 | Le septième jour le prêtre l´examinera: si la plaie lui paraît n´avoir pas fait de progrès, ne s´étant pas étendue sur la peau, le prêtre le séquestrera une seconde fois pendant sept jours.
6 | Le prêtre l´examinera une seconde fois le septième jour: si la plaie est devenue terne et ne s´est pas étendue sur la peau, le prêtre déclarera cet homme pur: c´est une dartre; il lavera ses vêtements, et il sera pur.
7 | Mais si la dartre s´est étendue sur la peau, après qu´il s´est montré au prêtre pour être déclaré pur, il se montrera une seconde fois au prêtre.
8 | Le prêtre l´examinera et, si la dartre s´est étendue sur la peau, le prêtre le déclarera impur c´est la lèpre.
9 | Lorsqu´il y aura sur un homme une plaie de lèpre, on l´amènera au prêtre. Le prêtre l´examinera.
10 | Et voici, il y a sur la peau une tumeur blanche, et cette tumeur a fait blanchir le poil, et il y a trace de chair vive dans la tumeur ;
11 | c´est une lèpre invétérée dans la peau de sa chair : le prêtre le déclarera impur ; il ne l´enfermera pas, car cet homme est impur.
12 | Mais si la lèpre s´est épanouie sur la peau et couvre toute la peau de celui qui a la plaie, depuis la tête jusqu´aux pieds, selon tout ce que voient les yeux du prêtre, le prêtre l´examinera,
13 | et si la lèpre couvre tout le corps, il déclarera pur celui qui a la plaie : il est devenu tout entier blanc; il est pur.
14 | Mais le jour où l´on apercevra en lui de la chair vive, il sera impur ;
15 | quand le prêtre aura vu la chair vive, il le déclarera impur; la chair vive est impure, c´est la lèpre.
16 | Si la chair vive change et devient blanche, il ira vers le prêtre. Le prêtre l´examinera,
17 | et si la plaie est devenue blanche, le prêtre déclarera pur celui qui a la plaie : il est pur.
18 | Lorsqu´un homme aura eu sur son corps, sur sa peau, un ulcère, et que, cet ulcère étant guéri,
19 | il y aura, à la place de l´ulcère, une tumeur blanche ou une tache d´un blanc rougeâtre, cet homme se montrera au prêtre. Le prêtre l´examinera.
20 | Si la tache paraît plus enfoncée que la peau, et que le poil y soit devenu blanc, le prêtre le déclarera impur : c´est une plaie de lèpre qui a fait éruption dans l´ulcère.
21 | Mais si le prêtre voit qu´il n´y a pas de poil blanc dans la tache, que celle-ci n´est pas plus enfoncée que la peau et qu´elle est devenue pâle, il séquestrera cet homme pendant sept jours.
22 | Si, durant ce temps, la tache s´est étendue sur la peau, le prêtre le déclarera impur: c´est une plaie de lèpre.
23 | Si au contraire la tache est restée à sa place, sans s´étendre, c´est la cicatrice de l´ulcère: le prêtre le déclarera pur.
24 | Lorsqu´un homme aura eu sur le corps, sur la peau, une brûlure faite par le feu, s´il se forme sur la trace de la brûlure une tache blanche ou d´un blanc rougeâtre, le prêtre l´examinera.
25 | Si le poil est devenu blanc dans la tache et qu´elle paraisse plus profonde que la peau, c´est la lèpre, elle a fait éruption dans la brûlure; le prêtre déclarera cet homme impur ; c´est une plaie de lèpre.
26 | Mais si le prêtre voit qu´il n´y a pas de poil blanc dans la tache, qu´elle n´est pas plus enfoncée que la peau et qu´elle est devenue pâle, il séquestrera cet homme pendant sept jours.
27 | Le prêtre l´examinera le septième jour. Si la tache s´est étendue sur la peau, le prêtre le déclarera impur: c´est une plaie de lèpre.
28 | Mais si la tache est restée à la même place, sans s´étendre sur la peau, et qu´elle soit devenue pâle, c´est la tumeur de la brûlure; le prêtre le déclarera pur, car c´est la cicatrice de la brûlure.
29 | Lorsqu´un homme ou une femme aura une plaie à la tête ou au menton, le prêtre examinera la plaie.
30 | Si elle paraît plus profonde que la peau, et qu´il y ait du poil jaunâtre et grêle, le prêtre déclarera cet homme impur : c´est le nétheq, c´est la lèpre de la tête ou du menton.
31 | Si le prêtre voit que la plaie du nétheq ne paraît pas plus profonde que la peau, sans pourtant qu´il y ait poil noir, le prêtre séquestrera pendant sept jours celui qui a la plaie du nétheq.
32 | Le septième jour, le prêtre examinera la plaie. Si le nétheq ne s´est pas étendu, qu´il ne s´y trouve aucun poil jaunâtre et que le nétheq ne paraisse pas plus profond que la peau,
33 | celui qui a le nétheq se rasera, mais il ne rasera pas l´endroit de la plaie, et le prêtre le séquestrera une deuxième fois pendant sept jours.
34 | Le septième jour, le prêtre examinera le nétheq : si le nétheq ne s´est pas étendu sur la peau et qu´il ne paraisse pas plus profond que la peau, le prêtre déclarera cet homme pur :
35 | il lavera ses vêtements, et il sera pur.
36 | Si, cependant, après qu´il a été déclaré pur, le nétheq s´étend sur la peau, le prêtre l´examinera ; et si le nétheq s´est étendu sur la peau, le prêtre n´aura pas à rechercher s´il y a du poil jaunâtre: l´homme est impur.
37 | Mais si le nétheq lui paraît n´avoir pas fait de progrès, et qu´il y ait poussé des poils noirs, le nétheq est guéri: l´homme est pur, et le prêtre le déclarera pur.
38 | Lorsqu´un homme ou une femme aura sur la peau de sa chair des taches blanches, le prêtre l´examinera.
39 | S´il y a sur la peau de sa chair des taches d´un blanc pâle, c´est un exanthème qui a poussé sur la peau : il est pur.
40 | Lorsqu´un homme a perdu ses cheveux sur la tête, il est chauve, mais il est pur.
41 | Si ses cheveux sont tombés du côté de la face, il a le front chauve, mais il est pur.
42 | Mais si, dans la partie chauve de devant ou de derrière, il se trouve une plaie d´un blanc rougeâtre, c´est la lèpre qui a fait éruption dans la partie chauve de derrière ou de devant.
43 | Le prêtre l´examinera. Si la plaie est une tumeur d´un blanc rougeâtre dans la partie chauve de derrière ou de devant, ayant l´aspect d´une lèpre de la peau de la chair, c´est un homme lépreux, il est impur :
44 | le prêtre le déclarera impur c´est à la tête qu´est sa plaie de lèpre.

Le lépreux

45 | Le lépreux, atteint de la plaie, portera ses vêtements déchirés et laissera flotter ses cheveux, il se couvrira la barbe et criera : Impur ! impur !
46 | Aussi longtemps que durera sa plaie, il sera impur. Il est impur ; il habitera seul ; sa demeure sera hors du camp.
47 | Lorsque, sur un vêtement, il y aura une plaie de lèpre, sur un vêtement de lin ou sur un vêtement de laine,
48 | au fil de lin ou de laine destiné à la chaîne ou à la trame, à une peau ou à quelque ouvrage fait de peau,
49 | si la plaie est verdâtre ou rougeâtre sur le vêtement, sur la peau, sur le fil destiné à la chaîne ou à la trame, sur tout objet fait de peau, c´est une plaie de lèpre ; on la montrera au prêtre.
50 | Le prêtre, après avoir considéré la plaie, enfermera pendant sept jours l´objet qui a la plaie.
51 | Le septième jour, il examinera la plaie : si la plaie s´est étendue sur le vêtement, sur le fil destiné à la chaîne ou à la trame, sur la peau ou sur un ouvrage quelconque qui est fait de peau, c´est une plaie de lèpre maligne ; l´objet est impur.
52 | Il brûlera le vêtement, le fil de lin ou de laine destiné à la chaîne ou à la trame, l´objet quelconque de peau sur lequel se trouve la plaie, car c´est une lèpre maligne: l´objet sera brûlé au feu.
53 | Mais si le prêtre voit que la plaie ne s´est pas étendue sur le vêtement, sur le fil destiné à la chaîne ou à la trame, sur tout objet fait de peau,
54 | il fera laver l´objet qui a la plaie, et il l´enfermera une seconde fois pendant sept jours.
55 | Le prêtre examinera la plaie, sept jours après qu´elle aura été lavée. Si elle n´a pas changé d´aspect et ne s´est pas étendue, l´objet est impur : tu le consumeras par le feu; la lèpre en a rongé l´endroit ou l´envers.
56 | Mais si le prêtre voit que la plaie, sept jours après avoir été lavée, est devenue pâle, il l´arrachera du vêtement, de la peau, ou du fil destiné à la chaîne ou à la trame.
57 | Si elle reparaît ensuite sur le vêtement, sur le fil destiné à la chaîne ou à la trame, ou sur tout objet fait de peau, c´est une éruption de lèpre; tu consumeras par le feu l´objet atteint par la plaie.
58 | Mais le vêtement, le fil pour la chaîne ou la trame, tout objet fait de peau que tu auras lavé et d´où la plaie aura disparu, sera lavé une seconde fois et il sera pur.
59 | Telle est la loi sur la plaie de la lèpre qui attaque les vêtements de laine ou de lin, le fil pour la chaîne ou pour la trame, tout objet fait de peau, pour déclarer ces choses pures ou impures. "

Chapitre 14

La purification des lépreux

1 | Yahweh parla à Moïse, en disant:
2 | " Voici quelle sera la loi concernant le lépreux, pour le jour de sa purification.
3 | On l´amènera au prêtre, et le prêtre, étant sorti du camp, l´examinera.
4 | Si le lépreux est guéri de la plaie de lèpre, le prêtre ordonnera que l´on prenne pour celui qui doit être purifié deux oiseaux vivants et purs, du bois de cèdre, du cramoisi et de l´hysope.
5 | Le prêtre fera égorger l´un des oiseaux au-dessus d´un vase de terre, sur de l´eau vive.
6 | Puis, ayant pris l´oiseau vivant, le bois de cèdre, le cramoisi et l´hysope, il les trempera, ainsi que l´oiseau vivant, dans le sang de l´oiseau égorgé sur l´eau vive.
7 | Il en aspergera sept fois celui qui doit être purifié de la lèpre, il le déclarera pur et lâchera dans les champs l´oiseau vivant.
8 | Celui qui se purifie lavera ses vêtements, rasera tout son poil et se baignera dans l´eau; et il sera pur. Ensuite il pourra entrer dans le camp, mais il restera sept jours hors de sa tente.
9 | Le septième jour, il rasera tout son poil, ses cheveux, sa barbe, ses sourcils, il rasera tout son poil; il lavera ses vêtements et baignera son corps dans l´eau, et il sera pur.
10 | Le huitième jour, il prendra deux agneaux sans défaut et une brebis d´un an sans défaut, trois dixièmes d´épha de fleur de farine pétrie à l´huile, en oblation, et un log d´huile.
11 | Le prêtre qui fait la purification présentera l´homme qui se purifie et toutes ces choses devant Yahweh, à l´entrée de la tente de réunion.
12 | Le prêtre prendra l´un des agneaux, et l´offrira en sacrifice de réparation, ainsi que le log d´huile; il les balancera en offrande balancée devant Yahweh.
13 | Il immolera l´agneau dans le lieu où l´on immole les victimes pour le péché et l´holocauste, savoir, dans le lieu saint; car dans le sacrifice de réparation, comme dans le sacrifice pour le péché, la victime appartient au prêtre : c´est une chose très sainte.
14 | Le prêtre, ayant pris du sang du sacrifice de réparation, en mettra sur le lobe de l´oreille droite de celui qui se purifie, sur le pouce de sa main droite et sur le gros orteil de son pied droit.
15 | Le prêtre prendra le log d´huile, et il en versera dans le creux de sa main gauche.
16 | Le prêtre trempera le doigt de sa main droite dans l´huile qui est dans le creux de sa main gauche, et fera avec le doigt sept fois l´aspersion de l´huile devant Yahweh.
17 | Puis, de l´huile qui lui reste dans la main, le prêtre en mettra sur le lobe de l´oreille droite de celui qui se purifie, sur le pouce de sa main droite et sur le gros orteil de son pied droit, par-dessus le sang de la victime de réparation.
18 | Ce qui lui reste d´huile dans la main, le prêtre le mettra sur la tête de celui qui se purifie; et le prêtre fera pour lui l´expiation devant Yahweh.
19 | Ensuite le prêtre offrira le sacrifice pour le péché, et il fera l´expiation pour celui qui se purifie de sa souillure.
20 | Enfin, ayant égorgé l´holocauste, le prêtre offrira sur l´autel l´holocauste avec l´oblation; et il fera l´expiation pour cet homme, et il sera pur.
21 | S´il est pauvre et que ses moyens soient limités, il prendra un seul agneau qui sera offert en sacrifice de réparation, en offrande balancée, pour faire l´expiation pour lui. Il prendra un seul dixième d´épha de fleur de farine pétrie à l´huile pour l´oblation, et un log d´huile ;
22 | ainsi que deux tourterelles ou deux jeunes pigeons, selon ses moyens, l´un pour le sacrifice pour le péché, l´autre pour l´holocauste.
23 | Le huitième jour, il les apportera au prêtre pour sa purification, à l´entrée de la tente de réunion, devant Yahweh.
24 | Le prêtre prendra l´agneau pour le sacrifice de réparation, et le log d´huile, et les balancera devant Yahweh.
25 | Et, après avoir immolé l´agneau du sacrifice de réparation, le prêtre prendra du sang du sacrifice de réparation et en mettra sur le lobe de l´oreille droite de celui qui se purifie, sur le pouce de sa main droite et sur le gros orteil de son pied droit.
26 | Le prêtre versera ensuite de l´huile dans le creux de sa main gauche.
27 | Le prêtre fera avec le doigt de sa main droite l´aspersion de l´huile qui est dans sa main gauche, sept fois devant Yahweh.
28 | Le prêtre mettra de l´huile qui est dans sa main sur le lobe de l´oreille droite de celui qui se purifie, sur le pouce de sa main droite et sur le gros orteil de son pied droit, à la place où il a mis du sang de la victime de réparation.
29 | Ce qui lui restera d´huile dans la main, le prêtre le mettra sur la tête de celui qui se purifie, afin de faire pour lui l´expiation devant Yahweh.
30 | Puis il offrira l´une des tourterelles ou l´un des jeunes pigeons qu´il aura pu se procurer, l´un en sacrifice pour le péché, l´autre en holocauste, avec oblation ;
31 | le prêtre fera ainsi, pour celui qui se purifie, l´expiation devant Yahweh.
32 | Telle est la loi pour la purification de celui qui a une plaie de lèpre et dont les moyens sont limités. "

"La "lèpre" des maisons"

33 | Yahweh parla à Moïse et à Aaron, en disant:
34 | " Lorsque vous serez entrés dans le pays de Chanaan, dont je vous donne la possession, si je mets la plaie de lèpre sur une maison du pays que vous posséderez, le propriétaire de la maison ira le déclarer au prêtre, et dira :
35 | J´aperçois comme une plaie de lèpre à ma maison.
36 | Le prêtre, avant d´y entrer pour examiner la plaie, fera vider la maison, afin que tout ce qui s´y trouve ne devienne pas impur ; après quoi, le prêtre entrera pour examiner la maison.
37 | Le prêtre examinera la plaie. Si la plaie qui est aux murs de la maison présente des cavités verdâtres ou rougeâtres, paraissant enfoncées dans le mur,
38 | le prêtre sortira de la maison jusqu´à la porte de la maison, et il fera fermer la maison pour sept jours.
39 | Le prêtre y retournera le septième jour. S´il voit que la plaie s´est étendue sur les murs de la maison,
40 | il ordonnera qu´on enlève les pierres atteintes de la plaie, et qu´on les jette hors de la ville, dans un lieu impur.
41 | Il fera racler toute la maison à l´intérieur, et l´on versera hors de la ville, dans un lieu impur, la poussière qu´on aura raclée.
42 | On prendra d´autres pierres que l´on mettra à la place des premières, et on prendra d´autre mortier pour recrépir la maison.
43 | Si la plaie fait de nouveau éruption dans la maison, après qu´on aura enlevé les pierres, raclé et recrépi la maison, le prêtre y retournera et l´examinera.
44 | Si la plaie s´est étendue dans la maison, c´est une lèpre maligne dans la maison: elle est impure.
45 | On démolira la maison, les pierres, le bois et tout le mortier de la maison, et l´on transportera ces choses hors de la ville, dans un lieu impur.
46 | Celui qui sera entré dans la maison pendant tout le temps qu´elle a été déclarée close, sera impur jusqu´au soir.
47 | Celui qui aura couché dans la maison lavera ses vêtements. Celui qui aura mangé dans la maison lavera aussi ses vêtements.
48 | Mais si le prêtre, étant retourné dans la maison, voit que la plaie ne s´est pas étendue après que la maison a été recrépie, il déclarera la maison pure, car la plaie est guérie.
49 | Il prendra, pour purifier la maison, deux oiseaux, du bois de cèdre, du cramoisi et de l´hysope ;
50 | puis il immolera l´un des oiseaux sur un vase de terre, sur de l´eau vive.
51 | Et ayant pris le bois de cèdre, l´hysope, le cramoisi et l´oiseau vivant, il les trempera dans le sang de l´oiseau immolé et dans l´eau vive, et il en aspergera sept fois la maison.
52 | Il purifiera la maison avec le sang de l´oiseau, avec l´eau vive, avec l´oiseau vivant, avec le bois de cèdre, l´hysope et le cramoisi.
53 | Et il lâchera l´oiseau vivant hors de la ville, dans les champs. C´est ainsi qu´il fera l´expiation pour la maison, et elle sera pure.
54 | Telle est la loi pour toute plaie de lèpre et pour le nétheq,
55 | pour la lèpre des vêtements et des maisons,
56 | pour les tumeurs, les dartres et les taches ;
57 | elle fait connaître quand une chose est impure et quand une chose est pure. Telle est la loi concernant la lèpre. "

Chapitre 15

Les impuretés sexuelles

1 | Yahweh parla à Moïse et à Aaron, en disant :
2 | " Parlez aux enfants d´Israël, et dites-leur: " Tout homme qui a une gonorrhée est impur par là.
3 | Et telle est la souillure provenant de son flux : soit que sa chair laisse couler son flux ou que sa chair retienne son flux, il y a souillure.
4 | Tout lit sur lequel couchera celui qui a un flux sera impur; tout objet sur lequel il s´assiéra, sera impur.
5 | Celui qui touchera son lit lavera ses vêtements, se baignera dans l´eau et sera impur jusqu´au soir.
6 | Celui qui s´assiéra sur l´objet où se sera assis l´homme qui a un flux, lavera ses vêtements, se baignera dans l´eau et sera impur jusqu´au soir.
7 | Celui qui touchera la chair de celui qui a un flux lavera ses vêtements, se baignera dans l´eau et sera impur jusqu´au soir.
8 | Si celui qui a un flux crache sur un homme pur, cet homme lavera ses vêtements, se baignera dans l´eau et sera impur jusqu´au soir.
9 | Toute selle sur laquelle sera monté celui qui a un flux sera impure.
10 | Celui qui touchera une chose qui a été sous lui sera impur jusqu´au soir, et celui qui la portera lavera ses vêtements, se baignera dans l´eau et sera impur jusqu´au soir.
11 | Celui qu´aura touché celui qui a un flux et qui n´aura pas lavé ses mains dans l´eau, lavera ses vêtements, se baignera dans l´eau et sera impur jusqu´au soir.
12 | Tout vase de terre qu´aura touché celui qui a un flux sera brisé, et tout vase de bois sera lavé dans l´eau.
13 | Lorsque celui qui a un flux sera purifié de son flux, il comptera sept jours pour sa purification; il lavera alors ses vêtements, baignera son corps dans de l´eau vive, et il sera pur.
14 | Le huitième jour, ayant pris deux tourterelles ou deux jeunes pigeons, il viendra devant Yahweh, à l´entrée de la tente de réunion, et il les donnera au prêtre.
15 | Le prêtre les offrira, l´un en sacrifice pour le péché, l´autre en holocauste, et le prêtre fera pour lui l´expiation devant Yahweh, à cause de son flux.
16 | L´homme qui aura un épanchement séminal baignera tout son corps dans l´eau, et sera impur jusqu´au soir.
17 | Tout vêtement et toute peau qui seront atteints par l´épanchement séminal seront lavés dans l´eau et seront impurs jusqu´au soir.
18 | Si une femme a couché avec un homme et a eu commerce avec lui, elle se baignera dans l´eau ainsi que lui, et ils seront impurs jusqu´au soir.
19 | Quand une femme aura un flux, un flux de sang dans sa chair, elle sera sept jours dans son impureté. Quiconque la touchera sera impur jusqu´au soir.
20 | Tout meuble sur lequel elle se couchera pendant son impureté sera impur, et tout objet sur lequel elle s´assiéra sera impur.
21 | Quiconque touchera son lit lavera ses vêtements, se baignera dans l´eau et sera impur jusqu´au soir.
22 | Quiconque touchera un objet sur lequel elle se sera assise, lavera ses vêtements, se baignera dans l´eau et sera impur jusqu´au soir.
23 | S´il y a une chose sur le lit ou sur le siège sur lequel elle s´est assise, celui qui la touchera sera impur jusqu´au soir.
24 | Si un homme couche avec elle et que l´impureté de cette femme vienne sur lui, il sera impur pendant sept jours, et tout lit sur lequel il couchera sera impur.
25 | Quand une femme aura un flux de sang pendant plusieurs jours en dehors du temps accoutumé, ou si son flux se prolonge au delà du temps de son impureté, elle sera impure tout le temps de ce flux, comme au temps de son impureté menstruelle.
26 | Tout lit sur lequel elle couchera tout le temps de ce flux, sera pour elle comme le lit de son impureté menstruelle, et tout objet sur lequel elle s´assiéra, sera impur comme au temps de son impureté menstruelle.
27 | Quiconque les touchera sera impur ; il lavera ses vêtements, se baignera dans l´eau et sera impur jusqu´au soir.
28 | Lorsqu´elle sera purifiée de son flux, elle comptera sept jours, après lesquels elle sera pure.
29 | Le huitième jour, elle prendra deux tourterelles ou deux jeunes pigeons, et les apportera au prêtre, à l´entrée de la tente de réunion.
30 | Le prêtre les offrira, l´un en sacrifice pour le péché, l´autre en holocauste, et le prêtre fera pour elle l´expiation devant Yahweh, à cause du flux qui la rendait impure.
31 | Vous apprendrez aux enfants d´Israël à se purifier de leurs impuretés, de peur qu´ils ne meurent à cause de leur impureté, en souillant ma Demeure qui est au milieu d´eux.
32 | Telle est la loi concernant l´homme qui a une gonorrhée ou qui est souillé par un épanchement séminal,
33 | et concernant la femme qui a son flux menstruel, et toute personne ayant un flux, soit homme, soit femme, et pour l´homme qui couche avec une femme impure. "

Chapitre 16

Le jour du grand pardon

1 | Yahweh parla à Moïse, après la mort des deux fils d´Aaron, qui furent frappés lorsqu´ils s´approchèrent de la face de Yahweh.
2 | Yahweh dit à Moïse: Parle à ton frère Aaron, afin qu´il n´entre pas en tout temps dans le sanctuaire, au-dedans du voile, devant le propitiatoire qui est sur l´arche, de peur qu´il ne meure; car j´apparais dans la nuée sur le propitiatoire.
3 | Voici le rite suivant lequel Aaron entrera dans le sanctuaire. Il prendra un jeune taureau pour le sacrifice pour le péché et un bélier pour l´holocauste.
4 | Il se revêtira de la sainte tunique de lin et mettra sur sa chair des caleçons de lin; il se ceindra d´une ceinture de lin et se couvrira la tête d´une tiare de lin : ce sont les vêtements sacrés qu´il revêtira, après avoir baigné son corps dans l´eau.
5 | Il recevra de l´assemblée des enfants d´Israël deux boucs pour le sacrifice pour le péché, et un bélier pour l´holocauste.
6 | Aaron offrira son taureau pour le péché, et il fera l´expiation pour lui et pour sa maison.
7 | Puis il prendra les deux boucs et, les placera devant Yahweh, à l´entrée de la tente de réunion.
8 | Aaron jettera le sort sur les deux boucs, un sort pour Yahweh et un sort pour Azazel.
9 | Aaron fera approcher le bouc sur lequel sera tombé le sort pour Yahweh et l´offrira en sacrifice pour le péché.
10 | Et le bouc sur lequel sera tombé le sort pour Azazel, il le placera vivant devant Yahweh, afin de faire l´expiation sur lui et de le lâcher dans le désert pour Azazel.
11 | Aaron offrira donc le taureau du sacrifice pour le péché qui est pour lui, et il fera l´expiation pour lui et pour sa maison.
12 | Après avoir égorgé son taureau pour le péché, il prendra un encensoir plein de charbons ardents de dessus l´autel, de devant Yahweh, et deux poignées de parfum odoriférant en poudre ;
13 | et ayant porté ces choses au delà du voile, il mettra le parfum sur le feu devant Yahweh, afin que la nuée du parfum couvre le propitiatoire qui est sur le témoignage, et qu´il ne meure pas.
14 | Il prendra du sang du taureau, et en fera aspersion avec son doigt sur la face orientale du propitiatoire, et il fera avec son doigt sept fois aspersion du sang devant le propitiatoire.
15 | Il égorgera le bouc du sacrifice pour le péché qui est pour le peuple, et il en portera le sang au delà du voile et, faisant de ce sang comme il a fait du sang du taureau, il en fera l´aspersion une fois sur le propitiatoire et sept fois devant le propitiatoire.
16 | C´est ainsi qu´il fera l´expiation pour le sanctuaire à cause des souillures des enfants d´Israël et de toutes leurs transgressions, selon qu´ils ont péché. Il fera de même pour la tente de réunion, qui demeure avec eux au milieu de leurs souillures.
17 | Qu´il n´y ait personne dans la tente de réunion lorsqu´il entrera pour faire l´expiation dans le sanctuaire, jusqu´à ce qu´il en sorte. Il fera l´expiation pour lui, pour sa maison et pour toute l´assemblée d´Israël.
18 | Il ira en sortant vers l´autel qui est devant Yahweh, et fera l´expiation pour l´autel : ayant pris du sang du taureau et du sang du bouc, il en mettra sur les cornes de l´autel tout autour.
19 | Il fera sur l´autel, avec son doigt, sept fois aspersion du sang ; il le purifiera et le sanctifiera des souillures des enfants d´Israël.
20 | Lorsqu´il aura achevé de faire l´expiation pour le sanctuaire, pour la tente de réunion et pour l´autel, Il présentera le bouc vivant.
21 | Ayant posé ses deux mains sur la tête du bouc vivant, Aaron confessera sur lui toutes les iniquités des enfants d´Israël et toutes leurs transgressions, selon qu´ils ont péché ; Il les mettra sur la tête du bouc et il l´enverra ensuite au désert par un homme tout prêt.
22 | Le bouc emportera sur lui toutes leurs iniquités dans une terre inhabitée, et l´homme lâchera le bouc dans le désert.
23 | Alors Aaron entrera dans la tente de réunion ; il quittera les vêtements de lin qu´il avait revêtus pour entrer dans le sanctuaire
24 | et, les ayant déposés là, il baignera son corps dans l´eau en un lieu saint et reprendra ses vêtements.
25 | Il sortira ensuite, offrira son holocauste et celui du peuple, fera l´expiation pour lui et pour le peuple, et fera fumer sur l´autel la graisse du sacrifice pour le péché.
26 | Celui qui aura lâché le bouc pour Azazel lavera ses vêtements et baignera son corps dans l´eau; après quoi, il rentrera dans le camp.
27 | On emportera hors du camp le taureau pour le péché et le bouc pour le péché, dont le sang aura été porté dans le sanctuaire pour faire l´expiation, et l´on consumera par le feu leur peau, leur chair et leurs excréments.
28 | Celui qui les aura brûlés lavera ses vêtements et baignera son corps dans l´eau ; après quoi, il rentrera dans le camp.
29 | Ceci sera pour vous une loi perpétuelle : au septième mois, le dixième jour du mois, vous affligerez vos âmes et ne ferez aucun ouvrage, ni l´indigène, ni l´étranger qui séjourne au milieu de vous.
30 | Car en ce jour on fera l´expiation pour vous, afin de vous purifier; vous serez purs de tous vos péchés devant Yahweh.
31 | Ce sera pour vous un sabbat, un jour de repos, et vous affligerez vos âmes. C´est une loi perpétuelle.
32 | L´expiation sera faite, dans l´avenir, par le grand prêtre qui aura reçu l´onction et qui aura été installé pour remplir les fonctions sacerdotales à la place de son père. Il revêtira des vêtements de lin, des vêtements sacrés.
33 | Il fera l´expiation pour le sanctuaire de sainteté, il fera l´expiation pour la tente de réunion et pour l´autel des holocaustes; il fera l´expiation pour les prêtres et pour tout le peuple de l´assemblée.
34 | Ce sera pour vous une loi perpétuelle: l´expiation se fera une fois chaque année pour les enfants d´Israël, à cause de leurs péchés. " On fit ce que Yahweh avait ordonné à Moïse.

Chapitre 17

1 | Yahweh parla à Moïse, en disant :
2 | " Parle à Aaron et à ses fils, et à tous les enfants d´Israël, et tu leur diras: Voici ce que Yahweh a ordonné.
3 | Tout homme de la maison d´Israël qui, dans le camp ou hors du camp, égorge un boeuf, une brebis ou une chèvre,
4 | sans l´amener à l´entrée de la tente de réunion pour le présenter en offrande à Yahweh devant la Demeure de Yahweh, le sang sera imputé à cet homme; il a répandu le sang, cet homme sera retranché du milieu de son peuple.
5 | C´est afin que les enfants d´Israël, au lieu d´immoler leurs victimes dans la campagne, les amènent au prêtre devant Yahweh, à l´entrée de la tente de réunion, et qu´ils les offrent à Yahweh en sacrifice pacifique.
6 | Le prêtre répandra le sang sur l´autel de Yahweh, à l´entrée de la tente de réunion, et il fera fumer la graisse en odeur agréable à Yahweh.
7 | Ils n´offriront plus leurs sacrifices aux satyres, avec lesquels ils se prostituent. Ce sera pour eux une loi perpétuelle de génération en génération.
8 | Tu leur diras encore : Tout homme de la maison d´Israël ou d´entre les étrangers séjournant au milieu d´eux qui offrira un holocauste ou un autre sacrifice,
9 | et n´amènera pas la victime à l´entrée de la tente de réunion pour l´offrir en sacrifice à Yahweh, cet homme sera retranché du milieu de son peuple.

"Vous ne mangerez pas le sang"

10 | Tout homme de la maison d´Israël ou d´entre les étrangers séjournant au milieu d´eux qui mangera le sang d´un animal quelconque, je tournerai ma face contre celui qui mange le sang, et je le retrancherai du milieu de son peuple;
11 | car l´âme de la chair est dans le sang, et je vous l´ai donné en vue de l´autel pour qu´il servit d´expiation pour vos âmes; car c´est par l´âme que le sang fait expiation.
12 | C´est pourquoi j´ai dit aux enfants d´Israël : Personne d´entre vous ne mangera du sang, et l´étranger qui séjourne au milieu de vous ne mangera pas du sang.
13 | Tout homme d´entre les enfants d´Israël ou d´entre les étrangers séjournant au milieu d´eux qui prend à la chasse un animal ou un oiseau qui se mange, il en versera le sang et le couvrira de terre;
14 | car l´âme de toute chair, c´est son sang il en est son âme C´est pourquoi j´ai dit aux enfants d´Israël : Vous ne mangerez le sang d´aucune chair; car l´âme de toute chair, c´est son sang : quiconque en mangera sera retranché.
15 | Toute personne, née dans le pays ou étrangère, qui mangera d´une bête morte ou déchirée, lavera ses vêtements, se baignera dans l´eau, et sera impure jusqu´au soir; puis elle sera pure.
16 | Si elle ne lave pas ses vêtements et son corps, elle portera son iniquité.

Chapitre 18

La loi de sainteté

1 | Yahweh parla à Moïse, en disant:
2 | " Parle aux enfants d´Israël, et dis-leur : je suis Yahweh, votre Dieu.
3 | Vous ne ferez point ce qui se fait dans le pays d´Egypte où vous avez habité, et vous ne ferez point ce qui se fait dans le pays de Chanaan où je vous conduis : vous ne suivrez pas leurs lois.
4 | Vous pratiquerez mes ordonnances et vous observerez mes lois : vous les suivrez. Je suis Yahweh votre Dieu.
5 | Vous observerez mes Lois et mes ordonnances; l´homme qui les mettra en pratique vivra par elles. Je suis Yahweh.
6 | Aucun de vous ne s´approchera d´une femme qui est sa proche parente, pour découvrir sa nudité. Je suis Yahweh.
7 | Tu ne découvriras pas la nudité de ton père et la nudité de ta mère. C´est ta mère, tu ne découvriras pas sa nudité.
8 | Tu ne découvriras pas la nudité de la femme de ton père : c´est la nudité de ton père.
9 | Tu ne découvriras pas la nudité de ta soeur, fille de ton père ou fille de ta mère, née dans la maison ou née hors de la maison ; tu ne découvriras pas leur nudité.
10 | Tu ne découvriras pas la nudité de la fille de ton fils ou de la fille de ta fille: car c´est ta nudité.
11 | Tu ne découvriras pas la nudité de la fille de la femme de ton père, née de ton père: c´est ta soeur.
12 | Tu ne découvriras pas la nudité de la soeur de ton père : c´est la chair de ton père.
13 | Tu ne découvriras pas la nudité de la soeur de ta mère: c´est la chair de ta mère.
14 | Tu ne découvriras pas la nudité du frère de ton père, en t´approchant de sa femme : c´est ta tante.
15 | Tu ne découvriras pas la nudité de ta belle-fille: c´est la femme de ton fils, tu ne découvriras pas sa nudité.
16 | Tu ne découvriras pas la nudité de la femme de ton frère : c´est la nudité de ton frère.
17 | Tu ne découvriras pas la nudité d´une femme et de sa fille: tu ne prendras pas la fille de son fils ni la fille de sa fille, pour découvrir leur nudité: elles sont proches parentes, c´est un crime.
18 | Tu ne prendras pas la soeur de ta femme, pour en faire une rivale, en découvrant sa nudité avec cette de ta femme, de son vivant.
19 | Tu ne t´approcheras pas d´une femme pendant son impureté menstruelle, pour découvrir sa nudité.
20 | Tu n´auras pas commerce avec la femme de ton prochain, pour te souiller avec elle.
21 | Tu ne donneras aucun de tes enfants pour le faire passer par le feu en l´honneur de Moloch, et tu ne profaneras pas le nom de ton Dieu. Je suis Yahweh.
22 | Tu ne coucheras pas avec un homme comme on fait avec une femme : c´est une abomination.
23 | Tu ne coucheras pas avec une bête, pour te souiller avec elle. La femme ne se tiendra pas devant une bête pour se prostituer à elle : c´est une honte.
24 | Ne vous souillez par aucune de ces choses, car c´est par elles que se sont souillées les nations que je vais chasser devant vous.
25 | Le pays a été souillé ; je punirai ses iniquités, et le pays vomira ses habitants.
26 | Mais vous, vous observerez mes lois et mes ordonnances, et vous ne commettrez aucune de ces abominations, ni l´indigène, ni l´étranger qui séjourne au milieu de vous.
27 | Car toutes ces abominations, les hommes du pays, qui y ont été avant vous, les ont commises, et le pays en a été souillé.
28 | Et le pays ne vous vomira pas pour l´avoir souillé, comme il a vomi les nations qui y étaient avant vous.
29 | Car tous ceux qui commettront quelqu´une de ces abominations seront retranchés du milieu de leur peuple.
30 | Vous observerez mes commandements, afin de ne pratiquer aucun des usages abominables qui se pratiquaient avant vous, et vous ne vous souillerez point par eux. Je suis Yahweh, votre Dieu. "

Chapitre 19

1 | Yahweh parla à Moïse, en disant :
2 | " Parle à toute l´assemblée d´Israël, et dis-leur : Soyez saints, car je suis saint, moi Yahweh, votre Dieu.
3 | Que chacun de vous craigne sa mère et son père, et observe mes sabbats. Je suis Yahweh, votre Dieu.
4 | Ne vous tournez point vers les idoles, et ne vous faites point de dieux de fonte. Je suis Yahweh, votre Dieu.
5 | Quand vous offrirez à Yahweh un sacrifice pacifique, vous l´offrirez de manière à vous concilier sa faveur.
6 | La victime sera mangée le jour où vous l´immolerez, ou le lendemain ; ce qui restera jusqu´au troisième jour sera consumé par le feu.
7 | Si quelqu´un en mange le troisième jour, c´est une abomination : le sacrifice ne sera point agréé.
8 | Celui qui en mangera portera son iniquité, car il profane ce qui est consacré à Yahweh: cet homme sera retranché de son peuple.

L'humanité dans la vie quotidienne

9 | Quand vous ferez la moisson de votre pays, tu ne moissonneras pas jusqu´à la limite extrême de ton champ, et tu ne ramasseras pas ce qu´il y a à glaner de ta moisson.
10 | Tu ne cueilleras pas non plus les grappes restées dans ta vigne, et tu ne ramasseras pas les fruits tombés dans ton verger; tu laisseras cela au pauvre et à l´étranger. Je suis Yahweh, votre Dieu.
11 | Vous ne déroberez point, et vous n´userez ni de tromperie ni de mensonge les uns envers les autres.
12 | Vous ne jurerez point par mon nom, en mentant, car tu profanerais le nom de ton Dieu. Je suis Yahweh.
13 | Tu n´opprimeras point ton prochain, et tu ne le dépouilleras pas. Le salaire du mercenaire ne restera pas chez toi jusqu´au lendemain.
14 | Tu ne proféreras point de malédiction contre un sourd, et tu ne mettras pas devant un aveugle quelque chose qui puisse le faire tomber; car tu auras la crainte de ton Dieu. Je suis Yahweh.
15 | Vous ne commettrez pas d´injustice dans le jugement : tu n´auras pas de faveur pour le pauvre, et tu n´auras pas de complaisance pour le puissant; mais tu jugeras ton prochain selon la justice.
16 | Tu n´iras pas semant la diffamation parmi ton peuple. Tu ne te tiendras pas comme témoin contre le sang de ton prochain. Je suis Yahweh.
17 | Tu ne haïras point ton frère dans ton coeur, mais tu reprendras ton prochain, afin de ne pas te charger d´un péché à cause de lui.
18 | Tu ne te vengeras point, et tu ne garderas point de rancune contre les enfants de ton peuple. Tu aimeras ton prochain comme toi-même. Je suis Yahweh. Vous observerez mes lois.
19 | Tu n´accoupleras point des bestiaux de deux espèces différentes; tu n´ensemenceras pas ton champ de deux espèces de semences; et tu ne porteras point un vêtement tissu de deux espèces de fils.
20 | Si un homme couche et a commerce avec une femme qui soit une esclave fiancée à un autre homme et qui n´a pas été rachetée ou affranchie, ils seront châtiés tous deux, mais non punis de mort, parce que l´esclave n´était pas affranchie.
21 | Pour sa faute, l´homme amènera à Yahweh, à l´entrée de la tente de réunion, un bélier en sacrifice de réparation.
22 | Le prêtre fera pour lui l´expiation devant Yahweh avec le bélier du sacrifice de réparation, pour le péché qu´il a commis, et le péché qu´il a commis lui sera pardonné.
23 | Quand vous serez entrés dans le pays et que vous aurez planté toutes sortes d´arbres fruitiers, vous en regarderez les fruits comme incirconcis : pendant trois ans, ils seront incirconcis pour vous on n´en mangera point.
24 | La quatrième année, tous leurs fruits seront consacrés en louange à Yahweh.
25 | La cinquième année, vous en mangerez les fruits, et ainsi l´arbre vous continuera son rapport. Je suis Yahweh, votre Dieu.
26 | Vous ne mangerez rien avec du sang. Vous ne pratiquerez ni la divination ni la magie.
27 | Vous ne tondrez point en rond les coins de votre chevelure, et tu ne raseras point les coins de ta barbe.
28 | Vous ne ferez point d´incisions dans votre chair pour un mort, et vous n´imprimerez point de figures sur vous. Je suis Yahweh.
29 | Ne profane pas ta fille en la prostituant, de peur que le pays ne se livre à la prostitution et ne se remplisse de crimes.
30 | Vous observerez mes sabbats et vous révérerez mon sanctuaire. Je suis Yahweh.
31 | Ne vous adressez point à ceux qui évoquent les esprits, ni aux devins; ne les consultez point, pour ne pas être souillés par eux. Je suis Yahweh, votre Dieu.
32 | Tu te lèveras devant une tête blanchie, et tu honoreras la personne du vieillard. Tu craindras ton Dieu. Je suis Yahweh.
33 | Si un étranger vient séjourner avec vous dans votre pays, vous ne l´opprimerez point.
34 | Vous traiterez l´étranger en séjour parmi vous comme un indigène du milieu de vous ; tu l´aimeras comme toi-même, car vous avez été étrangers dans le pays d´Egypte. Je suis Yahweh, votre Dieu.
35 | Vous ne commettrez point d´injustice, soit dans les jugements, soit dans les mesures de longueur, soit dans les poids, soit dans les mesures de capacité.
36 | Vous aurez des balances justes, des poids justes, un épha juste et un hin juste. Je suis Yahweh, votre Dieu, qui vous ai fait sortir du pays d´Egypte.
37 | Vous observerez toutes mes lois et toutes mes ordonnances, et vous les mettrez en pratique. Je suis Yahweh. "

Chapitre 20

Quelques lois pénales

1 | Yahweh parla à Moïse, en disant : " Tu diras aux enfants d´Israël :
2 | Quiconque d´entre les enfants d´Israël ou d´entre les étrangers qui séjournent en Israël donne à Moloch l´un de ses enfants, sera puni de mort : le peuple du pays le lapidera.
3 | Et moi, je tournerai ma face contre cet homme, et je le retrancherai du milieu de son peuple, parce qu´il aura livré un de ses enfants à Moloch, pour souiller mon sanctuaire et profaner mon saint nom.
4 | Si le peuple du pays ferme les yeux sur cet homme quand il donnera de ses enfants à Moloch, et ne le fait pas mourir,
5 | moi, je tournerai ma face contre cet homme et contre sa famille, et je le retrancherai du milieu de son peuple, avec tous ceux qui se prostituent comme lui en se prostituant à Moloch.
6 | Si quelqu´un s´adresse à ceux qui évoquent les esprits et aux devins, pour se prostituer après eux, je tournerai ma face contre cet homme et je le retrancherai du milieu de son peuple.
7 | Vous vous sanctifierez et vous serez saints, car je suis Yahweh, votre Dieu.
8 | Vous observerez mes lois et vous les mettrez en pratique. Je suis Yahweh, qui vous sanctifie.
9 | Quiconque maudit son père ou sa mère sera puni de mort ; il a maudit son père ou sa mère : son sang est sur lui.
10 | Si un homme commet adultère avec une femme mariée, et s´il commet adultère avec la femme de son prochain, ils seront tous deux punis de mort, l´homme et la femme adultères.
11 | Si un homme couche avec la femme de son père, et découvre ainsi la nudité de son père, ils seront tous deux punis de mort : leur sang est sur eux.
12 | Si un homme couche avec sa belle-fille, ils seront tous deux punis de mort; ils ont fait une chose honteuse : leur sang est sur eux.
13 | Si un homme couche avec un homme comme on fait avec une femme, ils ont fait tous deux une chose abominable, ils seront punis de mort : leur sang est sur eux.
14 | Si un homme prend pour femmes la fille et la mère, s´est un crime ; on les livrera au feu, lui et elles, afin que ce crime n´existe pas parmi vous.
15 | L´homme qui aura commerce avec une bête sera puni de mort, et vous tuerez la bête.
16 | Si une femme s´approche d´une bête pour se prostituer à elle, tu tueras la femme et la bête; elles seront mises à mort : leur sang est sur elles.
17 | Si un homme prend sa soeur, fille de son père ou fille de sa mère, s´il voit sa nudité et qu´elle voie la sienne, c´est une infamie; ils seront retranchés sous les yeux des enfants de leur peuple. Il a découvert la nudité de sa soeur, il portera son iniquité.
18 | Si un homme couche avec une femme qui a son indisposition menstruelle, et découvre sa nudité, il a découvert son flux, et elle a découvert le flux de son sang ; ils seront retranchés tous deux du milieu de leur peuple.
19 | Tu ne découvriras point la nudité de la soeur de ta mère, ni de la soeur de ton père, car c´est découvrir sa propre chair : ils porteront leur iniquité.
20 | Si un homme couche avec sa tante, il découvre la nudité de son oncle; ils porteront leur péché : ils mourront sans enfants.
21 | Si un homme prend la femme de son frère, c´est une impureté; il a découvert la nudité de son frère : ils seront sans enfants.
22 | Vous observerez toutes mes lois et toutes mes ordonnances et vous les mettrez en pratique, afin que le pays où je vous mène pour y habiter ne vous vomisse pas.
23 | Vous ne suivrez pas les usages des nations que je vais chasser de devant vous; car elles ont fait toutes ces choses, et je les ai en dégoût.
24 | Je vous ai dit : C´est vous qui posséderez leur terre ; je vous la donnerai pour la posséder; c´est un pays où coulent le lait et le miel. Je suis Yahweh, votre Dieu, qui vous ai séparés des autres peuples.
25 | Vous distinguerez entre les animaux purs et impurs, entre les oiseaux purs et impurs, et vous ne vous rendrez pas abominables par des animaux, par des oiseaux et par tout ce qui se meut sur la terre, que je vous ai appris à distinguer comme impurs.
26 | Vous serez saints pour moi, car je suis saint, moi Yahweh, et je vous ai séparés des autres peuples, afin que vous soyez à moi.
27 | Tout homme ou femme qui évoque les esprits ou s´adonne à la divination sera mis à mort ; on les lapidera : leur sang est sur eux. "

Chapitre 21

1 | Yahweh dit à Moïse : Parle aux prêtres, fils d´Aaron, et dis-leur:
2 | Nul ne se rendra impur au milieu de son peuple pour un mort, excepté pour son parent du même rang, pour sa mère, pour son père, pour son fils, pour sa fille; pour son frère,
3 | et pour sa soeur vierge, qui vit auprès de lui, n´étant pas encore mariée; pour elle il se rendra impur.
4 | Chef de maison parmi son peuple, il ne se souillera pas et ne profanera pas sa dignité.
5 | Les prêtres ne se raseront pas la tête, ils n´enlèveront pas les côtés de leur barbe, et ils ne feront pas d´incisions dans leur chair.
6 | Ils seront saints pour leur Dieu, et ils ne profaneront pas le nom de leur Dieu, car ils offrent à Yahweh des sacrifices consumés par le feu, le pain de leur Dieu : ils seront saints.
7 | Ils ne prendront point une femme prostituée ou déshonorée; ils ne prendront point une femme répudiée par son mari, car le prêtre est saint pour son Dieu.
8 | Tu le tiendras pour saint, car il offre le pain de ton Dieu ; il sera saint pour toi, car je suis saint, moi Yahweh, qui vous sanctifie.
9 | Si la fille d´un prêtre se déshonore en se prostituant, elle déshonore son père: elle sera brûlée au feu.
10 | Le grand prêtre qui est au-dessus de ses frères, sur la tête duquel a été répandue l´huile d´onction, et qui a été installé pour revêtir les vêtements sacrés, ne découvrira pas sa tête et ne déchirera pas ses vêtements.
11 | Il n´approchera d´aucun mort; il ne se rendra impur ni pour son père, ni pour sa mère.
12 | Il ne sortira pas du sanctuaire, et ne profanera pas le sanctuaire de son Dieu, car l´huile d´onction de son Dieu est un diadème sur lui. Je suis Yahweh.
13 | Il prendra pour femme une vierge.
14 | Il ne prendra ni une veuve, ni une femme répudiée, ni une femme déshonorée ou prostituée;
15 | mais il prendra pour femme une vierge du milieu de son peuple. Il ne déshonorera pas sa postérité au milieu de son peuple; car je suis Yahweh, qui le sanctifie.
16 | Yahweh parla à Moïse, en disant : " Parle à Aaron, et dis-lui :
17 | Nul homme de ta race, dans toutes les générations, qui aura une difformité corporelle, n´approchera pour offrir le pain de ton Dieu.
18 | Car nul homme qui a une difformité corporelle n´approchera : un homme aveugle ou boiteux,
19 | ou qui aura une mutilation ou une excroissance; ou un homme qui aura une fracture au pied ou à la main;
20 | qui sera bossu ou nain, ou qui aura une tache à l´oeil, la gale, une dartre ou les testicules écrasés.
21 | Nul homme de la race du prêtre Aaron qui aura une difformité corporelle, ne s´approchera pour offrir à Yahweh les sacrifices faits par le feu: il a une difformité corporelle: qu´il ne s´approche point pour offrir le pain de son Dieu.
22 | Il pourra manger le pain de son Dieu, des choses très saintes et des choses saintes.
23 | Mais il n´ira point vers le voile et ne s´approchera point de l´autel, car il a une difformité corporelle; il ne profanera point mes sanctuaires, car je suis Yahweh; qui les sanctifie. "
24 | Ainsi parla Moïse à Aaron et à ses fils, et à tous les enfants d´Israël.

Chapitre 22

1 | Yahweh parla à Moïse, en disant :
2 | "Parle à Aaron et à ses fils, afin qu´ils s´abstiennent des choses saintes que me consacrent les enfants d´Israël, et qu´ils ne profanent pas mon saint nom. Je suis Yahweh.
3 | Dis-leur : Tout homme de votre race qui, dans toutes vos générations; ayant sur lui quelque impureté, s´approchera des choses saintes que les enfants d´Israël consacrent à Yahweh, sera retranché de devant moi. Je suis Yahweh.
4 | Tout homme de la race d´Aaron qui aura la lèpre ou une gonorrhée, ne mangera pas des choses saintes, jusqu´à ce qu´il soit pur. Il en sera de même de celui qui aura touché une personne souillée par le contact d´un cadavre, de celui qui aura eu un épanchement séminal,
5 | de celui qui aura touché soit un animal rampant qui l´ait rendu impur, soit un homme impur qui lui ait communiqué sa souillure quelle qu´elle soit.
6 | Celui qui touchera ces choses sera impur jusqu´au soir et il ne mangera pas des choses saintes ; mais il baignera son corps dans l´eau
7 | et, après le coucher du soleil, il sera pur; il pourra manger alors des choses saintes, car c´est sa nourriture.
8 | Il ne mangera pas d´une bête morte ou déchirée, de manière à être souillé par elle; je suis Yahweh.
9 | Ils observeront mes commandements, de peur qu´ils ne se chargent d´un péché à ce sujet, et qu´ils ne meurent pour avoir profané les choses saintes. Je suis Yahweh, qui les sanctifie.
10 | Aucun étranger ne mangera des choses saintes; celui qui demeure chez un prêtre et le mercenaire ne mangeront point des choses saintes.
11 | Mais un esclave acquis par le prêtre à prix d´argent pourra en manger; il en est de même de celui qui est né dans sa maison: ils mangeront de sa nourriture.
12 | La fille d´un prêtre, mariée à un étranger, ne mangera pas de ce qui a été prélevé sur les choses saintes.
13 | Mais si la fille d´un prêtre, devenue veuve ou répudiée, sans avoir d´enfants, retourne dans la maison de son père, comme elle y était dans sa jeunesse, elle pourra manger de la nourriture de son père ; mais aucun étranger n´en mangera.
14 | Si un homme mange par erreur d´une chose sainte, il restituera au prêtre la valeur de la chose sainte, en y ajoutant un cinquième.
15 | Les prêtres ne profaneront point les choses saintes des enfants d´Israël, ce qu´ils ont prélevé pour Yahweh,
16 | et ne leur feront pas porter le poids de la faute qu´ils commettraient en mangeant leurs choses saintes; car je suis Yahweh, qui les sanctifie.
17 | Yahweh parla à Moïse, en disant: Parle à Aaron et à ses fils, ainsi qu´à tous les enfants d´Israël; et dis-leur :
18 | Qui que ce soit de la maison d´Israël ou des étrangers en Israël qui présente son offrande, soit pour l´accomplissement d´un voeu, soit comme don volontaire,
19 | s´il l´offre à Yahweh en holocauste, pour que vous soyez agréés, que la victime soit un mâle sans défaut, d´entre les boeufs, les brebis ou les chèvres.
20 | Vous n´en offrirez aucune qui ait un défaut, car elle ne serait pas agréée.
21 | Quand un homme offre à Yahweh du gros ou du menu bétail en sacrifice pacifique, soit pour s´acquitter d´un voeu, soit comme offrande volontaire, la victime, pour être agréée, devra être parfaite; il n´y aura en elle aucun défaut.
22 | Un animal aveugle, estropié ou mutilé, ayant un ulcère, la gale ou une dartre, vous ne l´offrirez pas à Yahweh ; vous n´en ferez point sur l´autel un sacrifice par le feu à Yahweh.
23 | Tu pourras immoler comme offrande volontaire un boeuf ou une brebis ayant un membre trop long ou trop court; mais, pour l´accomplissement d´un voeu, cette victime ne serait pas agréée.
24 | Vous n´offrirez point à Yahweh un animal qui ait les testicules froissés, écrasés, arrachés ou coupés; vous ne ferez pas cela dans votre pays.
25 | Même de la main d´un étranger, vous n´accepterez aucune de ces victimes pour l´offrir comme aliment de votre Dieu; car elles sont corrompues, il y a en elles un défaut : elles ne seraient pas agréées pour vous. "
26 | Yahweh dit à Moïse : " Un boeuf, un agneau ou une chèvre, quand il naîtra, restera sept jours sous sa mère;
27 | à partir du huitième jour et les jours suivants, il sera agréé pour être offert en sacrifice fait par le feu à Yahweh.
28 | Boeuf ou agneau, vous n´immolerez pas l´animal et son petit le même jour.
29 | Quand vous offrirez à Yahweh un sacrifice d´actions de grâces, vous l´offrirez de manière qu´il soit agréé;
30 | pour cela, la victime sera mangée le même jour; vous n´en laisserez rien jusqu´au matin. Je suis Yahweh.
31 | Vous observerez mes commandements et les mettrez en pratique : je suis Yahweh.
32 | Vous ne profanerez pas mon saint nom, et je serai sanctifié au milieu des enfants d´Israël.
33 | Je suis Yahweh, qui vous sanctifie, celui qui vous a fait sortir du pays d´Egypte, pour être votre Dieu. Je suis Yahweh. "

Chapitre 23

Les fêtes annuelles

1 | Yahweh parla à Moïse, en disant: " Parle aux enfants d´Israël, et dis-leur:
2 | Voici les solennités de Yahweh que vous publierez pour être de saintes assemblées; ce sont mes solennités.
3 | On travaillera durant six jours; mais le septième jour est un sabbat, un repos complet : il y aura une sainte assemblée. Vous ne ferez aucun ouvrage. C´est un repos consacré à Yahweh, dans tous les lieux que vous habiterez.
4 | Voici les fêtes de Yahweh, les saintes assemblées que vous publierez en leur temps.
5 | Au premier mois, le quatorzième jour du mois, entre les deux soirs, c´est la Pâque de Yahweh.
6 | Et le quinzième jour de ce mois, c´est la fête des pains sans levain en l´honneur de Yahweh: pendant sept jours, vous mangerez des pains sans levain.
7 | Le premier jour vous aurez une sainte assemblée : vous ne ferez aucune oeuvre servile.
8 | Vous offrirez à Yahweh, pendant sept jours, des sacrifices faits par le feu. Le septième jour, il y aura une sainte assemblée vous ne ferez aucune oeuvre servile. "

L'offrande des premières gerbes

9 | Yahweh parla à Moïse, en disant : " Parle aux enfants d´Israël, et dis-leur :
10 | Quand vous serez entrés dans le pays que je vous donne, et que vous y ferez la moisson, vous apporterez au prêtre une gerbe, prémices de votre moisson.
11 | Il balancera cette gerbe devant Yahweh, pour qu´il vous soit favorable; le prêtre la balancera le lendemain du sabbat.
12 | Le jour où vous balancerez la gerbe, vous sacrifierez en holocauste à Yahweh un agneau d´un an, sans défaut;
13 | l´oblation qui l´accompagnera sera de deux dixièmes de fleur de farine pétrie à l´huile, comme offrande faite par le feu, d´une agréable odeur à Yahweh ; la libation sera de vin, le quart d´un hin.
14 | Vous ne mangerez ni pain, ni épis grillés, ni épis frais, jusqu´à ce jour même jusqu´à ce que vous apportiez l´offrande de votre Dieu. C´est une loi perpétuelle pour vos descendants, dans tous les lieux que vous habiterez.
15 | A partir du lendemain du sabbat, du jour où vous aurez apporté la gerbe pour être balancée, vous compterez sept semaines entières.
16 | Vous compterez cinquante jours jusqu´au lendemain du septième sabbat, et vous offrirez à Yahweh une oblation nouvelle.
17 | Vous apporterez de vos demeures deux pains pour offrande balancée; ils seront faits avec deux dixièmes d´épha de fleur de farine, et cuits avec du levain : ce sont les prémices de Yahweh.
18 | Avec ces pains, vous offrirez en holocauste à Yahweh sept agneaux d´un an, sans défaut, un jeune taureau et deux béliers, en y joignant l´oblation et la libation ordinaires : ce sera un sacrifice fait par le feu, d´une agréable odeur à Yahweh.
19 | Vous immolerez aussi un bouc en sacrifice pour le péché, et deux agneaux d´un an en sacrifice pacifique.
20 | Le prêtre balancera les victimes avec les pains des prémices en offrande balancée devant Yahweh, avec les deux agneaux; ils seront consacrés à Yahweh et appartiendront au prêtre.
21 | Ce jour-là même, vous publierez la fête, et vous aurez une sainte assemblée : vous ne ferez aucune oeuvre servile. C´est une loi perpétuelle pour vos descendants, dans tous les lieux où vous habiterez.
22 | Quand vous ferez la moisson dans votre pays, tu ne moissonneras pas jusqu´à la limite extrême de ton champ, et tu ne ramasseras pas de ta moisson ce qui reste à glaner; tu laisseras cela pour le pauvre et pour l´étranger. Je suis Yahweh, votre Dieu. "
23 | Yahweh parla à Moïse, en disant : " Parle aux enfants d´Israël et dis-leur :
24 | Au septième mois, le premier jour du mois, vous aurez un repos solennel, un rappel à son de cor, une sainte assemblée.
25 | Vous ne ferez aucune oeuvre servile, et vous offrirez à Yahweh des sacrifices faits par le feu. "
26 | Yahweh parla à Moïse, en disant :
27 | " Le dixième jour de ce septième mois est le jour des Expiations : vous aurez une sainte assemblée, vous affligerez vos âmes, et vous offrirez à Yahweh des sacrifices faits par le feu.
28 | Vous ne ferez ce jour-là aucun travail, car c´est un jour d´expiation, où doit être faite l´expiation pour vous devant Yahweh, votre Dieu.
29 | Toute personne qui ne s´affligera pas ce jour-là sera retranchée de son peuple;
30 | et toute personne qui fera ce jour-là un ouvrage quelconque, je la ferai périr du milieu de son peuple.
31 | Vous ne ferez aucun travail. C´est une loi perpétuelle pour vos descendants, dans tous les lieux où vous demeurerez.
32 | Ce sera pour vous un sabbat, un repos absolu, et vous affligerez vos âmes; le neuvième jour du mois, au soir, du soir jusqu´au soir suivant, vous observerez votre sabbat. "
33 | Yahweh parla à Moïse, en disant : " Parle aux enfants d´Israël, et dis-leur :
34 | Au quinzième jour de ce septième mois, c´est la fête des Tabernacles, pendant sept jours, en l´honneur de Yahweh.
35 | Le premier jour, il y aura une sainte assemblée; vous ne ferez aucune oeuvre servile.
36 | Pendant sept jours, vous offrirez à Yahweh des sacrifices faits par le feu. Le huitième jour, vous aurez une sainte assemblée, et vous offrirez à Yahweh des sacrifices faits par le feu; c´est une fête de clôture : vous ne ferez aucune oeuvre servile.
37 | Telles sont les fêtes de Yahweh que vous publierez pour y tenir de saintes assemblées, pour offrir à Yahweh des sacrifices faits par le feu, des holocaustes, des oblations, des victimes et des libations,
38 | chacun d´eux à son jour : indépendamment des sabbats de Yahweh, indépendamment de vos dons, indépendamment de tous vos voeux et indépendamment de toutes vos offrandes volontaires que vous présenterez à Yahweh.
39 | Le quinzième jour du septième mois, quand vous aurez récolté les produits du pays, vous célébrerez la fête de Yahweh pendant sept jours; le premier jour sera un repos solennel, et le huitième jour un repos solennel.
40 | Vous prendrez, le premier jour, du fruit de beaux arbres, des branches de palmiers, des rameaux d´arbres touffus et des saules de rivière ; et vous vous réjouirez devant Yahweh, votre Dieu, pendant sept jours.
41 | Vous célébrerez cette fête en l´honneur de Yahweh sept jours chaque année. C´est une loi perpétuelle pour vos descendants ; vous la célébrerez le septième mois.
42 | Vous demeurerez pendant sept jours sous des huttes de feuillage : tous les indigènes en Israël demeureront dans des huttes;
43 | afin que vos descendants sachent que j´ai fait habiter sous des huttes les enfants d´Israël, lorsque je les ai fait sortir du pays d´Egypte. Je suis Yahweh, votre Dieu. "
44 | Moïse fit ainsi connaître aux enfants d´Israël les fêtes de Yahweh. "

Chapitre 24

1 | Yahweh parla à Moïse, en disant :
2 | "Ordonne aux enfants d´Israël de t´apporter pour le chandelier de l´huile pure d´olives concassées, pour entretenir les lampes continuellement.
3 | En dehors du voile qui est devant le témoignage, dans la tente de réunion, Aaron la préparera pour brûler continuellement du soir au matin en présence de Yahweh.
4 | C´est une loi perpétuelle pour vos descendants. Il arrangera les lampes sur le chandelier d´or pur, pour qu´elles brûlent constamment devant Yahweh.
5 | "Tu prendras de la fleur de farine, et tu en cuiras douze gâteaux; chaque gâteau sera de deux dixièmes d´épha.
6 | Tu les placeras en deux piles, six par pile, sur la table d´or pur devant Yahweh.
7 | Tu mettras de l´encens pur sur chaque pile, et il servira, pour le pain, de mémorial offert par le feu à Yahweh.
8 | Chaque jour de sabbat, on disposera ces pains devant Yahweh constamment, de la part des enfants d´Israël : c´est une alliance perpétuelle.
9 | Ils appartiendront à Aaron et à ses fils, qui les mangeront en lieu saint; car c´est pour eux une chose très sainte parmi les offrandes faites par le feu à Yahweh. C´est une loi perpétuelle. "

Le blasphème: avoir insulté Dieu

10 | Le fils d´une femme israélite, mais qui était fils d´un Egyptien, vint au milieu des enfants d´Israël, et il y eut une querelle dans le camp entre le fils de la femme israélite et un homme d´Israël.
11 | Le fils de la femme israélite blasphéma le Nom sacré et le maudit, et sa mère s´appelait Salumith, fille de Dabri, de la tribu de Dan.
12 | On le mit sous garde, pour que Moïse leur déclarât de la part de Yahweh, ce qu´il y avait à faire.
13 | Yahweh parla à Moïse, en disant :
14 | Fais sortir du camp le blasphémateur; que tous ceux qui l´ont entendu posent leurs mains sur sa tête, et que toute l´assemblée le lapide.
15 | Tu parleras aux enfants d´Israël, en disant : Tout homme qui maudit son Dieu portera son péché;
16 | et celui qui blasphémera le nom de Yahweh sera puni de mort : toute l´assemblée le lapidera. Etranger on indigène, s´il blasphème le Nom sacré, il mourra.

La loi du talion

17 | Celui qui frappe un homme mortellement sera mis à mort.
18 | Celui qui frappe mortellement une tête de bétail en donnera une autre : vie pour vie.
19 | Si quelqu´un fait une blessure à son prochain, on lui fera comme il a fait :
20 | fracture pour fracture, oeil pour oeil, dent pour dent; on lui fera la même blessure qu´il a faite à son prochain.
21 | Celui qui aura tué une pièce de bétail en rendra une autre; mais celui qui aura tué un homme sera mis à mort.
22 | La même loi régnera parmi vous, pour l´étranger comme pour l´indigène; car je suis Yahweh, votre Dieu. "
23 | Moïse ayant ainsi parlé aux enfants d´Israël, ils firent sortir du camp le blasphémateur, et le lapidèrent.
24 | Les enfants d´Israël firent selon que Yahweh avait ordonné à Moïse.

Chapitre 25

L'année sabbatique et le Jubilé

1 | Yahweh parla à Moïse sur la montagne de Sinaï, en disant :
2 | " Parle aux enfants d´Israël, et dis-leur: Quand vous serez entrés dans le pays que je vous donne, la terre se reposera: ce sera un sabbat en l´honneur de Yahweh.
3 | Pendant six ans tu ensemenceras ton champ, pendant six ans tu tailleras ta vigne, et tu en recueilleras le produit.
4 | Mais la septième année sera un sabbat, un solennel repos pour la terre, un sabbat en l´honneur de Yahweh : tu n´ensemenceras point ton champ et tu ne tailleras point ta vigne.
5 | Tu ne moissonneras pas ce qui poussera de soi-même, des grains tombés de ta dernière moisson, et tu ne recueilleras point les raisins de ta vigne non taillée : ce sera une année de repos pour la terre.
6 | Ce que produira la terre pendant son sabbat vous servira de nourriture, à toi, à ton serviteur et à ta servante, à ton mercenaire et à l´étranger qui demeurent avec toi;
7 | à ton bétail aussi et aux animaux qui sont dans ton pays, tout son produit servira de nourriture.
8 | Tu compteras sept sabbats d´années, sept fois sept ans; la durée de ces sept sabbats d´années te fera une période de quarante-neuf ans.
9 | Le dixième jour du septième mois, tu feras retentir le son éclatant de la trompette ; le jour des Expiations, vous ferez passer la trompette dans tout votre pays.
10 | Et vous sanctifierez la cinquantième année, et vous publierez la liberté dans le pays pour tous ses habitants. Ce sera pour vous un jubilé, et chacun de vous retournera dans sa propriété et chacun de vous retournera dans sa famille.
11 | La cinquantième année sera pour vous un jubilé; vous ne sèmerez point, vous ne moissonnerez point ce que la terre produira d´elle-même, et vous ne vendangerez point la vigne non taillée.
12 | Car c´est un jubilé; il sera sacré pour vous. Vous mangerez le produit tiré de vos champs.
13 | Dans cette année de jubilé, chacun de vous retournera dans sa propriété.
14 | Si vous faites une vente à votre prochain, ou si vous achetez de votre prochain, qu´aucun de vous ne porte préjudice à son frère.
15 | Tu achèteras à ton prochain d´après le nombre des années écoulées depuis le dernier jubilé, et il te vendra d´après le nombre des années de récolte.
16 | Plus il restera d´années, plus tu élèveras le prix, et moins il y aura d´années, plus tu abaisseras le prix; car c´est le nombre des récoltes qu´il te vend.
17 | Qu´aucun de vous ne porte préjudice à son frère; crains ton Dieu, car je suis Yahweh, votre Dieu.
18 | Vous mettrez mes lois en pratique, vous observerez mes ordonnances et les mettrez en pratique, et vous habiterez en sécurité dans le pays.
19 | La terre donnera ses fruits, vous mangerez à satiété et vous y habiterez en sécurité.
20 | Si vous dites : Que mangerons-nous la septième année, puisque nous ne sèmerons point et ne recueillerons point nos produits?
21 | Je vous enverrai ma bénédiction la sixième année, et elle produira des fruits pour trois ans.
22 | Vous sèmerez la huitième année, et vous mangerez de l´ancienne récolte; jusqu´à la neuvième année, jusqu´à ce que vienne sa récolte, vous mangerez l´ancienne.
23 | Les terres ne se vendront point à perpétuité, car le pays est à moi, et vous êtes chez moi comme des étrangers et des gens en séjour.
24 | Dans tout le pays que vous posséderez, vous accorderez un droit de rachat pour les terres.
25 | Si ton frère est devenu pauvre et vend une portion de sa propriété, son représentant, son parent le plus proche viendra et rachètera ce qu´a vendu son frère.
26 | Si un homme n´a personne qui le représente, et que lui-même se procure de quoi faire le rachat,
27 | il comptera les années écoulées depuis la vente, rendra le surplus à l´acquéreur, et retournera dans sa propriété.
28 | S´il ne trouve pas de quoi lui faire cette restitution, le bien vendu restera entre les mains de l´acquéreur jusqu´à l´année du jubilé; au jubilé, il sera libéré, et le vendeur rentrera dans sa propriété.
29 | Si un homme vend une maison d´habitation dans une ville entourée de murs, il aura le droit de rachat jusqu´au terme de l´année de la vente; son droit de rachat durera une année pleine.
30 | Que si la maison qui est située dans une ville murée n´est pas rachetée avant l´expiration d´une année complète, elle appartiendra à perpétuité à l´acquéreur et à ses descendants; elle ne sortira pas de leur possession au jubilé.
31 | Mais les maisons des villages non entourés de murs seront considérées comme allant avec le fonds de terre; on pourra les racheter, et elles seront libérées au jubilé.
32 | Quant aux villes des Lévites et aux maisons des villes qu´ils posséderont, les Lévites auront un droit perpétuel de rachat.
33 | Si quelqu´un achète des Lévites une maison, la maison vendue dans la ville qui leur a été donnée sera libérée au jubilé, car les maisons des villes des Lévites sont leur propriété au milieu des enfants d´Israël.
34 | Les champs de la banlieue des villes des Lévites ne seront point vendus, car c´est leur possession à perpétuité.

Comment on doit aider son prochain

35 | Si ton frère devient pauvre et que sa main s´affaiblisse près de toi, tu le soutiendras, fut-il étranger ou hôte, afin qu´il vive auprès de toi.
36 | Ne tire de lui ni intérêt ni profit, mais crains ton Dieu et que ton frère vive avec toi.
37 | Tu ne lui prêteras point ton argent à intérêt, et tu ne lui donneras point de tes vivres pour en tirer profit.
38 | Je suis Yahweh, ton Dieu, qui vous ai fait sortir du pays d´Egypte, pour vous donner le pays de Chanaan, pour être votre Dieu.
39 | Si ton frère devient pauvre près de toi et qu´il se vende à toi, tu n´exigeras pas de lui le travail d´un esclave.
40 | Il sera chez toi comme un mercenaire, comme un hôte ; il te servira jusqu´à l´année du jubilé.
41 | Il sortira alors de chez toi, lui et ses enfants avec lui, et il retournera dans sa famille, et rentrera dans la propriété de ses pères.
42 | Car ils sont mes serviteurs, que j´ai fait sortir du pays d´Egypte : ils ne seront point vendus comme on vend des esclaves.
43 | Tu ne domineras point sur lui avec dureté, mais tu craindras ton Dieu.
44 | Tes esclaves et tes servantes qui t´appartiendront, tu les prendras des nations qui t´entourent; c´est d´elles que vous achèterez serviteurs et servantes.
45 | Vous pourrez aussi en acheter parmi les enfants des étrangers qui séjournent chez vous, et parmi leurs familles qui vivent avec vous, qu´ils auront engendrés dans votre pays ; et ils seront votre propriété.
46 | Vous les laisserez en héritage à vos enfants après vous, pour les posséder comme une propriété ; ils seront perpétuellement vos esclaves. Mais à l´égard de vos frères, les enfants d´Israël, nul d´entre vous ne dominera sur son frère avec dureté.
47 | Si un étranger ou un hôte s´est enrichi près de toi, et que ton frère, devenu pauvre près de lui, se soit vendu à l´étranger, à l´hôte qui est près de toi ou au rejeton d´une famille étrangère,
48 | il y aura pour lui, après qu´il se sera vendu, le droit de rachat ; un de ses frères pourra le racheter;
49 | ou son oncle, ou le fils de son oncle pourra le racheter; ou l´un de ses proches parents pourra le racheter; ou bien, s´il acquiert des richesses, il se rachètera lui-même.
50 | Il comptera, avec celui qui l´a acheté, depuis l´année où il s´est vendu à lui jusqu´à l´année du jubilé, et le prix de vente se comptera d´après le nombre des années, en évaluant les journées de son travail comme celles d´un mercenaire.
51 | S´il y a encore beaucoup d´années, il paiera son rachat à raison du nombre de ces années, en tenant compte du prix auquel il avait été acheté;
52 | s´il reste peu d´années jusqu´à celle du jubilé, il en fera le compte, et il paiera son rachat à raison de ces années.
53 | Il sera chez lui comme un mercenaire de l´année, et son maître ne le traitera point avec dureté sous tes yeux.
54 | S´il n´est racheté d´aucune de ces manières, il sortira libre l´année du jubilé, lui et ses enfants avec lui.
55 | Car c´est de moi que les enfants d´Israël sont serviteurs; ils sont mes serviteurs, que j´ai fait sortir du pays d´Egypte. Je suis Yahweh, votre Dieu. "

Chapitre 26

1 | "Vous ne ferez point d´idoles, vous ne vous dresserez ni image taillée ni stèle sacrée, et vous ne placerez dans votre pays aucune pierre ornée de figures, pour vous prosterner près d´elle; car je suis Yahweh, votre Dieu.
2 | Vous observerez mes sabbats, et vous révérerez mon sanctuaire. Je suis Yahweh."

Les promesses de Dieu

3 | "Si vous suivez mes lois, si vous gardez mes commandements et les mettez en pratique, j´enverrai vos pluies en leur saison ;
4 | la terre donnera ses produits, et les arbres des champs donneront leurs fruits.
5 | Le battage du blé se prolongera chez vous jusqu´à la vendange, et la vendange atteindra les semailles ; vous mangerez votre pain à satiété, et vous habiterez en sécurité dans votre pays.
6 | Je mettrai la paix dans le pays; vous dormirez sans que personne vous effraie. Je ferai disparaître du pays les bêtes féroces, et l´épée ne passera point à travers votre pays.
7 | Vous poursuivrez vos ennemis, et ils tomberont devant vous par l´épée.
8 | Cinq d´entre vous en poursuivront cent, et cent d´entre vous en poursuivront dix mille, et vos ennemis tomberont devant vous par l´épée.
9 | Je me tournerai vers vous, je vous rendrai féconds et je vous multiplierai, et j´établirai mon alliance avec vous.
10 | Vous mangerez des récoltes anciennes, très anciennes, et vous rejetterez l´ancienne pour faire place à la nouvelle.
11 | J´établirai ma demeure au milieu de vous, et mon âme ne vous prendra point en dégoût.
12 | Je marcherai au milieu de vous, je serai votre Dieu, et vous serez mon peuple.
13 | Je suis Yahweh, votre Dieu, qui vous ai fait sortir du pays d´Égypte, pour que vous n´y fussiez plus esclaves; j´ai brisé les barres de votre joug et je vous ai fait marcher tête levée.

Les malédictions

14 | Mais si vous ne n´écoutez pas et ne mettez pas en pratique tous ces commandements, si vous méprisez mes lois,
15 | et si votre âme a en dégoût mes ordonnances, pour ne pas pratiquer tous mes commandements et pour violer mon alliance, voici à mon tour ce que je vous ferai :
16 | J´enverrai sur vous la terreur, la consomption et la fièvre, qui font languir les yeux et défaillir l´âme. Vous sèmerez en vain votre semence; vos ennemis la mangeront.
17 | Je tournerai ma face contre vous, et vous serez battus par vos ennemis; ceux qui vous haïssent domineront sur vous, et vous fuirez sans que personne vous poursuive.
18 | Si, après cela, vous ne m´écoutez pas, je vous châtierai sept fois plus pour vos péchés. Je briserai l´orgueil de votre force;
19 | je rendrai votre ciel comme de fer, et votre terre comme d´airain.
20 | Votre force se dépensera inutilement : votre terre ne donnera pas ses produits, et les arbres de la terre ne donneront pas leurs fruits.
21 | Si vous marchez encore contre moi et ne voulez pas m´écouter, je vous frapperai sept fois plus selon vos péchés.
22 | Je lâcherai contre vous les animaux sauvages, qui vous raviront vos enfants, déchireront votre bétail et vous réduiront à un petit nombre; et vos chemins deviendront déserts.
23 | Si avec ces châtiments vous ne vous laissez pas corriger par moi et si vous marchez toujours contre moi,
24 | à mon tour je marcherai contre vous, et je vous frapperai, moi aussi, sept fois plus pour vos péchés.
25 | Je ferai venir contre vous l´épée vengeresse de mon alliance; vous vous rassemblerez dans vos villes, et j´enverrai la peste au milieu de vous, et vous serez livrés aux mains de l´ennemi,
26 | lorsque je vous retirerai le pain, votre soutien, que dix femmes cuiront votre pain dans un seul four et rendront votre pain au poids, et que vous mangerez sans être rassasiés.
27 | Si, après cela, vous ne m´écoutez pas et marchez encore contre moi,
28 | je marcherai contre vous avec fureur et je vous châtierai, moi aussi, sept fois plus pour vos péchés.
29 | Vous mangerez la chair de vos fils, et vous mangerez la chair de vos filles.
30 | Je détruirai vos hauts lieux, j´abattrai vos stèles consacrées au soleil, je placerai vos cadavres sur les cadavres de vos infâmes idoles,
31 | et mon âme vous rejettera avec horreur. Je réduirai vos villes en déserts, je ravagerai vos sanctuaires, et je ne respirerai plus l´odeur agréable de vos parfums.
32 | Je dévasterai le pays, et vos ennemis qui l´habiteront en seront stupéfaits.
33 | Et vous, je vous disperserai parmi les nations et je tirerai l´épée derrière vous; votre pays sera dévasté, et vos villes seront désertes.
34 | Alors la terre jouira de ses sabbats, tout le temps que durera sa solitude et que vous serez dans le pays de vos ennemis. Alors la terre se reposera et jouira de ses sabbats.
35 | Tout le temps qu´elle sera dévastée, elle aura le repos qu´elle n´avait pas eu dans vos sabbats, lorsque vous l´habitiez.
36 | Ceux d´entre vous qui survivront, je leur mettrai au coeur l´épouvante, dans les pays de leurs ennemis: le bruit d´une feuille agitée les mettra en fuite; ils fuiront comme on fait devant l´épée, et ils tomberont sans qu´on les poursuive.
37 | Ils trébucheront les uns contre les autres comme devant l´épée, sans qu´on les poursuive; vous ne tiendrez point en présence de vos ennemis.
38 | Vous périrez parmi les nations, et le pays de vos ennemis vous dévorera.
39 | Ceux d´entre vous qui survivront, se consumeront à cause de leurs iniquités, dans le pays de leurs ennemis ; ils seront aussi consumés à cause des iniquités de leurs pères, lesquelles sont encore avec eux.
40 | Ils confesseront leur iniquité et l´iniquité de leurs pères, dans les transgressions qu´ils ont commises contre moi, reconnaissant que c´est parce qu´ils ont marché contre moi que moi aussi j´ai marché contre eux et les ai fait venir dans le pays de leurs ennemis.
41 | Si alors leur coeur incirconcis s´humilie, et qu´ils acceptent le châtiment de leurs fautes, je me souviendrai de mon alliance avec Jacob,
42 | je me souviendrai aussi de mon alliance avec Isaac et aussi de mon alliance avec Abraham, et je me souviendrai du pays.
43 | Et le pays sera abandonné par eux et il jouira de ses sabbats, pendant qu´il sera dévasté loin d´eux, et ils accepteront le châtiment de leurs fautes, parce qu´ils ont méprisé mes ordonnances et que leur âme a eu mes lois en dégoût.
44 | Mais même ainsi, lorsqu´ils seront dans le pays de leurs ennemis, je ne les rejetterai pas et je ne les aurai point en dégoût jusqu´à les exterminer et à rompre mon alliance avec eux ; car je suis Yahweh, leur Dieu.
45 | Je me souviendrai en leur faveur de l´alliance conclue avec leurs ancêtres, que j´ai fait sortir du pays d´Egypte, aux yeux des nations, pour être leur Dieu. Je suis Yahweh. "
46 | Tels sont les statuts, les ordonnances et les lois que Yahweh établit entre lui et les enfants d´Israël, sur la montagne de Sinaï, par le ministère de Moïse.

Chapitre 27

Quelques règles relatives aux voeux

1 | Yahweh parla à Moïse , en disant :
2 | " Parle aux enfants d´Israël, et dis-leur: Si quelqu´un fait un voeu, les personnes seront à Yahweh selon ton estimation.
3 | Si l´objet de ton estimation est un homme de vingt à soixante ans, ton estimation sera de cinquante sicles d´argent, selon le sicle du sanctuaire;
4 | si c´est une femme, ton estimation sera de trente sicles.
5 | De cinq ans à vingt ans, ton estimation sera de vingt sicles pour un garçon, et de dix sicles pour une fille.
6 | D´un mois à cinq ans, ton estimation sera de cinq sicles d´argent pour un garçon, et pour une fille ton estimation sera de trois sicles d´argent.
7 | De soixante ans et au-dessus, ton estimation sera de quinze sicles pour un homme, et de dix sicles pour une femme.
8 | Si celui qui a fait le voeu est trop pauvre pour payer la valeur de ton estimation, on le présentera au prêtre, qui fera son estimation; le prêtre fera l´estimation d´après les ressources de celui qui a fait le voeu.
9 | Si l´on voue un des animaux dont on fait offrande à Yahweh, tout ce qu´on en donne ainsi à Yahweh sera chose sainte.
10 | On ne le changera point, on ne mettra pas un mauvais à la place d´un bon, ni un bon à la place d´un mauvais; si l´on remplace un animal par un autre, ils seront l´un et l´autre chose sainte.
11 | Si c´est quelque animal impur dont on ne peut faire offrande à Yahweh, on présentera l´animal au prêtre,
12 | et le prêtre en fera l´estimation selon qu´il sera bon ou mauvais, et l´on s´en rapportera à l´estimation de prêtre.
13 | Si on veut le racheter, on ajoutera un cinquième à ton estimation.
14 | Si quelqu´un sanctifie sa maison en la consacrant à Yahweh, le prêtre en fera l´estimation selon quelle est bonne ou mauvaise, et l´on s´en tiendra à l´estimation du prêtre.
15 | Si celui qui a sanctifié sa maison veut la racheter, il ajoutera un cinquième au prix de ton estimation, et elle sera à lui.
16 | Si quelqu´un consacre à Yahweh une partie du champ qui est sa propriété, ton estimation se fera d´après la quantité de grain nécessaire pour l´ensemencer, à raison de cinquante sicles d´argent pour un homer de semence d´orge.
17 | Si c´est dès l´année du jubilé qu´il consacre son champ, on s´en tiendra à ton estimation;
18 | mais si c´est après le jubilé qu´il consacre son champ, le prêtre en évaluera le prix à raison du nombre d´années qui restent jusqu´au jubilé, et il sera fait une réduction sur ton estimation.
19 | Si celui qui a consacré son champ veut le racheter, il ajoutera un cinquième au prix de ton estimation, et le champ lui restera.
20 | S´il ne rachète pas le champ, ou qu´il le vende à un autre homme, ce champ ne pourra plus être racheté;
21 | et quand il sera libéré au jubilé, le champ sera consacré à Yahweh, comme un champ qui a été voué : il deviendra la propriété du prêtre.
22 | Si quelqu´un consacre à Yahweh un champ acheté par lui et ne faisant pas partie de son patrimoine,
23 | le prêtre en évaluera le prix d´après ton estimation jusqu´à l´année du jubilé, et cet homme paiera le jour même le prix fixé, comme chose consacrée à Yahweh.
24 | L´année du jubilé, le champ retournera à celui de qui on l´avait acheté et du patrimoine duquel il faisait partie.
25 | Toutes tes estimations seront faites au sicle du sanctuaire : le sicle est de vingt guéras.
26 | Nul, toutefois, ne pourra consacrer le premier-né de son bétail, lequel, comme premier-né, appartient déjà à Yahweh: boeuf ou brebis, il appartient à Yahweh.
27 | S´il s´agit d´un animal impur, on le rachètera au prix de ton estimation, en y ajoutant un cinquième; s´il n´est pas racheté, il sera vendu d´après ton estimation.
28 | Rien de ce qu´un homme aura voué par anathème à Yahweh, dans tout ce qui lui appartient, que ce soit un homme, un animal ou un champ de son patrimoine, ne pourra ni se vendre, ni se racheter; tout ce qui est voué par anathème est chose très sainte, appartenant à Yahweh.
29 | Aucune personne vouée par anathème ne pourra être rachetée : elle sera mise à mort.
30 | Toute dîme de la terre, prélevée soit sur les semences de la terre, soit sur les fruits des arbres, appartient à Yahweh: c´est une chose consacrée à Yahweh.
31 | Si quelqu´un veut racheter quelque chose de sa dîme, il y ajoutera un cinquième.
32 | Quant aux dîmes de gros et de menu bétail, de tout ce qui passe sous la houlette, le dixième animal sera consacré à Yahweh.
33 | On ne fera pas un choix entre ce qui est bon ou mauvais, et l´on ne fera pas d´échange; et si l´on fait un échange, l´animal remplacé et celui qui le remplace seront tous deux chose sainte et ne pourront être rachetés. "
34 | Tels sont les commandements que Yahweh donna à Moïse pour les enfants d´Israël, sur la montagne de Sinaï.


NOMBRES

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / PENTATEUQUE / NOMBRES (livre 4)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 |

Chapitre 1

Le recensement des douze tribus

1 | Yahweh parla à Moïse au désert de Sinaï, dans la tente de réunion, le premier jour du second mois, la deuxième année après leur sortie du pays d’Égypte, en disant :
2 | « Faites le compte de toute l’assemblée des enfants d’Israël, selon leurs familles, selon leurs maisons patriarcales, en comptant par tête le nom de tous les mâles
3 | depuis l’âge de vingt ans et au-dessus, tous les hommes aptes à porter les armes en Israël ; vous en ferez le dénombrement selon leurs troupes, toi et Aaron.
4 | Il y aura avec vous un homme de chaque tribu, chef de sa maison patriarcale.
5 | Voici les noms de ceux qui se tiendront avec vous : Pour Ruben : Elisur, fils de Sédéur ;
6 | pour Siméon, Salamiel, fils de Surisaddaï ;
7 | pour Juda : Nahasson, fils d’Aminadab ;
8 | pour Issachar : Nathanaël, fils de Suar ;
9 | pour Zabulon : Eliab, fils de Hélon ;
10 | pour les fils de Joseph, pour Ephraïm : Elisama, fils d’Ammiud ; pour Manassé : Gamaliel, fils de Phadassur ;
11 | pour Benjamin : Abidan, fils de Gédéon ;
12 | pour Dan : Ahiéser, fils d’Ammisaddaï ;
13 | pour Aser : Phégiel, fils d’Ochran ;
14 | pour Gad : Eliasaph, fils de Duel ;
15 | pour Nephtali : Ahira, fils d’Enan. »
16 | Tels sont ceux qui furent appelés de l’assemblée ; ils étaient princes des tribus de leur pères, chefs des milliers d’Israël.
17 | Moïse et Aaron, ayant pris ces hommes qui avaient été désignés par leurs noms,
18 | convoquèrent toute l’assemblée pour le premier jour du deuxième mois. Et ils furent enregistrés selon leurs familles, selon leurs maisons patriarcales, en comptant par tête les noms, depuis l’âge de vingt et au-dessus.
19 | Comme Yahweh l’avait ordonné à Moïse, celui-ci en fit le dénombrement dans le désert de Sinaï.
20 | Fils de Ruben, premier-né d’Israël, leurs descendants selon leurs familles, selon leurs maisons patriarcales, en comptant les noms par tête, tous les mâles de vingt ans et au-dessus, tous les hommes en état de porter des armes :
21 | les recensés de la tribu de Ruben furent quarante-six mille cinq cents.
22 | Fils de Siméon, leurs descendants selon leurs familles, selon leurs maisons patriarcales, leurs recensés en comptant les noms par tête, tous les mâles depuis l’âge de vingt et au-dessus, tous les hommes en état de porter les armes ;
23 | les recensés de la tribu de Siméon furent cinquante-neuf mille trois cents.
24 | Fils de Gad, leurs descendants selon leurs familles, selon leurs maisons patriarcales, en comptant les noms depuis l’âge de vingt ans et au-dessus, tous les hommes en état de porter les armes :
25 | les recensés de la tribu de Gad furent quarante-cinq mille six cent cinquante.
26 | Fils de Juda, leurs descendants selon leurs familles, selon leurs maisons patriarcales, en comptant les noms depuis l’âge de vingt ans et au-dessus, tous les hommes en état de porter les armes :
27 | les recensés de la tribu de Juda furent soixante-quatorze mille six cents.
28 | Fils d’Issachar, leurs descendants selon leurs familles, selon leurs maisons patriarcales, en comptant les noms depuis l’âge de vingt ans et au-dessus, tous les hommes en état de porter les armes :
29 | les recensés de la tribu d’Issachar furent cinquante-quatre mille quatre cents.
30 | Fils de Zabulon, leurs descendants selon leurs familles, selon leurs maisons patriarcales, en comptant les noms depuis l’âge de vingt ans et au-dessus, tous les hommes en état de porter les armes :
31 | les recensés de la tribu de Zabulon furent cinquante-sept mille quatre cents.
32 | Fils de Joseph, – fils d’Ephraïm, leurs descendants selon leurs familles, selon leurs maisons patriarcales, en comptant les noms depuis l’âge de vingt ans et au-dessus, tous les hommes en état de porter les armes :
33 | les recensés de la tribu d’Ephraïm furent quarante mille cinq cents.
34 | – Fils de Manassé, leurs descendants selon leurs familles, selon leurs maisons patriarcales, en comptant les noms depuis l’âge de vingt ans et au-dessus, tous les hommes en état de porter les armes :
35 | les recensés de la tribu de Manassé furent trente-deux mille deux cents.
36 | Fils de Benjamin, leurs descendants selon leurs familles, selon leurs maisons patriarcales, en comptant les noms depuis l’âge de vingt ans et au-dessus, tous les hommes en état de porter les armes :
37 | les recensés de la tribu de Benjamin furent trente-cinq mille quatre cents.
38 | Fils de Dan, leurs descendants selon leurs familles, selon leurs maisons patriarcales, en comptant les noms depuis vingt ans et au-dessus, tous les hommes en état de porter les armes :
39 | les recensés de la tribu de Dan furent soixante-deux mille sept cents.
40 | Fils d’Aser, leurs descendants selon leurs familles, selon leurs maisons patriarcales, en comptant les noms depuis vingt ans et au-dessus, tous les hommes en état de porter les armes :
41 | les recensés de la tribu d’Aser furent quarante et un mille cinq cents.
42 | Fils de Nephtali, leurs descendants selon leurs familles, selon leurs maisons patriarcales, en comptant les noms depuis l’âge de vingt ans et au-dessus, tous les hommes en état de porter les armes :
43 | les recensés de la tribu de Nephtali furent cinquante-trois mille quatre cents.
44 | Tels sont ceux qui furent recensés, que recensèrent Moïse et Aaron, avec les princes d’Israël, au nombre de douze : un homme pour chacune de leurs maisons patriarcales.
45 | Tous les enfants d’Israël dont on fit le recensement, selon leurs maisons patriarcales, depuis l’âge de vingt ans et au-dessus, tous les hommes d’Israël en état de porter les armes,
46 | tous les recensés furent six cent trois mille cinq cent cinquante.
47 | Les Lévites, selon leur tribu patriarcale, ne furent pas recensés avec eux.
48 | Yahweh parla à Moïse, en disant :
49 | « Tu ne feras pas le recensement de la tribu de Lévi, et tu n’en réuniras pas le compte avec celui des enfants d’Israël.
50 | Remets à leur soin la demeure du témoignage, tous ses ustensiles et tout ce qui lui appartient. Ils porteront la Demeure et tous ses ustensiles, ils en feront le service, et ils camperont autour de la Demeure.
51 | Quand la Demeure partira, les Lévites la démonteront ; quand la Demeure campera, les Lévites la dresseront ; et l’étranger qui s’en approchera sera puni de mort.
52 | Les enfants d’Israël camperont chacun dans son camp, chacun près de sa bannière, selon leurs troupes.
53 | Mais les Lévites camperont autour de la demeure du témoignage, afin que ma colère n’éclate point sur l’assemblée des enfants d’Israël ; et les Lévites auront la garde de la Demeure du témoignage. »
54 | Les enfants d’Israël agirent selon tout ce que Yahweh avait ordonné à Moïse ; ils firent ainsi.

Chapitre 2

"Les "armées" d'Israël"

1 | Yahweh parla à Moïse, en disant :
2 | « Les enfants d’Israël camperont chacun près de sa bannière, sous les enseignes de leurs maisons patriarcales ; ils camperont vis-à-vis de la tente de réunion, tout autour.
3 | A l’avant, vers l’orient, campera la bannière du camp de Juda, avec ses troupes ; le prince des fils de Juda est Nahasson, fils d’Aminadab,
4 | et son corps d’armée, d’après les hommes recensés, est de soixante-quatorze mille six cents hommes.
5 | A ses côtés campera la tribu d’Issachar ; le prince des fils d’Issachar est Nathanaël, fils de Suar,
6 | et son corps d’armée, d’après les hommes recensés, est de cinquante-quatre mille quatre cents hommes.
7 | Puis la tribu de Zabulon ; le prince des fils de Zabulon est Eliab, fils de Hélon,
8 | et son corps d’armée, d’après les hommes recensés, est de cinquante-sept mille quatre cents hommes.
9 | Total pour le camp de Juda, d’après les hommes recensés : cent quatre-vingt-six mille quatre cents hommes, selon leurs troupes. Ils se mettront en marche les premiers.
10 | Au midi, la bannière du camp de Ruben, avec ses troupes ; le prince des fils de Ruben est Elisur, fils de Sédéur,
11 | et son corps d’armée, d’après les hommes recensés, est de quarante-six mille cinq cents hommes.
12 | A ses côtés campera la tribu de Siméon ; le prince des fils de Siméon est Salamiel, fils de Surisaddaï,
13 | et son corps d’armée, d’après les hommes recensés, est de cinquante-neuf mille trois cents hommes.
14 | Puis la tribu de Gad ; le chef des fils de Gad est Eliasaph, fils de Duel,
15 | et son corps d’armée, d’après les hommes recensés, est de quarante-cinq mille six cent cinquante hommes.
16 | Total pour le camp de Ruben, d’après les hommes recensés : cent cinquante et un mille quatre cent cinquante hommes, selon leurs troupes. Ils se mettront en marche les seconds.
17 | Ensuite s’avancera la tente de réunion , le camp des Lévites au milieu des autres camps. Ils suivront dans la marche l’ordre de leur campement, chacun à son rang, selon sa bannière.
18 | A l’occident, la bannière d’Ephraïm, avec ses troupes ; le prince des fils d’Ephraïm est Elisama, fils d’Ammiud,
19 | et son corps d’armée, d’après les hommes recensés, est de quarante mille cinq cents hommes.
20 | A ses côtés campera la tribu de Manassé ; le prince des fils de Manassé est Gamaliel, fils de Phadassur,
21 | et son corps d’armée, d’après les hommes recensés, est de trente-deux mille deux cents hommes.
22 | Puis la tribu de Benjamin ; le prince des fils de Benjamin est Abidan, fils de Gédéon,
23 | et son corps d’armée, d’après les hommes recensés, est de trente-cinq mille quatre cents hommes.
24 | Total pour le camp d’Ephraïm, d’après les hommes recensés : cent huit mille et cent hommes, selon leurs troupes. Ils se mettront en marche les troisièmes.
25 | Au nord, la bannière du camp de Dan, avec ses troupes ; le prince des fils de Dan est Ahiéser, fils d’Ammisaddaï,
26 | et son corps d’armée, d’après les hommes recensés, est de soixante-deux mille sept cents hommes.
27 | A ses côtés campera la tribu d’Aser ; le prince des fils d’Aser est Phégiel, fils d’Ochran,
28 | et son corps d’armée, d’après les hommes recensés, est de quarante et un mille cinq cents hommes.
29 | Puis la tribu de Nephtali ; le prince des fils de Nephtali est Ahira, fils d’Enan,
30 | et son corps d’armée, d’après les hommes recensés, est de cinquante-trois mille quatre cents hommes.
31 | Total pour le camp de Dan, d’après les hommes recensés : cent cinquante-sept mille six cents hommes. Ils se mettront en marche les derniers, selon leurs bannières. »
32 | Tels furent les enfants d’Israël inscrits au recensement selon leurs maisons patriarcales. Total pour tous les hommes recensés, répartis en divers camps, selon leurs troupes d’armée : six cent trois mille cinq cent cinquante hommes.
33 | Les Lévites ne furent pas compris dans le recensement avec les enfants d’Israël, suivant que Yahweh l’avait ordonné à Moïse.
34 | Et les enfants d’Israël agirent selon tout ce que Yahweh avait ordonné à Moïse. C’est ainsi qu’ils campaient, selon leurs bannières, et ainsi qu’ils se mettaient en marche, chacun selon sa famille, selon sa maison patriarcale.

Chapitre 3

La tribu de Lévi

1 | Voici la postérité d’Aaron et de Moïse, au temps où Yahweh parla à Moïse sur la montagne de Sinaï
2 | Voici les noms des fils d’Aaron : Nadab, le premier-né, Abiu, Eléazar et Ithamar.
3 | Tels sont les noms des fils d’Aaron, des prêtres ayant reçu l’onction, installés pour exercer le sacerdoce.
4 | Nadab et Abiu moururent devant Yahweh, lorsqu’ils apportèrent devant Yahweh du feu étranger, dans le désert de Sinaï ; ils n’avaient point de fils. Eleazar et Ithamar exercèrent le sacerdoce en présence d’Aaron, leur père.
5 | Yahweh parla à Moïse, en disant :
6 | « Fais approcher la tribu de Lévi, et tu la placeras devant Aaron le prêtre, pour qu’elle soit à son service.
7 | Ils auront la charge de tout ce qui est commis à sa charge et à la charge de toute l’assemblée, devant la tente de réunion, faisant ainsi le service de la Demeure.
8 | Ils seront chargés de tous les ustensiles de la tente de réunion, et de ce qui est commis à la charge des enfants d’Israël : ils feront ainsi le service de la Demeure. Tu donneras les Lévites à Aaron et à ses fils ;
9 | ils lui seront entièrement donnés, d’entre les enfants d’Israël.
10 | Tu établiras Aaron et ses fils pour accomplir les fonctions de leur sacerdoce ; l’étranger qui approchera du sanctuaire sera puni de mort. »
11 | Yahweh parla à Moïse, en disant :
12 | « Voici, j’ai pris les lévites du milieu des enfants d’Israël, à la place de tout premier-né qui ouvre le sein de sa mère parmi les enfants d’Israël, et les Lévites sont à moi.
13 | Car tout premier-né est à moi ; le jour où j’ai frappé tous les premiers nés dans le pays d’Egypte, je me suis consacré tout premier-né en Israël, tant des hommes que des animaux : ils sont à moi. Je suis Yahweh. »
14 | Yahweh parla à Moïse dans le désert de Sinaï, en disant :
15 | « Fais le recensement des enfants de Lévi selon leurs maisons patriarcales, selon leurs familles. Tu feras le recensement de tous les mâles, depuis l’âge d’un mois et au-dessus. »
16 | Moïse fit leur recensement sur l’ordre de Yahweh, selon qu’il lui avait été commandé.
17 | Voici les fils de Lévi, d’après leurs noms : Gerson, Caath et Mérari.
18 | Voici les noms des fils de Gerson, selon leurs familles : Lebni et Séméi.
19 | Fils de Caath, selon leurs familles : Amram, Jésaar, Hébron et Oziel.
20 | Fils de Mérari, selon leurs familles : Moholi et Musi. Ce sont là les familles de Lévi selon leurs maisons patriarcales.
21 | De Gerson viennent la famille de Lebni et la famille de Séméi ; ce sont les familles de Gersonites.
22 | Leurs recensés, en comptant tous les mâles depuis l’âge d’un mois et au-dessus, leurs recensés furent sept mille cinq cents.
23 | Les familles des Gersonites campaient derrière la Demeure, à l’occident.
24 | Le prince de la maison patriarcale des Gersonites était Eliasaph, fils de Laël.
25 | En ce qui concerne la tente de réunion, les fils de Gerson avaient la charge de la Demeure et de la tente, de sa couverture, du rideau qui est à l’entrée de la tente de réunion,
26 | des tentures du parvis et du rideau de l’entrée du parvis, tout autour de la Demeure et de l’autel, et de ses cordages pour tout son service.
27 | De Caath viennent la famille des Amramites, la famille des Jésaarites, la famille des Hébronites et la famille des Oziélites ; ce sont là les familles des Caathites.
28 | En comptant tous les mâles depuis l’âge d’un mois et au-dessus, on en trouva huit mille six cents, chargés de la garde du sanctuaire.
29 | Les familles des fils de Caath campaient au côté méridional de la Demeure.
30 | Le prince de la maison patriarcale des familles des Caathites était Elisaphan, fils d’Oziel.
31 | On confia à leur garde l’arche, la table de proposition, le chandelier, les autels, les ustensiles du sanctuaire avec lesquels on fait le service, le voile et tout ce qui se rapporte à son service.
32 | Le prince des princes des Lévites était Eléazar, fils du prêtre Aaron ; il avait la surveillance de ceux qui étaient chargés de la garde du sanctuaire.
33 | De Mérari viennent la famille des Moholites et la famille des Musites : ce sont là les familles des Mérarites.
34 | Leurs recensés, en comptant tous les mâles depuis l’âge d’un mois et au-dessus, furent six mille deux cents.
35 | Le prince de la maison patriarcale des familles de Mérari était Suriel, fils d’Abihaiel. Ils campaient au côté septentrional de la Demeure.
36 | Les fils de Mérari eurent le soin et la garde des ais de la Demeure, de ses traverses, de ses colonnes et de leurs socles, de tous ses ustensiles et de tout son service,
37 | des colonnes du parvis tout autour, de leurs socles, de leurs pieux et de leurs cordages.
38 | En face de la Demeure, à l’orient, devant la tente de réunion, au levant, campaient Moïse, Aaron et ses fils ; ils avaient la garde du sanctuaire, pour ce qui était remis à la garde des enfants d’Israël ; l’étranger qui s’en approcherait devait être puni de mort.
39 | Total des Lévites recensés dont Moïse fit le recensement sur l’ordre de Yahweh selon leurs familles, de tous les mâles depuis l’âge d’un mois et au-dessus : vingt-deux mille.
40 | Yahweh dit à Moïse : « Fais le recensement de tous les premiers-nés mâles parmi les enfants d’Israël, depuis l’âge d’un mois et au-dessus, et fais le compte de leurs noms.
41 | Tu prendras les Lévites pour moi, je suis Yahweh, à la place de tous les premiers-nés des enfants d’Israël, et le bétail des Lévites à la place de tous les premiers-nés du bétail des enfants d’Israël. »
42 | Moïse fit le recensement de tous les premiers-nés parmi les enfants d’Israël, selon l’ordre que Yahweh lui avait donné.
43 | Tous les premiers-nés mâles, comptés par leurs noms, depuis l’âge d’un mois et au-dessus, dont on fit le recensement, furent vingt-deux mille deux cent soixante-treize.
44 | Yahweh parla à Moïse, en disant :
45 | « Prends les Lévites à la place de tous les premiers-nés des enfants d’Israël, et le bétail des Lévites à la place de leur bétail ; et les Lévites seront à moi. Je suis Yahweh.
46 | Pour le rachat des deux cent soixante-treize d’entre les premiers-nés des enfants d’Israël qui dépassent le nombre des Lévites,
47 | tu prendras cinq sicles par tête ; tu les prendras selon le sicle du sanctuaire, qui est de vingt guéras.
48 | Tu donneras l’argent à Aaron et à ses fils pour le rachat de ceux qui dépassent le nombre des Lévites. »
49 | Moïse prit l’argent pour le rachat de ceux qui dépassaient le nombre des premiers-nés rachetés par les Lévites ;
50 | il prit l’argent des premiers-nés des enfants d’Israël, mille trois cent soixante-cinq sicles, selon le sicle du sanctuaire.
51 | Et Moïse donna l’argent du rachat à Aaron et à ses fils, sur l’ordre de Yahweh, selon que Yahweh l’avait ordonné à Moïse.

Chapitre 4

Les familles des Lévites: les Kahatites

1 | Yahweh parla à Moïse et à Aaron, en disant :
2 | « Compte les fils de Caath parmi les enfants de Lévi, selon leurs familles, selon leurs maisons patriarcales,
3 | depuis l’âge de trente ans et au-dessus jusqu’à l’âge de cinquante ans, tous ceux qui ont à faire le service, à remplir quelque fonction dans la tente de réunion.
4 | Voici quel sera le service des fils de Caath dans la tente de réunion : il portera sur les objets très saints.
5 | Quand on lèvera le camp, Aaron et ses fils viendront descendre le voile et ils en couvriront l’arche du témoignage ;
6 | ils mettront dessus une couverture de peau de veau marin, et ils étendront par-dessus un drap tout entier de pourpre violette ; puis ils placeront les barres de l’arche.
7 | Ils étendront un drap de pourpre violette sur la table des pains de proposition, et ils mettront dessus les plats, les calices, les patères et les coupes pour les libations ; le pain perpétuel sera sur elle ;
8 | ils étendront par-dessus un drap de cramoisi, qu’ils envelopperont d’une couverture de peau de veau de marin, et ils placeront les barres de la table.
9 | Ils prendront un drap de pourpre violette et ils en couvriront le chandelier, ainsi que ses lampes, ses mouchettes, ses vases à cendre et tous ses vases à huile, nécessaires pour son service ;
10 | puis, l’ayant mis, avec tous ses ustensiles, dans une couverture de peau de veau de marin, ils le placeront sur le brancard.
11 | Ils étendront un drap de pourpre violette sur l’autel d’or, et, après l’avoir enveloppé d’une couverture de peau de veau de marin, ils y mettront les barres.
12 | Ils prendront tous les ustensiles en usage pour le service dans le sanctuaire, et les ayant mis dans un drap de pourpre violette, ils les envelopperont d’une couverture de peau de veau de marin, et les placeront sur le brancard.
13 | Ils ôteront les cendres de l’autel et ils étendront par-dessus un drap de pourpre écarlate ;
14 | ils mettront dessus tous les ustensiles nécessaires à son service, les brasiers, les fourchettes, les pelles, les bassins, tous les ustensiles de l’autel et, ayant étendu sur le tout une couverture de peau de veau de marin, ils y mettront les barres.
15 | Quand Aaron et ses fils auront achevé de couvrir le sanctuaire et tous les ustensiles du sanctuaire, et qu’on lèvera le camp, les fils de Caath viendront les emporter, mais ils ne toucheront point les choses saintes, de peur qu’ils ne meurent. Voilà ce qu’auront à porter les fils de Caath dans la tente de réunion.
16 | Eléazar, fils d’Aaron, le prêtre, aura sous sa surveillance l’huile du chandelier, le parfum odoriférant, l’oblation perpétuelle et l’huile d’onction ; il aura la surveillance de toute la Demeure et de tout ce quelle contient, du sanctuaire et de tous ses ustensiles. »
17 | Yahweh parla à Moïse et à Aaron, en disant :
18 | « Prenez garde de faire retrancher la tribu des familles des Caathites du milieu des Lévites.
19 | Agissez ainsi à leur égard, afin qu’ils vivent et ne meurent point, quand ils s’approcheront des objets très saints. Aaron et ses fils viendront, et ils assigneront à chacun d’eux son service et ce qu’il a à porter ;
20 | et les Lévites n’entreront point pour voir un seul instant les choses saintes, de peur qu’ils ne meurent. »

Les Guerchonites

21 | Yahweh parla à Moïse, en disant :
22 | « Compte aussi les fils de Gerson d´après leurs maisons patriarcales,
23 | d’après leurs familles ; tu feras leur recensement, depuis l’âge de trente ans et au-dessus jusqu’à l’âge de cinquante ans, de tous ceux qui ont à faire le service, à remplir quelque fonction dans la tente de réunion.
24 | Voici le service des familles des Gersonites, ce qu’ils auront à faire et à porter.
25 | Ils porteront les tentures de la Demeure et la tente de réunion, sa couverture et la couverture de peau de veau de marin qui se met par-dessus, le rideau qui est à l’entrée de la tente de réunion,
26 | les tentures du parvis et le rideau de l’entrée de la porte du parvis, tout autour de la Demeure et de l’autel, leurs cordages et tous les ustensiles à leur usage ; et ils feront tout le service qui s’y rapporte.
27 | Tout le service des fils des Gersonites sera sous les ordres d’Aaron et de ses fils, pour tout ce qu’ils auront à porter et pour tout ce qu’ils auront à faire ; vous remettrez à leur garde toutes les choses qu’ils ont à porter.
28 | Tel est le service des familles des fils des Gersonites à l’égard de la tente de réunion ; ils exerceront leur charge sous la direction d’Ithamar, fils d’Aaron, le prêtre.

Les Mérarites

29 | Tu feras le recensement des fils de Mérari selon leurs familles, selon leurs maisons patriarcales ;
30 | tu les recenseras, depuis l’âge de trente ans et au-dessus jusqu’à l’âge de cinquante ans, tous ceux qui ont à faire le service, à remplir quelque fonction dans la tente de réunion ;
31 | Voici ce qui sera remis à leur charge, ce qu’ils auront à porter selon tout leur service dans la tente de réunion : les ais de la Demeure, ses traverses, ses colonnes, ses socles ;
32 | les colonnes du parvis qui l’entourent, leurs socles, leurs pieux, leurs cordages, tous leurs ustensiles et tout ce qui se rapporte à leur service. Vous ferez l’inventaire par leurs noms des objets qui leur ont été confiés pour les porter ;
33 | Tel est le service des familles des fils de Mérari, tout leur service à l’égard de la tente de réunion, sous la direction d’Ithamar, fils d’Aaron, le prêtre ».

Le recensement des Lévites

34 | Moïse, Aaron et les princes de l’assemblée firent le recensement des fils des Caathites selon leurs familles et selon leurs maisons patriarcales,
35 | depuis l’âge de trente et au-dessus jusqu’à l’âge de cinquante ans, tous ceux qui avaient à faire le service, à remplir quelque fonction dans la tente de réunion.
36 | Les recensés, selon leurs familles, furent deux mille sept cent cinquante.
37 | Ce furent là les recensés des familles des Caathites, tous ceux qui remplissaient un service dans la tente de réunion. Moïse et Aaron en firent le recensement selon l’ordre de Yahweh par l’organe de Moïse.
38 | Les recensés des fils de Gerson selon leurs familles et selon leurs maisons patriarcales,
39 | depuis l’âge de trente ans et au-dessus jusqu’à l’âge de cinquante ans, tous ceux qui avaient à faire le service, à remplir quelque fonction dans la tente de réunion,
40 | les recensés selon leurs familles, selon leurs maisons patriarcales, furent deux mille six cent trente.
41 | Ce furent là les recensés des familles des fils de Gerson, tous ceux qui remplissaient un service dans la tente de réunion. Moïse et Aaron en firent le recensement sur l’ordre de Yahweh.
42 | Les recensés des fils de Mérari selon leurs familles, selon leurs maisons patriarcales,
43 | depuis l’âge de trente ans et au-dessus jusqu’à l’âge de cinquante ans, tous ceux qui avaient à faire le service, à remplir quelque fonction dans la tente de réunion,
44 | les recensés, selon leurs familles, furent trois mille deux cents.
45 | Ce furent là les recensés des familles des fils de Mérari. Moïse et Aaron en firent le recensement sur l’ordre de Yahweh par l’organe de Moïse.
46 | Tous les recensés des Lévites, dont Moïse, Aaron et les princes d’Israël firent le recensement, selon leurs familles et selon leurs maisons patriarcales,
47 | depuis l’âge de trente ans et au-dessus jusqu’à l’âge de cinquante ans, tous ceux qui avaient à remplir quelque fonction, dans le service et le transport, à l’égard de la tente de réunion,
48 | tous les recensés furent huit mille cinq cent quatre-vingts.
49 | On en fit le recensement selon l’ordre de Yahweh par l’organe de Moïse, en assignant à chacun le service qu’il devait faire et ce qu’il devait porter ; c’est ainsi qu’ils furent recensés, comme Yahweh l’avait ordonné à Moïse.

Chapitre 5

Lois diverses

1 | Yahweh parla à Moïse, en disant :
2 | « Ordonne aux enfants d’Israël de faire sortir du camp quiconque à la lèpre et quiconque a une gonorrhée, et quiconque est souillé par un cadavre.
3 | Hommes ou femmes, vous les ferez sortir du camp, afin qu’ils ne souillent pas leur camp, au milieu duquel j’habite. »
4 | Les enfants d’Israël firent ainsi, et ils les firent sortir hors du camp ; comme Yahweh l’avait ordonné à Moïse, ainsi firent les enfants d’Israël.
5 | Yahweh parla à Moïse, en disant :
6 | « Dis aux enfants d’Israël : Si quelqu’un, homme ou femme, commet quelqu’un de tous les péchés qui cause un préjudice au prochain, en se rendant infidèle envers Yahweh, et qu’il se soit rendu coupable,
7 | il confessera son péché et il restituera en son entier l’objet mal acquis, en y ajoutant un cinquième ; il le remettra à celui envers qui il s’est rendu coupable.
8 | Si celui-ci n’a pas de représentant à qui puisse être rendu l’objet du délit, cet objet revient à Yahweh, au prêtre, outre le bélier expiatoire avec lequel on fera l’expiation pour le coupable ».
9 | « Toute offrande prélevée sur les choses saintes que les enfants d’Israël présentent au prêtre, appartiendra à celui-ci ;
10 | les choses que tout homme aura consacré seront à lui ; ce que chacun donne au prêtre lui appartiendra ».
11 | Yahweh parla à Moïse, en disant :
12 | « Parle aux enfants d’Israël, et dis-leur : Si une femme mariée se détourne et devient infidèle à son mari,
13 | un autre homme ayant eu commerce avec elle, et que la chose soit cachée aux yeux de son mari, cette femme s’étant souillée en secret, sans qu’il y ait eu de témoin contre elle, et sans qu’elle ait été prise sur le fait :
14 | si le mari est saisi d’un esprit de jalousie et qu’il soit jaloux de sa femme qui s’est souillée, ou bien s’il est saisi d’un esprit de jalousie et qu’il soit jaloux de sa femme qui ne s’est pas souillée :
15 | cet homme amènera sa femme au prêtre et il apportera une offrande à cause d’elle, un dixième d’épha de farine d’orge ; il n’y versera pas d’huile et n’y mettra pas d’encens, car c’est une oblation de jalousie, une oblation de souvenir, qui rappelle une prévarication.
16 | Le prêtre la fera approcher de l’autel et se tenir debout devant Yahweh.
17 | Le prêtre prendra de l’eau sainte dans un vase de terre et, ayant pris de la poussière sur le sol de la Demeure, il la mettra dans l’eau.
18 | Le prêtre fera tenir la femme debout devant Yahweh, il dénouera la chevelure de la tête de la femme et lui posera sur les mains l’oblation de souvenir ; c’est une oblation de jalousie. Le prêtre aura dans la main les eaux amères qui apportent la malédiction.
19 | Le prêtre adjurera la femme et lui dira : Si aucun homme n’a couché avec toi, et si tu ne t’es pas détournée pour te souiller, étant sous la puissance de ton mari, sois préservée de l’effet de ces eaux amères qui apportent la malédiction.
20 | Mais si, étant sous la puissance de ton mari, tu t’es détournée et t’es souillée, et si un autre homme que ton mari a couché avec toi :
21 | le prêtre adjurera la femme par le serment d’imprécation, et lui dira : Que Yahweh fasse de toi une malédiction et une exécration au milieu de ton peuple, en faisant maigrir tes flancs et enfler ton ventre,
22 | et que ces eaux qui apportent la malédiction entrent dans tes entrailles pour te faire enfler le ventre et maigrir les flancs ! Et la femme dira : Amen ! Amen !
23 | Le prêtre écrira ces imprécations sur un rouleau, et il les effacera ensuite dans les eaux amères.
24 | Puis il fera boire à la femme les eaux amères qui apportent la malédiction, et les eaux qui apportent la malédiction entreront en elle pour lui être amères.
25 | Le prêtre, ayant pris des mains de la femme l’oblation de jalousie, la balancera devant Yahweh, et l’approchera de l’autel ;
26 | il prendra une poignée de cette oblation comme mémorial, et il la fera fumer sur l’autel ; et après cela, il fera boire les eaux à la femme.
27 | Quand il lui fera boire les eaux, il arrivera, si elle s’est souillée et a été infidèle à son mari, que les eaux qui apportent la malédiction entreront en elle pour lui être amères : son ventre s’enflera, ses flancs maigriront, et cette femme sera une malédiction au milieu de son peuple.
28 | Mais si la femme ne s’est pas souillée et qu’elle soit pure, elle sera préservée, et elle aura des enfants.
29 | Telle est la loi sur la jalousie, quand une femme, étant sous la puissance de son mari, se détourne et se souille,
30 | ou quand l’esprit de jalousie s’empare d’un mari et qu’il devient jaloux de sa femme : il fera tenir sa femme debout devant Yahweh, et le prêtre lui appliquera cette loi dans son entier.
31 | Le mari sera exempt de faute ; mais la femme portera son iniquité ».

Chapitre 6

"Les "Nazirs"

1 | Yahweh parla à Moïse, en disant :
2 | « Parle aux enfants d’Israël, et dis-leur : Lorsqu’un homme ou une femme se sépare par un voeu, un voeu de nazaréen, pour se séparer en l’honneur de Yahweh,
3 | il s’abstiendra de vin et boisson enivrante ; il ne boira ni vinaigre fait avec du vin, ni vinaigre fait avec une boisson enivrante ; il ne boira d’aucun jus de raisin ; il ne mangera ni raisins frais, ni raisins secs.
4 | Pendant tout le temps de son nazaréat, il ne mangera d’aucun produit de la vigne, depuis les pépins jusqu’à la peau du raisin.
5 | Pendant tout le temps du voeu de son nazaréat, le rasoir ne passera point sur sa tête ; jusqu’à l’accomplissement des jours pour la durée desquels il se sépare en l’honneur de Yahweh, il sera saint, laissant croître librement ses cheveux.
6 | Tout le temps pendant lequel il se sépare en l’honneur de Yahweh, il ne s’approchera d’aucun corps mort ;
7 | il ne se souillera ni pour son père, ni pour sa mère, ni pour son frère ou sa soeur, à leur mort, car il porte sur sa tête la consécration à son Dieu.
8 | Tout le temps de son nazaréat, il est consacré à Yahweh.
9 | Si quelqu’un meurt subitement près de lui, et que sa tête consacrée soit ainsi souillée, il se rasera la tête le jour de sa purification ; il la rasera le septième jour.
10 | Et le huitième jour, il apportera au prêtre deux tourterelles ou deux jeunes pigeons, à l’entrée de la tente de réunion.
11 | Le prêtre offrira l’un en sacrifice pour le péché, et l’autre en holocauste, et il fera pour lui l’expiation pour son péché à l’occasion du mort. Ce jour-là, le nazaréen consacrera sa tête.
12 | Il consacrera de nouveau à Yahweh les jours de son nazaréat, et il offrira un agneau d’un an en sacrifice de réparation ; les jours précédents sont nuls, parce que son nazaréat a été souillé.
13 | Voici la loi du nazaréen. Le jour où il aura accompli le temps de son nazaréat, on le fera venir à l’entrée de la tente de réunion.
14 | Il présentera son offrande à Yahweh : un agneau d’un an, sans défaut, pour l’holocauste ; une brebis d’un an, sans défaut, pour le sacrifice pour le péché ; un bélier sans défaut pour le sacrifice pacifique;
15 | ainsi qu’une corbeille de pains sans levain, de gâteaux de fleur de farine pétris à l’huile, et de galettes sans levain arrosées d’huile, avec l’oblation et les libations ordinaires.
16 | Le prêtre les présentera devant Yahweh, et il offrira son sacrifice pour le péché et son holocauste.
17 | Puis il offrira le bélier en sacrifice pacifique à Yahweh, avec la corbeille de pains sans levain ; le prêtre fera son oblation et sa libation.
18 | Le nazaréen rasera, à l’entrée de la tente de réunion, sa tête consacrée ; et prenant les cheveux de sa tête consacrée, il les mettra sur le feu qui est sous la victime du sacrifice pacifique.
19 | Le prêtre prendra l’épaule du bélier quand elle sera cuite, un gâteau sans levain de la corbeille et une galette sans levain ; et, les ayant posés sur les mains du nazaréen, après que celui-ci aura rasé sa tête consacrée,
20 | le prêtre les balancera devant Yahweh : c’est une chose sainte qui appartient au prêtre, outre la poitrine balancée et la cuisse prélevée. Après cela le nazaréen pourra boire du vin.
21 | Telle est la loi du nazaréen qui a fait un voeu, telle est son offrande à Yahweh pour son nazaréat, outre ce que ses moyens lui permettront de faire. Selon le voeu qu’il aura fait, ainsi il agira d’après la loi de son nazaréat. »
22 | Yahweh parla à Moïse, en disant :
23 | « Parle à Aaron et à ses fils en disant : Vous bénirez ainsi les enfants d’Israël, vous leur direz :
24 | Que Yahweh te bénisse et te garde !
25 | Que Yahweh fasse luire sa face sur toi, et qu’il t’accorde sa grâce !
26 | Que Yahweh lève sa face vers toi, et qu’il te donne la paix !
27 | C’est ainsi qu’ils mettront mon nom sur les enfants d’Israël, et je les bénirai. »

Chapitre 7

1 | Le jour où Moïse acheva de dresser la Demeure, de l’oindre et de la sanctifier avec tous ses ustensiles, ainsi que l’autel avec tous ses ustensiles ; lorsqu’il les eut oints et sanctifiés,
2 | les princes d’Israël, chefs de leurs maisons patriarcales, présentèrent leurs offrandes : c’étaient les princes des tribus, ceux qui avaient présidé au dénombrement.
3 | Ils amenèrent leur offrande devant Yahweh : six chars couverts et douze boeufs, soit un char pour deux princes et un boeuf pour chaque prince, et ils les présentèrent devant la Demeure.
4 | Yahweh parla à Moïse, en disant :
5 | « Reçois d’eux ces choses, et qu’elles soient employées pour le service de la tente de réunion ; tu les donneras aux Lévites, à chacun selon les besoins de son service. »
6 | Moïse, ayant pris les chars et les boeufs, les remit aux Lévites.
7 | Il donna deux chars et quatre boeufs aux fils de Gerson, selon les besoins de leur service ;
8 | il donna quatre chars et huit boeufs aux fils de Mérari, selon les besoins de leur service, sous la surveillance d’Ithamar, fils d’Aaron, le prêtre.
9 | Mais il n’en donna pas aux fils de Caath, parce que, ayant le service des objets sacrés, ils devaient les porter sur leurs épaules.
10 | Les princes présentèrent leur offrande pour la dédicace de l’autel, le jour où on l’oignit ; les princes présentèrent leur offrande devant l’autel.
11 | Et Yahweh dit à Moïse : « Que chaque jour un prince vienne présenter son offrande pour la dédicace de l’autel. »
12 | Celui qui présenta son offrande le premier jour fut Nahasson, fils d’Aminadab, de la tribu de Juda.
13 | Il offrit : un plat d’argent du poids de cent trente sicles, une coupe d’argent de soixante-dix sicles, selon le sicle du sanctuaire, l’un et l’autre pleins de fleur de farine pétrie à l’huile, pour l’oblation ;
14 | un godet d’or de dix sicles, plein de parfum ;
15 | un jeune taureau, un bélier et un agneau d’un an pour l’holocauste ;
16 | un bouc pour le sacrifice pour le péché,
17 | et, pour le sacrifice pacifique, deux boeufs, cinq béliers, cinq boucs et cinq agneaux d’un an. Telle fut l’offrande de Nahasson, fils d’Aminadab.
18 | Le second jour, Nathanaël, fils de Suar, prince de la tribu d’Issachar, présenta son offrande.
19 | Il offrit : un plat d’argent du poids de cent trente sicles, une coupe d’argent de soixante-dix sicles, selon le sicle du sanctuaire, l’un et l’autre pleins de fleur de farine pétrie à l’huile, pour l’oblation ;
20 | un godet d’or de dix sicles, plein de parfum ;
21 | un jeune taureau, un bélier et un agneau d’un an pour l’holocauste ;
22 | un bouc pour le sacrifice pour le péché,
23 | et, pour le sacrifice pacifique, deux boeufs, cinq béliers, cinq boucs et cinq agneaux d’un an. Telle fut l’offrande de Nathanaël, fils de Suar.
24 | Le troisième jour vint le prince des fils de Zabulon, Eliab, fils de Hélon ;
25 | il offrit : un plat d’argent du poids de cent trente sicles, et une coupe d’argent de soixante-dix sicles, selon le sicle du sanctuaire, l’un et l’autre pleins de fleur de farine pétrie à l’huile, pour l’oblation ;
26 | un godet d’or de dix sicles, plein de parfum ;
27 | un jeune taureau, un bélier et un agneau d’un an pour l’holocauste ;
28 | un bouc pour le sacrifice pour le péché,
29 | et, pour le sacrifice pacifique, deux boeufs, cinq béliers, cinq boucs et cinq agneaux d’un an. Telle fut l’offrande d’Eliab, fils de Hélon.
30 | Le quatrième jour vint le prince des fils de Ruben, Elisur, fils de Sédéur ;
31 | il offrit : un plat d’argent du poids de cent trente sicles, et une coupe d’argent de soixante-dix sicles, selon le sicle du sanctuaire, l’un et l’autre pleins de fleur de farine pétrie à l’huile, pour l’oblation ;
32 | un godet d’or de dix sicles, plein de parfum ;
33 | un jeune taureau, un bélier et un agneau d’un an pour l’holocauste ;
34 | un bouc pour le sacrifice pour le péché,
35 | et, pour le sacrifice pacifique, deux boeufs, cinq béliers, cinq boucs et cinq agneaux d’un an. Telle fut l’offrande d’Elisur, fils de Sédéur.
36 | Le cinquième jour vint le prince des fils de Siméon, Salamiel, fils de Surisaddaï ;
37 | il offrit : un plat d’argent du poids de cent trente sicles, et une coupe d’argent de soixante-dix sicles, selon le sicle du sanctuaire, l’un et l’autre pleins de fleur de farine pétrie à l’huile, pour l’oblation ;
38 | un godet d’or de dix sicles, plein de parfum ;
39 | un jeune taureau, un bélier et un agneau d’un an pour l’holocauste ;
40 | un bouc pour le sacrifice pour le péché,
41 | et, pour le sacrifice pacifique, deux boeufs, cinq béliers, cinq boucs et cinq agneaux d’un an. Telle fut l’offrande de Salamiel, fils de Surisaddaï.
42 | Le sixième jour vint le prince des fils de Gad, Eliasaph, fils de Duel ;
43 | il offrit : un plat d’argent du poids de cent trente sicles, et une coupe d’argent de soixante-dix sicles, selon le sicle du sanctuaire, l’un et l’autre pleins de fleur de farine pétrie à l’huile, pour l’oblation ;
44 | un godet d’or de dix sicles, plein de parfum ;
45 | un jeune taureau, un bélier et un agneau d’un an pour l’holocauste ;
46 | un bouc pour le sacrifice pour le péché,
47 | et, pour le sacrifice pacifique, deux boeufs, cinq béliers, cinq boucs et cinq agneaux d’un an. Telle fut l’offrande d’Eliasaph, fils de Duel.
48 | Le septième jour vint le prince des fils d’Ephraïm, Elisama, fils d’Ammiud ;
49 | il offrit : un plat d’argent du poids de cent trente sicles, et une coupe d’argent de soixante-dix sicles, selon le sicle du sanctuaire, l’un et l’autre pleins de fleur de farine pétrie à l’huile, pour l’oblation ;
50 | un godet d’or de dix sicles, plein de parfum ;
51 | un jeune taureau, un bélier et un agneau d’un an pour l’holocauste ;
52 | un bouc pour le sacrifice pour le péché,
53 | et, pour le sacrifice pacifique, deux boeufs, cinq béliers, cinq boucs et cinq agneaux d’un an. Telle fut l’offrande d’Elisama, fils d’Ammiud.
54 | Le huitième jour vint le prince des fils de Manassé, Gamaliel, fils de Phadassur ;
55 | il offrit : un plat d’argent du poids de cent trente sicles, et une coupe d’argent de soixante-dix sicles, selon le sicle du sanctuaire, l’un et l’autre pleins de fleur de farine pétrie à l’huile, pour l’oblation ;
56 | un godet d’or de dix sicles, plein de parfum ;
57 | un jeune taureau, un bélier et un agneau d’un an pour l’holocauste ;
58 | un bouc pour le sacrifice pour le péché,
59 | et, pour le sacrifice pacifique, deux boeufs, cinq béliers, cinq boucs et cinq agneaux d’un an. Telle fut l’offrande de Gamaliel, fils de Phadassur.
60 | Le neuvième jour vint le prince des fils de Benjamin, Abidan, fils de Gédéon ;
61 | il offrit : un plat d’argent du poids de cent trente sicles, et une coupe d’argent de soixante-dix sicles, selon le sicle du sanctuaire, l’un et l’autre pleins de fleur de farine pétrie à l’huile, pour l’oblation ;
62 | un godet d’or de dix sicles, plein de parfum ;
63 | un jeune taureau, un bélier et un agneau d’un an pour l’holocauste ;
64 | un bouc pour le sacrifice pour le péché,
65 | et, pour le sacrifice pacifique, deux boeufs, cinq béliers, cinq boucs et cinq agneaux d’un an. Telle fut l’offrande d’Abidan, fils de Gédéon.
66 | Le dixième jour vint le prince des fils de Dan, Ahiéser, fils d’Ammisaddaï ;
67 | il offrit : un plat d’argent du poids de cent trente sicles, et une coupe d’argent de soixante-dix sicles, selon le sicle du sanctuaire, l’un et l’autre pleins de fleur de farine pétrie à l’huile, pour l’oblation ;
68 | un godet d’or de dix sicles, plein de parfum ;
69 | un jeune taureau, un bélier et un agneau d’un an pour l’holocauste ;
70 | un bouc pour le sacrifice pour le péché,
71 | et, pour le sacrifice pacifique, deux boeufs, cinq béliers, cinq boucs et cinq agneaux d’un an. Telle fut l’offrande d’Ahiéser, fils d’Ammisaddaï.
72 | Le onzième jour vint le prince des fils d’Aser, Phégiel, fils d’Ochran ;
73 | il offrit : un plat d’argent du poids de cent trente sicles, et une coupe d’argent de soixante-dix sicles, selon le sicle du sanctuaire, l’un et l’autre pleins de fleur de farine pétrie à l’huile, pour l’oblation ;
74 | un godet d’or de dix sicles, plein de parfum ;
75 | un jeune taureau, un bélier et un agneau d’un an pour l’holocauste ;
76 | un bouc pour le sacrifice pour le péché,
77 | et, pour le sacrifice pacifique, deux boeufs, cinq béliers, cinq boucs et cinq agneaux d’un an. Telle fut l’offrande de Phégiel, fils d’Ochran.
78 | Le douzième jour vint le prince des fils de Nephtali, Ahira, fils d’Enan ;
79 | il offrit : un plat d’argent du poids de cent trente sicles, et une coupe d’argent de soixante-dix sicles, selon le sicle du sanctuaire, l’un et l’autre pleins de fleur de farine pétrie à l’huile, pour l’oblation ;
80 | un godet d’or de dix sicles, plein de parfum ;
81 | un jeune taureau, un bélier et un agneau d’un an pour l’holocauste ;
82 | un bouc pour le sacrifice pour le péché,
83 | et, pour le sacrifice pacifique, deux boeufs, cinq béliers, cinq boucs et cinq agneaux d’un an. Telle fut l’offrande d’Ahira, fils d’Enan.
84 | Tels furent les dons des princes d’Israël pour la dédicace de l’autel, le jour où on l’oignit : douze plats d’argent, douze coupes d’argents et douze godets d’or ;
85 | chaque plat d’argent pesait cent trente sicles, et chaque coupe soixante-dix ; total de l’argent de ces ustensiles : deux mille quatre cent sicles, selon le sicle du sanctuaire ;
86 | les douze godets d’or pleins de parfum, chacun de dix sicles, selon le sicle du sanctuaire ; total de l’or des godets : cent vingt sicles.
87 | Total des animaux pour l’holocauste : douze jeunes taureaux, douze béliers et douze agneaux d’un an, avec leurs oblations. Douze boucs pour le sacrifice pour le péché.
88 | Total des animaux pour le sacrifice pacifique : vingt-quatre boeufs, soixante béliers, soixante boucs et soixante agneaux d’un an. Tels furent les dons offerts pour la dédicace de l’autel, après qu’on l’eut oint.
89 | Lorsque Moïse entrait dans la tente de réunion pour parler avec Yahweh, il entendait la voix qui lui parlait de dessus le propitiatoire placé sur l’arche du témoignage, entre les deux chérubins. Et il lui parlait.

Chapitre 8

1 | Yahweh parla à Moïse, en disant :
2 | « Parle à Aaron et tu lui diras : Lorsque tu placeras les lampes sur le chandelier, c’est sur le devant du chandelier que les sept lampes donneront leur lumière. »
3 | Aaron fit ainsi ; il plaça les lampes sur le devant du chandelier, comme Yahweh l’avait ordonné à Moïse.
4 | Le chandelier était fait d’or battu ; jusqu’à son pied, jusqu’à ces fleurs, il était d’or battu ; Moïse l’avait fait selon le modèle que Yahweh lui avait montré.

Les Lévites sont consacrés à Yahweh

5 | Yahweh parla à Moïse, en disant :
6 | « Prends les Lévites du milieu des enfants d’Israël et purifie-les.
7 | Voici comment tu les purifieras : Fais sur eux une aspersion d’eau expiatoire ; qu’ils passent le rasoir sur tout leur corps, qu’ils lavent leurs vêtements, et qu’ils se purifient ainsi.
8 | Ils prendront ensuite un jeune taureau pour l’holocauste, avec son oblation de fleur de farine pétrie à l’huile ; et tu prendras un second jeune taureau pour le sacrifice pour le péché.
9 | Tu feras approcher les Lévites devant la tente de réunion, et tu convoqueras toute l’assemblée des enfants d’Israël.
10 | Tu feras approcher les Lévites devant Yahweh, et les enfants d’Israël poseront leurs mains sur les Lévites.
11 | Aaron offrira les Lévites en offrande balancée devant Yahweh, de la part des enfants d’Israël, afin qu’ils soient pour faire le service de Yahweh.
12 | Les Lévites poseront leurs mains sur la tête des taureaux, et tu offriras l’un en sacrifice pour le péché, l’autre en holocauste à Yahweh, afin de faire l’expiation pour les Lévites.
13 | Tu feras tenir les Lévites debout devant Aaron et devant ses fils, et tu les offriras en offrande balancée à Yahweh.
14 | Tu sépareras les Lévites du milieu des enfants d’Israël, et les Lévites seront à moi ;
15 | après quoi les Lévites viendront faire le service dans la tente de réunion. C’est ainsi que tu les purifieras et que tu les offriras en offrande balancée.
16 | Car ils me sont entièrement donnés du milieu des enfants d’Israël ; je les ai pris pour moi à la place de tout premier-né, ouvrant le sein de sa mère, de tout premier-né des enfants d’Israël.
17 | Car tout premier-né des enfants d’Israël est à moi, tant des hommes que des animaux, le jour où j’ai frappé tous les premiers-nés dans le pays d’Egypte, je me les suis consacrés.
18 | Et j’ai pris les Lévites à la place de tous les premiers-nés des enfants d’Israël ;
19 | et j’ai donné entièrement les Lévites à Aaron et à ses fils, du milieu des enfants d’Israël, pour faire le service des enfants d’Israël dans la tente de réunion, pour qu’ils fassent l’expiation pour les enfants d’Israël, afin que les enfants d’Israël ne soient frappés d’aucune plaie, quand ils s’approcheront du sanctuaire. »
20 | Moïse, Aaron et toute l’assemblée des enfants d’Israël firent à l’égard des Lévites tout ce que Yahweh avait ordonné à Moïse touchant les Lévites ; ainsi firent à leur égard les enfants d’Israël.
21 | Les Lévites se purifièrent et lavèrent leurs vêtements ; Aaron les offrit en offrande balancée devant Yahweh, et il fit l’expiation pour eux, afin de les purifier.
22 | Après quoi, les Lévites vinrent faire leur service dans la tente de réunion, en présence d’Aaron et de ses fils. Selon ce que Yahweh avait ordonné à Moïse touchant les Lévites, ainsi fit-on à leur égard.
23 | Yahweh parla à Moïse, en disant:
24 | « Voici ce qui concerne les Lévites. A partir de vingt-cinq ans et au-dessus, le Lévite entrera au service de la tente de réunion pour y exercer une fonction.
25 | A partir de cinquante ans, il sortira de fonction et ne servira plus ;
26 | il aidera ses frères, dans la tente de réunion, à garder ce qui doit être observé ; mais il ne fera plus de service. Tu agiras ainsi à l’égard des Lévites au sujet de leurs fonctions. »

Chapitre 9

A quelle date célébrer la Pâque

1 | Yahweh parla à Moïse, dans le désert de Sinaï, le premier mois de la deuxième année après leur sortie du pays d’Egypte.
2 | Il dit : « Que les enfants d’Israël fassent la Pâque au temps fixé.
3 | Vous la ferez au temps fixé, le quatorzième jour de ce mois, entre les deux soirs : c’est le temps fixé ; vous la ferez selon toutes les lois et toutes les ordonnances qui la concernent. »
4 | Moïse parla donc aux enfants d’Israël, afin qu’ils fissent la Pâque.
5 | Et ils firent la Pâque le quatorzième jour du premier mois, entre les deux soirs, dans le désert de Sinaï. Selon tout ce que Yahweh avait ordonné à Moïse, ainsi firent les enfants d’Israël.
6 | Il y eut des hommes qui se trouvaient impurs à cause d’un cadavre et qui ne purent faire la Pâque ce jour-là. S’étant présentés le jour même devant Moïse et Aaron, ils dirent à Moïse :
7 | « Nous sommes impurs à cause d’un cadavre ; pourquoi serions-nous privés de présenter l’offrande de Yahweh, au temps fixé, au milieu des enfants d’Israël? »
8 | Moïse leur répondit : « Attendez que j’apprenne ce que Yahweh vous ordonnera. »
9 | Yahweh parla à Moïse, en disant : « Parle aux enfants d’Israël et dis-leur :
10 | Si quelqu’un, parmi vous ou parmi vos descendants, se trouve impur à cause d’un cadavre ou est en voyage au loin, il fera la Pâque en l’honneur de Yahweh.
11 | C’est au second mois qu’ils la feront, le quatorzième jour, entre les deux soirs ; ils la mangeront avec des pains sans levain et des herbes amères.
12 | Ils n’en laisseront rien jusqu’au matin, et ils n’en briseront point les os. Ils la célébreront selon toutes les prescriptions relatives à la Pâque.
13 | Si quelqu’un, étant pur et n’étant pas en voyage, omet de faire la Pâque, il sera retranché de son peuple ; parce qu’il n’a pas présenté l’offrande de Yahweh au temps fixé, il portera son péché.
14 | Si un étranger séjournant chez vous fait la Pâque de Yahweh, il observera les lois et ordonnances concernant la Pâque. Il y aura une même loi pour vous, pour l’étranger comme pour l’indigène. »

"Par la nuée, Dieu ordonne les départs"

15 | Le jour où la Demeure fut dressée, la nuée couvrit la Demeure : qui est la tente du témoignage ; depuis le soir jusqu’au matin, il y eut sur la Demeure comme l’apparence d’un feu.
16 | Il en fut ainsi continuellement : la nuée couvrait la Demeure, et la nuit elle avait l’apparence d’un feu.
17 | Quand la nuée s’élevait de dessus la tente, les enfants d’Israël levaient le camp, et, à l’endroit où la nuée s’arrêtait, ils dressaient le camp.
18 | Au commandement de Yahweh, les enfants d’Israël levaient le camp, et au commandement de Yahweh ils le dressaient ; ils restaient campés tant que la nuée se reposait sur la Demeure.
19 | Quand la nuée restait longtemps sur la Demeure, les enfants d’Israël observaient le commandement de Yahweh et ne levaient pas le camp.
20 | Il en était de même quand la nuée ne s´arrêtait que peu de jours sur la Demeure: au commandement de Yahweh ils dressaient le camp, et au commandement de Yahweh ils le levaient.
21 | Si la nuée se reposait seulement du soir au matin, et s´élevait le matin, ils levaient le camp; ou, si la nuée s´élevait après un jour et une nuit, ils levaient le camp.
22 | Si la nuée s´arrêtait sur la Demeure plusieurs jours, un mois ou une année, les enfants d´Israël restaient campés, et ne levaient point le camp; mais, dès qu´elle s´élevait, ils levaient le camp.
23 | Au commandement de Yahweh ils dressaient le camp, et au commandement de Yahweh ils levaient le camp; ils observaient le commandement de Yahweh, conformément à l´ordre de Yahweh transmis par Moïse.

Chapitre 10

1 | Yahweh parla à Moïse, en disant:
2 | «Fais-toi deux trompettes d´argent; tu les feras d´argent battu. Elles te serviront pour la convocation de l´assemblée et pour la levée des camps.
3 | Quand on en sonnera, toute l´assemblée se réunira auprès de toi, à l´entrée de la tente de réunion.
4 | Si l´on ne sonne que d´une trompette, les princes seulement, les chefs des milliers d´Israël, se réuniront auprès de toi.
5 | Quand vous sonnerez avec éclat, ceux qui campent à l´orient se mettront en marche; quand vous sonnerez avec éclat pour la seconde fois, ceux qui campent au midi se mettront en marche;
6 | on sonnera avec éclat pour leur départ.
7 | Vous sonnerez aussi pour convoquer l´assemblée, mais non avec éclat.
8 | Les fils d´Aaron, les prêtres, sonneront des trompettes: ce sera une loi perpétuelle pour vous et pour vos descendants.
9 | Quand vous irez à la guerre dans votre pays contre l´ennemi qui vous attaquera, vous sonnerez des trompettes avec éclat, et vous serez rappelés au souvenir de Yahweh, votre Dieu, et vous serez délivrés de vos ennemis.
10 | Dans vos jours de joie, dans vos fêtes et à vos nouvelles lunes, vous sonnerez des trompettes, en offrant vos holocaustes et vos sacrifices pacifiques, et elles seront pour vous un mémorial devant votre Dieu. Je suis Yahweh, votre Dieu.»

"Ordre de marche des "armées d'Israël"

11 | La seconde année, au vingtième jour du deuxième mois, la nuée s´éleva de dessus la Demeure du témoignage;
12 | et les enfants d´Israël, reprenant leurs marches, partirent du désert de Sinaï, et la nuée s´arrêta dans le désert de Pharan.
13 | Ils se mirent en marche pour la première fois, suivant le commandement de Yahweh par l´organe de Moïse.
14 | La bannière du camp des fils de Juda partit la première, selon leurs troupes, et la troupe de Juda était commandée par Nahasson, fils d´Aminadab;
15 | la troupe de la tribu des fils d´Issachar était commandée par Nathanaël, fils de Suar;
16 | et la troupe de la tribu des fils de Zabulon était commandée par Eliab, fils de Hélon.
17 | La Demeure fut démontée, et les fils de Gerson et les fils de Mérari partirent, portant la Demeure.
18 | La bannière du camp de Ruben partit, selon leurs troupes, et la troupe de Ruben était commandée par Elisur, fils de Sédéur;
19 | la troupe de la tribu des fils de Siméon était commandée par Salamiel, fils de Surisaddaï;
20 | et la troupe de la tribu des fils de Gad était commandée par Eliasaph, fils de Duel.
21 | Les Caathites partirent portant les objets sacrés, et les autres dressaient la Demeure, en attendant leur arrivée.
22 | La bannière du camp des fils d´Ephraïm partit, selon leurs troupes et la troupe d´Ephraïm était commandée par Elisama,
23 | fils d´Ammiud; la troupe de la tribu des fils de Manassé était commandée
24 | par Gamaliel, fils de Phadassur, et la troupe de la tribu de Benjamin était commandée par Abidan, fils de Gédéon.
25 | La bannière du camp des fils de Dan partit, selon leurs troupes: elle formait l´arrière-garde de tous les camps. La troupe de Dan était commandée par Ahiéser, fils d´Ammisaddaï;
26 | la troupe de la tribu des fils d´Aser était commandée par Phégiel, fils d´Ochran,
27 | et la troupe des fils de Nephthali était commandée par Ahira, fils d´Enan.
28 | Tel était l´ordre de marche des enfants d´Israël selon leurs troupes; et ils partirent. Moïse invite son beau-père a l´accompagner.
29 | Moïse dit à Hobab, fils de Raguel, le Madianite, beau-père de Moïse: «Nous partons pour le lieu dont Yahweh a dit: Je vous le donnerai. Viens avec nous, et nous te ferons du bien, car Yahweh a promis de faire du bien à Israël.»
30 | Hobab lui répondit: «Je n´irai point, mais je m´en irai dans mon pays et ma famille.»
31 | Et Moïse dit: «Ne nous quitte pas, je te prie; puisque tu connais les lieux où nous aurons à camper dans le désert, tu nous serviras d´oeil.
32 | Si tu viens avec nous, nous te ferons partager le bien que Yahweh nous fera.» Les premières étapes.
33 | Etant partis de la montagne de Yahweh, ils firent trois journées de marche, et pendant ces trois journées de marche, l´arche de l´alliance de Yahweh s´avança devant eux pour leur chercher un lieu de repos.
34 | La nuée de Yahweh était au-dessus d´eux pendant le jour, lorsqu´ils partaient du camp.
35 | Quand l´arche partait, Moïse disait: «Lève-toi, Yahweh, et que tes ennemis soient dispersés! Que ceux qui te haïssent fuient devant ta face!»
36 | Et quand elle s´arrêtait, il disait: «Reviens, Yahweh, vers les myriades des milliers d´Israël!»

Chapitre 11

1 | 1 Le peuple se mit à murmurer du mal aux oreilles de Yahweh. Yahweh l´entendit, et sa colère s´enflamma, et le feu de Yahweh s´alluma contre eux et il
2 | dévorait à l´extrémité du camp. Le peuple cria vers Moïse, et Moïse pria Yahweh, et le feu s´éteignit.
3 | On donna à ce lieu le nom de Thabéera, parce que le feu de Yahweh s´était allumé contre eux.
4 | Le ramas de gens qui se trouvaient au milieu d´Israël s´enflamma de convoitise, et même les enfants d´Israël recommencèrent à pleurer et dirent:
5 | «Qui nous donnera de la viande à manger? Il nous souvient des poissons que nous mangions pour rien en Egypte, des concombres, des melons, des poireaux, des oignons et de l´ail.
6 | Maintenant notre âme est desséchée; plus rien! Nos yeux ne voient que de la manne.»
7 | La manne était semblable à la graine de coriandre, et avait l´aspect du bdellium.
8 | Le peuple se répandait pour la ramasser; il la broyait avec des meules ou la pilait dans un mortier; il la cuisait au pot, et en faisait des gâteaux. Elle avait
9 | le goût d´un gâteau à l´huile. Quand la rosée descendait pendant la nuit sur le camp, la manne y descendait aussi.
10 | Moïse entendit le peuple qui pleurait dans chaque famille, chacun à l´entrée de sa tente. La colère de Yahweh s´enflamma grandement.
11 | Moïse fut attristé, et il dit à Yahweh: «Pourquoi avez-vous fait ce mal à votre serviteur, et pourquoi n´ai-je pas trouvé grâce à vos yeux, que vous ayez mis sur moi la charge de tout ce peuple?
12 | Est-ce moi qui ai conçu tout ce peuple? Est-ce moi qui l´ai enfanté, pour que vous me disiez: Porte-le sur ton sein, comme le nourricier porte un enfant qu´on allaite, jusqu´au pays que vous avez juré à ses pères de lui donner?
13 | Où prendrai-je de la viande pour en donner à tout ce peuple? Car ils pleurent autour de moi, en disant: Donne-nous de la viande à manger.
14 | Je ne puis pas, à moi seul, porter tout ce peuple; il est trop pesant pour moi.
15 | Pour me traiter ainsi, tuez-moi plutôt, je vous prie, si j´ai trouvé grâce à vos yeux, et que je ne voie pas mon malheur!»
16 | Yahweh dit à Moïse: «Assemble-moi soixante-dix hommes des anciens d´Israël, que tu connais pour être anciens du peuple et préposés sur lui; amène-les à la tente de réunion et qu´ils se tiennent là avec toi.
17 | Je descendrai et je te parlerai là; je prendrai de l´esprit qui est sur toi et je le mettrai sur eux, afin qu´ils portent avec toi la charge du peuple, et tu ne la porteras plus toi seul.
18 | Tu diras au peuple: Sanctifiez-vous pour demain, et vous aurez de la viande à manger, puisque vous avez pleuré aux oreilles de Yahweh, en disant: Qui nous fera manger de la viande? Car nous étions bien en Egypte! Et Yahweh vous donnera de la viande, et vous en mangerez;
19 | ce n´est pas un jour que vous en mangerez, ni deux jours, ni cinq jours, ni dix jours, ni vingt jours, mais un mois entier,
20 | jusqu´à ce qu´elle vous sorte par les narines et qu´elle vous soit en dégoût, parce que vous avez rejeté Yahweh qui est au milieu de vous, et que vous avez pleuré devant lui, en disant: Pourquoi donc sommes-nous sortis d´Egypte?»
21 | Moïse dit: «Le peuple au milieu duquel je suis est de six cent mille hommes de pied, et vous dites: Je leur donnerai de la viande, et ils en mangeront un mois entier!
22 | Egorgera-t-on pour eux les brebis et les boeufs, pour qu´ils en aient assez? Ou leur ramassera-t-on tous les poissons de la mer, pour qu´ils en aient assez?»
23 | Yahweh répondit à Moïse: «La main de Yahweh est-elle trop courte? Tu verras maintenant si ce que j´ai dit t´arrivera ou non.»

Yahweh donne son esprit aux chefs d'Israël

24 | Moïse sortit et rapporta au peuple les paroles de Yahweh, et il assembla soixante-dix hommes des anciens du peuple et les plaça autour de la tente.
25 | Yahweh descendit dans la nuée et parla à Moïse; il prit de l´esprit qui était sur lui et le mit sur les soixante-dix anciens; et, dès que l´esprit reposa sur eux, ils prophétisèrent; mais ils ne continuèrent pas.
26 | Deux hommes, l´un nommé Eldad, et l´autre Médad, étaient restés dans le camp, et l´esprit reposa aussi sur eux; ils étaient parmi les inscrits, mais ils ne s´étaient pas rendus à la tente; et ils prophétisèrent dans le camp.
27 | Un jeune garçon courut l´annoncer à Moïse, en disant: «Eldad et Médad prophétisent dans le camp.»
28 | Aussitôt Josué, fils de Nun, serviteur de Moïse depuis sa jeunesse, prenant la parole dit: «Moïse, mon seigneur, empêche-les.»
29 | Moïse lui répondit: «Es-tu donc jaloux pour moi? Plût à Dieu que tout le peuple de Yahweh fût prophète, et que Yahweh mit son esprit sur eux!»
30 | Et Moïse se retira dans le camp, lui et les anciens d´Israël.
31 | Un vent souffla de par l´ordre de Yahweh, qui, de la mer, amena des cailles et les abattit sur le camp, sur l´étendue d´environ une journée de chemin d´un côté, d´environ une journée de chemin de l´autre côté, autour du camp; et il y en avait près de deux coudées de haut sur la surface de la terre.
32 | Pendant tout ce jour, toute la nuit et toute la journée du lendemain, le peuple se leva et ramassa les cailles; celui qui en avait ramassé le moins en avait dix gomors; et ils les étendirent pour eux, tout autour du camp.
33 | Mais la chair était encore entre leurs dents, avant d´être consommée, que la colère de Yahweh s´enflamma contre le peuple, et Yahweh frappa le peuple d´une très grande plaie.
34 | On donna à ce lieu le nom de Qibroth-Hattaava, parce qu´on y enterra le peuple qui s´était enflammé de convoitise. A Haséroth: murmures de Marie et d´Aaron: arrivée a Cadès.
35 | De Qibroth-Hattaava le peuple partit pour Haséroth, et il s´arrêta à Haséroth.

Chapitre 12

"Miryam et Aaron, jaloux de Moïse Comme on campait là à Hasérot"

1 | Marie, avec Aaron, parla contre Moïse au sujet de la femme couschite qu´il avait prise; car il avait pris une femme couschite.
2 | Ils dirent: «Est-ce seulement par Moïse que Yahweh a parlé? N´a-t-il pas parlé aussi par nous?» Et Yahweh l´entendit.
3 | Mais Moïse était un homme fort doux, plus qu´aucun homme qui fût sur la face de la terre.
4 | Soudain Yahweh dit à Moïse, à Aaron et à Marie: «Sortez, vous trois, vers la tente de réunion.» Et ils sortirent tous les trois;
5 | et Yahweh descendit dans la colonne de nuée et se tint à l´entrée de la tente. Il appela Aaron et Marie, qui s´avancèrent tous deux;
6 | et il dit: «Ecoutez bien mes paroles: si vous avez quelque prophète de Yahweh, c´est en vision que je me révèle à lui, c´est en songe que je lui parle.
7 | Tel n´est pas mon serviteur Moïse; il est reconnu fidèle dans toute ma maison.
8 | Je lui parle bouche à bouche, en me faisant voir, et non par énigmes, et il contemple la figure de Yahweh. Pourquoi donc n´avez-vous pas craint de parler contre mon serviteur, contre Moïse?»
9 | Et la colère de Yahweh s´enflamma contre eux; et il s´en alla; la nuée se retira de dessus la tente.
10 | Et voici, Marie devint lépreuse, blanche comme la neige. Aaron se tourna vers Marie, et voici, elle était lépreuse.
11 | Et Aaron dit à Moïse: «De grâce, mon seigneur, ne mets pas sur nous ce péché que nous avons follement commis, et dont nous sommes coupables.
12 | Ah! Qu´elle ne soit pas comme l´enfant mort-né qui, en sortant du sein de sa mère, a la chair à demi-consumée!»
13 | Moïse cria à Yahweh, en disant:
14 | «O Dieu, je vous prie, guérissez-là!» Yahweh dit à Moïse: «Si son père lui avait craché au visage, ne serait-elle pas pendant sept jours couverte de honte? Qu´elle soit séquestrée sept jours hors du camp; après quoi, elle y sera reçue.»
15 | Marie fut donc séquestrée sept jours hors du camp, et le peuple ne partit point, jusqu´à ce que Marie eût été reçue.
16 | Après cela, le peuple partit de Haséroth, et ils campèrent dans le désert de Pharan.

Chapitre 13

Moïse envoie des espions pour explorer la Terre Promise

1 | Yahweh parla à Moïse, en disant:
2 | «Envoie des hommes pour explorer le pays de Chanaan, que je donne aux enfants d´Israël. Vous enverrez un homme par chacune des tribus patriarcales; que tous soient des princes parmi eux.»
3 | Moïse les envoya du désert de Pharan, selon l´ordre de Yahweh; tous ces hommes étaient des chefs des enfants d´Israël.
4 | Voici leurs noms: pour la tribu de Ruben, Sammua, fils de Zéchur;
5 | pour la tribu de Siméon, Saphat, fils de Huri;
6 | pour la tribu de Juda, Caleb, fils de Jéphoné;
7 | pour la tribu d´Issachar, Igal, fils de Joseph;
8 | pour la tribu d´Ephraïm, Osée, fils de Nun;
9 | pour la tribu de Benjamin, Phalti, fils de Raphu;
10 | pour la tribu de Zabulon, Geddiel, fils de Sodi;
11 | pour la tribu de Joseph, la tribu de Manassé, Gaddi, fils de Susi;
12 | pour la tribu de Dan, Ammiel, fils de Gemalli,
13 | pour la tribu d´Aser, Sthur, fils de Michaël;
14 | pour la tribu de Nephthali, Nahabi, fils de Vapsi;
15 | pour la tribu de Gad, Guel, fils de Machi.
16 | -- Tels sont les noms des hommes que Moïse envoya pour explorer le pays. Moïse donna à Osée, fils de Nun, le nom de Josué.
17 | Moïse les envoya pour explorer le pays de Chanaan; il leur dit: «Montez là par le Négeb; et vous monterez sur la montagne.
18 | Vous examinerez le pays, ce qu´il est, et le peuple qui l´habite, s´il est fort ou faible, peu nombreux ou considérable;
19 | ce qu´est le pays où il habite, s´il est bon ou mauvais; ce que sont les villes où il habite, si elles sont ouvertes ou fortifiées;
20 | ce qu´est le sol, s´il est gras ou maigre, s´il y a des arbres ou non. Ayez bon courage, et prenez des fruits du pays.» C´était le temps des premiers raisins.
21 | Ils montèrent et explorèrent le pays, depuis le désert de Sin jusqu´à Rohob, sur le chemin d´Emath.
22 | Ils montèrent dans le Négeb et allèrent jusqu´à Hébron, où étaient Achiman, Sisaï et Tholmaï, enfants d´Enac. Hébron avait été bâtie sept ans avant Tanis d´Egypte.
23 | Arrivés à la vallée d´Escol, ils coupèrent une branche de vigne avec sa grappe de raisin, et ils la portèrent à deux au moyen d´une perche; ils prirent aussi des grenades et des figues.
24 | On donna à ce lieu le nom de vallée d´Escol, à cause de la grappe que les enfants d´Israël y coupèrent.
25 | Au bout de quarante jours, ils revinrent d´explorer le pays.
26 | Ils allèrent et se rendirent auprès de Moïse et d´Aaron, et de toute l´assemblée des enfants d´Israël, à Cadès, dans le désert de Pharan. Ils leur firent un rapport, ainsi qu´à toute l´assemblée, et leur montrèrent les fruits du pays.
27 | Voici le récit qu´ils firent à Moïse: «Nous sommes allés dans le pays où tu nous as envoyés. C´est vraiment un pays où coulent le lait et le miel, et en voici les fruits.
28 | Mais le peuple qui habite le pays est puissant, et les villes sont fortifiées et très grandes; nous y avons même vu des enfants d´Enac.
29 | Amalec habite la contrée du Négeb; le Héthéen, le Jébuséen et l´Amorrhéen habitent dans la montagne, et le Chananéen habite au bord de la mer et le long du Jourdain.»
30 | Caleb fit taire le peuple au sujet de Moïse: «Montons, dit-il, emparons-nous du pays, car nous pouvons nous en rendre maîtres.»
31 | Mais les hommes qui y étaient montés avec lui, dirent: «Nous ne sommes pas capables de monter contre ce peuple: il est plus fort que nous.»
32 | Et ils décrièrent devant les enfants d´Israël le pays qu´ils avaient exploré, en disant: «Le pays que nous avons parcouru pour l´explorer, est un pays qui dévore ses habitants; tout le peuple que nous y avons vu est formé de gens de haute taille;
33 | et nous y avons vu les géants, fils d´Enac, de la race des géants: nous étions à nos yeux et aux leurs comme des sauterelles.»

Chapitre 14

La révolte du peuple de Qadesh

1 | Toute l´assemblée éleva la voix et poussa des cris, et le peuple pleura pendant cette nuit-là.
2 | Tous les enfants d´Israël murmurèrent contre Moïse et Aaron, et toute l´assemblée leur dit: «Que ne sommes-nous morts dans le pays d´Egypte, ou que ne sommes-nous morts dans ce désert?
3 | Pourquoi Yahweh nous fait-il aller dans ce pays, pour que nous tombions par l´épée? Nos femmes et nos enfants deviendront une proie. Ne vaut-il pas mieux pour nous retourner en Egypte?»
4 | Et ils se dirent les uns aux autres: «Nommons un chef, et retournons en Egypte.»
5 | Moïse et Aaron tombèrent sur leur visage en présence de toute l´assemblée
6 | réunie des enfants d´Israël. Josué, fils de Nun, et Caleb, fils de Jéphoné, deux de ceux qui avaient exploré le pays, déchirèrent leurs vêtements et ils parlèrent ainsi à toute l´assemblée des enfants d´Israël:
7 | «Le pays que nous avons parcouru pour l´explorer est un excellent pays.
8 | Si Yahweh nous est favorable, il nous fera entrer dans ce pays et nous le donnera; c´est un pays où coulent le lait et le miel.
9 | Seulement ne vous mettez pas en rébellion contre Yahweh, et ne craignez point les hommes de ce pays, car ils seront pour nous une pâture; leur abri s´est retiré d´eux, et Yahweh est avec nous, ne les craignez point.»
10 | Toute l´assemblée parlait de les lapider, lorsque la gloire de Yahweh apparut sur la tente de réunion, devant tous les enfants d´Israël.
11 | Et Yahweh dit à Moïse: «Jusques à quand ce peuple me méprisera-t-il? Jusques à quand ne croira-t-il pas en moi, malgré tous les prodiges que j´ai faits au milieu de lui?
12 | Je le frapperai par la peste et je le détruirai, et je ferai de toi une nation plus grande et plus puissante que lui.»
13 | Moïse dit à Yahweh: «Les Egyptiens ont appris que, par votre puissance, vous avez fait monter ce peuple du milieu d´eux, et ils l´ont dit aux habitants de ce pays.
14 | Tous ont appris que vous, Yahweh, vous êtes au milieu de ce peuple; que vous vous montrez face à face, vous, Yahweh; que votre nuée se tient sur eux, et que vous marchez devant eux le jour dans une colonne de nuée, et la nuit dans une colonne de feu.
15 | Si vous faites mourir ce peuple comme un seul homme, les nations qui ont entendu parler de vous diront:
16 | Yahweh n´avait pas le pouvoir de faire entrer ce peuple dans le pays qu´il avait juré de leur donner; c´est pourquoi il les a fait périr dans le désert.
17 | Maintenant que la puissance du Seigneur se montre grande, comme vous l´avez déclaré, en disant:
18 | Yahweh est lent à la colère et riche en bonté, il pardonne l´iniquité et le péché; mais il ne tient pas le coupable pour innocent, et il punit l´iniquité des pères sur les enfants, sur ceux de la troisième et de la quatrième génération.
19 | Pardonnez l´iniquité de ce peuple selon la grandeur de votre miséricorde, comme vous avez pardonné à ce peuple depuis l´Egypte jusqu´ici.»
20 | Et Yahweh dit: «Je pardonne, selon ta demande; mais,
21 | -- je suis vivant! et la gloire de Yahweh remplira toute la terre!
22 | -- tous les hommes qui ont vu ma gloire et les prodiges que j´ai faits en Egypte et dans le désert, qui m´ont tenté déjà dix fois et qui n´ont pas écouté ma voix,
23 | tous ceux-là ne verront point le pays que j´ai promis avec serment à leurs pères. Aucun de ceux qui m´ont méprisé ne le verra.
24 | Mais mon serviteur Caleb, qui a été animé d´un autre esprit et s´est fidèlement attaché à moi, je le ferai entrer dans le pays où il est allé, et ses descendants le posséderont.
25 | L´Amalécite et le Chananéen habitent dans la vallée: demain retournez-vous, et partez pour le désert, sur le chemin de la mer Rouge.»
26 | Yahweh parla à Moïse et à Aaron, en disant:
27 | «Jusques à quand supporterai-je cette méchante assemblée qui murmure contre moi? J´ai entendu les murmures que les enfants d´Israël profèrent contre moi.
28 | Dis-leur: Je suis vivant! dit Yahweh: je vous ferai selon que vous avez parlé à mes oreilles.
29 | Vos cadavres tomberont dans ce désert. Vous tous, dont on a fait le recensement, en vous comptant depuis l´âge de vingt ans et au-dessus, et qui avez murmuré contre moi,
30 | vous n´entrerez point dans le pays où j´ai juré de vous établir, à l´exception de Caleb, fils de Jéphoné, et de Josué, fils de Nun.
31 | Et vos petits enfants, dont vous avez dit: Ils deviendront une proie! Je les y ferai entrer, et ils connaîtront le pays que vous avez dédaigné.
32 | Vos cadavres, à vous, tomberont dans le désert;
33 | et vos fils mèneront leurs troupeaux dans le désert pendant quarante ans, et ils porteront la peine de vos infidélités, jusqu´à ce que vos cadavres soient consumés dans le désert.
34 | Selon les quarante jours que vous avez mis à explorer le pays, -- autant de jours, autant d´années – vous porterez vos iniquités quarante années, et vous saurez ce que c´est que mon éloignement.
35 | Moi, Yahweh, j´ai parlé! Voilà ce que je ferai à cette méchante assemblée qui s´est ameutée contre moi: ils seront consumés dans ce désert, ils y mourront.»
36 | Les hommes que Moïse avait envoyés pour explorer le pays et qui, à leur retour, avaient fait murmurer contre lui toute l´assemblée, en décrivant le pays,
37 | ces hommes, qui avaient décrié le pays, moururent frappés d´une plaie devant Yahweh.
38 | Josué, fils de Nun, et Caleb, fils de Jéphoné, restèrent seuls vivants parmi ces hommes qui étaient allés explorer le pays. Défaite de Horma.
39 | Moïse rapporta ces paroles à tous les enfants d´Israël, et le peuple fut en grande désolation.
40 | S´étant levés de bon matin, ils montèrent vers le sommet de la montagne, en disant: «Nous voici! Nous monterons au lieu dont Yahweh a parlé, car nous avons péché.»
41 | Moïse dit: «Pourquoi transgressez-vous l´ordre de Yahweh? Cela ne vous réussira point.
42 | Ne montez pas, car Yahweh n´est pas au milieu de vous! Ne vous faites pas battre par vos ennemis.
43 | Car l´Amalécite et le Chananéen sont là devant vous, et vous tomberiez par l´épée; parce qui vous vous êtes détournés de Yahweh, Yahweh ne sera pas avec vous.»
44 | Ils s´obstinèrent à monter vers le sommet de la montagne; mais l´arche d´alliance de Yahweh et Moïse ne bougèrent pas du milieu du camp.
45 | Alors l´Amalécite et le Chananéen qui habitaient cette montagne descendirent, les battirent et les taillèrent en pièces jusqu´à Horma.

Chapitre 15

Encore des lois

1 | Yahweh parla à Moïse, en disant:
2 | «Parle aux enfants d´Israël et dis-leur: Quand vous serez entrés dans le pays où vous demeurerez et que je vous donne,
3 | et quand vous offrirez à Yahweh un sacrifice fait par le feu, soit un holocauste, soit un sacrifice, pour l´accomplissement d´un voeu ou comme offrande volontaire, ou bien dans vos fêtes, afin de produire avec vos boeufs ou vos brebis une agréable odeur à Yahweh,
4 | celui qui fera son offrande à Yahweh offrira en oblation un dixième de fleur de farine pétrie avec un quart de hin d´huile;
5 | tu feras une libation d´un quart de hin de vin, avec l´holocauste ou le sacrifice pacifique, pour chaque agneau.
6 | Pour un bélier, tu feras une oblation de deux dixièmes de fleur de farine pétrie avec un tiers de hin d´huile,
7 | et pour la libation tu offriras un tiers de hin de vin, en offrande d´agréable odeur à Yahweh.
8 | Si tu offres un taureau, soit comme holocauste, soit comme sacrifice, pour l´acquittement d´un voeu ou comme sacrifice pacifique à Yahweh,
9 | on offrira, avec le taureau, comme oblation, trois dixièmes de fleur de farine pétrie avec un demi-hin d´huile,
10 | et tu offriras un demi-hin de vin pour la libation: c´est un sacrifice fait par le feu, d´une agréable odeur à Yahweh.
11 | On fera ainsi pour chaque boeuf, pour chaque bélier, pour chaque
12 | agneau ou chevreau. Suivant le nombre de victimes que vous offrirez, vous ferez ainsi pour chacune, selon leur nombre.
13 | Tout indigène fera ces choses de cette manière, lorsqu´il offrira un sacrifice par le feu, d´une agréable odeur à Yahweh.
14 | Si un étranger séjournant chez vous, un homme quelconque vivant parmi vous, de génération en génération, offre un sacrifice par le feu, d´une agréable odeur à Yahweh, il fera comme vous ferez.
15 | Il y aura une seule loi pour l´assemblée, pour vous comme pour l´étranger de séjour au milieu de vous; ce sera une loi perpétuelle pour vos descendants: il en sera de l´étranger comme de vous devant Yahweh.
16 | Il y aura une seule loi et une seule règle pour vous et pour l´étranger qui séjourne parmi vous.» Les prémices du pain
17 | Yahweh parla à Moïse, en disant:
18 | «Parle aux enfants d´Israël et dis-leur:
19 | Quand vous serez arrivés dans le pays où je vous fais entrer, et que vous mangerez du pain de ce pays, vous prélèverez une offrande pour Yahweh.
20 | Comme prémices de votre pâte, vous prélèverez en offrande un gâteau; vous le prélèverez comme l´offrande qu´on prélève de l´aire.
21 | Comme prémices de votre pâte, vous prélèverez une offrande pour Yahweh, vous et vos descendants.» Péchés d´ignorance et de présomption.
22 | «Si vous péchez par erreur en n´observant pas tous ces commandements que Yahweh a fait connaître à Moïse,
23 | tout ce que Yahweh vous a ordonné par Moïse, depuis le jour où Yahweh a donné des commandements, et à la suite pour vos générations,
24 | si, dis-je, on a péché par erreur, sans que l´assemblée s´en soit aperçue, -- toute l´assemblée offrira un jeune taureau en holocauste d´une agréable odeur à Yahweh, avec son oblation et sa libation, selon le rite prescrit, ainsi qu´un bouc en sacrifice pour le péché.
25 | Le prêtre fera l´expiation pour toute l´assemblée des enfants d´Israël, et il leur sera pardonné, car c´est un péché commis par erreur, et ils ont présenté leur offrande, un sacrifice fait par le feu à Yahweh, et leur sacrifice pour le péché devant Yahweh, à cause du péché qu´ils ont commis par erreur.
26 | Il sera pardonné à toute l´assemblée des enfants d´Israël et à l´étranger qui séjourne au milieu d´eux, car c´est par erreur que tout le peuple a péché.
27 | Si c´est une seule personne qui a péché par erreur, elle offrira une chèvre d´un
28 | an en sacrifice pour le péché. Le prêtre fera l´expiation devant Yahweh pour la personne qui a erré en commettant un péché par erreur; l´expiation pour elle étant faite, il lui sera pardonné.
29 | Pour l´indigène d´entre les enfants d´Israël et pour l´étranger qui séjourne au milieu d´eux, vous aurez une même loi, si quelqu´un agit mal par erreur.
30 | Mais si quelqu´un, indigène ou étranger, agit la main levée, il outrage Yahweh; cet homme sera retranché du milieu de son peuple.
31 | Car il a méprisé la parole de Yahweh et violé son commandement: cet homme sera retranché, son iniquité sera sur lui.» Châtiment de la violation du sabbat.

Châtiments de celui qui travaille un jour de sabbat

32 | Pendant que les enfants d´Israël étaient dans le désert, ils trouvèrent un homme qui ramassait du bois le jour du sabbat.
33 | Ceux qui l´avaient trouvé ramassant du bois l´amenèrent à Moïse, à Aaron et à
34 | toute l´assemblée. On le mit sous garde, car ce qu´on devait lui faire n´avait pas été déterminé.
35 | Yahweh dit à Moïse: «cet homme sera mis à mort! Toute l´assemblée le lapidera hors du camp.»
36 | Toute l´assemblée l´ayant fait sortir du camp, le lapida et il mourut, comme Yahweh l´avait ordonné à Moïse. Les glands aux vêtements; symbolisme.
37 | Yahweh dit à Moïse:
38 | «Parle aux enfants d´Israël et dis-leur de se faire, de génération en génération, des glands aux coins de leurs manteaux; et qu´ils mettent au gland de chaque coin un cordon de pourpre violette.
39 | Ce sera pour vous un gland et, en le voyant, vous vous souviendrez de tous les commandements de Yahweh pour les mettre en pratique, et vous n´irez pas après les désirs de votre coeur et de vos yeux, qui vous entraînent dans l´infidélité.
40 | Vous vous souviendrez ainsi de tous mes commandements et les mettrez en pratique, et vous serez saints à votre Dieu.
41 | Je suis Yahweh, votre Dieu, qui vous ai fait sortir du pays d´Egypte, pour être votre Dieu. Je suis Yahweh, votre Dieu.

Chapitre 16

Coré revendique les privilèges d'Aaron. Datan et Aviram se révoltent contre Moïse

1 | Coré, fils d´Isaar, fils de Caath, fils de Lévi, se fit des partisans, avec Dathan et Abiron, fils d´Eliab, et Hon, fils de Phéleth,
2 | ceux-ci, fils de Ruben, et ils se soulevèrent en présence de Moïse, ayant avec eux deux cent cinquante hommes des enfants d´Israël, princes de l´assemblée, appelés aux conseils et gens de renom.
3 | Ils s´attroupèrent contre Moïse et Aaron, et leur dirent: «C´en est assez! Car toute l´assemblée, tous sont saints, et Yahweh est au milieu d´eux. Pourquoi vous élevez-vous au-dessus de l´assemblée de Yahweh?»
4 | Quand Moïse entendit cela, il tomba sur son visage.
5 | Il parla à Coré et à toute sa troupe en disant: «Demain, Yahweh fera connaître celui qui est à lui et qui est saint, et il le fera approcher de lui; celui qu´il aura choisi, il le fera approcher de lui.
6 | Faites ceci: Prenez des encensoirs, Coré et toute sa troupe.
7 | Demain, mettez-y du feu, et jetez dessus du parfum devant Yahweh; celui que Yahweh choisira, c´est lui qui est saint. C´en est assez, enfants de Lévi.»
8 | Moïse dit à Coré: «Ecoutez donc, enfants de Lévi.
9 | Est-ce trop peu pour vous que le Dieu d´Israël vous ait séparés de l´assemblée d´Israël en vous faisant approcher de lui, pour faire le service de la Demeure de Yahweh, et pour vous tenir devant l´assemblée pour faire son service?
10 | Il t´a fait approcher de lui, toi et tous tes frères, les enfants de Lévi, avec toi, et vous ambitionnez encore le sacerdoce!
11 | C´est pour cela que toi et toute ta troupe, vous vous assemblez contre Yahweh! Et Aaron, qui est-il, pour que vous murmuriez contre lui?»
12 | Moïse fit appeler Dathan et Abiron, fils d´Eliab; et ils dirent: «Nous ne monterons pas.
13 | N´est-ce pas assez de nous avoir fait sortir d´un pays où coulent le lait et le miel pour nous faire mourir au désert, que tu t´ériges en maître sur nous?
14 | Ah! Ce n´est pas dans un pays où coulent le lait et le miel que tu nous as conduits; ce ne sont pas des champs et des vignes que tu nous as donnés en possession! Penses-tu crever les yeux de ces gens? Nous ne monterons pas!»
15 | Moïse, très irrité, dit à Yahweh: «N´ayez point égard à leur oblation. Je ne leur ai pas même pris un âne, et je n´ai fait de mal à aucun d´eux.»
16 | Moïse dit à Coré: «Toi et toute ta troupe, trouvez-vous demain devant Yahweh,
17 | toi et eux, avec Aaron. Prenez chacun votre encensoir, mettez-y du parfum et présentez chacun votre encensoir devant Yahweh: deux cent cinquante encensoirs; toi aussi et Aaron, vous prendrez chacun votre encensoir.»
18 | Ils prirent chacun leur encensoir, y mirent du feu et y jetèrent du parfum, et ils se tinrent à l´entrée de la tente de réunion, avec Moïse et Aaron.
19 | Coré avait convoqué toute l´assemblée contre Moïse et Aaron, à l´entrée de la tente de réunion. Alors la gloire de Yahweh apparut à toute l´assemblée.
20 | Et Yahweh parla à Moïse et à Aaron, en disant:
21 | «Séparez-vous du milieu de cette assemblée, et je les consumerai en un instant.»
22 | Et ils tombèrent sur leur visage, et dirent: «O Dieu, Dieu des esprits de toute chair, un seul homme a péché, et tu t´irriterais contre toute l´assemblée!»
23 | Yahweh parla à Moïse, en disant:
24 | «Parle à l´assemblée et dis: Ecartez-vous tout à l´entour de la demeure de Coré, de Dathan et d´Abiron.»
25 | Moïse se leva et alla vers Dathan et Abiron, et des anciens d´Israël allèrent après lui.
26 | Il parla à l´assemblée, en disant: «Eloignez-vous des tentes de ces méchants hommes, et ne touchez à rien de ce qui leur appartient, de peur que vous ne périssiez, enveloppés dans tous leurs péchés.»
27 | Ils s´écartèrent tout à l´entour de la demeure de Coré, de Dathan et d´Abiron. Alors Dathan et Abiron étant sortis se tinrent à l´entrée de leurs tentes, avec leurs femmes, leurs fils et leurs petits enfants.
28 | Moïse dit: «Vous connaîtrez à ceci que Yahweh m´a envoyé pour faire toutes ces oeuvres, et que je n´agis pas de moi- même:
29 | Si ces gens meurent comme meurent tous les hommes, et si leur sort est celui de tous les hommes, ce n´est pas Yahweh qui m´a envoyé;
30 | mais si Yahweh fait une chose inouïe, si la terre ouvre sa bouche et les engloutit, eux et tout ce qui leur appartient, et qu´ils descendent vivants dans le séjour des morts, vous saurez que ces gens ont méprisé Yahweh.»
31 | Comme il achevait de prononcer toutes ces paroles, le sol qui était sous eux se fendit.
32 | La terre ouvrit sa bouche et les engloutit, eux et leurs familles, avec tous les gens de Coré et tous leurs biens.
33 | Ils descendirent vivants dans le séjour des morts, eux et tout ce qui leur appartenait; et la terre les recouvrit, et ils disparurent du milieu de l´assemblée.
34 | Tout Israël, qui était autour d´eux, s´enfuit à leur cri; car ils disaient: «Fuyons, de peur que la terre ne nous engloutisse!»
35 | Un feu sortit d´auprès de Yahweh et consuma les deux cent cinquante hommes qui offraient le parfum.

Chapitre 17

1 | Yahweh parla à Moïse, en disant:
2 | «Dis à Eléazar, fils d´Aaron, le prêtre, de retirer les encensoirs du milieu de l´embrasement et d´en répandre au loin le feu, car ils sont sanctifiés.
3 | Des encensoirs de ces gens qui ont péché contre leur propre vie, qu´on fasse des lames étendues, pour en recouvrir l´autel des holocaustes; car on les a présentés devant Yahweh, et ils sont devenus saints; ils serviront de signe aux enfants d´Israël.»
4 | Le prêtre Eléazar prit les encensoirs d´airain qu´avaient présentés les hommes consumés par le feu, et il en fit des lames pour couvrir l´autel.
5 | C´est un mémorial pour les enfants d´Israël, afin qu´aucun étranger, qui n´est pas de la race d´Aaron, ne s´approche pour offrir du parfum devant Yahweh, et ne soit comme Coré et comme sa troupe, selon ce que Yahweh lui avait déclaré par Moïse.

Ce que peut la prière des prêtres

6 | Le lendemain, toute l´assemblée des enfants d´Israël murmura contre Moïse et Aaron, en disant: «Vous avez fait mourir le peuple de Yahweh.»
7 | Comme l´assemblée s´attroupait contre Moïse et Aaron, ceux-ci se tournèrent vers la tente de réunion, et voici que la nuée la couvrit, et que la gloire de Yahweh apparut.
8 | Moïse et Aaron s´avancèrent devant la tente de réunion,
9 | et Yahweh parla à Moïse en disant:
10 | «Eloignez-vous du milieu de cette assemblée, et je les consumerai en un instant.» Ils tombèrent sur leur visage, et Moïse dit à Aaron:
11 | «Prends l´encensoir, et mets-y du feu de dessus l´autel, jettes-y du parfum, va promptement vers l´assemblée, et fais pour eux l´expiation; car la colère est sortie de devant Yahweh; la plaie commence.»
12 | Aaron prit l´encensoir, comme Moïse avait dit, et courut au milieu de l´assemblée; et voici que la plaie commençait parmi le peuple. Ayant mis le parfum, il fit l´expiation pour le peuple.
13 | Il se plaça entre les morts et les vivants, et la plaie fut arrêtée.
14 | Quatorze mille sept cents personnes moururent par cette plaie, outre ceux qui étaient morts à cause de Coré.
15 | Aaron retourna auprès de Moïse, à l´entrée de la tente de réunion, et la plaie était arrêtée. La verge d´Aaron.

Le rameau d'Aaron

16 | Yahweh parla à Moïse en disant:
17 | «Parle aux enfants d´Israël et prends d´eux une verge, une verge par chaque maison patriarcale, soit douze verges de la part de tous leurs princes pour leur douze maisons patriarcales.
18 | Tu écriras le nom de chacun sur sa verge; tu écriras le nom d´Aaron sur la verge de Lévi, car il y aura une verge par chef de leurs maisons patriarcales.
19 | Tu les déposeras dans la tente de réunion, devant le témoignage, où je me rencontre avec vous.
20 | L´homme que je choisirai sera celui dont la verge fleurira, et je ferai cesser de devant moi les murmures que profèrent contre vous les enfants d´Israël.»
21 | Moïse parla aux enfants d´Israël, et tous leurs princes lui donnèrent une verge, chaque prince une verge, selon leurs maisons patriarcales, soit douze verges, et la verge d´Aaron était au milieu de leurs verges.
22 | Moïse déposa les verges devant Yahweh, dans la tente du témoignage.
23 | Le lendemain, Moïse retourna dans la tente du témoignage, et voici que la verge d´Aaron avait fleuri, pour la tribu de Lévi: il y avait poussé des boutons, éclos des fleurs et mûri des amandes.
24 | Moïse emporta toutes les verges de devant Yahweh, vers tous les enfants d´Israël, et ils les virent, et chacun reprit sa verge.
25 | Yahweh dit à Moïse: «Replace la verge d´Aaron devant le témoignage, pour être conservée comme un signe pour les enfants de rébellion, afin que tu fasses cesser de devant moi leurs murmures, et qu´ils ne meurent point.»
26 | Moïse fit ainsi; il fit selon l´ordre que Yahweh lui avait donné.

Prêtres pour le temple

27 | les enfants d´Israël dirent à Moïse: «Voici que nous périssons, nous sommes
28 | perdus, tous perdus! Quiconque s´approche de la Demeure de Yahweh meurt. Nous faudra-t-il donc tous périr?»

Chapitre 18

1 | Yahweh dit à Aaron: «Toi et tes fils, et la maison de ton père avec toi, vous porterez l´iniquité du sanctuaire; toi et tes fils avec toi, vous porterez l´iniquité de votre sacerdoce.
2 | Fais aussi approcher avec toi du sanctuaire tes autres frères, la tribu de Lévi, la tribu de ton père, afin qu´ils te soient adjoints et qu´ils se servent, lorsque toi, et tes fils avec toi, vous serez devant la tente du témoignage.
3 | Ils rempliront ton service et le service de toute la tente; mais ils ne s´approcheront ni des ustensiles du sanctuaire, ni de l´autel, de peur que vous ne mouriez, eux et vous.
4 | Ils te seront adjoints, et ils rempliront le service de la tente de réunion, pour tout le travail de la tente. Aucun étranger n´approchera de vous.
5 | Vous remplirez le service du sanctuaire et le service de l´autel, afin qu´il n´y ait plus de colère contre les enfants d´Israël.
6 | Voici, j´ai pris vos frères les lévites du milieu des enfants d´Israël; donnés à Yahweh, ils vous sont remis en don pour faire le travail de la tente de réunion.
7 | Toi et tes fils avec toi, vous remplirez votre sacerdoce pour tout ce qui concerne l´autel et pour ce qui est en dedans du voile: vous ferez ce travail. Comme une fonction en pur don, je vous confère votre sacerdoce. L´étranger qui approchera sera mis à mort.»

Les droits des prêtres

8 | Yahweh dit à Aaron: «Voici, je te donne le service de ce qui est prélevé pour moi, de toutes les choses consacrées des enfants d´Israël; je te les donne, à raison de l´onction que tu as reçue, à toi et à tes fils, par une loi perpétuelle.
9 | Voici ce qui te reviendra des choses très saintes, sauf ce que le feu doit consumer: toutes leurs offrandes, savoir toutes leurs oblations, tous leurs sacrifices pour le péché et tous leurs sacrifices de réparation qu´ils me rendront: tout cela, comme choses très saintes, sera pour toi et pour tes fils.
10 | Tu les mangeras dans un lieu très saint; tout mâle en mangera; elles seront saintes pour toi.
11 | Ceci encore t´appartient: ce qui est prélevé sur leurs dons, sur toute offrande balancée des enfants d´Israël; je te le donne à toi, à tes fils et à tes filles avec toi, par une loi perpétuelle, quiconque est pur dans ta maison en mangera.
12 | Tout le meilleur de l´huile, tout le meilleur du vin nouveau et du blé, leurs prémices qu´ils offrent à Yahweh, je te les donne.
13 | Les premiers produits de leur terre qu´ils apporteront à Yahweh seront pour toi. Quiconque est pur dans ta maison en mangera.
14 | Tout ce qui sera dévoué par anathème en Israël sera pour toi.
15 | Tout premier-né de toute chair, des hommes comme des animaux, qu´ils offrent à Yahweh, sera pour toi. Seulement tu feras racheter le premier-né de l´homme, et tu feras racheter le premier-né d´un animal impur.
16 | Quant à son rachat, tu le feras racheter dès l´âge d´un mois, selon ton estimation, contre cinq sicles d´argent, selon le sicle du sanctuaire, qui est de vingt guéras.
17 | Mais tu ne feras point racheter le premier-né du boeuf, ni le premier-né de la brebis, ni le premier-né de la chèvre: ils sont saints. Tu répandras leur sang sur l´autel et tu feras fumer leur graisse: c´est un sacrifice fait par le feu, d´une agréable odeur à Yahweh.
18 | Leur chair sera pour toi, comme la poitrine qu´on balance et comme la cuisse droite.
19 | Tout ce qui est prélevé sur les choses saintes, ce que les enfants d´Israël prélèvent pour Yahweh, je te le donne à toi, à tes fils et à tes filles avec toi, par une loi perpétuelle; c´est une alliance de sel, perpétuelle, devant Yahweh, pour toi et pour ta postérité avec toi.»

Les droits des Lévites

20 | Yahweh dit à Aaron: «Tu n´auras pas d´héritage dans leur pays, et il n´y aura point de part pour toi au milieu d´eux; c´est moi qui suis ta part et ton héritage au milieu des enfants d´Israël.
21 | Voici que je donne comme héritage aux fils de Lévi toute dîme en Israël, pour le travail qu´ils font, le travail de la tente de réunion.
22 | Les enfants d´Israël n´approcheront plus de la tente de réunion, de peur qu´ils ne portent leur péché et qu´ils meurent.
23 | Les Lévites feront le travail de la tente de réunion, et ils porteront leur iniquité. En vertu d´une loi perpétuelle parmi vos descendants, ils n´auront point d´héritage au milieu des enfants d´Israël.
24 | Car je donne aux Lévites comme héritage les dîmes que les enfants d´Israël prélèveront pour Yahweh; c´est pourquoi je leur dis: Ils n´auront point d´héritage au milieu des enfants d´Israël.»
25 | Yahweh parla à Moïse, en disant:
26 | «Tu parleras aux Lévites et tu leur diras: «Lorsque vous recevrez des enfants d´Israël la dîme que je vous donne de leurs biens pour votre héritage, vous en prélèverez une offrande pour Yahweh,
27 | une dîme de la dîme; et ce prélèvement que vous ferez vous sera compté comme le blé qu´on prélève de l´aire, et comme le vin nouveau qu´on prélève de la cuve.
28 | C´est ainsi que vous prélèverez, vous aussi, une offrande pour Yahweh, sur toutes les dîmes que vous recevrez des enfants d´Israël, et cette offrande que vous en aurez prélevée pour Yahweh,
29 | vous la donnerez au prêtre Aaron. Sur tous les dons que vous recevrez, vous prélèverez toute l´offrande de Yahweh; sur tout le meilleur, la sainte portion qui en est tirée.
30 | Tu leur diras: Quand vous en aurez prélevé le meilleur, la dîme sera comptée aux lévites comme le produit de l´aire et comme le produit du pressoir.
31 | Vous la mangerez en tout lieu, vous et votre famille; car c´est votre salaire pour le travail que vous faites dans la tente
32 | de réunion. Vous ne porterez pour cela aucun péché, quand vous en aurez prélevé le meilleur, vous ne profanerez point les saintes offrandes des enfants d´Israël, et vous ne mourrez point.»

Chapitre 19

Le sacrifice de la vache rousse

1 | Yahweh parla à Moïse et à Aaron, en disant:
2 | «Voici l´ordonnance de la loi que Yahweh a prescrite, en disant: Dis aux enfants d´Israël de t´amener une vache rousse, sans tache, sans défaut corporel, et qui n´ait point porté le joug.
3 | Vous la remettrez au prêtre Eléazar, qui la fera sortir du camp, et on l´égorgera devant lui.
4 | Le prêtre Eléazar prendra du sang de la vache avec le doigt, et il fera sept fois l´aspersion de ce sang du côté de l´entrée de la tente de réunion.
5 | On brûlera la vache sous ses yeux; on brûlera sa peau, sa chair et son sang, ainsi que ses excréments.
6 | Le prêtre prendra du bois de cèdre, de l´hysope et du cramoisi, et il les jettera au milieu du feu qui consume la vache.
7 | Le prêtre lavera ses vêtements et baignera son corps dans l´eau; puis il rentrera dans le camp et sera impur jusqu´au soir.
8 | Celui qui aura brûlé la vache lavera ses vêtements dans l´eau, et baignera son corps dans l´eau, et il sera impur jusqu´au soir.
9 | Un homme pur recueillera la cendre de la vache et la déposera hors du camp, dans un lieu pur; on la conservera pour l´assemblée des enfants d´Israël, en vue de l´eau qui ôte la souillure: c´est un sacrifice pour le péché.
10 | Celui qui aura recueilli la cendre de la vache lavera ses vêtements, et sera impur jusqu´au soir. -- Ce sera une loi perpétuelle pour les enfants d´Israël et pour l´étranger qui séjourne au milieu d´eux.

Quelques cas d'impuretés

11 | Celui qui touchera un mort, un corps humain quelconque, sera impur pendant
12 | sept jours. Il se purifiera avec cette eau le troisième jour et le septième jour, et il sera pur; mais s´il ne se purifie pas le troisième jour et le septième jour, il ne
13 | sera pas pur. Celui qui touchera un mort, le corps d´un homme qui est mort, et qui ne se purifiera pas, souillera la Demeure de Yahweh; cet homme sera retranché d´Israël. Parce que l´eau qui ôte la souillure n´a pas été répandue sur lui, il est impur, et sa souillure est encore sur lui.
14 | Voici la loi. Lorsqu´un homme meurt dans une tente, quiconque entre dans la tente et tout ce qui se trouve dans la tente sera impur pendant sept jours.
15 | Tout vase découvert, sur lequel il n´y a point de couvercle attaché, est impur.
16 | Quiconque touche dans les champs un homme tué par l´épée, ou un mort, ou des ossements humains, ou un sépulcre, sera impur pendant sept jours.
17 | On prendra, pour celui qui est impur, de la cendre de la victime, consumée en sacrifice expiatoire, et l´on mettra dessus de l´eau vive dans un vase.
18 | Un homme pur prendra de l´hysope et, l´ayant trempée dans l´eau, il en fera l´aspersion sur la tente, sur tous les ustensiles et sur les personnes qui étaient là, sur celui qui a touché des ossements, ou un homme tué, ou un mort, ou un sépulcre.
19 | L´homme pur fera l´aspersion sur celui qui est impur, le troisième jour et le septième jour, et il lui ôtera son péché le septième jour. L´homme impur lavera ses vêtements et se baignera dans l´eau, et le soir il sera pur.
20 | L´homme qui sera devenu impur et qui ne se purifiera pas, sera retranché du milieu de l´assemblée, car il souille le sanctuaire de Yahweh; parce que l´eau qui ôte la souillure n´a pas été répandue sur lui, il est impur.
21 | Ce sera pour eux une loi perpétuelle. Celui qui aura fait l´aspersion de l´eau qui ôte la souillure lavera ses vêtements, et celui qui touchera l´eau qui ôte la souillure, sera impur jusqu´au soir.
22 | Tout ce que touchera celui qui est impur sera souillé, et la personne qui le touchera sera impure jusqu´au soir.»

Chapitre 20

Vous n'avez pas cru en moi

1 | Les enfants d´Israël, toute l´assemblée, arrivèrent au désert de Sin, dans le premier mois, et le peuple séjourna à Cadès. C´est là que mourut Marie et qu´elle fut enterrée. Les eaux de Mériba.
2 | Comme il n´y avait pas d´eau pour l´assemblée, ils s´attroupèrent contre Moïse et Aaron.
3 | Le peuple disputa avec Moïse, et ils dirent: «Que n´avons-nous péri quand nos frères périrent devant Yahweh?
4 | Pourquoi avez-vous fait venir l´assemblée de Yahweh dans ce désert, pour que nous y mourions, nous et notre bétail?
5 | Pourquoi nous avez-vous fait monter d´Egypte, pour nous amener dans ce méchant lieu? Ce n´est pas un lieu où l´on puisse semer, et il n´y a ni figuier, ni vigne, ni grenadier, ni même d´eau à boire?»
6 | Moïse et Aaron, s´éloignant de l´assemblée, vinrent à l´entrée de la tente de réunion. Ils tombèrent sur leur visage, et la gloire de Yahweh leur apparut.
7 | Yahweh parla à Moïse, en disant:
8 | «Prends le bâton et convoque l´assemblée, toi et ton frère Aaron; vous parlerez au rocher en leur présence, afin qu´il donne ses eaux; et tu feras sortir pour eux de l´eau du rocher, et tu donneras à boire à l´assemblée et à son bétail.»
9 | Moïse prit le bâton qui était devant Yahweh, comme Yahweh le lui avait ordonné.
10 | Puis Moïse et Aaron convoquèrent l´assemblée en face du rocher, et Moïse leur dit: «Ecoutez-donc, rebelles! Vous ferons-nous sortir de l´eau de ce rocher?»
11 | Moïse leva la main et frappa deux fois le rocher de son bâton; et il sortit de l´eau en abondance. L´assemblée but, ainsi que le bétail.
12 | Alors Yahweh dit à Moïse et à Aaron: «Parce que vous n´avez pas cru en moi, pour me sanctifier aux yeux des enfants d´Israël, vous ne ferez point entrer cette assemblée dans le pays que je lui donne.»
13 | Ce sont là les eaux de Mériba, où les enfants d´Israël contestèrent avec Yahweh, et il se sanctifia en eux.

Edom barre la route à Israël

14 | De Cadès, Moïse envoya des messages au roi d´Edom, pour lui dire: «Ainsi parle ton frère Israël: Tu sais toutes les souffrances que nous avons endurées.
15 | Nos pères descendirent en Egypte, et nous y demeurâmes longtemps; mais les Egyptiens nous maltraitèrent, nous et nos pères.
16 | Nous avons crié à Yahweh, et il a entendu notre voix; il a envoyé un ange et nous a fait sortir d´Egypte. Et voici que nous sommes à Cadès, ville située à la limite de ton territoire.
17 | Laisse-nous, de grâce, traverser ton pays; nous ne traverserons ni les champs, ni les vignes, et nous ne boirons pas l´eau des puits; mais nous suivrons la route royale, sans nous détourner à droite ou à gauche, jusqu´à ce que nous ayons traversé ton territoire.»
18 | Edom lui dit: «Tu ne passeras point chez moi, sinon je sortirai à ta rencontre avec l´épée.»
19 | Les enfants d´Israël lui dirent: «Nous monterons par la grande route, et , si nous buvons de ton eau, moi et mes troupeaux, j´en paierai le prix. Ce n´est pas une affaire; je ne ferai que passer avec mes pieds.»
20 | Il répondit: «Tu ne passeras pas!» Et Edom sortit à sa rencontre avec un peuple nombreux et à main forte.
21 | C´est ainsi qu´Edom refusa de donner passage à Israël sur son territoire; et Israël se détourna de lui. Mort d´Aaron

La mort de Aaron

22 | Les enfants d´Israël, toute l´assemblée, partirent de Cadès et arrivèrent à
23 | la montagne de Hor. Yahweh dit à Moïse et à Aaron, à la montagne de Hor, sur
24 | la frontière du pays d´Edom: «Aaron va être recueilli auprès de son peuple; car il n´entrera point dans le pays que je donne aux enfants d´Israël, parce que vous avez été rebelles à mon ordre, aux eaux de Mériba.
25 | Prends Aaron et son fils Eléazar, et fais-les monter sur la montagne de Hor.
26 | Tu dépouilleras Aaron de ses vêtements et tu en feras revêtir Eléazar, son fils. C´est là qu´Aaron sera recueilli et mourra.»
27 | Moïse fit ce qui Yahweh avait ordonné; ils montèrent sur la montagne de Hor, aux yeux de toute l´assemblée;
28 | puis Moïse, ayant dépouillé Aaron de ses vêtements, les fit revêtir à Eléazar, son fils; et Aaron mourut là, au sommet de la montagne, et Moïse et Eléazar descendirent de la montagne.
29 | Toute l´assemblée vit qu´Aaron avait expiré, et toute la maison d´Israël pleura Aaron pendant trente jours.

Chapitre 21

1 | Le Chananéen, roi d´Arad, qui habitait le Négeb, apprit qu´Israël venait par le chemin d´Atharim. Il livra bataille à Israël et lui fit des prisonniers.
2 | Alors Israël fit un voeu à Yahweh, en disant: «Si vous livrez ce peuple entre mes mains, je dévouerai ses villes à l´anathème.»
3 | Yahweh entendit la voix d´Israël et livra les Chananéens; on les dévoua à l´anathème, eux et leurs villes, et on nomma ce lieu Horma. Le serpent d´airain.

Le serpent de bronze

4 | Ils partirent de la montagne de Hor par le chemin de la mer Rouge, pour tourner le pays d´Edom. Le peuple perdit patience dans ce chemin, et il parla contre Dieu et contre Moïse:
5 | «Pourquoi nous avez-vous fait monter d´Egypte, pour que nous mourions dans le désert? Il n´y a point de pain, il n´y a point d´eau, et notre âme a pris en dégoût cette misérable nourriture.»
6 | Alors Yahweh envoya contre le peuple les serpents brûlants; ils mordirent le peuple, et il mourut beaucoup de gens en Israël.
7 | Le peuple vint à Moïse et dit: «Nous avons péché, car nous avons parlé contre Yahweh et contre toi. Prie Yahweh, afin qu´il éloigne de nous ces serpents.» Moïse pria pour le peuple.
8 | Et Yahweh dit à Moïse: «Fais-toi un serpent brûlant et place-le sur un poteau; quiconque aura été mordu et le regardera, conservera la vie.»
9 | Moïse fit un serpent d´airain et le plaça sur un poteau, et, si quelqu´un était mordu par un serpent, il regardait le serpent d´airain, et il vivait. Jusqu´au mont Phasga.

Les étapes vers la Transjordanie

10 | Les enfants d´Israël partirent, et ils campèrent à Oboth.
11 | Ils partirent d´Oboth, et ils campèrent à Jeabarim, dans le désert qui est vis-à-vis de Moab, vers le soleil levant.
12 | Ils partirent de là, et campèrent dans la vallée de Zared.
13 | Ils partirent de là, et campèrent au-delà de l´Arnon, qui coule dans le désert, en sortant du territoire des Amorrhéens; car l´Arnon est la frontière de Moab, entre Moab et les Amorrhéens.
14 | C´est pourquoi il est dit dans le livre des Guerres de Yahweh: «Yahweh a pris Vaheb, dans sa course impétueuse, et les torrents de l´Arnon,
15 | et la pente des torrents qui s´étend vers le site d´Ar et s´appuie à la frontière de Moab.»
16 | De là ils allèrent à Beer. C´est le puits à propos duquel Yahweh dit à Moïse «Rassemble le peuple, et je leur donnerai de l´eau.»
17 | Alors Israël chanta ce cantique: Monte, puits! Acclamez-le!
18 | Le puits, que des princes ont creusé, que les grands du peuple ont ouvert, avec le sceptre, avec leurs bâtons!
19 | Du désert ils allèrent à Matthana; de Matthana à Nahaliel; de Nahaliel, à
20 | Bamoth; de Bamoth, à la vallée qui est dans les champs de Moab, au sommet du Phasga, qui domine le désert. Victoires sur les rois des Amorrhéens et de Basan.

Conquêtes des Israélites à l'est du Jourdain

21 | Israël envoya des messagers à Séhon, roi des Amorrhéens, pour lui dire:
22 | «Laisse-moi passer par ton pays; nous ne nous écarterons ni dans les champs, ni dans les vignes, et nous ne boirons pas l´eau des puits; nous suivrons la route royale, jusqu´à ce que nous ayons franchi ton territoire.»
23 | Séhon ne permit pas à Israël de passer sur son territoire; il rassembla tout son peuple et, étant sorti à la rencontre d´Israël dans le désert, il vint à Jasa et livra bataille à Israël.
24 | Israël le frappa du tranchant de l´épée, et se rendit maître de son pays depuis l´Arnon jusqu´au Jaboc, jusqu´aux enfants d´Ammon; car la frontière des enfants d´Ammon était forte.
25 | Israël prit toutes ces villes et Israël s´établit dans toutes les villes, des Amorrhéens, à Hésebon et dans toutes les villes de son ressort.
26 | Car Hésebon était la ville de Séhon, roi des Amorrhéens, qui avait fait la guerre au précédent roi de Moab et lui avait enlevé
27 | tout son pays jusqu´à l´Arnon. C´est pourquoi les poètes disent: Venez à Hésebon! Que la ville de Séhon soit rebâtie et fortifiée!
28 | Car il est sorti un feu de Hésebon, une flamme de la ville de Séhon; elle a dévoré Ar-Moab. Les maîtres des hauteurs de l´Arnon.
29 | Malheur à toi, Moab! Tu es perdu, peuple de Chamos! Il a livré ses fils fugitifs et ses filles captives à Séhon, roi des Amorrhéens.
30 | Et nous avons lancé sur eux nos traits; Hésebon est détruite jusqu´à Dibon; nous avons dévasté jusqu´à Nophé, avec le feu jusqu´à Médaba.
31 | Israël s´établit dans le pays des Amorrhéens.
32 | Moïse envoya reconnaître Jaser; et ils prirent les villes de son ressort, et expulsèrent les Amorrhéens qui y étaient.
33 | Puis, changeant de direction, ils montèrent par le chemin de Basan. Og, roi de Basan, sortit à leur rencontre, avec tout son peuple, pour les combattre à Edraï.
34 | Yahweh dit à Moïse: «Ne le crains point, car je le livre entre tes mains, lui, tout son peuple et son pays; tu le traiteras comme tu as traité Séhon, roi des Amorrhéens, qui habitait à Hésebon.»
35 | Et ils le battirent, lui et ses fils,et tout son peuple, jusqu´à ne pas lui laisser de survivant, et ils s´emparèrent de son pays.

Chapitre 22

1 | Les enfants d´Israël, étant partis, campèrent dans les plaines de Moab, au-delà du Jourdain, vis-à-vis de Jéricho.

Histoire de Balaam

2 | Balac, fils de Séphor, vit tout ce qu´Israël avait fait aux Amorrhéens;
3 | et Moab fut très effrayé en face du peuple, car celui-ci était nombreux; il fut saisi d´épouvante en face des enfants d´Israël.
4 | Moab dit aux anciens de Madian: «Cette multitude va dévorer tout ce qui nous entoure, comme le boeuf dévore la verdure des champs.»
5 | --Balac, fils de Séphor était alors roi de Moab. -- Il envoya des messagers à Balaam, fils de Béor, à Péthor, qui est sur le Fleuve, dans le pays des fils de son peuple, pour l´appeler et lui dire:
6 | «Voici, un peuple est sorti d´Egypte; il couvre la face de la terre, et il habite vis-à-vis de moi. Viens donc, je te prie, maudis-moi ce peuple, car il est plus puissant que moi; peut-être ainsi pourrai-je le battre et le jeter hors du pays; car je sais que celui que tu bénis est béni et que celui que tu maudis est maudit.»
7 | Les anciens de Moab et les anciens de Madian se mirent en route, emportant avec eux le salaire du devin. Arrivés auprès de Balaam, ils lui rapportèrent les paroles de Balac.
8 | Balaam leur dit: «Passez ici la nuit, et je vous donnerai réponse, selon ce que Yahweh me dira.» Et les princes de Moab restèrent chez Balaam.
9 | Dieu vint à Balaam et lui dit: «Qui sont ces hommes que tu as chez toi?»
10 | Balaam répondit à Dieu: «Balac, fils de Séphor, roi de Moab, les a envoyés pour me dire:
11 | Voici, le peuple qui est sorti d´Egypte couvre la face de la terre; viens donc, maudis-le-moi; peut-être ainsi pourrai-je le combattre et le chasser.»
12 | Dieu dit à Balaam: «Tu n´iras pas avec eux; tu ne maudiras pas ce peuple, car il est béni.»
13 | Le matin, Balaam, s´étant levé, dit aux princes de Balac: «Allez dans votre pays, car Yahweh refuse de me laisser aller avec vous.»
14 | Alors les princes de Moab se levèrent et retournèrent vers Balac, et ils dirent: «Balaam a refusé de venir avec nous.»
15 | Balac envoya de nouveau des princes en plus grand nombre et de plus haut
16 | rang que les premiers. Arrivés auprès de Balaam, ils lui dirent: «Ainsi parle Balac, fils de Séphor: «Que rien, je te prie, ne t´empêche de venir vers moi;
17 | car je te rendrai les plus grands honneurs, et je ferai tout ce que tu me diras. Mais viens, je te prie; maudis-moi ce peuple.»
18 | Balaam répondit et dit aux serviteurs de Balac: «Quand Balac me donnerait plein sa maison d´argent et d´or, je ne pourrai transgresser l´ordre de Yahweh mon Dieu, en faisant une chose, petite ou grande.
19 | Maintenant, je vous prie, restez ici, vous aussi, cette nuit, que je sache ce que Yahweh me dira encore.»
20 | Dieu vint à Balaam dans la nuit, et lui dit: «Si ces hommes sont venus pour t´appeler, lève-toi et va avec eux; mais tu feras ce que je te dirai.»
21 | Balaam se leva le matin et, ayant sellé son ânesse, il partit avec les princes de Moab.

L'ânesse de Balaam

22 | La colère de Dieu s´alluma parce qu´il allait, et l´ange de Yahweh se plaça sur le chemin, pour lui faire obstacle. -- Balaam était monté sur son ânesse, et il avait avec lui ses deux serviteurs.--
23 | L´ânesse vit l´ange de Yahweh qui se tenait sur le chemin, son épée nue à la main; elle se détourna du chemin et alla dans les champs; et Balaam frappa l´ânesse pour la ramener dans le chemin.
24 | Alors l´ange de Yahweh se tint dans un chemin creux entre les vignes, où il y
25 | avait une clôture de chaque côté. Voyant l´ange de Yahweh, l´ânesse se serra contre le mur, et pressa contre le mur le pied de Balaam, et celui-ci la frappa de nouveau.
26 | L´ange de Yahweh passa plus loin et se tint dans un lieu étroit où il n´y avait pas d´espace pour se détourner à droite ou à gauche.
27 | L´ânesse, en voyant l´ange de Yahweh, se coucha sous Balaam, et la colère de Balaam s´enflamma, et il frappa l´ânesse de son bâton.
28 | Yahweh ouvrit la bouche de l´ânesse, et elle dit à Balaam: «Que t´ai-je fait, que tu m´aies frappée ces trois fois?»
29 | Balaam répondit à l´ânesse: «C´est parce que tu t´es jouée de moi; si j´avais une épée dans la main, je te tuerais à l´instant.»
30 | L´ânesse dit à Balaam: «Ne suis-je pas ton ânesse, que tu as toujours montée jusqu´à présent? Ai-je l´habitude d´agir ainsi envers toi?» Et il répondit: «NON.»
31 | Yahweh ouvrit les yeux de Balaam, et Balaam vit l´ange de Yahweh qui se tenait sur le chemin, son épée nue dans la main; et il s´inclina et se prosterna sur son visage.
32 | L´ange de Yahweh lui dit: «Pourquoi as-tu frappé ton ânesse ces trois fois? Voici, je suis sorti pour te faire obstacle, car, à mes yeux, le chemin que tu suis te mène à la ruine.
33 | L´ânesse m´a vu; et elle s´est détournée devant moi ces trois fois; si elle ne s´était pas détournée devant moi, je t´aurais tué, toi, et je lui aurais laissé la vie.»
34 | Balaam dit à l´ange de Yahweh: «J´ai péché, car je ne savais pas que tu te tenais devant moi sur le chemin; et maintenant, si cela te déplaît, je m´en retournerai.»
35 | L´ange de Yahweh dit à Balaam: «Va avec ces hommes; mais tu ne diras pas autre chose que ce que je te dirai.» Et Balaam alla avec les princes de Balac.

Balaam et Balak

36 | Balac, ayant appris que Balaam arrivait, sortit à sa rencontre jusqu´à la ville de Moab, qui est sur la frontière de l´Arnon, à l´extrême frontière.
37 | Balac dit à Balaam: «N´avais-je pas envoyé déjà vers toi pour t´appeler? Pourquoi n´es-tu pas venu vers moi? Ne puis-je pas en vérité te traiter avec honneur?»
38 | Balaam dit à Balac: «Voici, je suis venu vers toi; mais maintenant pourrai-je dire quoi que ce soit? Les paroles que Dieu mettra dans ma bouche, je les dirai.»
39 | Balaam se mit en route avec Balac, et ils arrivèrent à Qiriath-Chutsoth.
40 | Balac immola en sacrifice des boeufs et des brebis, et il en envoya des portions à Balaam et aux princes qui étaient avec lui.
41 | Le matin, Balac prit avec lui Balaam et le fit monter à Bamoth-Baal, d´où Balaam put apercevoir les derniers rangs du peuple.

Chapitre 23

1 | Balaam dit à Balac: «Bâtis-moi ici sept autels, et prépare-moi ici sept taureaux et sept béliers.»
2 | Balac fit ce que Balaam avait dit, et Balac avec Balaam offrit un taureau et un bélier sur chaque autel.
3 | Balaam dit à Balac: «Tiens-toi près de ton holocauste, et je m´éloignerai; peut-être que Yahweh viendra à ma rencontre et quoi qu´il me fasse voir, je te le dirai.» Et il s´en alla sur une hauteur dénudée.
4 | Dieu vint à la rencontre de Balaam, qui lui dit: «J´ai dressé les sept autels, et j´ai offert sur chaque autel un taureau et un bélier.»
5 | Yahweh mit une parole dans la bouche de Balaam et dit: «Retourne auprès de Balac, et parle-lui ainsi.»
6 | Il retourna vers lui, et voici, Balac se tenait près de son holocauste, lui et tous
7 | les princes de Moab. Et Balaam prononça son discours en disant: D´Aram, Balac m´a fait venir, le roi de Moab m´a fait venir des montagnes de l´Orient: «Viens, maudis-moi Jacob! Viens, courrouce-toi contre Israël!»
8 | Comment maudirai-je quand Dieu ne maudit pas? Comment me courroucerai-je, quand Yahweh n´est pas courroucé?
9 | Car du sommet des rochers je le vois, du haut des collines je le considère: c´est un peuple qui a sa demeure à part, et qui ne sera pas mis au nombre des nations.
10 | Qui peut compter la poussière de Jacob, et dénombrer le quart d´Israël? Que je meure de la mort des justes, et que ma fin soit semblable à la leur! Deuxième oracle
11 | Balac dit à Balaam: «Que m´as-tu fait? Je t´ai pris pour maudire mes ennemis, et voilà, tu ne fais que bénir!»
12 | Il répondit et dit: «Ne dois-je pas avoir soin de dire ce que Yahweh met
13 | dans ma bouche?» Balac lui dit: «Viens avec moi à une autre place, d´où tu le verras; tu en verras seulement l´extrémité, sans le voir tout entier; et de là, maudis-le-moi.»
14 | Il le mena au champ des Sentinelles, sur le sommet de Phasga; et, ayant bâti sept autels, il offrit un taureau et un bélier sur chaque autel.
15 | Et Balaam dit à Balac: «Tiens-toi ici près de ton holocauste, et moi j´irai là à la rencontre de Dieu.»
16 | Yahweh vint à la rencontre de Balaam, et il mit une parole dans sa bouche et dit: «Retourne vers Balac, et tu parleras ainsi.»
17 | Il retourna vers lui, et voici, Balac se tenait près de son holocauste, et les princes de Moab avec lui. Balac lui dit:
18 | «Qu´a dit Yahweh?» Et Balaam prononça son discours, en disant: Lève-toi, Balac, et écoute: prête-moi l´oreille, fils de Séphor:
19 | Dieu n´est point un homme pour mentir, ni un fils d´homme pour se repentir. Est-ce lui qui dit et ne fais pas, Qui parle et n´exécute pas?
20 | Voici, j´ai reçu ordre de bénir; il a béni: je ne révoquerai point.
21 | Il n´aperçoit pas d´iniquité en Jacob il ne voit pas d´injustice en Israël. Yahweh son Dieu, est avec lui, chez lui retentit l´acclamation d´un roi.
22 | Dieu les fait sortir d´Egypte, sa vigueur est comme celle du buffle.
23 | Parce qu´il n´y a pas de magie en Jacob, ni de divination en Israël, en son temps il sera dit à Jacob et à Israël ce que Dieu veut accomplir.
24 | Voici un peuple qui se lève comme une lionne, et qui se dresse comme un lion; il ne se couche point qu´il n´ait dévoré sa proie, et qu´il n´ait bu le sang des blessés. Troisième oracle.
25 | Balac dit à Balaam: «Ne le maudis pas et ne le bénis pas.»
26 | Balaam répondit et dit à Balac: «Ne t´ai-je pas parlé ainsi: Je ferai tout ce que dira Yahweh?»
27 | Balac dit à Balaam: «Viens donc, je te mènerai à une autre place; peut-être plaira-t-il au regard de Dieu que de là tu me le maudisses.»
28 | Balac mena Balaam sur le sommet du Phogor, qui domine le désert.
29 | Et Balaam dit à Balac: «Bâtis-moi ici sept autels, et prépare-moi ici sept taureaux et sept béliers.»
30 | Balac fit ce que Balaam avait dit, et il offrit un taureau et un bélier sur chaque autel.

Chapitre 24

La bénédiction de Balaam

1 | Balaam vit que Yahweh avait pour agréable de bénir Israël, et il n´alla pas, comme les autres fois, à la rencontre des signes magiques; mais il tourna son visage du côté du désert.
2 | Ayant levé les yeux, il vit Israël campé par tribus; et l´Esprit de Dieu fut sur lui,
3 | et il prononça son discours, en disant: Oracle de Balaam fils de Béor, oracle de l´homme dont l´oeil est fermé;
4 | oracle de celui qui entend les paroles de Dieu, qui contemple la vision du Tout-Puissant, qui tombe, et dont les yeux s´ouvrent.
5 | Qu´elles sont belles tes tentes, ô Jacob, tes demeures, ô Israël!
6 | Elles s´étendent comme des vallées, comme des jardins au bord d´un fleuve, comme des aloès que Yahweh a plantés, comme des cèdres sur le bord des eaux.
7 | L´eau déborde de ses deux seaux, sa race croît sur des eaux abondantes, son roi s´élève au-dessus d´Agag, et son royaume est exalté!
8 | Dieu le fait sortir d´Egypte: il lui donne la vigueur du buffle. Il dévore les nations qui lui font la guerre. Il brise leurs os et les foudroie de ses flèches.
9 | Il ploie les genoux, il se couche comme un lion, comme une lionne; qui le fera lever? Béni soit qui te bénira et maudit soit qui te maudira! Quatrième oracle.
10 | La colère de Balac s´enflamma contre Balaam, et il frappa des mains; et Balac dit à Balaam: «Je t´ai appelé pour maudire mes ennemis, et voici, tu n´as
11 | fait que les bénir ces trois fois! Et maintenant fuis, va-t´en chez toi! J´avais dit que je te comblerais d´honneur; et voici,
12 | Yahweh t´écarte de l´honneur.» Balaam répondit à Balac: «N´ai-je pas dit à tes messagers que tu m´as envoyés:
13 | Quand Balac me donnerait plein sa maison d´argent et d´or, je ne pourrai transgresser l´ordre de Yahweh, en faisant de moi-même une chose bonne ou mauvaise; mais ce que Yahweh me dira, je le dirai?
14 | Et maintenant, voici, je m´en vais vers mon peuple; viens donc, que je t´annonce ce que ce peuple fera à ton peuple dans la suite des jours.»
15 | Et Balaam prononça son discours et dit: Oracle de Balaam, fils de Béor, oracle de l´homme dont l´oeil est fermé;
16 | oracle de celui qui entend les paroles de Dieu, qui connaît la science du Très-Haut, qui contemple la vision du Tout puissant, qui tombe, et dont les yeux s´ouvrent.
17 | Je le vois, mais non comme présent; je le contemple, mais non de près. Un astre sort de Jacob, un sceptre s´élève d´Israël. Il brise les deux flancs de Moab, il extermine tous les fils du tumulte.
18 | Edom est sa possession; Séïr, son ennemi, est sa possession, et Israël déploie sa vaillance.
19 | De Jacob sort un dominateur, il fait périr dans les villes ce qui reste d´Edom.
20 | Balaam vit Amalec, et il prononça son discours et dit: Amalec est la première des nations et sa fin sera la ruine.
21 | Balaam vit le Cinéen, et il prononça son discours et dit: Ta demeure est solide, et ton nid posé sur le roc.
22 | Toutefois le Cinéen ira se consumant; Jusqu´à quand? Assur l´emmènera en captivité.
23 | Balaam prononça son discours et dit: Hélas! Qui subsistera quand Dieu fera cela? Des navires viennent de Citthim;
24 | ils oppriment Assur, ils oppriment Héber, et lui aussi est voué à la ruine.
25 | Balaam s´étant levé, se mit en route et s´en retourna chez lui; Balac s´en alla aussi de son côté.

Chapitre 25

Les Israélites se prostituent à Baal-Péor

1 | Pendant qu´Israël demeurait à Settim, le peuple commença à se livrer à la débauche avec les filles de Moab.
2 | Elles invitèrent le peuple au sacrifice de leurs dieux. Et le peuple mangea et se prosterna devant leurs dieux.
3 | Israël s´attacha à Béelphégor, et la colère de Yahweh s´enflamma contre Israël.
4 | Yahweh dit à Moïse: «Assemble tous les chefs du peuple, et pends les coupables devant Yahweh, à la face du soleil, afin que le feu de la colère de Yahweh se détourne d´Israël.»
5 | Et Moïse dit aux juges d´Israël: «Que chacun de vous mette à mort ceux de ses gens qui se sont attachés à Béelphégor.»
6 | Et voici qu´un homme des enfants d´Israël vint et amena vers ses frères une Madianite, sous les yeux de Moïse et sous les yeux de toute l´assemblée des enfants d´Israël, qui pleuraient à l´entrée de la tente de réunion.
7 | A cette vue, Phinées, fils d´Eléazar, fils d´Aaron, le prêtre, se leva du milieu de l´assemblée;
8 | il prit une lance dans sa main, suivit l´homme d´Israël dans l´arrière-tente, et les perça tous deux, l´homme d´Israël et la femme, par le ventre. Alors la plaie s´arrêta parmi les enfants d´Israël.
9 | Il y en eut vingt-quatre mille qui moururent de la plaie.
10 | Yahweh parla à Moïse, en disant:
11 | «Phinées, fils d´Eléazar, fils d´Aaron, le prêtre, a détourné ma fureur de dessus les enfants d´Israël, parce qu´il a été animé de ma jalousie au milieu d´eux; et je n´ai point, dans ma jalousie, consumé les enfants d´Israël.
12 | C´est pourquoi dis: Je lui accorde mon alliance de paix:
13 | ce sera, pour lui et pour sa postérité après lui, l´alliance d´un sacerdoce perpétuel, parce qu´il a été jaloux pour son Dieu, et qu´il a fait l´expiation pour les enfants d´Israël.»
14 | L´homme d´Israël qui fut tué avec la Madianite s´appelait Zamri, fils de Salu; il était prince d´une maison patriarcale des Siméonites.
15 | La femme Madianite qui fut tuée s´appelait Cozbi, fille de Sur, chef de tribu, de maison patriarcale en Madian.
16 | Yahweh parla à Moïse, en disant:
17 | «Traitez les Madianites en ennemis, et tuez-les;
18 | car ils ont agi en ennemis à votre égard, en vous séduisant par leurs ruses, au moyen de Phogor, au moyen de Cozbi, fille d´un chef de Madian, leur soeur, qui fut tuée le jour de la plaie survenue à l´occasion de Phogor.» Nouveau recensement
19 | A la suite de cette plaie, Yahweh;

Chapitre 26

Nouveau recensement en Israël

1 | parla à Moïse et à Eléazar, fils d´Aaron,
2 | le prêtre, en disant: «Faites le compte de toute l´assemblée des enfants d´Israël depuis l´âge de vingt ans et au-dessus, selon leurs maisons patriarcales, de tous les hommes d´Israël et état de porter les armes.»
3 | Moïse et le prêtre Eléazar leur parlèrent donc dans les plaines de Moab, près du Jourdain, vis-à-vis de Jéricho, en disant:
4 | «Vous ferez le recensement du peuple depuis l´âge de vingt ans et au-dessus, comme Yahweh l´a ordonné à Moïse et aux enfants d´Israël, à leur sortie du pays d´Egypte.»
5 | Ruben, premier-né d´Israël. Fils de Ruben: de Hénoch, la famille des Hénochites; de Phallu, la famille des Phalluites;
6 | de Hesron, la famille des Hesronites; de Charmi, la famille des Charmites.
7 | Telles sont les familles des Rubénites; leurs recensés furent quarante-trois mille sept cent trente.
8 | -- Fils de Phallu, Eliab.
9 | – Fils d´Eliab: Namuel, Dathan et Abiron. C´est ce Dathan et cet Abiron, membres du conseil, qui se soulevèrent contre Moïse et Aaron, dans la troupe de Coré, lorsqu´elle se souleva contre Yahweh.
10 | La terre, ouvrant sa bouche, les engloutit avec Coré, quand la troupe périt, et que le feu consuma les deux cent cinquante hommes: ils servirent d´exemple.
11 | Mais les fils de Coré ne moururent pas.
12 | Fils de Siméon, selon leurs familles: de Namuel, la famille des Namuélites; de Jamin, la famille des Jaminites;
13 | de Jachin, la famille des Jachinites; de Zaré la famille des Zaréites; de Saül, la famille des Saülites.
14 | Telles sont les familles des Siméonites: vingt-deux mille deux cents.
15 | Fils de Gad, selon leurs familles: de Séphon, la famille des Séphonites; d´Aggi, la famille des Aggites; de Sunit, la famille des Sunites;
16 | d´Ozni, la famille des Oznites; de Her, la famille des Hérites;
17 | d´Arod, la famille des Arodites; d´Ariel, la famille des Ariélites.
18 | Telles sont les familles des fils de Gad, selon leurs recensés: quarante mille cinq cents.
19 | Fils de Juda: Her et Onan; mais Her et Onan moururent au pays de Chanaan.
20 | Voici les fils de Juda selon leurs familles: de Séla, la famille des Sélaïtes; de Pharès, la famille des Pharésites; de Zaré, la famille des Zaréites.
21 | -- Les fils de Pharès furent: de Hesron, la famille des Hesronites; de Hamul, la famille des Hamulites. --
22 | Telles sont les familles de Juda, selon leurs recensés: soixante-seize mille cinq cents.
23 | Fils d´Issachar selon leurs familles: de Thola, la famille des Tholaïtes;
24 | de Phua, la famille des Phuaïtes; de Jasub, la famille des Jasubites; de Semran, la famille des Semranites.
25 | Telles sont les familles d´Issachar, selon leurs recensés: soixante-quatre mille trois cents.
26 | Fils de Zabulon selon leurs familles: de Sared, la famille des Sarédites; d´Elon, la famille des Elonites; de Jalel, la famille des Jalélites.
27 | Telles sont les familles issues de Zabulon, selon leurs recensés: soixante mille cinq cents.
28 | Fils de Joseph selon leurs familles: Manassé et Ephraïm.
29 | Fils de Manassé: de Machir, la famille des Machirites. -- Machir engendra Galaad; de Galaad, la famille des Galaadites. --
30 | Voici les fils de Galaad: Jézer, d´où la famille des Jézérites; de Hélec, la famille des Hélicites;
31 | Asriel, d´où la famille des Asrielites; Séchem, d´où la famille des Séchémites;
32 | Sémida, d´où la famille de Sémidaïtes; Hépher, d´où la famille des Héphrites.
33 | Salphaad, fils d´Hépher, n´eut point de fils, mais il eut des filles. Voici les noms des filles de Salphaad: Maala, Noa, Hégla, Melcha et Thersa.
34 | -- Telles sont les familles de Manassé; leurs recensés furent cinquante-deux mille sept cents.
35 | Voici les fils d´Ephraïm selon leurs familles: de Suthala, la famille des Suthalaïtes; de Bécher, la famille des Béchrites; de Théhen, la famille des Théhénites.
36 | – Voici les fils de Suthala: d´Héran, la famille des Héranites.--
37 | Telles sont les familles des fils d´Ephraïm, selon leurs recensés: trente-deux mille cinq cents. Ce sont là les fils de Joseph, selon leurs familles.
38 | Fils de Benjamin, selon leurs familles: de Béla, la famille des Bélaïtes; d´Asbel, la famille des Asbélites; d´Ahiram, la famille des Ahiramites;
39 | de Supham, la famille des Suphamites; de Hupham, la famille des Huphamites.
40 | -- Les fils de Béla furent Héred et Noéman; de Héred, la famille des Hérédites; de Noéman, la famille des Noémanites. --
41 | Tels sont les fils de Benjamin, selon leurs familles, et leurs recensés furent quarante-cinq mille six cents.
42 | Voici les fils de Dan, selon leurs familles: de Suham descend la famille des Suhamites. Telles sont les familles de Dan, selon leurs familles.
43 | Total des familles des Suhamites, selon leurs recensés: soixante-quatre mille quatre cents.
44 | Fils d´Aser, selon leurs familles: de Jemna, la famille des Jemnites; de Jessui, la famille des Jessuites; de Brié, la famille des Briéïtes.
45 | -- Des fils de Brié: de Héber, la famille des Hébrites; de Melchiel, la famille des Melchiélites. --
46 | Le nom de la fille d´Aser était Sara. --
47 | Telles sont les familles des fils d´Aser, d´après leurs recensés: cinquante-trois mille quatre cents.
48 | Fils de Nephthali, selon leurs familles: de Jésiel, la famille des Jésiélites; de Guni, la famille des Gunites;
49 | de Jéser, la famille des Jésérites; de Sellem, la famille des Sélémites.
50 | Telles sont les familles de Nephthali, selon leurs familles, et leurs recensés furent quarante-cinq mille quatre cents.
51 | Tels sont les enfants d´Israël qui furent recensés: six cent un mille sept cent trente.
52 | Yahweh parla à Moïse, en disant:
53 | «A ceux-ci le pays sera partagé, pour être leur héritage, selon le nombre des noms.
54 | Aux plus nombreux tu donneras un héritage plus grand, et aux moins nombreux tu donneras un héritage plus petit; on donnera à chacun son héritage selon ses recensés.
55 | Seulement le partage du pays aura lieu par le sort. Ils le recevront en partage selon les noms des tribus patriarcales.
56 | C´est par le sort que l´héritage sera réparti aux plus nombreux comme à ceux qui le sont moins.»
57 | Voici, selon leurs familles, les Lévites qui furent recensés: de Gerson, la famille des Gersonites; de Caath, la famille des Caathites; de Mérari, la famille des Mérarites.
58 | -- Voici les familles de Lévi; la famille des Lobnites, la famille des Hébronites, la famille des Moholites, la famille des Musites et la famille des Coréïtes. --
59 | Caath engendra Amram, et le nom de la femme d´Amram était Jochabed, fille de Lévi, que sa mère enfanta à Lévi en Egypte; elle enfanta à Amram Aaron, Moïse et Marie, leur soeur.
60 | Il naquit à Aaron: Nadab et Abiu, Eléazar et Ithamar.
61 | Nadab et Abiu moururent lorsqu´ils apportèrent du feu étranger devant Yahweh.
62 | Leurs recensés, tous les mâles depuis l´âge d´un mois et au-dessus, furent vingt-trois mille. Car ils ne furent pas compris dans le recensement des enfants d´Israël, parce qu´ils ne leur fut point assigné d´héritage au milieu des enfants d´Israël.
63 | Tels sont les hommes recensés par Moïse et Eléazar, le prêtre, qui firent le recensement des enfants d´Israël dans les plaines de Moab, près du Jourdain, vis-à-vis de Jéricho.
64 | Parmi eux, il n´y avait aucun des enfants d´Israël dont Moïse et Aaron le prêtre avaient fait le recensement dans le désert du Sinaï;
65 | car Yahweh avait dit d´eux: «Ils mourront dans le désert»; et il n´en resta pas un, excepté Caleb, fils de Jéphoné, et Josué, fils de Nun.

Chapitre 27

1 | Alors s´approchèrent les filles de Salphaad, fils de Hépher, fils de Galaad, fils de Machir, fils de Manassé, des familles de Manassé, le fils de Joseph; leurs noms étaient Maala, Noa, Hégla, Melcha et Thersa.
2 | Elles se présentèrent devant Moïse, devant le prêtre Eléazar, et devant les princes de toute l´assemblée, à l´entrée de la tente de réunion, et elles dirent:
3 | «Notre père est mort dans le désert; il n´était pas au milieu de la troupe de ceux qui se liguèrent contre Yahweh, de la troupe de Coré, mais il est mort pour son péché, et il n´avait point de fils.
4 | Pourquoi le nom de notre père serait-il retranché du milieu de sa famille, parce qu´il n´a pas eu de fils? Donne-nous une propriété parmi les frères de notre père.»
5 | Moïse porta leur cause devant Yahweh;
6 | et Yahweh dit à Moïse:
7 | «Les filles de Salphaad ont dit une chose juste. Tu leur donneras en héritage une propriété parmi les frères de leur père, et tu leur feras passer l´héritage de leur père.
8 | Tu parleras aux enfants d´Israël, en disant:
9 | Si un homme meurt sans avoir de fils, vous ferez passer son héritage à sa fille; et s´il n´a point de fille, vous donnerez son héritage à ses frères.
10 | S´il n´a point de frères, vous donnerez son héritage aux frères de son père;
11 | et s´il n´y a point de frères de son père, vous donnerez son héritage au parent le plus proche dans sa famille, et c´est lui qui le possédera. Ce sera pour les enfants d´Israël une règle de droit, comme Yahweh l´a ordonné à Moïse.» Josué successeur de Moïse.

Josué successeur de Moïse

12 | Yahweh dit à Moïse: «Monte sur cette montagne d´Abarim, et vois le pays
13 | que je donne aux enfants d´Israël. Tu le verras, et toi aussi tu seras recueilli auprès de ton peuple, comme Aaron, ton frère, a été recueilli,
14 | parce que dans le désert de Sin, lors de la contestation de l´assemblée, vous avez été tous deux rebelles à l´ordre que j´avais donné de me sanctifier devant eux à l´occasion des eaux. Ce sont les eaux de Mériba, à Cadès, dans le désert de Sin.»
15 | Moïse parla à Yahweh, en disant:
16 | «Que Yahweh, le Dieu des esprits de toute chair, établisse sur l´assemblée un homme qui sorte devant eux et qui entre devant eux,
17 | qui les fasse sortir et qui les fasse entrer, afin que l´assemblée de Yahweh ne soit pas comme des brebis qui n´ont point de berger.»
18 | Yahweh dit à Moïse: «Prends Josué, fils de Nun, homme en qui réside l´Esprit, et tu poseras ta main sur lui.
19 | Tu le placeras devant Eléazar, le prêtre, et devant toute l´assemblée, et tu l´installeras sous leurs yeux.
20 | Tu mettras sur lui une part de ton autorité, afin que toute l´assemblée des enfants d´Israël lui obéisse.
21 | Il se présentera devant le prêtre Eléazar, qui consultera pour lui le jugement de l´Urim devant Yahweh; c´est sur son ordre que sortiront, sur son ordre qu´entreront, lui, Josué, tous les enfants d´Israël avec lui et toute l´assemblée.»
22 | Moïse fit ce que Yahweh lui avait ordonné. Il prit Josué, et il le plaça devant Eléazar, le prêtre, et devant toute l´assemblée.
23 | Et ayant posé ses mains sur lui, il l´installa, comme Yahweh l´avait dit par Moïse.

Chapitre 28

Le calendrier des sacrifices

1 | Yahweh parla à Moïse, en disant:
2 | «Donne cet ordre aux enfants d´Israël et dis-leur: Vous aurez soin de me présenter, au temps fixé, mon offrande, mon aliment pour les sacrifices faits par le feu, qui sont pour moi d´agréable odeur. Sacrifices quotidiens.

Les sacrifices quotidiens

3 | Tu leur diras: Voici le sacrifice par le feu que vous offrirez à Yahweh: chaque jour, deux agneaux d´un an, sans défaut, comme holocauste perpétuel.
4 | Tu offriras l´un des agneaux le matin, et le deuxième agneau entre les deux soirs,
5 | et, pour l´oblation, un dixième d´épha de fleur de farine, pétrie avec un quart de hin d´huile d´olives concassées.
6 | C´est l´holocauste perpétuel qui a été offert à la montagne de Sinaï, d´agréable odeur, un sacrifice par le feu à Yahweh.
7 | Sa libation sera d´un quart de hin pour chaque agneau; c´est dans le lieu saint que tu feras la libation de vin pur à Yahweh.
8 | Tu offriras le second agneau entre les deux soirs; tu feras comme pour l´oblation du matin et sa libation: c´est un sacrifice par le feu, d´une agréable odeur à Yahweh. Sacrifices propres au jour du sabbat.

Les sacrifices du sabbat

9 | Le jour du sabbat, vous offrirez deux agneaux d´un an, sans défaut, et, comme oblation, deux dixièmes de fleur de farine pétrie à l´huile, et sa libation.
10 | C´est l´holocauste du sabbat, pour chaque sabbat, outre l´holocauste perpétuel et sa libation. Sacrifices propres aux néoménies

Les sacrifices pour la nouvelle lune

11 | Au commencement de vos mois, vous offrirez comme holocauste à Yahweh deux jeunes taureaux, un bélier et sept agneaux d´un an sans défaut,
12 | et, comme oblation pour chaque taureau, trois dixièmes de fleur de farine pétrie à l´huile; comme oblation pour le bélier, deux dixièmes de fleur de farine pétrie à l´huile;
13 | comme oblation pour chaque agneau, un dixième de fleur de farine pétrie à l´huile. C´est un holocauste d´agréable odeur, un
14 | sacrifice par le feu de Yahweh. Leurs libations seront d´un demi-hin de vin pour un taureau, d´un tiers de hin pour un bélier et d´un quart de hin pour un agneau. Tel est l´holocauste du commencement du mois, pour chaque mois, pour les mois de l´année.
15 | On offrira aussi à Yahweh un bouc en sacrifice pour le péché, outre l´holocauste perpétuel et sa libation. Sacrifices propres à la fête de la Pâque.

La fête des azymes

16 | Au premier mois, le quatorzième jour du mois, ce sera la Pâque de Yahweh.
17 | Le quinzième jour de ce mois sera jour de fête. On mangera pendant sept jours des pains sans levain.
18 | Le premier jour, il y aura une sainte assemblée: vous ne ferez aucune oeuvre servile.
19 | Vous offrirez en sacrifice par le feu un holocauste à Yahweh: deux jeunes taureaux, un bélier et sept agneaux d´un an, sans défaut,
20 | et, comme leur oblation, de la fleur de farine pétrie à l´huile: trois dixièmes pour un taureau, deux dixièmes pour un bélier,
21 | et un dixième pour chacun des sept agneaux.
22 | Vous offrirez aussi un bouc en sacrifice pour le péché, pour faire l´expiation pour vous.
23 | Vous ferez cela sans préjudice de l´holocauste du matin, qui est l´holocauste perpétuel.
24 | Vous ferez cela chaque jour, pendant sept jours; c´est l´aliment d´un sacrifice par le feu, d´agréable odeur à Yahweh; ainsi sera-t-il fait sans préjudice de l´holocauste perpétuel et de sa libation.
25 | Le septième jour, vous aurez une sainte assemblée: vous ne ferez aucune oeuvre servile. Sacrifices propres à la fête des Semaines.

La fête des semaines ou Pentecôte

26 | Au jour des prémices, quand vous présenterez à Yahweh une oblation de la moisson nouvelle, à votre fête des Semaines, vous aurez une sainte assemblée: vous ne ferez aucune oeuvre servile.
27 | Vous offrirez comme holocauste d´agréable odeur à Yahweh deux jeunes taureaux, un bélier et sept agneaux d´un an,
28 | et, comme leur oblation, de la fleur de farine pétrie à l´huile: trois dixièmes pour chaque taureau, deux dixièmes pour le bélier,
29 | et un dixième pour chacun des sept agneaux.
30 | Vous offrirez aussi un bouc, pour faire l´expiation pour vous. Vous ferez cela sans préjudice de l´holocauste perpétuel et de son oblation.
31 | Vous aurez des victimes sans défaut; et vous y joindrez leurs libations. Sacrifices propres à la fête des Trompettes.

Chapitre 29

Le fête des acclamations

1 | Au septième mois, le premier jour du mois, vous aurez une sainte assemblée: vous ne ferez aucune oeuvre servile. Ce sera pour vous le jour du son éclatant des trompettes.
2 | Vous offrirez comme holocauste d´agréable odeur à Yahweh un jeune taureau, un bélier et sept agneaux d´un an, sans défaut,
3 | et, comme leur oblation, de la fleur de farine pétrie à l´huile: trois dixièmes pour le taureau,
4 | deux dixièmes pour le bélier et un dixième pour chacun des sept agneaux.
5 | Vous offrirez aussi un bouc en sacrifice pour le péché, pour faire l´expiation pour vous.
6 | Vous ferez cela sans préjudice de l´holocauste du mois et de son oblation, de l´holocauste perpétuel et de son oblation, et de leurs libations d´après les règles prescrites. Ce sont des sacrifices par le feu, d´agréable odeur à Yahweh. Sacrifices propres à la fête des Expiations

La fête du pardon

7 | Le dixième jour de ce septième mois, vous aurez une sainte assemblée et vous affligerez vos âmes: vous ne ferez aucune oeuvre.
8 | Vous offrirez en holocauste d´agréable odeur à Yahweh un jeune taureau, un bélier et sept agneaux d´un an, sans défaut,
9 | et, comme leur oblation, de la fleur de farine pétrie à l´huile: trois dixièmes pour le taureau,
10 | deux dixièmes pour le bélier et un dixième pour chacun des sept agneaux.
11 | Vous offrirez aussi un bouc en sacrifice pour le péché, sans préjudice du sacrifice expiatoire, de l´holocauste perpétuel, de son oblation, et de leurs libations. Sacrifices propres à chacun des jours de la fête des Tabernacles.

La fête des tentes

12 | Le quinzième jour, du septième mois, vous aurez une sainte assemblée: vous ne ferez aucune oeuvre servile. Et vous célébrerez une fête en l´honneur de Yahweh pendant sept jours.
13 | Vous offrirez un holocauste, sacrifice par le feu, d´agréable odeur à Yahweh: treize jeunes taureaux, deux béliers et quatorze agneaux d´un an, sans défaut,
14 | et, comme leur oblation, de la fleur de farine pétrie à l´huile: trois dixièmes pour chacun des treize taureaux, deux dixièmes pour chacun des deux béliers,
15 | et un dixième pour chacun des quatorze agneaux.
16 | Vous offrirez aussi un bouc en sacrifice pour le péché, sans préjudice de l´holocauste perpétuel avec son oblation et sa libation.
17 | Le second jour, vous offrirez douze jeunes taureaux, deux béliers et quatorze agneaux d´un an, sans défaut,
18 | avec leur oblation et leurs libations, pour les taureaux, les béliers et les agneaux, selon leur nombre, d´après la règle.
19 | Vous offrirez aussi un bouc en sacrifice pour le péché, sans préjudice de l´holocauste perpétuel, de son oblation et de leurs libations.
20 | Le troisième jour, vous offrirez onze taureaux, deux béliers et quatorze agneaux d´un an, sans défaut,
21 | avec leur oblation et leurs libations, pour les taureaux, les béliers et les agneaux, selon leur nombre, d´après la règle.
22 | Vous offrirez aussi un bouc en sacrifice pour le péché, sans préjudice de l´holocauste perpétuel, de son oblation et de sa libation.
23 | Le quatrième jour, vous offrirez dix taureaux, deux béliers et quatorze agneaux d´un an, sans défaut,
24 | avec leur oblation et leurs libations, pour les taureaux, les béliers et les agneaux, selon leur nombre d´après la règle.
25 | Vous offrirez aussi un bouc en sacrifice pour le péché, sans préjudice de l´holocauste perpétuel, de son oblation et de sa libation.
26 | Le cinquième jour, vous offrirez neuf taureaux, deux béliers et quatorze agneaux d´un an, sans défaut,
27 | avec leur oblation et leurs libations, pour les taureaux, les béliers et les agneaux, selon leur nombre, d´après la règle.
28 | Vous offrirez aussi un bouc en sacrifice pour le péché, sans préjudice de l´holocauste perpétuel, de son oblation et de sa libation.
29 | Le sixième jour, vous offrirez huit taureaux, deux béliers et quatorze agneaux d´un an, sans défaut,
30 | avec leur oblation et leurs libations, pour les taureaux, les béliers et les agneaux, selon leur nombre, d´après la règle.
31 | Vous offrirez aussi un bouc en sacrifice pour le péché, sans préjudice de l´holocauste perpétuel, de son oblation et de sa libation.
32 | Le septième jour, vous offrirez sept taureaux, deux béliers et quatorze agneaux d´un an, sans défaut,
33 | avec leur oblation et leurs libations, pour les taureaux, les béliers et les agneaux, selon leur nombre, d´après la règle.
34 | Vous offrirez aussi un bouc en sacrifice pour le péché, sans préjudice de l´holocauste perpétuel, de son oblation et de sa libation.
35 | Le huitième jour, vous aurez une assemblée solennelle: vous ne ferez aucune oeuvre servile.
36 | Vous offrirez un holocauste, un sacrifice par le feu d´agréable odeur à Yahweh: un taureau, un bélier et sept agneaux d´un an, sans défaut,
37 | avec leur oblation et leurs libations, pour le taureau, le bélier et les agneaux, selon leur nombre, d´après la règle.
38 | Vous offrirez aussi un bouc en sacrifice pour le péché, sans préjudice de l´holocauste perpétuel, de son oblation et de sa libation.
39 | Tels sont les sacrifices que vous offrirez à Yahweh dans vos fêtes, sans préjudice de vos voeux et de vos offrandes volontaires: vos holocaustes, vos oblations, vos libations et vos sacrifices pacifiques.»

Chapitre 30

1 | Moïse parla aux enfants d´Israël selon tout ce que Yahweh lui avait ordonné: Ordonnance concernant les voeux.

Lois concernant les voeux

2 | Moïse parla aux chefs des tribus des enfants d´Israël, en disant: «Voici ce que Yahweh ordonne:
3 | Si un homme fait un voeu à Yahweh ou s´il fait un serment pour s´imposer à soi-même un engagement, il ne violera point sa parole; tout ce qui est sorti de sa bouche, il le fera.
4 | Si une femme, encore jeune fille dans la maison de son père, fait un voeu à Yahweh et se lie par un engagement,
5 | et que son père apprenne son voeu et l´engagement qu´elle s´est imposé à elle-même, et que son père garde le silence envers elle, tous ses voeux qu´elle aura faits et tout engagement qu´elle s´est imposé à elle-même seront valables;
6 | mais si, le jour où il en a connaissance, son père la désavoue, tous ses voeux et tous les engagements qu´elle s´est imposé à elle-même seront sans valeur; et Yahweh lui pardonnera, parce que son père l´a désavouée.
7 | Si elle se marie, et que pèsent sur elle ses voeux ou une parole imprudemment sortie de ses lèvres par laquelle elle s´est imposé à elle-même un engagement, et si son mari, l´apprenant, garde le silence envers elle le jour où il l´apprendra,
8 | ses voeux seront valables, ainsi que ses engagements qu´elle s´est imposé à elle-même;
9 | mais si, le jour où il l´apprend, son mari la désavoue, il rend nuls son voeu qui pèse sur elle et la parole imprudemment sortie de ses lèvres par laquelle elle s´est imposé à elle-même un engagement; et Yahweh lui pardonnera.
10 | le voeu d´une femme veuve ou répudiée, tout engagement qu´elle s´est imposé à elle-même, seront valables pour elle.
11 | Si c´est dans la maison de son mari qu´une femme a fait un voeu ou s´est imposé à elle-même un engagement par un serment,
12 | et que son mari, l´apprenant, garde le silence envers elle et ne la désavoue pas, tous ses voeux seront valables, ainsi que tous les engagements qu´elle s´est imposé à elle-même;
13 | mais si, le jour où il l´apprend, son mari les annule, tout ce qui est sorti de ses lèvres, voeux ou engagements, sera sans valeur: son mari les a annulés; et Yahweh lui pardonnera.
14 | Tout voeu et tout serment par lequel elle s´engage à affliger son âme, son mari peut les ratifier et son mari peut les annuler.
15 | Si son mari garde d´un jour à l´autre le silence envers elle, il ratifie ainsi tous ses voeux ou tous ses engagements qui pèsent sur elle; il les ratifie, parce qu´il a gardé le silence envers elle le jour où il l´a appris.
16 | S´il les annule après le jour où il l´a appris, il portera l´iniquité de sa femme.»
17 | Telles sont les lois que Yahweh prescrivit à Moïse, entre un mari et sa femme, entre un père et sa fille, lorsqu´elle est jeune encore et dans la maison de son père.

Chapitre 31

Guerre sainte contre Madian

1 | Yahweh parla à Moïse, en disant:
2 | «Venge les enfants d´Israël sur les Madianites; tu seras ensuite recueilli auprès de ton peuple.»
3 | Moïse parla au peuple, en disant: «Armez pour la guerre des hommes d´entre vous, et qu´ils marchent contre Madian, pour exécuter la vengeance de Yahweh sur Madian.
4 | Vous enverrez à la guerre mille hommes par tribu, de toutes les tribus d´Israël.»
5 | On leva donc d´entre les milliers d´Israël mille hommes par tribu, soit douze mille hommes armés pour la guerre.
6 | Moïse les envoya au combat, mille hommes par tribu, eux et Phinées, le fils d´Eléazar, le prêtre, qui avait avec lui les instruments sacrés et les trompettes retentissantes.
7 | Ils s´avancèrent contre Madian, selon l´ordre que Yahweh avait donné à Moïse, et ils tuèrent tous les mâles.
8 | Outre ceux qui étaient tombés dans la bataille, ils tuèrent les rois de Madian: Evi, Récem, Sur, Hur et Rebé, cinq rois de Madian; ils tuèrent aussi par l´épée Balaam, fils de Béor.
9 | Les enfants d´Israël firent prisonnières les femmes des Madianites avec leurs petits enfants, et ils pillèrent toutes leurs bêtes de somme, tous leurs troupeaux et tous leurs biens.
10 | Ils livrèrent aux flammes toutes les villes du pays qu´ils habitaient et tous leurs campements.
11 | Ayant pris tout le butin et toutes les dépouilles, gens et bestiaux,
12 | ils amenèrent les prisonniers, les dépouilles et le butin à Moïse, à Eléazar, le prêtre, et à l´assemblée des enfants d´Israël, au camp, dans les plaines de Moab, près du Jourdain, vis-à-vis de Jéricho.

Les lois de la guerre sainte

13 | Moïse, Eléazar, le prêtre, et tous les princes de l´assemblée sortirent au-devant
14 | d´eux, hors du camp. Et Moïse s´irrita contre les commandants de l´armée, les chefs de milliers et les chefs de centaines, qui revenaient du combat.
15 | Il leur dit: «Avez-vous donc laissé la vie à toutes les femmes?
16 | Voici, ce sont elles qui, sur la parole de Balaam, ont entraîné les enfants d´Israël à l´infidélité envers Yahweh, dans l´affaire de Phogor; et alors la plaie fut dans l´assemblée de Yahweh.
17 | Maintenant, tuez tout mâle parmi les petits enfants, et tuez toute femme qui a connu la couche d´un homme;
18 | mais toutes les filles qui n´ont pas connu la couche d´un homme, laissez-les vivre pour vous.
19 | Et vous, campez hors du camp pendant sept jours; quiconque a tué quelqu´un et quiconque a touché un mort se purifiera le troisième jour et le septième jour, lui et vos prisonniers.
20 | Vous purifierez aussi tout vêtement, tout objet de peau, tout ouvrage de poil de chèvre et tout ustensile de bois.»
21 | Eléazar, le prêtre, dit aux hommes de guerre qui étaient allés au combat: «Voici ce qui est commandé par la loi que Yahweh a prescrite à Moïse:
22 | l´or, l´argent, l´airain, le fer, l´étain et le plomb,
23 | tout objet qui va au feu, vous le ferez passer par le feu, et il sera pur; toutefois il sera purifié encore par l´eau de purification. Tout ce qui ne va pas au feu, vous le ferez passer par l´eau.
24 | Vous laverez vos vêtements, le septième jour, et vous serez purs; vous pourrez ensuite entrer dans le camp.
25 | Yahweh parla à Moïse, en disant:
26 | «Fais, toi et Eléazar, le prêtre, et les chefs de maisons de l´assemblée, le compte de ce qui a été pris des dépouilles en hommes et en bestiaux,
27 | et partage les dépouilles entre les combattants qui sont allés à la guerre et toute l´assemblée.
28 | Tu prélèveras sur la part des soldats qui sont allés à la guerre un tribut pour Yahweh, savoir un sur cinq cents, gens, boeufs, ânes et brebis.
29 | Vous le prendrez sur leur moitié et tu le donneras à Eléazar, le prêtre, comme prélèvement de Yahweh.
30 | Sur la moitié qui revient aux enfants d´Israël, tu mettras à part un sur cinquante, gens, boeufs, ânes, brebis et tout bétail, et tu le donneras aux Lévites, qui ont la garde de la Demeure de Yahweh.»
31 | Moïse et Eléazar, le prêtre, firent comme Yahweh l´avait ordonné à Moïse.
32 | Les dépouilles, le reste du butin qu´avaient fait les combattants étaient de six cent soixante-quinze mille brebis,
33 | soixante-douze mille boeufs, soixante et un mille ânes,
34 | et trente-deux mille d´entre les femmes
35 | qui n´avaient pas connu la couche d´un homme.
36 | La moitié, part de ceux qui étaient allés à la guerre, fut de trois cent trente-sept mille cinq cents brebis,
37 | six cent soixante-quinze brebis pour le tribut de Yahweh;
38 | trente-six mille boeufs, dont soixante-douze pour le tribut de Yahweh;
39 | trente mille cinq cents ânes, dont soixante et un pour le tribut de Yahweh;
40 | et seize mille personnes, trente-deux personnes pour le tribut de Yahweh.
41 | Moïse donna à Eléazar, le prêtre, le tribut prélevé pour Yahweh, ainsi que Yahweh l´avait ordonné à Moïse.
42 | Quant à la moitié revenant aux enfants d´Israël, que Moïse avait séparée de celle des combattants,
43 | cette moitié formant la part de l´assemblée fut de trois cent trente-sept mille cinq cents brebis,
44 | trente-six mille boeufs,
45 | trente mille cinq cents ânes
46 | et seize mille personnes.
47 | Sur cette moitié qui revenait aux enfants d´Israël, Moïse prit un sur cinquante et le donna aux Lévites, qui ont la garde de la Demeure de Yahweh, ainsi que Yahweh l´avait ordonné à Moïse.
48 | Les commandants des milliers de l´armée, les chefs de milliers et les chefs de
49 | centaines, s´approchèrent de Moïse et lui dirent: «Tes serviteurs ont compté les combattants qui étaient sous nos ordres, et il ne manque pas un homme d´entre nous.
50 | C´est pourquoi nous apportons comme offrande à Yahweh les objets d´or que chacun de nous a trouvés, bracelets, chaînettes, anneaux, pendants d´oreilles et colliers, pour faire l´expiation pour nous devant Yahweh.»
51 | Moïse et Eléazar, le prêtre, reçurent d´eux cet or, tous ces objets bien travaillés.
52 | tout l´or prélevé qu´ils présentèrent à Yahweh de la part des chefs de milliers et des chefs de centaines, fut de seize mille sept cent cinquante sicles.
53 | Les hommes de la troupe eurent chacun leur butin pour eux.
54 | Moïse et Eléazar, le prêtre, ayant pris l´or des chefs de milliers et des chefs de centaines, l´apportèrent dans la tente de réunion, comme mémorial pour les enfants d´Israël devant Yahweh.

Chapitre 32

Les Israélites s'installent de l'autre côté du Jourdain

1 | Les fils de Ruben et les fils de Gad avaient des troupeaux en nombre considérable. Voyant que le pays de Jazer et le pays de Galaad étaient un lieu propre pour les troupeaux,
2 | les fils de Gad et les fils de Ruben vinrent auprès de Moïse, d´Eléazar, le prêtre, et des princes de l´assemblée, et ils leur dirent:
3 | «Ataroth, Dibon, Jazer, Nemra, Hésebon,
4 | Eléalé, Saban, Nébo et Béon, ce pays que Yahweh a frappé devant l´assemblée d´Israël, est un lieu propre pour les troupeaux, et tes serviteurs ont des troupeaux».
5 | Ils ajoutèrent: «Si nous avons trouvé grâce à tes yeux, que ce pays soit donné en possession à tes serviteurs, et ne nous fais point passer le Jourdain.»
6 | Moïse répondit aux fils de Gad et aux fils de Ruben: «Vos frères iront-ils à la guerre, et vous, resterez-vous ici?
7 | Pourquoi découragez-vous les enfants d´Israël de passer dans le pays que Yahweh leur donne?
8 | C´est ainsi qu´ont fait vos pères, quand je les envoyai de Cadès-Barné explorer le pays.
9 | Ils montèrent jusqu´à la vallée d´Escol et virent le pays, et ils découragèrent les enfants d´Israël d´entrer dans le pays que Yahweh leur donnait.
10 | Et la colère de Yahweh s´enflamma ce jour-là, et il jura en disant:
11 | Ces hommes qui sont montés de l´Egypte, depuis l´âge de vingt ans et au-dessus, ne verront point le pays que j´ai promis par serment à Abraham, à Isaac et à Jacob, car ils ne m´ont pas fidèlement suivi,
12 | excepté Caleb, fils de Jéphoné, le Cénézéen, et Josué, fils de Nun, qui ont suivi fidèlement Yahweh.
13 | Et la colère de Yahweh s´enflamma contre Israël, et il les fit errer dans le désert pendant quarante années, jusqu´à ce que fût anéantie toute la génération qui avait fait le mal aux yeux de Yahweh.
14 | Et voici que vous prenez la place de vos pères, comme des rejetons de pécheurs, pour accroître encore l´ardeur de la colère de Yahweh contre Israël.
15 | Car si vous refusez de le suivre, il continuera de laisser Israël au désert, et vous causerez la ruine de tout ce peuple.»
16 | Ils s´approchèrent de Moïse, et ils dirent: «Nous construirons ici des parcs pour nos troupeaux et des villes pour nos petits enfants;
17 | mais nous nous armerons sans tarder pour marcher devant les enfants d´Israël, jusqu´à ce que nous les ayons introduits dans le lieu qu´ils doivent occuper, et nos enfants demeureront dans les villes fortes, à cause des habitants du pays.
18 | Nous ne reviendrons point dans nos maisons, avant que les enfants d´Israël aient pris possession chacun de son héritage;
19 | car nous ne posséderons rien avec eux de l´autre côté du Jourdain, ni plus loin, puisque notre héritage nous est venu de ce côté du Jourdain, à l´orient.»
20 | Moïse leur dit: «Si vous tenez cette conduite, si vous vous armez pour
21 | combattre devant Yahweh; si tous les hommes armés d´entre vous passent le Jourdain devant Yahweh, jusqu´à ce qu´il ait chassé ses ennemis de devant sa face,
22 | et que vous ne reveniez qu´après que le pays aura été soumis devant Yahweh, vous serez sans reproche devant Yahweh et devant Israël, et cette contrée-ci sera votre propriété devant Yahweh.
23 | Mais si vous n´agissez pas ainsi, voici, vous péchez contre Yahweh; et sachez que votre péché vous atteindra.
24 | Construisez donc des villes pour vos enfants et des parcs pour vos troupeaux, et exécutez la parole qui est sortie de votre bouche.»
25 | Les fils de Gad et les fils de Ruben parlèrent à Moïse en disant: «Tes serviteurs
26 | feront ce que mon seigneur ordonne. Nos enfants, nos femmes, nos troupeaux et tout notre bétail resteront ici, dans les villes de Galaad;
27 | et tes serviteurs, tout homme armé pour combattre, passeront devant Yahweh pour combattre, comme le dit mon seigneur.»
28 | Alors Moïse donna des ordres à leur sujet à Eléazar, le prêtre, à Josué, fils de Nun, et aux chefs de famille des tribus des enfants d´Israël;
29 | il leur dit: «Si les fils de Gad et les fils de Ruben passent avec vous le Jourdain, tous les hommes armés pour combattre devant Yahweh, et que le pays sois soumis devant vous, vous leur donnerez en possession la conquête de Galaad.
30 | Mais s´ils ne passent point en armes avec vous, ils seront établis au milieu de vous dans le pays de Chanaan.»
31 | Les fils de Gad et les fils de Ruben répondirent en disant: «Ce que Yahweh a dit à tes serviteurs, nous le ferons.
32 | Nous passerons en armes devant Yahweh au pays de Chanaan, et la possession de notre héritage nous demeurera de ce côté-ci du Jourdain.»
33 | Moïse donna aux fils de Gad et aux fils de Ruben, et à la moitié de la tribu de Manassé, fils de Joseph, le royaume de Séhon, roi des Amorrhéens, et le royaume d´Og, roi de Basan, le pays avec ses villes et leurs territoires, les villes du pays d´alentour.
34 | Les fils de Gad bâtirent Dibon, Ataroth,
35 | Aroër, Ataroth-Sophan, Jazer, Jegbaa,
36 | Bethnemra et Betharan, villes fortes, et ils firent des parcs pour le troupeau.
37 | Les fils de Ruben bâtirent Hésebon,
38 | Eléalé, Cariathaïm, Nabo et Baalméon, dont les noms furent changés, et Sabama, et ils donnèrent des noms aux villes qu´ils bâtirent.
39 | Les fils de Machir, fils de Manassé, allèrent contre Galaad et, s´en étant emparés, ils chassèrent les Amorrhéens qui y étaient.
40 | Moïse donna Galaad à Machir, fils de Manassé, qui s´y établit.
41 | Jaïr, fils de Manassé, alla et prit leurs bourgs, et il les appela Bourgs de Jaïr.
42 | Nobé alla et s´empara de Chanath et des villes de son ressort; il l´appela Nobé, de son nom.

Chapitre 33

Les étapes de l'exode

1 | Voici les campements des enfants d´Israël, quand ils sortirent du pays d´Egypte, selon leurs troupes, sous la conduite de Moïse et d´Aaron.
2 | Moïse mit par écrit les lieux d´où ils partirent, selon leurs campements, d´après l´ordre de Yahweh, et voici leurs campements selon leurs départs:
3 | Ils partirent de Ramsès le premier mois, le quinzième jour du premier mois. Le lendemain de la Pâque, les enfants d´Israël sortirent la main levée, à la vue de tous les Egyptiens.
4 | Et les Egyptiens enterraient ceux que Yahweh avait frappés parmi eux, tous leurs premiers-nés; Yahweh exerça aussi des jugements sur leurs dieux.
5 | Etant partis de Ramsès, les enfants d´Israël campèrent à Soccoth.
6 | Ils partirent de Soccoth et campèrent à Etham, qui est aux confins du désert.
7 | Ils partirent d´Etham et, ayant tourné vers Phihahiroth, qui est vis-à-vis de Béel-séphon, ils campèrent devant Magdalum.
8 | Ils partirent de devant Phihahiroth et passèrent au milieu de la mer, vers le désert. Après trois journées de marche dans le désert d´Etham, ils campèrent à Mara.
9 | Ils partirent de Mara et arrivèrent à Elim, où il y avait douze sources d´eau et soixante-dix palmiers, et ils y campèrent.
10 | Ils partirent d´Elim et campèrent près de la mer Rouge.
11 | Ils partirent de la mer Rouge et campèrent dans le désert de Sin.
12 | Ils partirent du désert de Sin et campèrent à Daphca.
13 | Ils partirent de Daphca et campèrent à Alus.
14 | Ils partirent d´Alus et campèrent à Raphidim, et il n´y eut pas là d´eau à boire pour le peuple.
15 | Ils partirent de Raphidim et campèrent dans le désert de Sinaï.
16 | Ils partirent du désert de Sinaï et campèrent à Kibroth-Hattaava.
17 | Ils partirent de Kibroth-Hattaava et campèrent à Haséroth.
18 | Ils partirent de Haséroth et campèrent à Rethma.
19 | Ils partirent de Rethma et campèrent à Remmonpharès.
20 | Ils partirent de Remmonpharès et campèrent à Lebna.
21 | Ils partirent de Lebna et campèrent à Ressa.
22 | Ils partirent de Ressa et campèrent à Céélatha.
23 | Ils partirent de Céélatha et campèrent à la montagne de Sépher.
24 | Ils partirent de la montagne de Sépher et campèrent à Arada.
25 | Ils partirent d´Arada et campèrent à Macéloth.
26 | Ils partirent de Macéloth et campèrent à Thahath.
27 | Ils partirent de Thahath et campèrent à Tharé.
28 | Ils partirent de Tharé et campèrent à Metcha.
29 | Ils partirent de Metcha et campèrent à Hesmona.
30 | Ils partirent de Hesmona et campèrent à Moséroth.
31 | Ils partirent de Moséroth et campèrent à Bené-Jaacan.
32 | Ils partirent de Bené-Jaacan et campèrent à Hor-Gadgad.
33 | Ils partirent de Hor-Gadgad et campèrent à Jétébatha.
34 | Ils partirent de Jétébatha et campèrent à Hébrona.
35 | Ils partirent de Hébrona et campèrent à Asiongaber.
36 | Ils partirent d´Asiongaber et campèrent dans le désert de Sin, c´est-à-dire à Cadès.
37 | Ils partirent de Cadès et campèrent à la montagne de Hor, à l´extrémité du pays d´Edom.
38 | Aaron, le prêtre, monta sur la montagne de Hor, sur l´ordre de Yahweh, et il y mourut, la quarantième année après la sortie des enfants d´Israël du pays d´Egypte, le cinquième mois, le premier jour du mois.
39 | Aaron était âgé de cent vingt-trois ans lorsqu´il mourut sur la montagne de Hor.
40 | Ce fut alors que le Chanaanéen, roi d´Arad, qui habitait le Négeb dans le pays de Chanaan, apprit l´arrivée des enfants d´Israël.
41 | Ils partirent de la montagne de Hor et campèrent à Salmona.
42 | Ils partirent de Salmona et campèrent à Phunon.
43 | Ils partirent de Phunon et campèrent à Oboth.
44 | Ils partirent d´Oboth et campèrent à Ijé-Abarim, à la frontière de Moab.
45 | Ils partirent de Ijé-Abarim et campèrent à Dibon-Gad.
46 | Ils partirent de Dibon-Gad et campèrent à Helmon-Deblathaïm.
47 | Ils partirent d´Helmon-Deblathaïm et campèrent aux monts Abarim, en face de
48 | Nébo. Ils partirent des monts Abarim et campèrent dans les plaines de Moab, près du Jourdain, vis-à-vis de Jéricho.
49 | Ils campèrent près du Jourdain, depuis Bethsimoth jusqu´à Abel-Settim, dans les plaines de Moab. Ordonnance relative au partage du pays de Chanaan.

Comment sera répartie le terre de Canaan

50 | Yahweh parla à Moïse dans les plaines de Moab, près du Jourdain, vis-à-vis
51 | de Jéricho, en disant: «Parle aux enfants d´Israël: Lorsque vous aurez passé le Jourdain et que vous serez entrés dans le pays de Chanaan,
52 | vous expulserez devant vous tous les habitants du pays, vous détruirez toutes leurs pierres sculptées, et vous détruirez toutes leurs images d´airain fondu, et vous dévasterez tous leurs hauts lieux.
53 | Vous prendrez possession du pays et vous l´habiterez; car je vous ai donné le pays pour le posséder.
54 | Vous partagerez le pays par le sort, selon vos familles; vous donnerez un héritage plus grand à ceux qui sont en plus grand nombre, et tu donneras un héritage plus petit à ceux qui sont en plus petit nombre. Ce que le sort assignera à chacun lui appartiendra; vous le recevrez en propriété, selon vos tribus patriarcales.
55 | Mais si vous n´expulsez pas devant vous les habitants du pays, ceux d´entre eux que vous laisserez seront comme des épines dans vos yeux et comme des aiguillons dans vos flancs, et ils vous traiteront en ennemis dans le pays que vous allez habiter.
56 | Et je vous traiterai vous-même comme j´avais résolu de les traiter.»

Chapitre 34

Les frontières de Canaan

1 | Yahweh parla à Moïse, en disant: «Commande aux enfants d´Israël et dis-leur:
2 | Quand vous serez entrés dans le pays de Chanaan, voici le pays qui vous tombera en partage: le pays de Chanaan, selon ses limites, savoir:
3 | Le côté du midi sera pour vous le désert de Sin, jusqu´à Edom, et votre frontière méridionale partira de l´extrémité méridionale de la mer Salée, vers l´orient,
4 | et votre frontière inclinera au sud par la montée d´Akrabbim, passera par Sin, et arrivera jusqu´au midi de Cadès-Barné; elle continuera par Hatsar-Adar et passera vers Asemon;
5 | et depuis Asemon, la frontière arrivera jusqu´au Torrent d´Egypte, pour arriver à la mer.
6 | Quant à la frontière occidentale, vous aurez pour frontière la grande mer: ce sera votre limite à l´occident.
7 | Voici quelle sera votre frontière septentrionale: à partir de la grande mer,
8 | vous la tracerez pour vous par le mont Hor; depuis le mont Hor, vous la tracerez jusqu´à l´entrée de Hamath, et la frontière arrivera à Sedada;
9 | et la frontière continuera par Zéphron, pour arriver à Hatsar-Enan: ce sera votre limite au septentrion.
10 | Vous tracerez votre frontière orientale de Hatsar-Enan à Sépham;
11 | et la frontière descendra de Sépham vers Rébla, à l´est d´Aïn; et la frontière descendra et s´étendra le long des collines qui flanquent la mer de Cénéreth à l´orient,
12 | et la frontière descendra le long du Jourdain, pour arriver à la mer Salée. Tel sera votre pays selon les frontières tout autour.»
13 | Moïse donna cet ordre aux enfants d´Israël, en disant: «C´est là le pays que vous partagerez par le sort, et que Yahweh a ordonné de donner aux neuf tribus et à la demi-tribu.
14 | Car la tribu des fils de Ruben, selon leurs maisons patriarcales, et la tribu des fils de Gad, selon leurs maisons patriarcales, ont reçu leur héritage; la demi-tribu de Manassé a reçu son héritage.
15 | Les deux tribus et la demi-tribu ont pris leur héritage au delà du Jourdain, vis-à-vis de Jéricho, du côté de l´orient, vers le levant.»
16 | Yahweh parla à Moïse, en disant:
17 | «Voici les noms des hommes qui partageront le pays entre vous: Eléazar, le prêtre, et Josué, fils de Nun.
18 | Vous prendrez encore un prince de chaque tribu pour vous partager le pays.
19 | Voici les noms de ces hommes: Pour la tribu de Juda, Caleb, fils de Jéphoné;
20 | pour la tribu des fils de Siméon, Samuel, fils d´Ammiud;
21 | pour la tribu de Benjamin, Elidad, fils de Chaselon;
22 | pour la tribu des fils de Dan, le prince Bocci, fils de Jogli;
23 | pour les fils de Joseph: pour la tribu des fils de Manassé, le prince Hanniel, fils d´Ephod;
24 | et pour la tribu des fils d´Ephraïm, le prince Camuel, fils de Sephtan;
25 | pour la tribu des fils de Zabulon, le prince Elisaphan, fils de Pharnach;
26 | pour la tribu des fils d´Issachar, le prince Phaltiel, fils d´Ozan;
27 | pour la tribu des fils d´Aser, le prince Ahiud, fils de Salomi;
28 | pour la tribu des fils de Nephthali, le prince Phedaël, fils d´Ammiud.»
29 | – Tels sont ceux à qui Yahweh ordonna de partager le pays de Chanaan entre les enfants d´Israël.

Chapitre 35

La part des Lévites

1 | Yahweh parla à Moïse, dans les plaines de Moab, près du Jourdain, vis-à-vis de Jéricho, en disant:
2 | «Ordonne aux enfants d´Israël de céder aux Lévites, sur l´héritage qu´ils posséderont, des villes pour y habiter. Vous donnerez aussi aux Lévites des lieux de pâture autour de ces villes.
3 | Ils auront les villes pour y habiter, et leurs lieux de pâture seront pour leur gros bétail, pour leurs autres biens et pour tous leurs animaux.
4 | Les lieux de pâture des villes que vous donnerez aux Lévites seront, à partir du mur de la ville, en dehors, de mille coudées tout autour.
5 | Vous mesurerez, en dehors de la ville, deux mille coudées pour le côté oriental, deux mille coudées pour le côté méridional, deux mille coudées pour le côté occidental et deux mille coudées pour le côté septentrional; la ville sera au milieu: tels seront les lieux de pâture de leurs villes.
6 | Quant aux villes que vous donnerez aux Lévites, ce sont les six villes de refuge, que vous disposerez pour que le meurtrier s´y réfugie; et, en plus, vous donnerez quarante-deux autres villes.
7 | Ainsi toutes les villes que vous donnerez aux Lévites seront au nombre de quarante-huit villes avec leurs lieux de pâture.
8 | Pour les villes que vous donnerez sur les possessions des enfants d´Israël, vous prendrez plus de ceux qui ont plus, et vous prendrez moins de ceux qui ont moins. Chacun cédera de ses villes aux Lévites à proportion de l´héritage qu´il aura reçu.» Ordonnance concernant les villes de refuge.

Les cités de refuge pour les homicides involontaires

9 | Yahweh parla à Moïse, en disant: «Parle aux enfants d´Israël, et dis-leur:
10 | Lorsque vous aurez passé le Jourdain et que vous serez entrés dans le pays de Chanaan,
11 | vous vous choisirez des villes qui soient pour vous des villes de refuge, où pourra se retirer le meurtrier qui aura tué quelqu´un par mégarde.
12 | Ces villes vous serviront de refuge contre le vengeur du sang, afin que le meurtrier ne soit pas mis à mort avant d´avoir comparu en jugement devant l´assemblée.
13 | Quant aux villes que vous donnerez, vous aurez six villes de refuge.
14 | Vous donnerez trois villes au-delà du Jourdain, et vous donnerez trois villes dans le pays de Chanaan;
15 | elles seront villes de refuge. Ces six villes serviront de refuge pour les enfants d´Israël, pour l´étranger et pour celui qui demeure au milieu de vous, afin que tout homme qui aura tué quelqu´un par mégarde puisse s´y retirer.
16 | S´il l´a frappé avec un instrument de fer, et que la mort s´ensuive, c´est un meurtrier: le meurtrier sera puni de mort.
17 | S´il l´a frappé, ayant à la main une pierre qui peut causer la mort, et que la mort s´ensuive, c´est un meurtrier: le meurtrier sera puni de mort.
18 | S´il l´a frappé, ayant à la main un instrument de bois qui peut causer la mort, et que la mort s´ensuive, c´est un meurtrier: le meurtrier sera puni de mort.
19 | Le vengeur du sang fera lui-même mourir le meurtrier; quand il le rencontrera, il le tuera.
20 | S´il a renversé un homme par haine, ou s´il lui a jeté quelque chose en guet-apens, et que la mort s´ensuive,
21 | ou s´il l´a frappé de sa main par inimitié, et que la mort s´ensuive, celui qui a frappé sera puni de mort, c´est un meurtrier: le vengeur du sang fera mourir le meurtrier quand il le rencontrera.
22 | Mais s´il l´a renversé par hasard, sans inimitié, ou s´il lui a jeté quelque chose sans intention,
23 | ou s´il a fait tomber sur lui par mégarde une pierre qui peut causer la mort, et que la mort s´ensuive, sans qu´il soit son ennemi et qu´il lui cherche du mal,
24 | l´assemblée jugera entre celui qui a frappé et le vengeur du sang, selon ces lois.
25 | Et l´assemblée délivrera le meurtrier du vengeur du sang et le fera retourner dans la ville de refuge où il s´était enfui; et il y demeurera jusqu´à la mort du grand prêtre qui a été oint de l´huile sainte.
26 | Si le meurtrier sort avant ce temps du territoire de la ville de refuge où il s´est enfui,
27 | et si le vengeur du sang le rencontre hors du territoire de sa ville de refuge, et si le vengeur du sang tue le meurtrier, il ne sera pas coupable de meurtre;
28 | car le meurtrier doit demeurer dans sa ville de refuge jusqu´à la mort du grand prêtre; et, après la mort du grand prêtre, le meurtrier pourra retourner au pays où se trouve sa possession.
29 | Ces ordonnances fixeront le droit pour vous et pour vos descendants dans tous les lieux où vous habiterez.
30 | Quand un homme en a tué un autre, c´est sur la déposition de témoins qu´on ôtera la vie au meurtrier; mais un seul témoin ne peut déposer pour faire condamner une personne à mort.
31 | Vous n´accepterez point de rançon pour la vie d´un meurtrier dont le crime mérite la mort, car il doit être mis à mort.
32 | Vous n´accepterez point de rançon qui permette à celui qui s´est enfui dans sa ville de refuge de revenir habiter dans son pays avant la mort du grand prêtre.
33 | Vous ne souillerez point le pays où vous serez, car le sang souille le pays, et il n´y a pour le pays d´expiation pour le sang qui y a été répandu, que par le sang de celui qui l´a répandu.
34 | Tu ne profaneras point le pays où vous demeurerez, et au milieu duquel j´habite; car je suis Yahweh, qui habite au milieu des enfants d´Israël.»

Chapitre 36

L'héritage de la femme marié

1 | Les Chefs des maisons patriarcales de la famille des fils de Galaad, fils de Machir, fils de Manassé, d´entre les familles des fils de Joseph, s´étant approchés, parlèrent devant Moïse et devant les princes, chefs de maisons patriarcales des enfants d´Israël.
2 | Ils dirent: «Yahweh a ordonné à mon seigneur de donner par le sort le pays en héritage aux enfants d´Israël; mon seigneur a aussi reçu de Yahweh l´ordre de donner l´héritage de Salphaad, notre frère, à ses filles.
3 | Si elles se marient à l´un des fils d´une autre tribu des enfants d´Israël, leur héritage sera retranché de l´héritage de nos pères et il s´ajoutera à celui de la tribu dont elles feront partie, et il sera retranché du lot de notre héritage.
4 | Et quand viendra le jubilé pour les enfants d´Israël, leur héritage sera ajouté à celui de la tribu dont elles feront partie, et leur héritage sera retranché de l´héritage de la tribu de nos pères.»
5 | Moïse donna ce commandement aux enfants d´Israël, sur l´ordre de Yahweh; il dit: «La tribu des fils de Joseph a bien parlé.
6 | Voici ce qu´ordonne Yahweh au sujet des filles de Salphaad: elles se marieront à qui elles voudront, pourvu qu´elles se marient dans une famille de la tribu de leur père;
7 | ainsi l´héritage des enfants d´Israël ne passera pas d´une tribu à une autre tribu, et les enfants d´Israël s´attacheront chacun à l´héritage de la tribu de ses pères.
8 | Toute fille possédant un héritage dans quelque tribu des enfants d´Israël se mariera avec un homme d´une famille de la tribu de son père, afin que les enfants d´Israël conservent chacun l´héritage de ses pères.
9 | Aucun héritage ne passera d´une tribu à une autre tribu, mais les tribus des enfants d´Israël s´attacheront chacune à son héritage.»
10 | Comme Yahweh l´avait ordonné à Moïse, ainsi firent les filles de Salphaad.
11 | Maala, Thersa, Hégla, Melcha et Noa, filles de Salphaad, se marièrent avec des fils de leurs oncles;
12 | elles se marièrent dans les familles des fils de Manassé, fils de Joseph, et ainsi leur héritage resta dans la tribu de la famille de leur père.
13 | Telles sont les ordonnances et les lois que Yahweh donna par Moïse aux enfants d´Israël, dans les plaines de Moab, près du Jourdain, vis-à-vis de Jéricho.


DEUTERONOME

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / PENTATEUQUE / DEUTERONOME (livre 5)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 |

Chapitre 1

Introduction

1 | Voici les paroles que Moïse adressa à tout Israël, de l´autre côté du Jourdain, dans le désert, dans l´Arabah, vis-à-vis de Souph, entre Pharan, Thophel, Laban, Haséroth et Di-Zahab.
2 | Il y a onze journées de marche depuis Horeb, par le chemin de la montagne de Séïr, jusqu´à Cadès-Barné.
3 | En la quarantième année, au onzième mois, le premier jour du mois, Moïse parla aux enfants d´Israël selon tout ce que Yahweh lui avait ordonné de leur dire:
4 | après qu´il eut battu Séhon, roi des Amorrhéens, qui habitait à Hésebon, et Og, roi de Basan, qui habitait à Astaroth et à Edraï.
5 | De l´autre côté du Jourdain, dans le pays de Moab, Moïse commença à expliquer cette loi, en disant:

Premier discours de Moïse: les juges

6 | Yahweh, notre Dieu, nous a parlé à Horeb, en disant: «vous avez séjourné assez longtemps dans cette montagne;
7 | tournez-vous et partez; allez à la montagne des Amorrhéens et dans tous ses alentours: dans l´Arabah, dans la montagne, dans la Séphéla, dans le Négeb, sur la côte de la mer, au pays des Chananéens, et au Liban, jusqu´au grand fleuve, au fleuve de l´Euphrate.
8 | Voici que je mets ce pays devant vous; allez et prenez possession du pays que Yahweh a juré à vos pères, Abraham, Isaac et Jacob, de leur donner, à eux et à leur postérité après eux.
9 | Je vous parlai ainsi dans ce temps-là: «Je ne puis, à moi seul, vous porter.
10 | Yahweh, votre Dieu vous a multipliés, et vous êtes aujourd´hui aussi nombreux que les étoiles du ciel.
11 | Que Yahweh, le Dieu de vos pères, vous fasse croître encore mille fois plus, et qu´il vous bénisse comme il vous l´a promis!
12 | Comment porterais-je, à moi seul, votre charge, votre fardeau et vos contestations?
13 | Prenez dans vos tribus des hommes sages, intelligents et connus, et je les établirai à votre tête.»
14 | Vous me répondîtes en disant: «La chose que tu proposes de faire est bonne».
15 | Je pris donc les chefs de vos tribus, des hommes sages et connus, et je les mis à votre tête comme chefs de milliers, chefs de centaines, chefs de cinquantaines et chefs de dizaines, et comme magistrats dans vos tribus.
16 | Dans le même temps, je donnai ce commandement à vos juges: «Ecoutez les débats de vos frères, et jugez selon la justice les différends qu´ils auront chacun avec son frère ou avec l´étranger qui est avec lui.
17 | Vous n´aurez point égard, dans vos jugements, à l´apparence des personnes; vous écouterez les petits comme les grands, n´ayant peur d´aucun homme, car le jugement est de Dieu; et si vous trouvez une cause trop difficile, vous la porterez devant moi, pour que je l´entende.»
18 | C´est ainsi que je vous prescrivis, dans ce temps-là, toutes les choses que vous auriez à faire.

Rappel de la révolte de Qadesh

19 | Etant partis d´Horeb, nous traversâmes tout ce vaste et affreux désert que vous avez vu, nous dirigeant vers la montagne des Amorrhéens, comme Yahweh, votre Dieu, nous l´avait ordonné, et nous arrivâmes à Cadès-Barné.
20 | Je vous dis alors: «Vous êtes arrivés à la montagne des Amorrhéens, que nous donne Yahweh, notre Dieu.
21 | Vois, Yahweh, ton Dieu, met ce pays devant toi; monte et prends-en possession, comme te l´a dit Yahweh, le Dieu de tes pères; ne crains point et ne t´effraie point.»
22 | Vous vous approchâtes tous de moi et vous dites : «Envoyons des hommes devant nous, pour explorer le pays et nous faire un rapport sur le chemin par lequel nous y monterons, et sur les villes où nous arriverons.»
23 | La chose m´ayant paru bonne, je pris parmi vous douze hommes, un homme par tribu.
24 | Ils partirent et, après avoir traversé la montagne, ils arrivèrent à la vallée d´Escol et l´explorèrent.
25 | Ils prirent dans leurs mains des fruits du pays et nous les apportèrent, et ils nous firent un rapport, en disant: «C´est un bon pays que nous donne Yahweh, notre Dieu.»
26 | Cependant vous ne voulûtes point monter, et vous fûtes rebelles à l´ordre de Yahweh, votre Dieu. Vous murmurâtes dans vos tentes, en disant:
27 | «C´est parce que Yahweh nous hait qu´il nous a fait sortir du pays d´Egypte, pour nous livrer entre les mains de l´Amorrhéen, afin de nous détruire.
28 | Où montons-nous? Nos frères nous ont fait fondre le coeur, en disant: C´est un peuple plus grand et de plus haute stature que nous; ce sont des grandes villes, dont les murailles s´élèvent jusqu´au ciel, et même nous y avons vu des fils des Enacim.»
29 | Je vous dis: «Ne vous effrayez pas et n´ayez pas peur d´eux.
30 | Yahweh, votre Dieu, qui marche devant vous, combattra lui-même pour vous, selon tout ce qu´il a fait pour vous sous vos yeux en Egypte,
31 | et ensuite au désert, où tu as vu comment Yahweh, ton Dieu, t´a porté, ainsi qu´un homme porte son fils, sur toute la route que vous avez parcourue jusqu´à votre arrivée en ce lieu.»
32 | Malgré cela vous n´aviez pas confiance en Yahweh, votre Dieu,
33 | qui marchait devant vous sur le chemin pour vous chercher des lieux de campement, dans un feu pendant la nuit pour vous montrer le chemin où vous deviez marcher, et dans une nuée pendant le jour.
34 | Yahweh entendit le bruit de vos paroles et, dans sa colère, il jura, en disant:
35 | «Aucun des hommes de cette génération mauvaise ne verra le bon pays que j´ai juré de donner à vos pères,
36 | excepté Caleb fils de Jéphoné; il le verra, lui, et je lui donnerai, à lui et à ses enfants, le pays qu´il a foulé, parce qu´il a fidèlement suivi Yahweh.»
37 | Yahweh s´irrita aussi contre moi, à cause de vous, et il dit: «Toi non plus tu n´y entreras point.
38 | Mais Josué, fils de Nun, ton serviteur, y entrera; fortifie-le, car c´est lui qui mettra Israël en possession de ce pays.
39 | Et vos petits enfants dont vous avez dit: Ils seront une proie! Et vos fils qui ne connaissent aujourd´hui ni le bien ni le mal, eux y entreront, c´est à eux que je le donnerai, ce sont eux qui le posséderont.
40 | Vous, retournez en arrière et partez pour le désert, par le chemin de la mer Rouge.»
41 | Vous répondîtes en me disant: «Nous avons péché contre Yahweh; nous monterons et nous combattrons, selon tout ce que Yahweh, notre Dieu, nous a ordonné.» Et vous ceignîtes chacun vos armes, et vous vous disposâtes inconsidérément à monter à la montagne.
42 | Yahweh me dit: «Dis-leur: Ne montez pas et ne combattez pas, car je ne suis pas au milieu de vous; ne vous faites pas battre par vos ennemis.»
43 | Je vous parlai, mais vous n´écoutâtes point; vous résistâtes à l´ordre de Yahweh, et vous fûtes assez présomptueux pour monter à la montagne.
44 | Alors l´Amorrhéen qui habite cette montagne, sortit à votre rencontre; il vous poursuivit comme font les abeilles, et vous battit en Seïr, jusqu´à Horma.
45 | Vous revîntes et vous pleurâtes devant Yahweh; mais Yahweh n´écouta pas votre voix, et ne vous prêta pas l´oreille.
46 | Vous restâtes de longs jours à Cadès, le temps que vous y avez séjourné.

Chapitre 2

La route du désert

1 | Changeant de direction, nous partîmes pour le désert, par le chemin de la mer Rouge, comme Yahweh me l´avait ordonné, et nous tournâmes longtemps autour de la montagne de Séïr.
2 | Et Yahweh me dit:
3 | «Vous avez assez tourné autour de cette montagne; reprenez la direction du nord.
4 | Donne cet ordre au peuple: Vous allez passer sur la frontière de vos frères, les enfants d´Esaü, qui habitent en Séïr.
5 | Ils auront peur de vous; mais prenez bien garde d´avoir des démêlés avec eux, car je ne vous donnerai rien dans leur pays, pas même ce que peut couvrir la plante du pied: j´ai donné à Esaü la montagne de Séïr en propriété.
6 | Vous achèterez d´eux à prix d´argent la nourriture que vous mangerez, et vous achèterez d´eux à prix d´argent même l´eau que vous boirez.
7 | Car Yahweh ton Dieu t´a béni dans tout le travail de tes mains, il a connu ta marche à travers ce grand désert; voilà quarante ans que Yahweh, ton Dieu, est avec toi: tu n´as manqué de rien.»
8 | Nous passâmes donc à distance de nos frères, les enfants d´Esaü, qui habitent en Séïr, nous éloignant du chemin de l´Arabah, d´Elath et d´Asiongaber; nous nous détournâmes et nous prîmes la direction du désert de Moab.
9 | Yahweh me dit: «N´attaque pas Moab et n´engage pas de combat avec lui, car je ne te donnerai aucune possession dans son pays: c´est aux enfants de Lot que j´ai donné Ar en propriété.
10 | Les Emim y habitaient auparavant, peuple grand, nombreux et de haute taille, comme les Enacim.
11 | Eux aussi sont regardés comme des Rephaïm, de même que les Enacim; mais les Moabites les appellent Emim.
12 | En Séïr habitaient aussi jadis les Horrhéens; mais les enfants d´Esaü les chassèrent et, les ayant détruits de devant eux, ils s´établirent à leur place, comme l´a fait Israël pour le pays qu´il possède et que Yahweh lui a donné.
13 | Maintenant, levez-vous et passez le torrent de Zared.» Et nous passâmes le torrent de Zared.
14 | Le temps que durèrent nos marches, de Cadès-Barné au passage du torrent de Zared, fut de trente-huit ans, jusqu´à ce que toute la génération des hommes de guerre eût disparu du milieu du camp, comme Yahweh le leur avait juré.
15 | La main de Yahweh fut aussi sur eux pour les détruire du milieu du camp, jusqu´à ce qu´ils eussent disparu.
16 | Lorsque la mort eut fait disparaître tous les hommes de guerre du milieu du peuple,
17 | Yahweh me parla, en disant:
18 | «Tu vas passer aujourd´hui la frontière de Moab, Ar, et tu approcheras des enfants d´Ammon.
19 | Ne les attaque pas et n´aie pas de démêlés avec eux, car je ne te donnerai aucune possession dans le pays des enfants d´Ammon: c´est aux enfants de Lot que je l´ai donné en possession.
20 | On regardait aussi ce pays comme un pays de Rephaïm; des Rephaïm y habitaient auparavant, et les Ammonites les appelaient Zomzommim:
21 | peuple grand, nombreux et de haute taille, comme les Enacim, Yahweh les détruisit devant les Ammonites, qui les chassèrent et s´établirent à leur place.
22 | C´est ainsi que fit Yahweh pour les enfants d´Esaü qui habitent en Séïr, lorsqu´il détruisit devant eux les Horrhéens; les ayant chassés, ils s´établirent à leur place jusqu´à ce jour.
23 | De même les Hévéens, qui habitaient dans des villages jusqu´à Gaza, furent détruits par les Caphtorim, qui étant sortis de Caphtor, s´établirent à leur place.
24 | -- Levez-vous, partez et passez le torrent de l´Arnon. Voici que je livre entre tes mains Séhon, roi de Hésebon, Amorrhéens, ainsi que son pays. Commence à t´en emparer, engage le combat avec lui!
25 | Dès aujourd´hui je vais répandre la frayeur et la crainte de ton nom sur tous les peuples qui sont sous tous les cieux, en sorte que, au bruit de ta renommée, ils trembleront et seront dans l´angoisse à cause de toi.»

Victoires et conquêtes au-delà du Jourdain

26 | Du désert de Cademoth, j´envoyai des messagers à Séhon, roi de Hésebon, avec des paroles de paix, lui faisant dire:
27 | «Que je puisse passer par ton pays; je suivrai le grand chemin, sans m´écarter ni à droite ni à gauche.
28 | Tu me vendras à prix d´argent la nourriture que je mangerai, et tu me donneras à prix d´argent l´eau que je boirai; je ne veux que passer avec mes pieds:
29 | -- C´est ce qu´on fait pour moi les enfants d´Esaü qui habitent en Séïr, et les Moabites qui habitent à Ar: -- jusqu´à ce que je passe le Jourdain pour entrer dans le pays que Yahweh, notre Dieu, nous donne.»
30 | Mais Séhon, roi de Hésebon, ne voulut pas nous laisser passer chez lui, car Yahweh, ton Dieu, avait endurci son esprit et rendu son coeur inflexible, afin de le livrer entre tes mains, comme tu le vois aujourd´hui.
31 | Yahweh me dit: «Voici que j´ai commencé de te livrer Séhon et son pays. Commence à le conquérir afin de prendre possession de son pays.»
32 | Séhon sortit à notre rencontre, avec tout son peuple, pour nous livrer bataille à Jasa.
33 | Et Yahweh, notre Dieu, nous le livra et nous le battîmes, lui et ses fils, et tout son peuple.
34 | Nous prîmes alors toutes ses villes et nous dévouâmes par anathème tout ville, les hommes, les femmes et les enfants, sans en laisser échapper un seul.
35 | Seulement, nous pillâmes pour nous le bétail et le butin des villes que nous avions prises.
36 | Depuis Aroër qui est sur le bord de la vallée d´Arnon, et depuis la ville qui est dans la vallée, jusqu´à Galaad, il n´y eut pas de ville trop inaccessible pour nous; Yahweh, notre Dieu, nous les livra toutes.
37 | Mais tu n´approchas pas du pays des enfants d´Ammon, ni d´aucun endroit qui est sur le bord du torrent de Jaboc, ni des villes de la montagne, ni d´aucun des lieux dont Yahweh, notre Dieu, t´avait défendu de t´emparer.

Chapitre 3

1 | Nous étant tournés, nous montâmes par le chemin de Basan, et Og, roi de Basan, sortit à notre rencontre, avec tout son peuple, pour nous livrer bataille à Edraï.
2 | Yahweh me dit: «Ne le crains point, car je l´ai livré entre tes mains, lui et tout son peuple, et son pays; tu le traiteras comme tu as traité Séhon, roi des Amorrhéens, qui habitait à Hésebon.»
3 | Et Yahweh, notre Dieu, livra aussi entre nos mains Og, roi de Basan, avec tout son peuple; nous le battîmes jusqu´à ce qu´il ne lui restât plus aucun de ses gens.
4 | Nous prîmes alors toutes ses villes, et il n´y en eut pas une qui ne tombât entre notre pouvoir: soixante villes, toute la région d´Argob, le royaume d´Og en Basan.
5 | Toutes ces villes étaient fortifiées, avec de hautes murailles, des portes et des barres; sans compter les villes sans murailles, en très grand nombre.
6 | Nous les dévouâmes par anathème, comme nous l´avions fait pour Séhon, roi de Hésebon, dévouant par anathème villes, hommes, femmes et enfants.
7 | Mais nous pillâmes pour nous tout le bétail et le butin des villes.
8 | Ainsi, dans ce temps-là, nous prîmes aux deux rois des Amorrhéens le pays qui est au-delà du Jourdain, depuis le torrent de l´Arnon jusqu´à la montagne d´Hermon.
9 | -- Les Sidoniens appellent l´Hermon Sarion, et les Amorrhéens Sanir; --
10 | toutes les villes de la plaine, tout Galaad et tout Basan, jusqu´à Selcha et Edraï,villes du royaume d´Og en Basan.
11 | Car Og, roi de Basan, était resté seul de la race des Rephaïm. Voici, son lit, un lit en fer, n´est-il pas à Rabbath, ville des enfants d´Ammon? Sa longueur est de neuf coudées, et sa largeur de quatre coudées, en coudées d´homme.
12 | Nous prîmes alors possession de ce pays. Je donnai aux Rubénites et aux Gadites le territoire à partir d´Aroër qui domine la vallée de l´Arnon, ainsi que la moitié de la montagne de Galaad avec ses villes.
13 | Je donnai à la demi-tribu de Manassé le reste de Galaad et toute la partie de Basan formant le royaume d´Og. -- Toute la contrée d´Argob, avec tout Basan, c´est ce qu´on appelle le pays des Rephaïm.
14 | Jaïr, fils de Manassé, obtint toute la contrée d´Argob jusqu´à la frontière des Gessuriens et des Macathiens, et il donna son nom aux bourgs de Basan, appelés Bourgs de Jaïr, jusqu´à ce jour. –
15 | Je donnai Galaad à Machir.
16 | Aux Rubénites et aux Gadites, je donnai une partie de Galaad et le pays jusqu´au torrent de l´Arnon, le milieu de la vallée servant de limite, et jusqu´au torrent de Jaboc, frontière des enfants d´Ammon,
17 | ainsi que l´Arabah, avec le Jourdain pour limite, depuis Cénéreth jusqu´à la mer de l´Arabah, la mer Salée, au pied des pentes du Phasga, vers l´Orient.
18 | En ce temps-là, je vous donnai cet ordre: «Yahweh, votre Dieu, vous à donné ce pays pour qu´il soit votre propriété; vous tous, hommes forts, vous marcherez en armes devant vos frères, les enfants d´Israël.
19 | Vos femmes seulement, vos petits enfants et vos troupeaux, -- je sais que vous avez de nombreux troupeaux, -- resteront dans les villes que je vous ai données,
20 | jusqu´à ce que Yahweh ait accordé le repos à vos frères comme à vous, et qu´ils possèdent, eux aussi, le pays que Yahweh, votre Dieu, leur donne de l´autre côté du Jourdain. Alors vous retournerez chacun dans l´héritage que je vous ai donné.»
21 | En ce temps-là, je donnai aussi des ordres à Josué, en disant: «Tes yeux ont vu tout ce que Yahweh, votre Dieu, a fait à ces deux rois: ainsi fera Yahweh à tous les royaumes contre lesquels tu vas marcher.
22 | Ne les craignez point; car Yahweh, votre Dieu, combat lui-même pour vous.»
23 | En ce temps-là, je suppliai Yahweh, en disant:
24 | «Seigneur Yahweh, vous avez commencé à montrer à votre serviteur votre grandeur et votre main puissante; car quel Dieu y a-t-il, au ciel et sur la terre, qui puisse accomplir vos oeuvres et vos hauts faits?
25 | Que je passe, je vous prie, que je voie ce bon pays au-delà du Jourdain, cette belle montagne et le Liban!»
26 | Mais Yahweh s´irrita contre moi, à cause de vous, et il ne m´exauça point. Yahweh me dit: «C´est assez, ne me parle plus de cette affaire.
27 | Monte au sommet du Phasga, porte tes regards vers l´occident, vers le nord, vers le midi et vers l´orient, et contemple de tes yeux; car tu ne passeras pas ce Jourdain.
28 | Donne des ordres à Josué, fortifie le et encourage-le, car c´est lui qui marchera devant ce peuple et qui le mettra en possession du pays que tu verras.»
29 | Nous demeurâmes dans la vallée, vis-à-vis de Beth-Phogor;

Chapitre 4

Observez la Loi

1 | Et maintenant, Israël, écoute les lois et les ordonnances que je vous enseigne pour les mettre en pratique, afin que vous viviez, que vous entriez et que vous possédiez le pays que vous donne Yahweh, le Dieu de vos pères.
2 | Vous n´ajouterez rien à ce que je vous prescris, et vous n´en retrancherez rien; mais vous observerez les commandements de Yahweh, votre Dieu, que je vous prescris.
3 | Vos yeux ont vu ce que Yahweh a fait à cause de Baal-Phogor: Yahweh, ton Dieu, a détruit du milieu de toi tous ceux qui avaient suivi Baal-Phogor;
4 | tandis que vous, qui vous êtes attachés à Yahweh, votre Dieu, vous êtes aujourd´hui tous vivants.
5 | Je vous ai enseigné des lois et des ordonnances comme Yahweh, mon Dieu, me l´a commandé, afin que vous les mettiez en pratique dans le pays où vous entrez pour le posséder.
6 | Vous les observerez et les mettrez en pratique; car ce sera là votre sagesse et votre intelligence, aux yeux des peuples qui entendront parler de toutes ces lois et diront: Certes, cette grande nation est un peuple sage et intelligent!
7 | Quelle est, en effet, la grande nation qui ait des dieux près d´elle, comme nous avons Yahweh, notre Dieu, toutes les fois que nous l´invoquons?
8 | Et quelle est la grande nation qui ait des lois et des ordonnances justes, comme toute cette loi que je mets aujourd´hui devant vous?
9 | Seulement prends garde à toi et garde attentivement ton âme, de peur d´oublier les choses que tes yeux ont vues, et de les laisser sortir de ton coeur, un seul jour de ta vie; mais enseigne-les à tes enfants et aux enfants de tes enfants.
10 | Souviens-toi du jour où tu te présentas devant Yahweh, ton Dieu, en Horeb, lorsque Yahweh me dit: «Assemble-moi le peuple; je leur ferai entendre mes paroles, afin qu´ils apprennent à me craindre, tout le temps qu´ils vivront sur la terre, et afin qu´ils les enseignent à leurs enfants.»
11 | Vous vous approchâtes et vous vous tîntes au pied de la montagne; la montagne était en feu et la flamme s´élevait jusque dans les profondeurs du ciel, parmi des ténèbres, des nuées et de l´obscurité.
12 | Alors Yahweh vous parla du milieu du feu; vous entendiez le son des paroles, mais sans voir de figure: vous n´entendîtes qu´une voix.
13 | Il promulgua son alliance, qu´il vous ordonna d´observer, savoir les dix commandements, et il les écrivit sur deux tables de pierre.
14 | En ce temps-là, Yahweh me commanda de vous enseigner des lois et des ordonnances, pour que vous les pratiquiez dans le pays où vous allez entrer pour en prendre possession.
15 | Puisque vous n´avez vu aucune figure le jour où Yahweh vous parla du milieu du feu en Horeb, prenez bien garde à vos âmes,
16 | de peur que vous ne vous corrompiez et que vous ne vous fassiez une image taillée, figure de quelque idole, image d´homme ou de femme,
17 | toute image d´animal qui vit sur la terre, toute image d´oiseau qui vole dans le ciel,
18 | toute image de bête qui rampe sur le sol, toute image de poisson qui vit dans les eaux au-dessous de la terre;
19 | de peur que, levant les yeux vers le ciel, et voyant le soleil, la lune et les étoiles, toute l´armée des cieux, tu ne sois attiré à te prosterner devant eux et à leur rendre un culte, eux que Yahweh, ton Dieu, a donnés en partage à tous les peuples qui sont partout sous le ciel.
20 | Mais vous, Yahweh vous a pris et vous a fait sortir de la fournaise à fondre le fer, de l´Egypte, pour devenir le peuple de son héritage, comme vous l´êtes aujourd´hui.
21 | Et Yahweh s´irrita contre moi, à cause de vous, et il jura que je ne passerais pas le Jourdain, et que je n´entrerais pas dans le bon pays que Yahweh, ton Dieu, te donne en héritage.
22 | Je vais mourir dans ce pays-ci, sans passer le Jourdain; mais vous le passerez et vous posséderez ce bon pays.
23 | Prenez garde à vous, pour ne pas oublier l´alliance que Yahweh, votre Dieu, a contractée avec vous, et ne pas vous faire d´image taillée, de figure quelconque de ce que Yahweh, ton Dieu, t´a défendu.
24 | Car Yahweh, ton Dieu, est un feu dévorant, un Dieu jaloux.
25 | Lorsque tu auras des enfants et des enfants de tes enfants, et que vous aurez longtemps habité le pays, si vous vous corrompez et si vous vous faites quelque image taillée, figure de quoi que ce soit, faisant ainsi ce qui est mal aux yeux de Yahweh, ton Dieu, pour l´irriter,
26 | -- j´en prends aujourd´hui à témoin contre vous le ciel et la terre, -- vous périrez bientôt et disparaîtrez du pays dont vous allez prendre possession en passant le Jourdain; vous n´y prolongerez pas vos jours, car vous serez entièrement détruits.
27 | Yahweh vous dispersera parmi les peuples, et vous resterez en petit nombre au milieu des nations où Yahweh vous mènera.
28 | Et là vous servirez des dieux, ouvrages de mains d´homme, du bois et de la pierre, qui ne voient point, n´entendent point, ne mangent point et ne sentent point.
29 | De là vous chercherez Yahweh, ton Dieu, et tu le trouveras, si tu le cherches de tout ton coeur et de toute ton âme.
30 | Au milieu de ta détresse, quand toutes ces choses seront venues sur toi, dans les derniers jours, tu retourneras à Yahweh, ton Dieu, et tu écouteras sa voix;
31 | car c´est un Dieu compatissant que Yahweh, ton Dieu: il ne t´abandonnera pas et ne te détruira pas; il n´oubliera pas son alliance avec tes pères, qu´il leur a jurée.

Vous avez été choisi par Dieu

32 | Interroge les temps anciens qui t´ont précédé, depuis le jour où Dieu créa l´homme sur la terre, et d´une extrémité du ciel à l´autre extrémité: est-il jamais arrivé si grande chose, et a-t-on jamais entendu rien de pareil?
33 | Un peuple a-t-il entendu la voix de Dieu parlant du milieu du feu, comme tu l´as entendue, et est-il demeuré vivant?
34 | Jamais un dieu essaya-t-il de venir prendre pour lui une nation du milieu d´une autre nation, par des épreuves, des signes, des miracles, par la guerre, à main forte et à bras étendu, et par de grandes épouvantes, selon tout ce qu´a fait pour vous Yahweh, votre Dieu, sous tes yeux, en Egypte?
35 | Ces choses t´ont été montrées, afin que tu connusses que c´est Yahweh qui est Dieu, et qu´il n´y en a point d´autre que lui.
36 | Du ciel, il t´a fait entendre sa voix pour t´instruire, et sur la terre, il t´a fait voir son grand feu, et tu as entendu ses paroles du milieu du feu.
37 | Parce qu´il a aimé tes pères, il a choisi leur postérité après eux, il t´a fait sortir d´Egypte par sa présence, par sa grande puissance,
38 | pour chasser devant toi des nations plus nombreuses et plus fortes que toi, pour te faire entrer dans leur pays et te le donner en héritage, comme tu le vois aujourd´hui.
39 | Sache donc en ce jour et grave dans ton coeur que c´est Yahweh qui est Dieu, en haut dans le ciel et en bas sur la terre; il n´y en a point d´autre.
40 | Observe ses lois et ses commandements que je te prescris aujourd´hui, afin que tu sois heureux, toi et tes enfants après toi, et afin que tu prolonges tes jours, dans toute la suite des âges, sur la terre que te donne Yahweh , ton Dieu.»

Second discours de Moïse

41 | Alors Moïse mit à part trois villes de l´autre côté du Jourdain, à l´orient,
42 | afin qu´elles servissent de refuge au meurtrier qui aurait tué son prochain par mégarde, sans avoir été auparavant son ennemi, et que, en se réfugiant dans l´une de ces villes, il sauvât sa vie.
43 | Ce furent: Bosor, dans le désert, dans la plaine, pour les Rubénites; Ramoth, en Galaad, pour les Gadites, et Golan, en Basan pour les Manassites.
44 | C´est ici la loi que Moïse mit devant les yeux des enfants d´Israël;
45 | -- ce sont les préceptes, les lois et les ordonnances que Moïse donna aux enfants d´Israël lors de leur sortie d´Egypte;
46 | -- de l´autre côté du Jourdain, dans la vallée, vis-à-vis de Beth-Phogor, au pays de Séhon, roi des Amorrhéens, qui habitait à Hésebon, et qui avait été battu par Moïse et les enfants d´Israël, lors de leur sortie d´Egypte.
47 | Ils prirent possession de son pays et de celui d´Og, roi de Basan, deux rois des Amorrhéens qui étaient au delà du Jourdain, à l´orient,
48 | depuis Aroër sur le bord du torrent de l´Arnon jusqu´à la montagne de Sion, qui est l´Hermon, avec toute l´Arabah,
49 | de l´autre côté du Jourdain, à l´orient, jusqu´à la mer de l´Arabah, au pied du Phasga.

Chapitre 5

Nouvelle formulation du Décalogue (les Dix Commandements)

1 | Moïse convoqua tout Israël et leur dit: «Ecoute, Israël, les lois et les ordonnances que je vous fais entendre aujourd´hui; apprenez-les et mettez les soigneusement en pratique.
2 | Yahweh, notre Dieu, a conclu avec nous une alliance en Horeb.
3 | Ce n´est point avec nos pères que Yahweh a conclu cette alliance, c´est avec nous, qui sommes ici aujourd´hui tous vivants.
4 | Yahweh vous parla face à face sur la montagne, du milieu du feu,
5 | -- Je me tenais alors entre Yahweh et vous, pour rapporter sa parole; car vous aviez peur du feu, et vous ne montâtes point sur la montagne. -- Il dit:
6 | «Je suis Yahweh, ton Dieu, qui t´ai fait sortir du pays d´Egypte, de la maison de servitude.
7 | Tu n´auras point d´autres dieux devant ma face.
8 | Tu ne te feras point d´image taillée, ni aucune figure de ce qui est en haut dans le ciel, ou de ce qui est en bas sur la terre, ou de ce qui est dans les eaux au-dessous de la terre.
9 | Tu ne te prosterneras point devant eux et ne les serviras point; car moi, Yahweh, ton Dieu, je suis un Dieu jaloux, punissant l´iniquité des pères sur les enfants, sur la troisième et sur la quatrième génération, pour ceux qui me haïssent,
10 | et faisant miséricorde jusqu´à mille générations, pour ceux qui m´aiment et qui gardent mes commandements.
11 | Tu ne prendras point le nom de Yahweh, ton Dieu en vain; car Yahweh ne laissera pas impuni celui qui prendra son nom en vain.
12 | Observe le jour du sabbat, pour le sanctifier, comme te l´a ordonné Yahweh, ton Dieu.
13 | Pendant six jours tu travailleras et tu feras tout ton ouvrage.
14 | Mais le septième jour est un sabbat consacré à Yahweh, ton Dieu: tu ne feras aucun ouvrage, ni toi, ni ton fils, ni ta fille, ni ton serviteur, ni ta servante, ni ton boeuf, ni ton âne, ni aucune de tes bêtes, ni l´étranger qui est dans tes portes, afin que ton serviteur et ta servante se reposent comme toi.
15 | Tu te souviendras que tu as été esclave au pays d´Egypte, et que Yahweh, ton Dieu, t´en a fait sortir d´une main forte et d´un bras étendu: c´est pourquoi Yahweh, ton Dieu, t´a ordonné d´observer le jour du sabbat.
16 | Honore ton père et ta mère, comme Yahweh, ton Dieu te l´a ordonné, afin que tes jours soient prolongés et que tu sois heureux dans le pays que Yahweh, ton Dieu, te donne.
17 | Tu ne tueras point.
18 | Tu ne commettras point d´adultère.
19 | Tu ne déroberas point.
20 | Tu ne porteras point de faux témoignage contre ton prochain.
21 | Tu ne convoiteras point la femme de ton prochain. Tu ne désireras point la maison de ton prochain, ni son champ, ni son serviteur, ni sa servante, ni son boeuf, ni son âne, ni rien de ce qui appartient à ton prochain.»
22 | Telles sont les paroles que Yahweh adressa à toute votre assemblée, sur la montagne, du milieu du feu, de la nuée et de l´obscurité, d´une voix forte; et il n´ajouta rien. Il les écrivit sur deux tables de pierre, qu´il me donna.
23 | Lorsque vous eûtes entendu la voix du milieu des ténèbres, la montagne étant toute en feu, vous vous approchâtes de moi, tous vos chefs de tribus et vos anciens,
24 | et vous dîtes: «Voici que Yahweh, notre Dieu, nous a montré sa gloire et sa grandeur, et nous avons entendu sa voix du milieu du feu; aujourd´hui nous avons vu Dieu parler à l´homme et l´homme rester vivant.
25 | Et maintenant pourquoi mourrions-nous? Car ce grand feu nous dévorera; si nous entendons encore la voix de Yahweh, notre Dieu, nous mourrons.
26 | Car parmi toute chair, quel est celui qui a entendu, comme nous, la voix du Dieu vivant parlant du milieu du feu, et qui soit demeuré en vie?
27 | Toi, approche-toi, et écoute tout ce que dira Yahweh, notre Dieu, et tu nous rapporteras tout ce que t´aurais dit Yahwex, notre Dieu: nous l´écouterons et nous le ferons.»
28 | Yahweh entendit vos paroles tandis que vous me parliez, et Yahweh me dit: «J´ai entendu les paroles que ce peuple t´a adressées: tout ce qu´ils ont dit est bien.
29 | Oh! S´ils avaient toujours ce même coeur pour me craindre et pour observer mes commandements, afin qu´ils soient heureux à jamais, eux et leurs enfants!
30 | Va, dis-leur: Retournez dans vos tentes.
31 | Mais toi, reste ici avec moi, et je te dirai tous les commandements, les lois et les ordonnances que tu leur enseigneras, pour qu´ils les mettent en pratique dans le pays que je leur donne en possession.
32 | Vous aurez soin de faire ce que Yahweh, votre Dieu, vous a commandé; vous ne vous en détournerez ni à droite ni à gauche,
33 | mais vous suivrez en tout la voie que Yahweh, votre Dieu, vous a prescrite, afin que vous viviez et que vous soyez heureux, et que vous prolongiez vos jours dans le pays que vous posséderez.»

Chapitre 6

"Ecoute Israël, Yahweh est l'Unique"

1 | Voici le commandement, les lois et les ordonnances que Yahweh, votre Dieu a ordonné de vous enseigner, pour que vous les mettiez en pratique dans le pays où vous allez passer pour en prendre possession,
2 | afin que tu craignes Yahweh, ton Dieu, toi, ton fils et le fils de ton fils, en observant, tous les jours de ta vie, toutes ses lois et tous ses commandements que je te prescris, et afin que tes jours soient prolongés.
3 | Tu les écouteras, Israël, et tu auras soin de les mettre en pratique, afin que tu sois heureux et que vous multipliiez beaucoup, comme te l´a dit Yahweh, le Dieu de tes pères, dans un pays où coulent le lait et le miel.
4 | Ecoute, Israël: Yahweh, notre Dieu, est seul Yahweh.
5 | Tu aimeras Yahweh, ton Dieu, de tout ton coeur, de toute ton âme et de toute ta force.
6 | Et ces commandements que je te donne aujourd´hui, seront dans ton coeur.
7 | Tu les inculqueras à tes enfants, et tu en parleras quand tu seras dans ta maison, quand tu iras en voyage, quand tu te coucheras et quand tu te lèveras.
8 | Tu les attacheras sur ta main pour te servir de signe, et ils seront comme un frontal entre tes yeux.
9 | Tu les écriras sur les poteaux de ta maison et sur tes portes.
10 | Lorsque Yahweh, ton Dieu, t´aura fait entrer dans le pays qu´il a juré à tes pères, à Abraham, à Isaac et à Jacob, de te donner: grandes et bonnes villes que tu n´as pas bâties,
11 | maisons pleines de toutes sortes de biens que tu n´as pas remplies, citernes que tu n´as pas creusées, vignes et oliviers que tu n´as pas plantés; lorsque tu mangeras et te rassasieras,
12 | garde-toi d´oublier Yahweh, qui t´a fait sortir du pays d´Egypte, de la maison de servitude.
13 | Tu craindras Yahweh ton Dieu, tu le serviras et tu jureras par son nom.
14 | Vous n´irez point après d´autres dieux, d´entre les dieux des peuples, qui seront autour de vous.
15 | Car Yahweh, ton Dieu, qui est au milieu de toi, est un Dieu jaloux; la colère de Yahweh, ton Dieu, s´enflammerait contre toi, et il t´exterminerait de dessus la terre.
16 | Vous ne tenterez point Yahweh, votre Dieu, comme vous l´avez tenté à Massah.
17 | Mais vous observerez avec soin les commandements de Yahweh, votre Dieu, ses préceptes et ses lois qu´il t´a prescrites.
18 | Tu feras ce qui est droit et bon aux yeux de Yahweh, afin que tu sois heureux, que tu entres, pour le posséder, dans le bon pays que Yahweh a promis par serment à tes pères,
19 | lorsqu´il aura chassé tous tes ennemis devant toi comme Yahweh l´a dit.
20 | Lorsque ton fils t´interrogera un jour en disant: «Qu´est-ce que ces commandements, ces lois et ces ordonnances que Yahweh, notre Dieu, vous a prescrits?»
21 | tu diras à ton fils: «Nous étions esclaves de Pharaon, en Egypte, et Yahweh nous a fait sortir de l´Egypte par sa main puissante.
22 | Yahweh a opéré, sous nos yeux, des miracles et des prodiges grands et terribles contre l´Egypte, contre Pharaon
23 | et contre toute sa maison; et il nous a fait sortir de là, pour nous amener dans le pays qu´il avait promis par serment à nos pères.
24 | Yahweh nous a commandé de mettre en pratique toutes ces lois et de craindre Yahweh, notre Dieu, afin que nous soyons toujours heureux et qu´il nous conserve en vie, comme il le fait aujourd´hui.
25 | Et ce sera pour nous la justice, si nous prenons garde à pratiquer tous ces préceptes en présence de Yahweh, notre Dieu, comme il nous l´a ordonné.»

Chapitre 7

1 | Lorsque Yahweh, ton Dieu, t´aura fait entrer dans le pays dont tu vas prendre possession, et qu´il aura chassé devant toi beaucoup de nations, les Héthéens, les Gergéséens, les Amorrhéens, les Chananéens, les Phéréséens, les Hévéens et les Jébuséens, sept nations plus nombreuses et plus puissantes que toi,
2 | et que Yahweh, ton Dieu, te les aura livrées et que tu les auras battues, tu les dévoueras par anathème, tu ne concluras pas d´alliance avec elles et tu ne leur feras point grâce.
3 | Tu ne contracteras point de mariage avec elles, tu ne donneras point tes filles à leurs fils, et tu ne prendras point leurs filles pour tes fils;
4 | car elles détourneraient de marcher après moi tes fils, qui serviraient d´autres dieux; la colère de Yahweh s´enflammerait contre vous, et il te détruirait promptement.
5 | Mais voici comment vous agirez à leur égard: Vous renverserez leurs autels, vous briserez leurs stèles, vous abattrez leurs aschérim et vous livrerez au feu leurs images taillées.

Comment Dieu récompense ses fidèles

6 | Car tu es un peuple saint à Yahweh, ton Dieu. Yahweh, ton Dieu, t´a choisi pour être son peuple particulier, parmi tous les peuples qui sont sur la face de la terre.
7 | Si Yahweh s´est attaché à vous et vous a choisis, ce n´est pas que vous surpassiez en nombre tous les peuples, car vous êtes le plus petit de tous les peuples.
8 | Mais, parce que Yahweh vous aime et parce qu´il a voulu tenir le serment qu´il avait fait à vos pères, Yahweh vous a fait sortir par sa main puissante et vous a rachetés de la maison de servitude, de la main de Pharaon, roi d´Egypte.
9 | Sache donc que c´est Yahweh, ton Dieu, qui est Dieu, le Dieu fidèle qui garde l´alliance et la miséricorde jusqu´à mille générations, pour ceux qui l´aiment et qui gardent ses commandements.
10 | Mais il rend la pareille en face à ceux qui le haïssent, en les faisant périr; il ne tarde point à l´égard de celui qui le hait, et il lui rend la pareille en face.
11 | C´est pourquoi tu observeras les commandements, les lois et les ordonnances que je te prescris aujourd´hui, en les mettant en pratique.
12 | Si vous écoutez ces ordonnances, si vous les gardez et les mettez en pratique, en retour Yahweh, ton Dieu, gardera envers toi l´alliance et la miséricorde qu´il a jurées à tes pères.
13 | Il t´aimera, te bénira et te multipliera; il bénira le fruit de tes entrailles et le fruit de ton sol, ton blé, ton vin nouveau et ton huile, les portées de tes vaches et les petits de tes brebis, sur la terre qu´il a juré à tes pères de te donner.
14 | Tu seras béni plus que tous les peuples; il n´y aura chez toi ni homme ni femme stérile, ni bête stérile parmi tes troupeaux.
15 | Yahweh éloignera de toi toute maladie; il ne t´enverra aucune de ces affections malignes d´Egypte que tu connais; mais il en affligera tous ceux qui te haïssent.
16 | Tu dévoreras tous les peuples que Yahweh, ton Dieu, va te livrer; ton oeil sera sans pitié pour eux, et tu ne serviras point leurs dieux, car ce serait un piège pour toi.
17 | Que si tu dis dans ton coeur: «Ces nations sont plus nombreuses que moi; comment pourrai-je les chasser?»
18 | Ne les crains point; rappelle à ton souvenir ce que Yahweh, ton Dieu, a fait à Pharaon et à toute l´Egypte:
19 | les grandes épreuves que tes yeux ont vues, les miracles et les prodiges, la main forte et le bras étendu, par lesquels Yahweh, ton Dieu, t´a fait sortir: ainsi fera Yahweh, ton Dieu, à tous les peuples dont tu as peur.
20 | Yahweh, ton Dieu, enverra même sur eux les frelons, jusqu´à ce que soient détruits ceux qui auront pu échapper et se cacher devant toi.
21 | Tu ne t´effraieras point à cause d´eux; car Yahweh, ton Dieu, est au milieu de toi, Dieu grand et terrible!
22 | Yahweh, ton Dieu, chassera peu à peu ces nations devant toi; tu ne pourras pas les exterminer promptement, de peur que les bêtes sauvages ne se multiplient contre toi.
23 | Yahweh, ton Dieu, te les livrera, et il jettera parmi elles une grande consternation, jusqu´à ce qu´elles soient détruites.
24 | Il livrera leurs rois entre tes mains et tu feras disparaître leurs noms de dessous les cieux; personne ne tiendra devant toi, jusqu´à ce que tu les aies détruits.
25 | Vous consumerez par le feu les images taillées de leurs dieux; tu ne convoiteras point l´argent ou l´or qui est sur elles, et tu ne le prendras point pour toi, de peur qu´il ne te soit un piège; car il est en abomination à Yahweh, ton Dieu.
26 | Tu n´introduiras point une chose abominable dans ta maison, afin que tu ne sois pas, comme elle, dévoué par anathème; tu l´auras en horreur extrême, tu l´auras en extrême abomination, car c´est une chose dévouée par anathème.

Chapitre 8

"Lorsque tu possèderas tout, n'oublie pas ton Dieu"

1 | Vous aurez soin de mettre en pratique tous les commandements que je vous prescris aujourd´hui, afin que vous viviez, que vous multipliiez, que vous entriez et que vous preniez possession du pays que Yahweh a juré de donner à vos pères.
2 | Tu te souviendras de tout le chemin par lequel Yahweh, ton Dieu, t´a fait marcher pendant ces quarante années dans le désert, afin de t´humilier, et de t´éprouver, pour connaître les sentiments de ton coeur, si tu garderas ou non ses commandements.
3 | Il t´a humilié, il t´a fait avoir faim, et il t´a nourri de la manne, que tu ne connaissais pas et que n´avaient pas connue tes pères, afin de t´apprendre que l´homme ne vit pas de pain seulement, mais que l´homme vit de tout ce qui sort de la bouche de Dieu.
4 | Ton vêtement ne s´est pas usé sur toi, et ton pied ne s´est pas enflé, pendant ces quarante années:
5 | afin que tu reconnaisses en ton coeur que Yahweh, ton Dieu, t´instruit, comme un homme instruit son enfant,
6 | et que tu observes les commandements de Yahweh, ton Dieu, en marchant dans ses voies et en le craignant.
7 | Car Yahweh, ton Dieu, va te faire entrer dans un bon pays, pays de torrents, de sources et d´eaux profondes, qui jaillissent dans les vallées et les montagnes;
8 | pays de froment, d´orge, de vignes, de figuiers et de grenadiers; pays d´oliviers, d´huile et de miel;
9 | pays où tu mangeras du pain en abondance, où tu ne manqueras de rien; pays dont les pierres sont du fer, et des montagnes duquel tu tireras l´airain.
10 | Tu mangeras et te rassasieras, et tu béniras Yahweh, ton Dieu, pour le bon pays qu´il t´a donné.
11 | Garde-toi d´oublier Yahweh, ton Dieu, négligeant d´observer ses commandements, ses ordonnances et ses lois que je te prescris aujourd´hui,
12 | de peur que, quand tu mangeras et te rassasieras, que tu bâtiras et habiteras de belles maisons,
13 | que tu verras se multiplier tes boeufs et tes brebis. S´augmenter ton argent, ton or, et s´augmenter tous tes biens,
14 | ton coeur ne s´élève et que tu n´oublies Yahweh, ton Dieu, qui t´a fait sortir du pays d´Egypte, de la maison de servitude;
15 | qui t´a conduit dans ce grand et affreux désert, où il y a des serpents brûlants et des scorpions, dans des lieux arides et sans eau, et qui a fait jaillir pour toi de l´eau du rocher le plus dur;
16 | qui t´a donné à manger dans le désert une manne inconnue à tes pères, afin de t´humilier et de t´éprouver, pour te faire ensuite du bien;
17 | et que tu ne dises en ton coeur; «C´est ma force et la vigueur de ma main qui m´ont procuré ces richesses.»
18 | Souviens-toi de Yahweh, ton Dieu, car c´est lui qui te donne de la force pour les acquérir, afin d´accomplir, comme tu le vois aujourd´hui, son alliance qu´il a jurée à tes pères.
19 | Si, oubliant Yahweh, ton Dieu, il t´arrive d´aller après d´autres dieux, de les servir et de te prosterner devant eux, j´atteste aujourd´hui contre vous que vous périrez certainement.
20 | Comme les nations que Yahweh fait périr devant vous, ainsi vous périrez, parce que vous n´aurez pas écouté la voix de Yahweh, votre Dieu.

Chapitre 9

1 | Ecoute, Israël. Tu vas aujourd´hui passer le Jourdain, pour marcher à la conquête de nations plus grandes et plus puissantes que toi, de grandes villes dont les murailles s´élèvent jusqu´au ciel,
2 | d´un peuple grand et de haute stature, des enfants des Enacim, que tu connais et dont tu as entendu dire: Qui pourra tenir contre les enfants d´Enac?
3 | Sache aujourd´hui que Yahweh, ton Dieu, passera lui-même devant toi comme un feu dévorant; c´est lui qui les détruira, lui qui les humiliera devant toi; tu les chasseras et tu les feras périr promptement, comme Yahweh te l´a dit.
4 | Ne dis pas dans ton coeur, lorsque Yahweh, ton Dieu , les chassera de devant toi: « C´est à cause de ma justice que Yahweh m´a fait venir pour prendre possession de ce pays». Car c´est à cause de la méchanceté de ces nations que Yahweh les chasse de devant toi.
5 | Non, ce n´est point à cause de ta justice et de la droiture de ton coeur que tu viens prendre possession de leur pays; mais c´est à cause de la méchanceté de ces nations que Yahweh, ton Dieu, les chasse de devant toi; c´est aussi pour accomplir la parole que Yahweh a jurée à tes pères, à Abraham, à Isaac et à Jacob.

Tu es un peuple rebelle

6 | Sache donc que ce n´est pas à cause de ta justice que Yahweh, ton Dieu, te donne ce bon pays en propriété; car tu es un peuple au cou raide.
7 | Souviens-toi, n´oublie pas combien tu as irrité Yahweh, ton Dieu, dans le désert. Depuis le jour où tu es sorti du pays d´Egypte jusqu´à votre arrivée dans ce lieu, vous avez été rebelles envers Yahweh.
8 | Même en Horeb vous avez excité Yahweh à la colère, et Yahweh fut irrité contre vous jusqu´à vouloir vous détruire.
9 | Lorsque je montai sur la montagne, pour recevoir les tables de pierre, les tables de l´alliance que Yahweh avait conclue avec vous, je demeurai sur la montagne quarante jours et quarante nuits, sans manger de pain et sans boire d´eau;
10 | et Yahweh me donna les deux tables de pierre écrites du doigt de Dieu, et contenant toutes les paroles que Yahweh vous avait dites sur la montagne, du milieu du feu, le jour de l´assemblée.
11 | Au bout des quarante jours et des quarante nuits, Yahweh me donna les deux tables de pierre, les tables de l´alliance.
12 | Yahweh me dit alors: «Lève-toi, descends vite d´ici, car ton peuple, que tu as fait sortir d´Egypte, s´est corrompu. Ils se sont promptement écartés de la voie que je leur avais prescrite; ils se sont fait une image de fonte.»
13 | Et Yahweh me dit: «Je vois que ce peuple est un peuple au cou raide.
14 | Laisse-moi, que je les détruise et que j´efface leur nom de dessous les cieux; et je ferai de toi une nation plus puissante et plus nombreuse que ce peuple.»
15 | Je me tournai et je descendis de la montagne, et la montagne était toute en feu, et j´avais dans mes deux mains les deux tables de l´alliance.
16 | Je regardai, et voici que vous aviez péché contre Yahweh, votre Dieu; vous vous étiez fait un veau de fonte, et vous vous étiez promptement écartés de la voie que Yahweh vous avait prescrite.
17 | Alors, saisissant les deux tables, je les jetai de mes mains et je les brisai sous vos yeux.
18 | Et je tombai devant Yahweh, comme la première fois, pendant quarante jours et quarante nuits, sans manger de pain, et sans boire d´eau, à cause de tous les péchés que vous aviez commis en faisant ce qui est mal aux yeux de Yahweh, de manière à l´irriter.
19 | Car j´étais effrayé en voyant la colère et la fureur dont Yahweh était animé contre vous, jusqu´à vouloir vous détruire; mais cette fois encore Yahweh m´exauça.
20 | Yahweh était aussi fortement irrité contre Aaron, au point de vouloir le faire périr, et j´intercédai aussi pour Aaron en ce temps-là.
21 | Je pris le péché que vous aviez fait, le veau d´or, je le brûlai au feu, je le broyai jusqu´à ce qu´il fût bien réduit en poudre, et je jetai cette poudre dans le torrent qui descend de la montagne.
22 | A Tabééra, à Massah et à Kibroth-Hattaava, vous avez encore excité Yahweh à la colère.
23 | Et lorsque Yahweh vous envoya de Cadès-Barné, en disant: Montez et prenez possession du pays que je vous donne, vous fûtes rebelles à l´ordre de Yahweh, votre Dieu, vous n´eûtes pas foi en lui et vous n´obéîtes pas à sa voix.
24 | Vous avez été rebelles à Yahweh depuis le jour où je vous ai connus.
25 | Je me prosternai donc devant Yahweh pendant les quarante jours et les quarante nuits que je restai prosterné, car Yahweh parlait de vous détruire.
26 | Je priai Yahweh et je dis: «Seigneur Yahweh, ne détruisez pas votre peuple, votre héritage, que vous avez racheté par votre grandeur, que vous avez fait sortir d´Egypte par votre main puissante.
27 | Souvenez-vous de vos serviteurs, Abraham, Isaac et Jacob; ne regardez point à l´opiniâtreté de ce peuple, à sa méchanceté et à son péché,
28 | de peur que le pays d´où vous nous avez fait sortir ne dise: Parce que Yahweh n´avait pas le pouvoir de les faire entrer dans le pays qu´il leur avait promis, et parce qu´il les haïssait, il les a fait sortir pour les faire mourir dans le désert.
29 | Et pourtant ils sont votre peuple et votre héritage, que vous avez fait sortir d´Egypte par votre grande puissance et par votre bras étendu!»

Chapitre 10

1 | En ce temps-là, Yahweh me dit: Taille-toi deux tables de pierre, comme les premières, et monte vers moi sur la montagne; tu feras aussi une arche de bois.
2 | J´écrirais sur ces tables les paroles qui étaient sur les premières tables, que tu as brisées, et tu les mettras dans l´arche.
3 | Je fis une arche de bois d´acacia et, ayant taillé deux tables de pierre comme les premières, je montai sur la montagne, les deux tables dans ma main.
4 | Il écrivit sur ces tables ce qui avait été écrit sur les premières, les dix paroles que Yahweh vous avait dites sur la montagne, du milieu du feu, le jour de l´assemblée;
5 | et Yahweh me les donna. Je me tournai et, étant descendu de la montagne, je mis les tables dans l´arche que j´avais faite, et elles y sont restées, comme Yahweh me l´avait ordonné.
6 | Les enfants d´Israël partirent de Béeroth-Bené-Jakan pour Moséra. Là mourut Aaron, et il y fut enterré; Eléazar, son fils, fut grand prêtre à sa place.
7 | De là ils partirent pour Gadgad, et de Gadgad pour Jétébatha, pays riche en cours d´eaux.
8 | En ce temps-là, Yahweh sépara la tribu de Lévi, pour porter l´arche de l´alliance de Yahweh, pour se tenir devant Yahweh, pour le servir et pour bénir en son nom: ce qu´elle a fait jusqu´à ce jour.
9 | C´est pourquoi Lévi n´a ni part ni héritage avec ses frères: c´est Yahweh qui est son héritage, comme Yahweh, ton Dieu, le lui a dit.
10 | Je me tins sur la montagne, comme précédemment, quarante jours et quarante nuits, et Yahweh m´exauça encore cette fois: Yahweh ne voulut pas te détruire.
11 | Yahweh me dit: «Lève-toi, va te mettre à la tête du peuple; qu´ils entrent et qu´ils prennent possession du pays que j´ai juré à leurs pères de leur donner.

Sers et aime ton Dieu

12 | Et maintenant, Israël, que demande de toi Yahweh, ton Dieu, si ce n´est que tu craignes Yahweh, ton Dieu, en marchant dans toutes ses voies, en aimant et en servant Yahweh, ton Dieu, de tout ton coeur et de toute ton âme,
13 | en observant les commandements de Yahweh et ses lois que je te prescris aujourd´hui, afin que tu sois heureux?
14 | Vois! A Yahweh, ton Dieu, appartiennent le ciel et le ciel des cieux, la terre et tout ce qu´elle renferme.
15 | Et c´est à tes pères seulement que Yahweh s´est attaché pour les aimer; et c´est leur postérité après eux, c´est vous qu´il a choisi d´entre tous les peuples, comme vous le voyez aujourd´hui.
16 | Circoncisez donc votre coeur et ne raidissez plus votre cou.
17 | Car Yahweh, votre Dieu, est le Dieu des dieux, le Seigneur des Seigneurs, le Dieu grand, fort et terrible, qui ne fait point acception des personnes et qui ne reçoit point de présent,
18 | qui fait droit à l´orphelin et à la veuve, qui aime l´étranger et lui donne de la nourriture et des vêtements.
19 | Vous aimerez l´étranger, car vous avez été étrangers dans le pays d´Egypte.
20 | Tu craindras Yahweh, ton Dieu, tu le serviras, tu t´attacheras à lui, et tu jureras par son nom.
21 | Il est ta louange, il est ton Dieu; c´est lui qui a fait pour toi ces choses grandes et terribles que tes yeux ont vues.
22 | Tes pères descendirent en Egypte au nombre de soixante-dix personnes, et maintenant Yahweh, ton Dieu, a fait de toi une multitude comme les étoiles du ciel.

Chapitre 11

1 | Tu aimeras Yahweh, ton Dieu, et tu observeras ce qu´il demande de toi, ses lois, ses ordonnances et ses commandements, tous les jours de ta vie.
2 | Reconnaissez aujourd´hui, -- car je ne m´adresse pas à vos enfants, qui ne connaissent pas et qui n´ont pas vu les leçons de Yahweh,votre Dieu,-- reconnaissez sa grandeur, sa main forte et son bras étendu;
3 | ses prodiges et ses oeuvres qu´il a faits au milieu de l´Egypte, contre Pharaon, roi d´Egypte, et contre tout son pays;
4 | ce qu´il a fait à l´armée d´Egypte, à ses chevaux et à ses chars, comment il a précipité sur eux les eaux de la mer Rouge, lorsqu´ils vous poursuivaient, et comment Yahweh les a détruits jusqu´à ce jour.
5 | Reconnaissez ce qu´il a fait pour vous dans le désert, jusqu´à votre arrivée en ce lieu;
6 | ce qu´il a fait à Dathan et Abiron, fils d´Eliab, fils de Ruben, que la terre, ouvrant sa bouche, engloutit, avec leurs maisons, leurs tentes et toutes les personnes de leur suite, au milieu de tout Israël.
7 | Car vos yeux ont vu toutes les grandes oeuvres que Yahweh a faites.
8 | Vous observerez donc tous les commandements que je vous prescris aujourd´hui, afin que vous soyez forts, que vous entriez et que vous vous rendiez maîtres du pays où vous allez passer pour en prendre possession,
9 | et afin que vous prolongiez vos jours sur la terre que Yahweh a juré à vos pères de leur donner, à eux et à leur postérité, pays où coulent le lait et le miel.
10 | Car le pays où tu vas entrer pour le posséder n´est pas comme le pays d´Egypte, d´où vous êtes sortis, que tu ensemençais et que tu arrosais avec ton pied, comme un jardin potager.
11 | Mais le pays où vous allez passer pour le posséder est un pays de montagnes et de vallées, qui boit les eaux de la pluie du ciel;
12 | un pays dont Yahweh, ton Dieu, prend soin, et sur lequel Yahweh a continuellement les yeux, depuis le commencement de l´année jusqu´à la fin de l´année.
13 | Si vous obéissez à mes commandements que je vous prescris aujourd´hui, aimant Yahweh, votre Dieu, et le servant de tout votre coeur et de toute votre âme,
14 | je donnerai à votre pays la pluie en son temps, la pluie de la première et celle de la dernière saison, et tu recueilleras ton blé, ton vin nouveau et ton huile;
15 | je mettrai aussi de l´herbe dans tes champs pour ton bétail, et tu mangeras et te rassasieras.
16 | Prenez garde à vous, de peur que votre coeur ne soit séduit, que vous ne vous détourniez et ne serviez d´autres dieux et ne vous prosterniez devant eux.
17 | La colère de Yahweh s´enflammerait contre vous; il fermerait le ciel, et il n´y aurait point de pluie; la terre ne donnerait pas ses produits et vous péririez promptement dans le bon pays que Yahweh vous donne.
18 | Mettez donc sur votre coeur et sur votre âme ces paroles que je vous dis. Vous les lierez comme un signe sur vos mains, et elles seront comme des fronteaux entre vos yeux.
19 | Vous les enseignerez à vos enfants, et vous leur en parlerez, soit quand tu resteras dans ta maison, ou que tu iras en voyage, soit quand tu te coucheras ou que tu te lèveras.
20 | Tu les écriras sur les poteaux de ta maison et sur tes portes:
21 | afin que vos jours et les jours de vos enfants, dans le pays que Yahweh a juré à vos pères de leur donner, soient aussi nombreux que les jours des cieux au-dessus de la terre.
22 | Car si vous observez soigneusement tous ces commandements que je vous prescris d´accomplir, aimant Yahweh, votre Dieu, marchant dans toutes ses voies et vous attachant à lui,
23 | Yahweh chassera toutes ces nations devant vous, et vous vous rendrez maîtres de nations plus grandes et plus puissantes que vous.
24 | Tout lieu que foulera la plante de vos pieds sera à vous; votre frontière s´étendra du désert au Liban, et du fleuve de l´Euphrate jusqu´à la mer occidentale.
25 | Nul ne tiendra devant vous; Yahweh, votre Dieu, répandra devant vous, comme il vous l´a dit, la crainte et l´effroi sur tout le pays où vous mettrez le pied.
26 | Voici que je mets aujourd´hui devant vous une bénédiction et une malédiction:
27 | la bénédiction, si vous obéissez aux commandements de Yahweh, votre Dieu, que je vous prescris aujourd´hui;
28 | la malédiction, si vous n´obéissez pas aux commandements de Yahweh, votre Dieu, et si vous vous détournez de la voie que je vous prescris en ce jour, pour aller après d´autres dieux que vous n´avez pas connus.
29 | Et lorsque Yahweh, ton Dieu, t´aura fait entrer dans le pays où tu vas pour en prendre possession, tu prononceras la bénédiction sur le mont Garizim, et la malédiction sur le mont Ebal.
30 | Ces montagnes ne sont-elles pas de l´autre côté du Jourdain, derrière le chemin de l´occident, au pays des Chananéens qui habitent dans l´Arabah, vis-à-vis de Galgala, près des térébinthes de Moré?
31 | Car vous allez passer le Jourdain pour entrer en possession du pays que Yahweh, votre Dieu, vous donne; vous le posséderez et vous y habiterez.
32 | Vous aurez donc soin d´observer toutes les lois et toutes les ordonnances que je mets aujourd´hui devant vous.»

Chapitre 12

Il n'y aura qu'un seul sanctuaire

1 | Voici les lois et les ordonnances que vous aurez soin de mettre en pratique dans le pays que Yahweh, le Dieu de vos pères, vous à donné pour le posséder, tout le temps que vous vivrez sur ce sol.
2 | Vous détruirez entièrement tous les lieux où les nations que vous allez chasser servaient leurs dieux, sur les hautes montagnes, sur les collines et sous tout arbre vert.
3 | Vous renverserez leurs autels, vous briserez leurs stèles, vous livrerez au feu leurs aschérim, vous mettrez en pièces les images taillées de leurs dieux, et vous ferez disparaître de ces lieux jusqu´à leurs noms.
4 | Vous ne ferez pas ainsi à l´égard de Yahweh, votre Dieu.
5 | Mais vous le chercherez au lieu que Yahweh, votre Dieu, choisira parmi toutes vos tribus pour y mettre son nom et en faire sa demeure, et c´est là que tu iras.
6 | C´est là que vous présenterez vos holocaustes et vos sacrifices, vos dîmes et ce que votre main aura prélevé, vos voeux et vos offrandes volontaires, et les premiers-nés de vos boeufs et de vos brebis.
7 | C´est là que vous ferez des repas sacrés devant Yahweh, votre Dieu, et que vous vous réjouirez, vous et vos familles, en jouissant de tous les biens que votre main aura acquis et par lesquels Yahweh, ton Dieu, t´aura béni.
8 | Vous ne ferez pas, selon tout ce que nous faisons maintenant ici, chacun ce que bon lui semble,
9 | parce que vous n´êtes pas encore arrivés au repos et à l´héritage que te donne Yahweh, ton Dieu.
10 | Mais vous passerez le Jourdain et vous habiterez le pays que Yahweh, votre Dieu, vous donnera en héritage, et il vous donnera du repos en vous protégeant contre tous les ennemis qui vous entourent, et vous habiterez en sécurité.
11 | Alors dans le lieu que Yahweh, votre Dieu, choisira pour y faire habiter son nom, c´est là que vous présenterez tout ce que je vous commande, vos holocaustes et vos sacrifices, vos dîmes et ce que votre main aura prélevé, et toutes les offrandes de choix pour l´accomplissement de vos voeux que vous ferez à Yahweh.
12 | Et vous vous réjouirez en présence de Yahweh, votre Dieu, vous, vos fils et vos filles, vos serviteurs et vos servantes, et le Lévite qui sera dans vos portes, car il n´a reçu ni part ni héritage avec vous.
13 | Garde-toi d´offrir tes holocaustes dans tous les lieux que tu verras;
14 | mais tu offriras tes holocaustes au lieu que Yahweh aura choisi dans l´une de tes tribus, et c´est là que tu feras tout ce que je te commande.
15 | Tu pourras néanmoins, tant que tu le désireras, tuer du bétail et manger de la viande dans toutes tes portes, selon les bénédictions que t´accordera Yahweh, ton Dieu; l´homme impur et l´homme pur pourront en manger, comme on mange de la gazelle et du cerf.
16 | Mais vous ne mangerez pas le sang: tu le répandras sur la terre, comme de l´eau.
17 | Tu ne pourras pas manger dans tes portes la dîme de ton blé, de ton vin nouveau et de ton huile, ni les premiers-nés de tes boeufs et de tes brebis, ni toutes les offrandes que tu auras vouées, ni tes offrandes volontaires, ni ce que ta main aura prélevé.
18 | C´est devant Yahweh, ton Dieu, dans le lieu que Yahweh, ton Dieu, aura choisi, que tu les mangeras, toi, ton fils et ta fille, ton serviteur et ta servante, et le Lévite qui sera dans tes portes; tu te réjouiras devant Yahweh, ton Dieu, en jouissant de tous les biens que ta main aura acquis.
19 | Garde-toi de délaisser le Lévite, aussi longtemps que tu vivras sur ton sol.
20 | Lorsque Yahweh, ton Dieu, aura élargi tes frontières, comme il te l´a promis, et que tu diras: Je veux manger de la viande, ton âme éprouvant le désir de manger de la viande, tu pourras manger de la viande toutes les fois que tu le désireras.
21 | Si le lieu que Yahweh, ton Dieu, choisira pour y mettre son nom est éloigné de toi, tu pourras tuer de tes boeufs et de tes brebis que Yahweh t´a donnés, selon que je te l´ai prescrit, et tu en mangeras dans tes portes, toutes les fois que tu le désireras.
22 | Tu en mangeras comme on mange de la gazelle ou du cerf: l´homme pur ou l´homme impur en mangeront l´un et l´autre.
23 | Seulement tiens ferme à ne pas manger le sang, car le sang, c´est l´âme, et tu ne mangeras pas l´âme avec la chair.
24 | Tu ne le mangeras pas; tu le répandras sur la terre comme de l´eau.
25 | Tu ne le mangeras pas, afin que tu sois heureux, toi et tes enfants après toi, en faisant ce qui est droit aux yeux de Yahweh.
26 | Mais les saintes offrandes qui te sont demandées et celles que tu as vouées, tu les prendras et tu iras au lieu que Yahweh aura choisi,
27 | et tu offriras tes holocaustes, la chair et le sang, sur l´autel de Yahweh, ton Dieu; dans les autres sacrifices, le sang sera répandu sur l´autel de Yahweh, ton Dieu, et tu mangeras la chair.
28 | Observe et écoute toutes ces choses que je t´ordonne, afin que tu sois heureux, toi et tes enfants après toi, à perpétuité, en faisant ce qui est bien et droit aux yeux de Yahweh.
29 | Lorsque Yahweh, ton Dieu, aura exterminé les nations là où tu vas pour les chasser de devant de toi, que tu les auras chassées et que tu habiteras dans leur pays,
30 | prends garde que tu ne sois pris au piège en les imitant, après qu´elles auront été détruites devant toi. Garde-toi de rechercher leurs dieux, en disant: «Comment ces nations servaient-elles leurs dieux? Je veux faire de même, moi aussi.»
31 | Tu n´agiras pas ainsi à l´égard de Yahweh, ton Dieu; car elles faisaient pour leurs dieux toutes les abominations que déteste Yahweh, et même elles livrent au feu leurs fils et leurs filles en l´honneur de leurs dieux.
32 | Toutes les choses que je vous prescris, vous les observerez en les mettant en pratique, sans y rien ajouter et sans en rien retrancher.

Chapitre 13

Eliminez tout ce qui vous détourne de la foi

1 | S´il s´élève au milieu de toi un prophète ou un songeur qui t´annonce un signe ou un prodige,
2 | et que s´accomplisse le signe ou le prodige dont il t´a parlé en disant: «Allons après d´autres dieux, -- des dieux que tu ne connais pas! -- et servons-les,»
3 | tu n´écouteras pas les paroles de ce prophète ou de ce songeur; car Yahweh, votre Dieu, vous éprouve pour savoir si vous aimez Yahweh, votre Dieu, de tout votre coeur et de toute votre âme.
4 | C´est après Yahweh, votre Dieu, que vous irez, c´est lui que vous craindrez; vous observerez ses commandements, vous obéirez à sa voix, vous le servirez et vous vous attacherez à lui.
5 | Et ce prophète ou ce songeur sera mis à mort, car il a prêché la révolte contre Yahweh, votre Dieu, qui vous a fait sortir du pays d´Egypte et vous a délivrés de la maison de servitude, pour te détourner de la voie dans laquelle Yahweh, ton Dieu, t´a ordonné de marcher. Tu ôteras ainsi le mal du milieu de toi.
6 | Si ton frère, fils de ta mère, ou ton fils, ou ta fille, ou la femme qui repose sur ton sein, ou ton ami qui est comme ta propre âme, t´incite en secret, en disant: «Allons, et servons d´autres dieux,» -- des dieux que n´ont connus ni toi ni tes pères,
7 | d´entre les dieux des peuples qui vous entourent, près de toi ou loin de toi, d´un bout de la terre à l´autre, --
8 | tu ne lui céderas pas et tu ne l´écouteras pas; ton oeil sera sans pitié pour lui, tu ne l´épargneras pas et tu ne le couvriras pas,
9 | mais tu le feras mourir; ta main se lèvera la première contre lui pour le mettre à mort, et la main de tout le peuple ensuite;
10 | tu l´accableras de pierres jusqu´à ce qu´il meure, parce qu´il a cherché à te détourner de Yahweh, ton Dieu, qui t´a fait sortir du pays d´Egypte, de la maison de servitude.
11 | Tout Israël l´apprendra et sera dans la crainte, afin que l´on ne commette plus une action aussi criminelle au milieu de toi.
12 | Si tu entends dire de l´une des villes que Yahweh, ton Dieu, t´a données pour demeure:
13 | «Des gens pervers, sortis du milieu de toi, ont séduit les habitants de leur ville, en disant: «Allons et servons d´autres dieux,» -- des dieux que vous ne connaissez pas! –
14 | tu feras une enquête, tu examineras, tu interrogeras avec soin. Si ce bruit est vrai et le fait établi, si cette abomination a été commise au milieu de toi,
15 | alors, tu ne manqueras pas de passer au fil de l´épée les habitants de cette ville, la dévouant par anathème avec tout ce qu´elle contient, et tu passeras aussi son bétail au fil de l´épée.
16 | Tu amasseras tout son butin au milieu de la place, et tu brûleras entièrement au feu la ville avec tout son butin, pour Yahweh, ton Dieu; elle sera pour toujours un monceau de ruines, elle ne sera plus rebâtie.
17 | Rien de ce qui aura été dévoué par anathème ne s´attachera à ta main, afin que Yahweh revienne de l´ardeur de sa colère, qu´il te fasse grâce et miséricorde, et qu´il te multiplie, comme il l´a juré à tes pères,
18 | si tu obéis à la voix de Yahweh, ton Dieu, en observant tous ses commandements que je te prescris aujourd´hui, et en faisant ce qui est droit aux yeux de Yahweh, ton Dieu.

Chapitre 14

1 | Vous êtes les enfants de Yahweh, votre Dieu. Vous ne vous ferez point d´incision et vous ne vous tondrez point une place entre les yeux pour un mort.
2 | Car tu es un peuple saint à Yahweh, ton Dieu; et Yahweh t´a choisi pour lui être un peuple particulier entre tous les peuples qui sont sur la face de la terre.

Animaux purs et animaux impurs

3 | Tu ne mangeras aucune chose abominable.
4 | Voici les animaux dont vous mangerez:
5 | le boeuf, la brebis et la chèvre; le cerf, la gazelle et le daim; le bouquetin, l´antilope, le boeuf sauvage et la chèvre sauvage.
6 | Vous mangerez de tout animal qui a la corne divisée et le pied fourchu, et qui rumine.
7 | Mais vous ne mangerez pas de ceux qui ruminent seulement, ou qui ont seulement la corne divisée et le pied fourchu; tels sont le chameau, le lièvre et le lapin, qui ruminent, mais qui n´ont pas la corne divisée: ils seront impurs pour vous;
8 | tel est encore le porc, qui a la corne divisée, mais qui ne rumine pas: il sera impur pour vous. Vous ne mangerez pas de leur chair, et vous ne toucherez pas leurs corps morts.
9 | Voici les animaux que vous mangerez parmi tous ceux qui sont dans les eaux: vous mangerez de tout ce qui a nageoires et écailles;
10 | mais tout ce qui n´a pas nageoires et écailles, vous ne le mangerez pas: ce sera impur pour vous.
11 | Vous mangerez tout oiseau pur.
12 | Voici ceux dont vous ne mangerez pas:
13 | l´aigle, l´orfraie et le vautour; le faucon
14 | le milan et toute espèce d´autours; toute
15 | espèce de corbeaux; l´autruche, le hibou, la mouette et toute espèce d´éperviers;
16 | le chat-huant, l´ibis et la chouette;
17 | le pélican, le cormoran et le plongeon;
18 | la cigogne et toute espèce de hérons; la
19 | huppe et la chauve-souris. Vous regarderez comme impur tout insecte ailé: on
20 | n´en mangera pas. Vous mangerez tout oiseau pur.
21 | Vous ne mangerez d´aucune bête morte. Tu la donneras à l´étranger qui est dans tes portes, pour qu´il la mange, ou tu la vendras à un étranger; car tu es un peuple saint à Yahweh, ton Dieu. Tu ne feras pas cuire un chevreau dans le lait de sa mère.

Les dîmes

22 | Tu lèveras la dîme de tout le produit de tes semailles, de ce que ton champ rapportera chaque année.
23 | Et tu mangeras devant Yahweh, ton Dieu, dans le lieu qu´il aura choisi pour y faire habiter son nom, la dîme de ton blé, de ton vin nouveau et de ton huile, ainsi que les premiers-nés de tes boeufs et de tes brebis, afin que tu apprennes à craindre Yahweh, ton Dieu, à jamais.
24 | Mais si le chemin est trop long pour toi, et que tu ne puisses l´y transporter, parce que le lieu que Yahweh choisira pour y faire habiter son nom sera trop loin de toi, lorsque Yahweh, ton Dieu, t´aura béni:
25 | tu échangeras ta dîme pour de l´argent et , ayant serré l´argent dans ta main, tu iras au lieu que Yahweh, ton Dieu, aura choisi.
26 | Là, tu achèteras avec l´argent tout ce que désirera ton âme, des boeufs, des brebis, du vin, des liqueurs fermentées, tout ce que demandera ton âme, et tu mangeras là devant Yahweh, ton Dieu, et tu te réjouiras, toi et ta maison.
27 | Tu ne délaisseras pas le Lévite qui sera dans tes portes, car il n´a ni part ni héritage avec toi.
28 | A la fin de chaque troisième année, tu mettras à part toute la dîme de tes produits de cette année-là, et tu la déposeras dans tes portes.
29 | Alors viendra le Lévite, qui n´a ni part ni héritage avec toi, ainsi que l´étranger, l´orphelin et la veuve, qui seront dans tes portes, et ils mangeront et se rassasieront, afin que Yahweh, ton Dieu, te bénisse dans toutes les oeuvres que tu entreprendras de tes mains.

Chapitre 15

L'Année de la Rémission

1 | A la fin de chaque septième année, tu feras rémission.
2 | Voici comment se pratiquera la rémission: tout créancier qui aura fait un prêt accordera rémission pour ce qu´il a prêté à son prochain: il ne pressera pas son prochain et son frère, quand on aura publié la rémission de Yahweh.
3 | Tu pourras presser l´étranger; mais pour ce qui t´appartient chez ton frère, ta main fera rémission,
4 | afin qu´il n´y ait pas de pauvre chez toi. Car Yahweh te bénira certainement dans le pays que Yahweh, ton Dieu, t´a donné en héritage pour le posséder,
5 | pourvu seulement que tu obéisses à la voix de Yahweh, ton Dieu, en mettant soigneusement en pratique tous ses commandements que je te prescris aujourd´hui.
6 | Car Yahweh, ton Dieu, te bénira, comme il te l´a dit; tu feras des prêts à beaucoup de nations, et toi tu n´emprunteras pas; tu domineras sur beaucoup de nations, et elles ne domineront pas sur toi.

Pauvres et esclaves

7 | S´il y a chez toi un pauvre d´entre tes frères, dans l´une de tes portes, au pays que Yahweh, ton Dieu, te donne, tu n´endurciras pas ton coeur et ne fermeras pas ta main à ton frère pauvre;
8 | mais tu lui ouvriras ta main, et tu lui prêteras de quoi pourvoir à ses besoins selon ce qui lui manque.
9 | Prends garde qu´il ne s´élève dans ton coeur cette pensée basse: «La septième année, l´année de rémission, approche!» et que ton oeil ne soit mauvais envers ton frère pauvre, de peur que tu ne lui donnes rien, et qu´il ne crie à Yahweh contre toi, et que tu ne sois chargé d´un péché.
10 | Tu dois lui donner, et, en lui donnant, que ton coeur n´ait pas de regret; car, à cause de cela, Yahweh, ton Dieu, te bénira dans tous tes travaux et dans toutes tes entreprises.
11 | Il ne manquera jamais de pauvre au milieu du pays; c´est pourquoi je te donne ce commandement: Tu ouvriras ta main à ton frère, à l´indigent et au pauvre dans ton pays.
12 | Si l´un de tes frères hébreux, homme ou femme, se vend à toi, il te servira six ans et, la septième année, tu le renverras libre de chez toi.
13 | Et quand tu le renverras libre de chez toi, tu ne le renverras pas à vide;
14 | mais tu ne manqueras pas de lui donner des présents de ton menu bétail, de ton aire et de ton pressoir; tu lui donneras une part des biens dont Yahweh, ton Dieu, t´aura béni.
15 | Tu te souviendras que tu as été esclave au pays d´Egypte, et que Yahweh, ton Dieu, t´a racheté; c´est pourquoi je te donne aujourd´hui ce commandement.
16 | Mais si ton esclave te dit: «Je ne veux pas sortir de chez toi,» parce qu´il t´aime, toi et ta maison, et qu´il se trouve bien chez toi,
17 | alors prenant un poinçon, tu lui perceras l´oreille contre la porte de ta maison, et il sera pour toujours ton serviteur; tu feras de même pour ta servante.
18 | Tu ne trouveras point pénible de le renvoyer libre de chez toi, car, en te servant six ans, il t´a valu le double du salaire d´un mercenaire, et Yahweh, ton Dieu, te bénira dans tout ce que tu feras.
19 | Tu consacreras à Yahweh, ton Dieu, tout premier-né mâle qui naîtra dans ton bétail gros et menu; tu ne travailleras pas avec le premier-né de ton boeuf, et tu ne tondras pas le premier-né de tes brebis,
20 | mais tu le mangeras chaque année, toi et ta famille, devant Yahweh, ton Dieu, dans le lieu qu´il aura choisi.
21 | Mais s´il a une difformité, s´il est boiteux ou aveugle, ou s´il a toute autre difformité mauvaise, tu ne l´offriras pas en sacrifice à Yahweh, ton Dieu.
22 | Tu le mangeras dans tes portes; l´homme impur et l´homme pur en mangeront l´un et l´autre, comme on mange de la gazelle ou du cerf.
23 | Seulement tu n´en mangeras pas le sang: tu le répandras sur la terre comme de l´eau.

Chapitre 16

Les trois fêtes d'Israël

1 | Observe le mois d´Abib et célèbre la Pâque en l´honneur de Yahweh, ton Dieu; car c´est au mois d´Abib que Yahweh, ton Dieu, t´a fait sortir d´Egypte, pendant la nuit.
2 | Tu immoleras la Pâque à Yahweh, ton Dieu, les brebis et les boeufs, au lieu que Yahweh, ton Dieu, aura choisi pour y faire habiter son nom.
3 | Avec ces victimes, tu ne mangeras pas du pain levé, mais pendant sept jours tu mangeras des pains sans levain, du pain d´affliction, -- car c´est en hâte que tu es sorti du pays d´Egypte, -- afin que tu te souviennes toute ta vie du jour où tu es sorti d´Egypte.
4 | On ne verra pas chez toi de levain, dans toute l´étendue de ton territoire, pendant sept jours, et aucune partie des victimes que tu auras immolées le soir du premier jour ne restera pendant la nuit jusqu´au matin.
5 | Tu ne pourras pas sacrifier la Pâque dans chacune de tes villes que te donnera Yahweh, ton Dieu;
6 | mais c´est au lieu que Yahweh, ton Dieu, aura choisi pour y faire habiter son nom, que tu sacrifieras la Pâque, le soir, au coucher du soleil, au temps de ta sortie d´Egypte.
7 | Tu feras cuire la victime et tu la mangeras au lieu qu´aura choisi Yahweh, ton Dieu; et tu t´en retourneras le matin pour aller dans tes tentes.
8 | Pendant six jours, tu mangeras des pains sans levain, et le septième jour sera l´assemblée solennelle en l´honneur de Yahweh, ton Dieu: tu ne feras aucun ouvrage.
9 | Tu compteras sept semaines; dès que la faucille sera mise au blé, tu commenceras à compter sept semaines;
10 | et tu célébreras la fête des Semaines en l´honneur de Yahweh, ton Dieu, avec les offrandes volontaires de tes mains, que tu feras selon que Yahweh, ton Dieu, t´auras béni.
11 | Tu te réjouiras en présence de Yahweh, ton Dieu, dans le lieu que Yahweh ton Dieu, aura choisi pour y faire habiter son nom, toi, ton fils et ta fille, ton serviteur et ta servante, le Lévite qui sera dans tes portes, ainsi que l´étranger, l´orphelin et la veuve qui seront au milieu de toi.
12 | Tu te souviendras que tu as été esclave en Egypte, et tu auras soin de mettre ces lois en pratique.
13 | Tu célébreras la fête des Tabernacles pendant sept jours, lorsque tu auras recueilli le produit de ton aire et de ton pressoir;
14 | tu te réjouiras à cette fête, toi, ton fils et ta fille, ton serviteur et ta servante, ainsi que le Lévite, l´étranger, l´orphelin et la veuve qui seront dans tes portes.
15 | Tu célébreras la fête pendant sept jours en l´honneur de Yahweh, ton Dieu, dans le lieu que Yahweh aura choisi; car Yahweh, ton Dieu, te bénira dans toutes tes récoltes et dans tout le travail de tes mains, et tu seras tout entier à la joie.
16 | Trois fois par année, tout mâle d´entre vous se présentera devant Yahweh, votre Dieu, dans le lieu qu´il aura choisi: à la fête des Azymes, à la fête des Semaines et à la fête des Tabernacles; il ne paraîtra pas devant Yahweh les mains vides.
17 | Chacun fera ses offrandes, selon ce qu´il peut donner, selon les bénédictions que Yahweh, ton Dieu, lui aura accordées.

Problèmes de justice

18 | Tu établiras des juges et des magistrats dans toutes les villes que Yahweh, ton Dieu, te donnera, selon tes tribus, et ils jugeront le peuple avec justice.
19 | Tu ne feras point fléchir le droit, tu n´auras point égard aux personnes et tu ne recevras point de présents, car les présents aveuglent les yeux des sages et corrompent les paroles des justes.
20 | Tu suivras strictement la justice, afin que tu vives et que tu possèdes le pays que te donne Yahweh, ton Dieu.
21 | Tu ne planteras pas d´aschéra, aucun bois, à côté de l´autel que tu élèveras à Yahweh, ton Dieu.
22 | Tu ne dresseras point de ces stèles, qui sont en aversion à Yahweh, ton Dieu.

Chapitre 17

1 | Tu ne sacrifieras à Yahweh, ton Dieu, ni boeuf ni agneau, qui ait quelque défaut ou difformité; car c´est une abomination à Yahweh, ton Dieu.
2 | S´il se trouve au milieu de toi, dans l´une de tes villes que Yahweh, ton Dieu, te donne, un homme ou une femme qui fasse ce qui est mal aux yeux de Yahweh, ton Dieu, en transgressant son alliance,
3 | qui aille à d´autres dieux pour les servir et se prosterner devant eux, devant le soleil, ou la lune, ou toute l´armée du ciel, ce que je n´ai pas commandé,
4 | quand la chose t´aura été rapportée, quand tu l´auras appris, tu feras d´exactes recherches. Si le bruit est vrai et le fait bien établi, si cette abomination a été commise en Israël,
5 | alors tu feras conduire aux portes de ta ville l´homme ou la femme coupables de cette mauvaise action, l´homme ou la femme, et tu les lapideras jusqu´à ce qu´ils meurent.
6 | Sur la parole de deux témoins ou de trois témoins on mettra à mort celui qui doit mourir; il ne sera pas mis à mort sur la parole d´un seul témoin.
7 | La main des témoins se lèvera la première sur lui pour le faire mourir, et ensuite la main de tout le peuple. Tu ôteras ainsi le mal du milieu de toi.
8 | Si une affaire relative à un meurtre, à une contestation, à une blessure, -- objets de litiges dans tes portes, -- te paraît trop difficile, tu te lèveras et tu monteras au lieu que Yahweh, ton Dieu, aura choisi.
9 | Tu iras trouver les prêtres lévitiques; et le juge en fonction à ce moment; tu les consulteras, et ils te feront connaître ce qui est conforme au droit.
10 | Tu agiras d´après la sentence qu´ils t´auront fait connaître dans le lieu que Yahweh aura choisi, et tu auras soin d´agir selon tout ce qu´ils enseigneront.
11 | Tu agiras selon la loi qu´ils enseigneront, et selon la sentence qu´ils auront prononcée, sans te détourner ni à droite ni à gauche de ce qu´ils t´auront fait connaître.
12 | Celui qui, se laissant aller à l´orgueil, agira sans écouter le prêtre qui se tient là pour servir Yahweh, ton Dieu, ou sans écouter le juge, sera puni de mort.
13 | Ainsi tu ôteras le mal du milieu d´Israël; et tout le peuple en l´apprenant, craindra et ne se laissera plus aller à l´orgueil.
14 | Lorsque tu seras entré dans le pays que Yahweh, ton Dieu, te donne, que tu en auras pris possession, et que tu y auras établi ta demeure, si tu dis : «Je veux mettre un roi sur moi, comme toutes les nations qui m´entourent»,
15 | tu mettras sur toi un roi que Yahweh, ton Dieu, aura choisi; c´est du milieu de tes frères que tu prendras un roi, pour l´établir sur toi; tu ne pourras pas te donner pour roi un étranger qui ne serait pas ton frère.
16 | Mais qu´il n´ait pas un grand nombre de chevaux, et qu´il ne ramène pas le peuple en Egypte pour avoir beaucoup de chevaux; car Yahweh vous a dit: «Vous ne retournerez plus désormais par ce chemin-là.»
17 | Qu´il n´ait pas un grand nombre de femmes, de peur que son coeur ne se détourne; qu´il ne fasse pas de grands amas d´argent et d´or.
18 | Dès qu´il sera assis sur le trône de sa royauté, il écrira pour lui sur un livre une copie de cette loi, d´après l´exemplaire qui est chez les prêtres lévitiques.
19 | Il l´aura avec lui et il y lira tous les jours de sa vie, afin qu´il apprenne à craindre Yahweh, son Dieu, à observer toutes les paroles de cette loi et toutes ces ordonnances en les mettant en pratique;
20 | pour que son coeur ne s´élève pas au-dessus de ses frères, et qu´il ne se détourne des commandements ni à droite ni à gauche, afin qu´il prolonge ses jours dans son royaume, lui et ses fils, au milieu d´Israël.

Chapitre 18

Les prêtres de la tribu de Lévi

1 | Les prêtres lévitiques, la tribu entière de Lévi, n´auront ni part ni héritage avec Israël; ils se nourriront des sacrifices de Yahweh faits par le feu et de son héritage.
2 | Ils n´auront point d´héritage au milieu de leurs frères; Yahweh est leur héritage, comme il leur a dit.
3 | Voici quel sera le droit des prêtres sur le peuple, sur ceux qui sacrifieront un boeuf ou une brebis: on donnera au prêtre l´épaule, les mâchoires et l´estomac.
4 | Tu lui donneras les prémices de ton blé, de ton vin nouveau et de ton huile, et les prémices de la toison de tes brebis;
5 | car c´est lui que Yahweh, ton Dieu, a choisi d´entre toutes les tribus pour se tenir devant Yahweh et faire le service au nom de Yahweh, lui et ses fils, à toujours.
6 | Si un lévite quitte l´une de tes villes, le lieu quelconque du territoire d´Israël où il demeure, pour venir, selon tout le désir de son âme, au lieu qu´aura choisi Yahweh,
7 | et qu´il fasse le service au nom de Yahweh, son Dieu, comme tous ses frères les lévites qui se tiennent là devant Yahweh,
8 | il aura pour sa nourriture une portion égale à la leur, indépendamment des produits de la vente de son patrimoine.

"Les prophètes et "le" prophète"

9 | Quand tu seras entré dans le pays que te donne Yahweh, ton Dieu, tu n´apprendras pas à imiter les abominations de ces nations-là.
10 | Qu´on ne trouve chez toi personne qui fasse passer par le feu son fils ou sa fille, qui s´adonne à la divination, au augures, aux superstitions et aux enchantements,
11 | qui ait recours aux charmes, qui consulte les évocateurs et les sorciers, et qui interroge les morts.
12 | Car tout homme qui fait ces choses est en abomination à Yahweh, et c´est à cause de ces abominations que Yahweh, ton Dieu, va chasser ces nations devant toi.
13 | Tu seras intègre avec Yahweh, ton
14 | Dieu. Car ces nations que tu vas chasser écoutent les augures et les devins; mais à toi, Yahweh, ton Dieu, ne le permet pas.
15 | Yahweh, ton Dieu, te suscitera du milieu de toi, d´entre tes frères, un prophète tel que moi: vous l´écouterez.
16 | C´est ce que tu as demandé à Yahweh, ton Dieu, en Horeb, le jour de l´assemblée, en disant: «Que je n´entende plus la voix de Yahweh, mon Dieu, et que je ne voie plus ce grand feu, de peur de mourir.»
17 | Yahweh me dit: «Ce qu´ils ont dit est bien.
18 | Je leur susciterai du milieu de leurs frères un prophète tel que toi; je mettrai mes paroles dans sa bouche, et il leur dira tout ce que je lui commanderai.
19 | Et si quelqu´un n´écoute pas mes paroles qu´il dira en mon nom, c´est moi qui lui en demanderai compte.
20 | Mais le prophète qui s´enorgueillira jusqu´à dire en mon nom une parole que je ne lui aurai pas commandé de dire, ou qui parlera au nom d´autres dieux, ce prophète-là mourra.»
21 | Que si tu dis dans ton coeur: «Comment reconnaîtrons-nous la parole que Yahweh n´aura pas dite?»...,
22 | quand le prophète aura parlé au nom de Yahweh, si ce qu´il a dit n´arrive pas et ne se réalise pas, c´est là la parole que Yahweh n´a pas dite; c´est par l´orgueil que le prophète l´a dite: tu n´auras pas peur de lui.

Chapitre 19

Les villes de refuge

1 | Lorsque Yahweh, ton Dieu, aura exterminé les nations dont Yahweh, ton Dieu , te donne le pays; lorsque tu les auras chassées et que tu habiteras dans leurs villes et dans leurs maisons,
2 | tu sépareras trois villes au milieu du pays que Yahweh, ton Dieu, te donne pour le posséder.
3 | Tu tiendras en état les routes qui y conduisent, et tu diviseras en trois parties le territoire du pays que Yahweh, ton Dieu, va te donner en héritage, afin que tout meurtrier puisse s´enfuir dans ces villes.
4 | Voici dans quel cas le meurtrier qui s´y réfugiera aura la vie sauve: s´il a tué son prochain par mégarde, sans avoir été auparavant son ennemi.
5 | Ainsi un homme va couper du bois dans la forêt avec un autre homme; sa main brandit la hache pour abattre un arbre; le fer s´échappe du manche, atteint son compagnon et le tue: cet homme s´enfuira dans l´une de ces villes et il aura la vie sauve.
6 | Autrement le vengeur du sang, poursuivant le meurtrier dans l´ardeur de sa colère, l´atteindrait, si le chemin était trop long, et lui porterait un coup mortel; et pourtant cet homme n´aurait pas mérité la mort, puisqu´il n´avait pas auparavant de haine contre la victime.
7 | C´est pourquoi je te donne cet ordre:
8 | Mets à part trois villes. Et si Yahweh, ton Dieu, élargit tes frontières, comme il l´a juré à tes pères, et qu´il te donne tout le pays qu´il a promis à tes pères de te donner,
9 | -- pourvu que tu observes et mettes en pratique tous ces commandements que je te prescris aujourd´hui, aimant Yahweh, ton Dieu, et marchant toujours dans ses voies, -- tu ajouteras encore trois villes à ces trois-là,
10 | afin que le sang innocent ne soit pas versé au milieu du pays que Yahweh, ton Dieu, te donne pour héritage, et qu´il n´y ait pas de sang sur toi.
11 | Mais si un homme ayant de la haine contre son prochain, lui dresse des embûches, se jette sur lui et lui porte un coup mortel, et qu´ensuite il s´enfuie dans l´une de ces villes,
12 | les anciens de sa ville l´enverront saisir et le livreront entre les mains du vengeur du sang, afin qu´il meure.
13 | Ton oeil n´aura pas de pitié pour lui, et tu ôteras d´Israël le sang innocent, et tu prospéreras.
14 | Tu ne déplaceras pas la borne de ton prochain, posée par les ancêtres, dans l´héritage que tu auras au pays que Yahweh, ton Dieu, te donne pour le posséder.
15 | Un seul témoin ne sera pas admis contre un homme pour constater un crime ou un péché, quel que soit le péché commis. C´est sur la parole de deux témoins ou sur la parole de trois témoins que la chose sera établie.
16 | Lorsqu´un témoin à charge s´élèvera contre un homme pour l´accuser d´un crime,
17 | les deux hommes en contestation se présenteront devant Yahweh, devant les prêtres et les juges alors en fonction;
18 | les juges feront avec soin une enquête et, si le témoin se trouve être un faux témoin, s´il a fait contre son frère une fausse déposition,
19 | vous lui ferez subir ce qu´il avait dessein de faire subir à son frère. Tu ôteras ainsi le mal du milieu de toi.
20 | Les autres, en l´apprenant craindront, et l´on ne commettra plus un acte aussi mauvais au milieu de toi.
21 | Ton oeil sera sans pitié: vie pour vie, oeil pour oeil, dent pour dent, main pour main, pied pour pied.

Chapitre 20

L'état de guerre

1 | Lorsque tu sortiras pour combattre contre tes ennemis, et que tu verras des chevaux et des chars, un peuple plus nombreux que toi, tu ne les craindras point, car Yahweh, ton Dieu, qui t´a fait monter du pays d´Egypte, est avec toi.
2 | Quand vous vous disposerez au combat, le prêtre s´avancera et parlera au peuple.
3 | Il leur dira: «Ecoute Israël! Vous vous disposez aujourd´hui au combat contre vos ennemis; que votre coeur ne faiblisse point, soyez sans crainte, ne vous effrayez point et ne soyez point terrifiés devant eux;
4 | car Yahweh, votre Dieu, marche avec vous, pour combattre pour vous contre vos ennemis et vous sauver.»
5 | Les officiers parleront ensuite au peuple, en disant: «Qui est-ce qui a bâti une maison neuve, et ne l´a pas encore dédiée? Qu´il s´en aille et retourne chez lui, de peur qu´il ne meure dans la bataille et qu´un autre ne la dédie.
6 | Qui est-ce qui a planté une vigne, et n´a pas encore joui de ses fruits? Qu´il s´en aille et retourne chez lui, de peur qu´il ne meure dans la bataille et qu´un autre n´en jouisse.
7 | Qui est-ce qui s´est fiancé à une femme, et ne l´a pas encore épousée? Qu´il s´en aille et retourne chez lui, de peur qu´il ne meure dans la bataille et qu´un autre ne l´épouse.»
8 | Les officiers parleront encore au peuple et diront: «Qui est-ce qui a peur et qui sent son coeur faiblir? Qu´il s´en aille et retourne chez lui, afin que le coeur de ses frères ne défaille pas comme le sien.»
9 | Quand les officiers auront achevé de parler au peuple, on placera les chefs des troupes à la tête du peuple.
10 | Lorsque tu t´approcheras d´une ville pour l´attaquer, tu lui offriras la paix.
11 | Si elle te fait une réponse de paix et t´ouvre ses portes, tout le peuple qui s´y trouvera te sera tributaire et te servira.
12 | Si elle ne fait pas la paix avec toi, et qu´elle veuille te faire la guerre, tu l´assiégeras et,
13 | quand Yahweh, ton Dieu, l´aura livrée entre tes mains, tu feras passer tous les mâles au fil de l´épée.
14 | Mais les femmes, les enfants, le bétail, et tout ce qui sera dans la ville, tout son butin, tu le prendras pour toi, et tu pourras manger le butin de tes ennemis que Yahweh, ton Dieu, t´aura donné.
15 | C´est ainsi que tu agiras à l´égard de toutes les villes qui sont très loin de toi, et qui ne sont pas du nombre des villes de ces nations-ci.
16 | Mais quant aux villes de ces peuples que Yahweh, ton Dieu, te donne pour héritage, tu n´y laisseras la vie à rien de ce qui respire.
17 | Car tu dévoueras ces peuples par anathème: les Héthéens, les Amorrhéens, les Chananéens, les Phérézéens, les Hévéens et les Jébuséens, comme Yahweh, ton Dieu, te l´a ordonné,
18 | afin qu´ils ne vous apprennent pas à imiter toutes les abominations qu´ils font envers leurs dieux, et que vous ne péchiez point contre Yahweh, votre Dieu.
19 | Si tu assièges une ville pendant de longs jours, combattant contre elle pour t´en emparer, tu ne détruiras pas les arbres en y portant la hache; car tu en mangeras le fruit, et tu ne les abattras pas: l´arbre des champs est-il un homme pour que tu l´assièges?
20 | Mais les arbres que tu sais n´être pas des arbres servant à la nourriture, tu pourras les détruire et les abattre, et en construire des machines contre la ville qui est en guerre avec toi, jusqu´à ce qu´elle succombe.

Chapitre 21

Quelques points de droit

1 | Si, sur le sol que Yahweh, ton Dieu, te donne pour le posséder, on trouve un homme tué, gisant dans les champs, sans que l´on sache qui l´a frappé,
2 | tes anciens et tes juges iront mesurer les distances jusqu´aux villes des environs de l´endroit où est l´homme tué.
3 | Et, quant à la ville la plus proche de l´homme tué, les anciens de cette ville prendront une génisse qui n´aura pas encore été employée au travail et qui n´aura pas tiré au joug.
4 | Les anciens de cette ville feront descendre la génisse vers un ruisseau permanent, dans un lieu qui n´a reçu ni culture ni semence, et là ils briseront la nuque de la génisse dans le ruisseau.
5 | Les prêtres, fils de Lévi, s´approcheront; car ce sont eux que Yahweh, ton Dieu, a choisis pour le servir et pour bénir au nom de Yahweh, et c´est sur leur parole que se juge toute contestation et toute blessure.
6 | Tous les anciens de cette ville, comme étant les plus voisins de l´homme tué, laveront leurs mains sur la génisse à laquelle on a brisé la nuque dans le ruisseau.
7 | Puis ils prendront la parole en disant: «Nos mains n´ont pas répandu ce sang, et nos yeux ne l´ont pas vu répandre.
8 | Pardonnez à votre peuple d´Israël que vous avez racheté, ô Yahweh, et ne laissez pas le sang innocent au milieu de votre peuple d´Israël!» Et ce sang sera expié pour eux.
9 | C´est ainsi que tu ôteras du milieu de toi le sang innocent, en faisant ce qui est droit aux yeux de Yahweh.
10 | Quand tu sortiras pour combattre contre tes ennemis, et que Yahweh, ton Dieu, les aura livrés entre tes mains et que tu leur feras des prisonniers,
11 | si tu vois parmi les captifs une femme de belle figure, et que, épris d´amour pour elle, tu veuilles l´épouser,
12 | tu l´amèneras dans l´intérieur de ta maison. Alors elle se rasera la tête et se coupera les ongles;
13 | elle se dépouillera des vêtements de sa captivité, elle demeurera dans ta maison et pleurera pendant un mois son père et sa mère; après quoi, tu iras vers elle, tu seras son mari et elle sera ta femme.
14 | Si elle cesse de te plaire, tu la laisseras aller où elle voudra, et tu ne pourras pas la vendre pour de l´argent; tu ne la traiteras pas comme une esclave, car tu l´as eue pour femme.
15 | Si un homme a deux femmes, l´une aimée et l´autre haïe, et qu´elles lui aient enfanté des fils, aussi bien celle qui est aimée que celle qui est haïe, si le fils premier-né est le fils de celle qui est haïe,
16 | il ne pourra pas, le jour où il mettra ses fils en possession de ses biens, faire premier-né le fils de celle qu´il aime, de préférence au fils de celle qu´il hait, celui-ci étant le premier-né.
17 | Mais il reconnaîtra comme premier-né le fils de celle qui est haïe, et lui donnera sur tous ses biens une portion double; car ce fils est les prémices de sa vigueur; c´est à lui qu´appartient le droit d´aînesse.
18 | Si un homme a un fils indocile et rebelle, n´écoutant ni la voix de son père, ni la voix de sa mère et , lors même qu´ils le châtient, ne les écoutant pas,
19 | son père et sa mère le saisiront et l´amèneront aux anciens de la ville et à la porte du lieu qu´il habite.
20 | Ils diront aux anciens de la ville: «Notre fils que voici est indocile et rebelle, il n´écoute pas notre voix, il se livre à la débauche et à l´ivrognerie.»
21 | Et tous les hommes de sa ville le lapideront, et il mourra. Tu ôteras ainsi le mal du milieu de toi, et tout Israël, en l´apprenant, craindra.
22 | Quand un homme, ayant commis un crime capital, aura été mis à mort, et que tu l´auras pendu à un bois,
23 | son cadavre ne passera pas la nuit sur le bois; mais tu ne manqueras pas de l´enterrer le jour même, car un pendu est l´objet de la malédiction de Dieu, et tu ne souilleras pas ton pays, que Yahweh, ton Dieu, te donne pour héritage.

Chapitre 22

Si tu trouves un objet perdu

1 | Si tu vois le boeuf ou la brebis de ton frère égarés dans les champs, tu ne t´en détourneras point, mais tu les ramèneras à ton frère.
2 | Si ton frère n´habite pas près de toi et que tu ne le connaisses pas, tu recueilleras l´animal dans ta maison, et il restera chez toi jusqu´à ce que ton frère le recherche, et alors tu le lui rendras.
3 | Tu feras de même pour son âne, et tu feras de même pour son manteau, et tu feras de même pour tout objet perdu, que ton frère aurait perdu et que tu trouverais; tu ne dois pas t´en détourner.
4 | Si tu vois l´âne de ton frère ou son boeuf s´abattre dans le chemin, tu ne t´en détourneras point; tu ne manqueras pas de l´aider à les relever.
5 | Une femme ne portera pas un habit d´homme, et un homme ne mettra point un vêtement de femme; car quiconque fait ces choses est en abomination à Yahweh, ton Dieu.
6 | Si tu rencontres dans ton chemin un nid d´oiseau, sur un arbre ou sur la terre, avec des petits ou des oeufs, et la mère couchée sur les petits ou sur les oeufs, tu ne prendras pas la mère avec les petits;
7 | tu ne manqueras pas de laisser aller la mère, et tu ne prendras pour toi que les petits, afin que tu sois heureux et que tu prolonges tes jours.
8 | Quand tu bâtiras une maison neuve, tu feras une balustrade autour de ton toit, afin de ne pas mettre du sang sur ta maison, dans le cas où quelqu´un viendrait à tomber de là.
9 | Tu n´ensemenceras pas ta vigne de deux sortes de semences; de peur que le tout ne soit déclaré chose sainte, et la graine que tu as semée, et le produit de la vigne.
10 | Tu ne laboureras pas avec un boeuf et un âne attelés ensemble.
11 | Tu ne porteras pas un vêtement d´un tissu mélangé de laine et de lin réunis ensemble.
12 | Tu feras des glands aux quatre coins du vêtement dont tu te couvriras.
13 | Si un homme, après avoir pris une femme et être allé vers elle, vient à éprouver pour elle de l´aversion,
14 | et lui impute des choses déshonorantes et porte atteinte à sa réputation, en disant: «J´ai pris cette femme et, quand je suis venu vers elle, je ne l´ai pas trouvée vierge»,
15 | le père et la mère de la jeune femme prendront les signes de sa virginité, et les produiront devant les anciens de la ville, à la porte.
16 | Le père de la jeune fille dira aux anciens: «J´ai donné ma fille pour femme à cet homme et, l´ayant prise en aversion,
17 | il lui impute des choses déshonorantes en disant: Je n´ai pas trouvé ta fille vierge. Or voici les signes de virginité de ma fille.» Et ils déploieront son vêtement devant les anciens de la ville.
18 | Alors les anciens de la ville saisiront cet homme et le châtieront;
19 | en outre, ils lui imposeront une amende de cent sicles d´argent, qu´ils donneront au père de la jeune femme, pour avoir porté atteinte à la réputation d´une vierge d´Israël. Elle restera sa femme, et il ne pourra pas la renvoyer, tant qu´il vivra.
20 | Mais si ce fait est vrai et que la jeune femme ne soit pas trouvée vierge,
21 | on fera sortir la jeune femme à l´entrée de la maison de son père, et elle sera lapidée par les gens de sa ville, jusqu´à ce qu´elle meure, parce qu´elle a commis une infamie en Israël, en se prostituant dans la maison de son père. Tu ôteras ainsi le mal du milieu de toi.
22 | Si l´on trouve un homme couché avec une femme mariée, ils mourront tous deux, l´homme qui a couché avec la femme, et la femme aussi. Tu ôteras ainsi le mal du milieu d´Israël.
23 | Si une jeune fille vierge est fiancée à quelqu´un, et qu´un homme la rencontre dans la ville et couche avec elle,
24 | vous les amènerez tous deux à la porte de la ville, et vous les lapiderez, jusqu´à ce qu´ils meurent: la jeune fille pour n´avoir pas crié dans la ville, et l´homme pour avoir déshonoré la femme de son prochain. Tu ôteras ainsi le mal du milieu de toi.
25 | Mais si c´est dans les champs que cet homme rencontre la jeune fille fiancée, et qu´il lui fasse violence et couche avec elle, l´homme qui aura couché avec elle mourra seul.
26 | Tu ne feras rien à la jeune fille; il n´y a pas en elle de crime digne de mort, car c´est comme lorsqu´un homme se jette sur son prochain et le tue;
27 | le cas est le même. L´homme l´a rencontrée dans les champs, la jeune fille fiancée a crié, mais il n´y avait personne pour la secourir.
28 | Si un homme rencontre une jeune fille vierge non fiancée, la saisit et couche avec elle, et qu´ils soient surpris,
29 | l´homme qui a couché avec elle donnera au père de la jeune fille cinquante sicles d´argent, et elle sera sa femme, parce qu´il l´a déshonorée, il ne pourra pas la renvoyer, tant qu´il vivra.
30 | Nul ne prendra la femme de son père et ne soulèvera la couverture du lit de son père.

Chapitre 23

Lois qui montrent le caractère sacré du peuple d'Israël

1 | Celui dont les testicules ont été écrasés ou dont l´urètre a été coupé n´entrera pas dans l´assemblée de Yahweh.
2 | Le fruit d´une union illicite n´entrera pas dans l´assemblée de Yahweh; même sa dixième génération n´entrera pas dans l´assemblée de Yahweh.
3 | L´Ammonite et le Moabite n´entreront pas dans l´assemblée de Yahweh; même la dixième génération n´entrera pas dans l´assemblée de Yahweh,
4 | ils n´y entreront jamais, parce qu´ils ne sont pas venu au-devant de vous avec du pain et de l´eau, sur le chemin, lorsque vous sortiez d´Egypte, et parce que le roi de Moab a fait venir contre toi à prix d´argent Balaam, fils de Béor, de Péthor en Mésopotamie, pour te maudire.
5 | Mais Yahweh, ton Dieu, n´a pas voulu écouter Balaam, et Yahweh, ton Dieu, a changé pour toi la malédiction en bénédiction, car Yahweh, ton Dieu, t´aime.
6 | Tu n´auras souci ni de leur prospérité ni de leur bien-être, tant que tu vivras, à perpétuité.
7 | Tu n´auras point en abomination l´Edomite, car il est ton frère; tu n´auras point en abomination l´Egyptien, car tu as été étranger dans son pays:
8 | les fils qui leur naîtront pourront, à la troisième génération, entrer dans l´assemblée de Yahweh.
9 | Quand tu marcheras en campements contre tes ennemis, garde-toi de toute chose mauvaise.
10 | S´il y a chez toi un homme qui ne soit pas pur, par suite d´un accident nocturne, il sortira du camp, et ne rentrera pas au milieu du camp;
11 | sur le soir, il se baignera dans l´eau et, après le coucher du soleil, il pourra rentrer au milieu du camp.
12 | Tu auras un lieu hors du camp, et c´est là dehors que tu iras.
13 | Tu auras dans ton bagage une pelle avec laquelle tu feras un creux, quand tu iras t´asseoir à l´écart, et, en partant, tu recouvriras tes excréments.
14 | Car Yahweh, ton Dieu, marche au milieu de ton camp, pour te protéger et pour livrer tes ennemis devant toi; ton camp doit donc être saint, afin que Yahweh ne voie chez toi rien de malséant et qu´il ne se détourne pas de toi
15 | Tu ne livreras pas à son maître un esclave qui se sera enfui d´avec son maître et réfugié auprès de toi.
16 | Il demeurera avec toi, au milieu de ton pays, dans le lieu qu´il choisira, dans l´une de tes villes, où il se trouvera bien: tu ne l´opprimeras point.
17 | Il n´y aura point de prostituée parmi les filles d´Israël, et il n´y aura point de prostitué parmi les fils d´Israël.
18 | Tu n´apporteras pas dans la maison de Yahweh, ton Dieu, le salaire d´une prostituée ni le salaire d´un chien, pour l´accomplissement d´un voeu quelconque; car l´un et l´autre sont en abomination à Yahweh, ton Dieu.
19 | Tu n´exigeras de ton frère aucun intérêt ni pour argent, ni pour vivres, ni pour aucune chose qui se prête à intérêt.
20 | Tu peux exiger un intérêt de l´étranger, mais tu n´en tireras point de ton frère, afin que Yahweh, ton Dieu, te bénisse dans tout ce que tu entreprendras, dans le pays où tu vas entrer pour le posséder.
21 | Quand tu auras fait un voeu à Yahweh ton Dieu, tu ne tarderas point à l´accomplir; sinon, Yahweh, ton Dieu, t´en demanderait certainement compte, et tu serais chargé d´un péché.
22 | Si tu t´abstiens de faire des voeux, il n´y aura pas en toi de péché.
23 | Mais la parole sortie de tes lèvres, tu la garderas et l´accompliras, selon le voeu que tu auras fait librement à Yahweh, ton Dieu, et que tu auras prononcé de ta bouche.
24 | Quand tu entreras dans la vigne de ton prochain, tu pourras manger des raisins selon ton désir et t´en rassasier, mais tu n´en mettras pas dans ton panier.
25 | Si tu entres dans les blés de ton prochain, tu pourras cueillir des épis avec la main, mais tu ne mettras pas la faucille dans les blés de ton prochain.

Chapitre 24

1 | Lorsqu´un homme aura pris une femme et l´aura épousée, si elle vient à ne pas à trouver grâce à ses yeux, parce qu´il a découvert en elle quelque chose de repoussant, il écrira pour elle une lettre de divorce et, après la lui avoir remise en main, il la renverra de sa maison.
2 | Une fois sortie de chez lui, elle s´en ira et pourra devenir la femme d´un autre homme.
3 | Mais si ce dernier mari la prend en aversion, écrit pour elle une lettre de divorce, et que, la lui ayant remise en main, il la renvoie de sa maison; ou bien si ce dernier mari qui l´a prise pour femme vient à mourir,
4 | alors le premier mari, qui l´a renvoyée, ne pourra pas la reprendre pour femme, après qu´elle a été souillée, car c´est une abomination devant Yahweh, et tu n´engageras pas dans le péché le pays que Yahweh, ton Dieu, te donne pour héritage.

Pour une société solidaire

5 | Lorsqu´un homme sera nouvellement marié, il n´ira point à l´armée, et on ne lui imposera aucune charge publique; il sera libre pour sa maison pendant un an, et il réjouira la femme qu´il a prise.
6 | On ne prendra pas en gage les deux meules, ni la meule de dessus: ce serait prendre en gage la vie même.
7 | Si l´on trouve un homme qui ait enlevé l´un de ses frères, d´entre les enfants d´Israël, et en ait fait son esclave, ou l´ait vendu, ce ravisseur sera puni de mort. Tu ôteras ainsi le mal du milieu de toi.
8 | Prends garde à la plaie de la lèpre, observant avec soin et mettant en pratique tout ce que vous enseigneront les prêtres lévitiques; tout ce que je leur ai prescrit, vous le mettrez soigneusement en pratique.
9 | Souviens-toi de ce que Yahweh, ton Dieu, a fait à Marie pendant le voyage, lors de votre sortie d´Egypte.
10 | Si tu prêtes à ton prochain un objet quelconque, tu n´entreras pas dans sa maison pour prendre son gage;
11 | tu attendras dehors, et celui à qui tu fais le prêt t´apportera le gage dehors.
12 | Si cet homme est pauvre, tu ne te coucheras point avec son gage;
13 | tu ne manqueras pas de lui rendre le gage au coucher du soleil, afin qu´il couche dans son vêtement et qu´il te bénisse, et ce sera là une justice pour toi devant Yahweh, ton Dieu.
14 | Tu n´opprimeras point le mercenaire pauvre et indigent, soit l´un de tes frères, soit l´un des étrangers demeurant dans ton pays, dans tes portes.
15 | Chaque jour tu lui donneras son salaire, sans que le soleil se couche sur cette dette; car il est pauvre, et son âme l´attend. Autrement il crierait à Yahweh contre toi, et tu serais chargé d´un péché.
16 | Les pères ne seront pas mis à mort pour les enfants, et les enfants ne seront pas mis à mort pour les pères; chacun sera mis à mort pour son péché.
17 | Tu ne violeras pas le droit de l´étranger ni de l´orphelin, et tu ne prendras point en gage le vêtement de la veuve.
18 | Tu te souviendras que tu as été esclave en Egypte, et que Yahweh, ton Dieu, t´a délivré: c´est pourquoi je te commande d´agir en cette manière.
19 | Quand tu feras ta moisson dans ton champ, si tu as oublié une gerbe dans le champ, tu ne retourneras pas pour la prendre: elle sera pour l´étranger, pour l´orphelin et pour la veuve, afin que Yahweh, ton Dieu, te bénisse dans tout le travail de tes mains.
20 | Quand tu secoueras tes oliviers, tu ne fouilleras pas après coup les branches: le reste sera pour l´étranger, pour l´orphelin et pour la veuve.
21 | Quand tu vendangeras ta vigne, tu ne cueilleras pas après coup les grappes qui y seront restées: elles seront pour l´étranger, pour l´orphelin et pour la veuve.
22 | Tu te souviendras que tu as été esclave dans le pays d´Egypte: c´est pourquoi je te commande d´agir en cette manière.

Chapitre 25

1 | Quand il s´élèvera une contestation entre des hommes, et qu´ils se seront présentés au jugement, qu´on les aura jugés, qu´on aura absous l´innocent et condamné le coupable,
2 | si le coupable a mérité d´être battu, le juge le fera étendre par terre et battre en sa présence d´un nombre de coups proportionné à sa faute.
3 | Il ne lui fera pas donner plus de quarante coups, de peur que, si on continuait à le frapper de beaucoup de coups en plus de ceux-là, ton frère ne fût avili à tes yeux.
4 | Tu ne muselleras pas le boeuf, quand il foulera le grain.
5 | Lorsque des frères demeurent ensemble, et que l´un d´eux meurt sans laisser de fils, la femme du défunt ne se mariera pas au dehors, à un étranger; mais son beau-frère ira vers elle, la prendra pour femme, et remplira envers elle le devoir de beau-frère.
6 | Le premier-né qu´elle mettra au monde succédera au frère défunt et prendra son nom, afin que ce nom ne soit pas effacé d´Israël.
7 | S´il ne plaît pas à cet homme de prendre sa belle-soeur, sa belle-soeur montera à la porte, vers les anciens, et dira: «Mon beau-frère refuse de faire revivre le nom de son frère en Israël; il ne veut pas remplir, en m´épousant, son devoir de beau-frère.»
8 | Alors les anciens de la ville l´appelleront et lui parleront.
9 | S´il persiste et dit: «Il ne me plaît pas de la prendre,» sa belle-soeur s´approchera de lui en présence des anciens, lui ôtera son soulier du pied et lui crachera au visage, en disant: «Ainsi sera fait à l´homme qui ne relève pas la maison de son frère.»
10 | Et sa maison sera appelée en Israël la maison du déchaussé.
11 | Lorsque des hommes se battront ensemble, un homme et son frère, si la femme de l´un s´approche pour délivrer son mari de la main de celui qui le frappe, et que, avançant la main, elle saisisse ce dernier par les parties honteuses,
12 | tu lui couperas la main; ton oeil sera sans pitié.
13 | Tu n´auras pas dans ton sac deux sortes de poids, un gros et un petit.
14 | Tu n´auras pas dans ta maison deux sortes d´épha, un grand et un petit.
15 | Tu auras un poids exact et juste, tu auras un épha exact et juste, afin que tes jours se prolongent dans la terre que te donne Yahweh, ton Dieu.
16 | Car il est en abomination à Yahweh, ton Dieu, celui qui fait ces choses, qui commet une iniquité.
17 | Souviens-toi de ce que te fit Amalec pendant le voyage, lorsque tu sortis de l´Egypte,
18 | comment il te rencontra en route, et tomba sur toi par derrière, sur tous ceux qui étaient épuisés derrière toi, et toi tu étais fatigué et sans force, et il n´eut aucune crainte de Dieu.
19 | Quand Yahweh, ton Dieu, t´aura donné du repos, t´ayant délivré de tous tes ennemis d´alentour, dans le pays que Yahweh, ton Dieu, te donne en héritage pour le posséder, tu effaceras la mémoire d´Amalec de dessous le ciel: ne l´oublie point.

Chapitre 26

Israël proclame sa foi

1 | Lorsque tu seras entré dans le pays que Yahweh, ton Dieu, te donne pour héritage, que tu en auras pris possession et y seras établi,
2 | tu prendras une part des prémices de tous les produits du sol que tu auras retirés de ton pays, que te donne Yahweh, ton Dieu, et, l´ayant mise dans une corbeille, tu iras au lieu que Yahweh, ton Dieu, aura choisi pour y faire habiter son nom.
3 | Tu te présenteras au prêtre alors en fonction, et tu lui diras: «Je déclare aujourd´hui à Yahweh, ton Dieu, que je suis entré dans le pays que Yahweh a juré à nos pères de nous donner.»
4 | Le prêtre recevra la corbeille de ta main et la déposera devant l´autel de Yahweh, ton Dieu.
5 | Et prenant de nouveau la parole, tu diras devant Yahweh, ton Dieu: «Mon père était un Araméen prêt à périr; il descendit en Egypte avec peu de gens et y vécut en étranger; là il devint une nation grande, puissante et nombreuse.
6 | Les Egyptiens nous maltraitèrent, nous opprimèrent et nous imposèrent un dur servage.
7 | Alors nous criâmes à Yahweh, le Dieu de nos pères, et Yahweh entendit notre voix et vit nos souffrances, notre misère et notre oppression.
8 | Et Yahweh nous fit sortir d´Egypte, avec une main forte et le bras étendu, par une grande terreur, avec des signes et des prodiges.
9 | Il nous a conduits dans ce lieu et il nous a donné ce pays, un pays où coulent le lait et le miel.
10 | Et maintenant voici que j´apporte les prémices des produits du sol que vous m´avez donné, ô Yahweh.» Tu les déposeras devant Yahweh, ton dieu, et tu te prosterneras devant Yahweh, ton Dieu.
11 | Puis tu te réjouiras, avec le Lévite et avec l´étranger qui sera au milieu de toi de tous les biens que Yahweh, ton Dieu, t´a donnés, à toi et à ta maison.
12 | Lorsque tu auras achevé de lever toute la dîme de tes produits, la troisième année, l´année de la dîme, et que tu la donneras au lévite, à l´étranger, à l´orphelin et à la veuve, pour qu´ils la mangent dans tes portes et qu´ils se rassasient, tu diras devant Yahweh, ton Dieu:
13 | «J´ai ôté de ma maison ce qui est consacré, et je l´ai donné au Lévite, à l´étranger, à l´orphelin et à la veuve, selon tous vos préceptes que vous m´avez donnés; je n´ai transgressé ni oublié aucun de vos préceptes.
14 | Je n´ai pas mangé de ces choses pendant mon deuil, je n´en ai rien transporté hors de ma maison dans l´état d´impureté, et je n´en ai rien donné à l´occasion d´un mort; j´ai obéi à la voix de Yahweh, mon Dieu, j´ai agi selon tout ce vous m´avez prescrit.
15 | Regardez de votre demeure sainte, du ciel, et bénissez votre peuple d´Israël et le sol que vous nous avez donné, comme vous l´avez juré à nos pères, ce pays où coulent le lait et le miel.»
16 | Aujourd´hui Yahweh, ton Dieu, te commande de mettre en pratique ces lois et ces ordonnances; tu les observeras et tu les mettras en pratique de tout ton coeur et de toute ton âme.
17 | Tu as fait déclarer aujourd´hui à Yahweh qu´il sera ton Dieu, toi t´engageant de ton côté à marcher dans ses voies, à observer ses lois, ses commandements et ses ordonnances, et à obéir à sa voix.
18 | Et Yahweh t´a fait déclarer aujourd´hui que tu lui serais un peuple particulier, comme il te l´a dit, observant tous ses commandements,
19 | lui s´engageant de son côté à te donner la supériorité sur toutes les nations qu´il a faites, en gloire, en renom et en splendeur, en sorte que tu sois un peuple saint à Yahweh, ton Dieu, comme il l´a dit.»

Chapitre 27

Conclusion du discours de Moïse

1 | Moïse, avec les anciens d´Israël, donna cet ordre au peuple: «Observez tout le commandement que je vous prescris aujourd´hui.
2 | Lorsque vous aurez passé le Jourdain pour entrer dans le pays que te donne Yahweh, ton Dieu,
3 | tu dresseras de grandes pierres et tu les enduiras de chaux, et tu écriras dessus toutes les paroles de cette loi, après ton passage, afin que tu entres dans le pays que Yahweh, ton Dieu, te donne, pays où coulent le lait et le miel, comme te l´a dit Yahweh, le Dieu de tes pères.
4 | Lors donc que vous aurez passé le Jourdain, vous dresserez sur le mont Hébal ces pierres que je vous prescris aujourd´hui, et tu les enduiras de chaux.
5 | Et tu bâtiras là un autel à Yahweh, un autel de pierres sur lesquelles tu ne porteras pas le fer.
6 | Tu bâtiras en pierres brutes l´autel de Yahweh, ton Dieu. Et tu offriras dessus des holocaustes à Yahweh, ton Dieu;
7 | tu offriras des sacrifices pacifiques, et tu mangeras là et tu te réjouiras devant Yahweh, ton Dieu.
8 | Tu écriras sur ces pierres toutes les paroles de cette loi en caractères bien nets.»
9 | Moïse et les prêtres lévitiques parlèrent à tout Israël, en disant: «Garde le silence et écoute, ô Israël! Aujourd´hui tu es devenu le peuple de Yahweh, ton Dieu.
10 | Tu obéiras donc à la voix de Yahweh, ton Dieu, et tu mettras en pratique ses commandements et ses lois, que je te prescris aujourd´hui.»
11 | Le même jour, Moïse donna cet ordre au peuple:
12 | «Lorsque vous aurez passé le Jourdain, ceux-ci se tiendront sur le mont Garizim, pour bénir le peuple: Siméon, Lévi, Juda, Issachar, Joseph et Benjamin.
13 | Et ceux-là se tiendront sur le mont Hébal pour la malédiction: Ruben, Gad, Aser, Zabulon, Dan et Nephthali.
14 | Et les Lévites prendront la parole et diront d´une voix haute à tous les hommes d´Israël:
15 | Maudit soit l´homme qui fait une image taillée ou une image de fonte, abomination de Yahweh, oeuvre des mains d´un artisan, et qui la place dans un lieu secret! -- Et tout le peuple répondra et dira: Amen!
16 | Maudit soit celui qui méprise son père et sa mère! -- Et tout le peuple dira: Amen!
17 | Maudit soit celui qui déplace la borne de son prochain! -- Et tout le peuple dira: Amen!
18 | Maudit soit celui qui fait égarer un aveugle dans le chemin! -- Et tout le peuple dira: Amen!
19 | Maudit soit celui qui viole le droit de l´étranger, de l´orphelin et de la veuve! -- Et tout le peuple dira: Amen!
20 | Maudit soit celui qui couche avec la femme de son père, car il soulève la couverture de son père! -- Et tout le peuple dira: Amen!
21 | Maudit soit celui qui couche avec une bête quelconque! -- Et tout le peuple dira: Amen!
22 | Maudit soit celui qui couche avec sa soeur, fille de son père ou fille de sa mère! -- Et tout le peuple dira: Amen!
23 | Maudit soit celui qui couche avec sa belle-mère! -- Et tout le peuple dira: Amen!
24 | Maudit soit celui qui frappe en secret son prochain! -- Et tout le peuple dira: Amen!
25 | Maudit soit celui qui reçoit un présent pour frapper une vie, répandre le sang innocent! -- Et tout le peuple dira: Amen!
26 | Maudit soit celui qui ne maintient pas les paroles de cette loi, en les mettant en pratique! -- Et tout le peuple dira: Amen!

Chapitre 28

Les bénédictions et les malédictions

1 | Si tu obéis exactement à la voix de Yahweh, ton Dieu, en observant et en mettant en pratique tous ses commandements que je te prescris aujourd´hui, Yahweh, ton Dieu, te donnera la supériorité sur toutes les nations de la terre.
2 | Voici toutes les bénédictions qui viendront sur toi et t´atteindront, si tu obéis à la voix de Yahweh, ton Dieu:
3 | Tu seras béni dans la ville et tu seras béni dans les champs.
4 | Béni sera le fruit de tes entrailles, le fruit de ton sol, le fruit de tes troupeaux, les portées de ton gros et de ton menu bétail.
5 | Bénies seront ta corbeille et ta huche.
6 | Tu seras béni à ton entrée, et tu seras béni à ta sortie.
7 | Yahweh fera que les ennemis qui s´élèveront contre toi soient mis en déroute devant toi; venus contre toi par un seul chemin, ils s´enfuiront devant toi par sept chemins.
8 | Yahweh commandera à la bénédiction d´être avec toi dans tes greniers et dans tout travail de tes mains! Il te bénira dans le pays que te donne Yahweh, ton Dieu.
9 | Yahweh te fera subsister pour lui comme un peuple saint, ainsi qu´il te l´a juré, si tu observes les commandements de Yahweh, ton Dieu, et si tu marches dans ses voies:
10 | et tous les peuples verront que le nom de Yahweh est nommé sur toi, et ils te craindront.
11 | Yahweh te comblera de biens, en multipliant le fruit de tes entrailles, le fruit de tes troupeaux et le fruit de ton sol, dans le pays que Yahweh a juré à tes pères de te donner.
12 | Yahweh t´ouvrira son bon trésor, le ciel, pour envoyer à ton pays la pluie en son temps, et pour bénir tout le travail de tes mains. Tu prêteras à beaucoup de nations, et tu n´emprunteras point.
13 | Yahweh te mettra à la tête, et non à la queue; tu seras toujours en haut, et tu ne seras jamais en bas, si tu obéis aux commandements de Yahweh, ton Dieu, que je te prescris aujourd´hui, si tu les observes et les mets en pratique,
14 | et si tu ne t´écartes, ni à droite ni à gauche, de tous les commandements que je vous prescris aujourd´hui, pour aller après d´autres dieux et les servir.
15 | Mais si tu n´obéis pas à la voix de Yahweh, ton Dieu, pour observer et mettre en pratique tous ses commandements et toutes ses lois que je te prescris aujourd´hui, voici toutes les malédictions qui viendront sur toi et t´atteindront:
16 | Tu seras maudit dans la ville et tu seras maudit dans les champs.
17 | Seront maudites ta corbeille et ta huche.
18 | Seront maudits le fruit de tes entrailles, le fruit de ton sol, les portées de ton gros et de ton menu bétail.
19 | Tu seras maudit à ton entrée, et tu seras maudit à ta sortie.
20 | Yahweh enverra contre toi la malédiction, le trouble et la menace, dans tout ce que tu entreprendras de faire, jusqu´à ce que tu sois détruit et jusqu´à ce que tu périsses bientôt, à cause de la perversité de tes actions, par lesquelles tu m´auras abandonné.
21 | Yahweh attachera à toi la peste, jusqu´à ce qu´elle t´ait consumé de dessus la terre où tu vas entrer pour la posséder.
22 | Yahweh te frappera de langueur, de fièvre, d´inflammation, de chaleur brûlante, de sécheresse, de charbon et de nielle, fléaux qui te poursuivront jusqu´à ce que tu périsses.
23 | Ton ciel sur ta tête sera d´airain, et la terre sous tes pieds sera de fer.
24 | Yahweh enverra pour pluie à ton pays de la poussière et du sable qui descendront du ciel sur toi jusqu´à ce qui tu sois détruit.
25 | Yahweh fera que tu sois battu devant tes ennemis; tu sortiras contre eux par un seul chemin, et par sept chemins tu fuiras devant eux, et tu seras un objet de terreur parmi tous les royaumes de la terre.
26 | Ton cadavre servira de pâture à tous les oiseaux du ciel et aux bêtes de la terre, et il n´y aura personne pour les effrayer.
27 | Yahweh te frappera de l´ulcère d´Egypte, d´hémorroïdes, de dartres et de gale, dont tu ne pourras guérir.
28 | Yahweh te frappera de délire, d´aveuglement et d´égarement d´esprit;
29 | tu tâtonneras en plein midi, comme l´aveugle dans l´obscurité; tu ne réussiras pas dans tes voies; tu seras tous les jours opprimé et dépouillé, sans personne qui vienne à ton secours.
30 | Tu te financeras à une femme, et un autre la possédera; tu bâtiras une maison, et tu ne l´habiteras pas; tu planteras une vigne, et tu n´en jouiras pas.
31 | Ton boeuf sera égorgé sous tes yeux, et tu n´en mangeras pas; ton âne sera enlevé de devant toi, et on ne te le rendra pas; tes brebis seront livrées à tes ennemis, et personne ne viendra à ton secours.
32 | Tes fils et tes filles seront livrés à un autre peuple; tes yeux le verront et languiront tout le jour après eux, et ta main sera impuissante.
33 | Le fruit de ton sol et tout le produit de ton travail, un peuple que tu n´as pas connu le mangera, et tu seras opprimé et écrasé tous les jours.
34 | Tu deviendras fou à la vue des choses que tu verras de tes yeux.
35 | Yahweh te frappera aux genoux et aux cuisses d´un ulcère malin, dont tu ne pourras guérir; il te couvrira depuis la plante du pied jusqu´au sommet de la tête.
36 | Yahweh te fera marcher, toi et ton roi que tu auras mis à ta tête, vers une nation que tu n´auras pas connue, ni toi, ni tes pères, et là tu serviras d´autres dieux, du bois et de la pierre,
37 | et tu deviendras un sujet d´étonnement, de fable et de raillerie, parmi tous les peuples chez lesquels Yahweh te mènera.
38 | Tu porteras sur ton champ beaucoup de semence, et tu recueilleras peu, car les sauterelles la dévoreront.
39 | Tu planteras des vignes et tu les cultiveras, et tu ne boiras pas de vin et tu ne récolteras rien, car les vers les mangeront.
40 | Tu auras des oliviers sur tout ton territoire, et tu ne t´oindras pas d´huile, car tes olives tomberont.
41 | Tu engendreras des fils et des filles, et ils ne seront pas à toi, car ils iront en captivité.
42 | Les insectes s´empareront de tous tes arbres et des fruits de ton sol.
43 | L´étranger qui vit au milieu de toi s´élèvera de plus en plus au-dessus de toi, tandis que toi, tu descendras toujours plus bas;
44 | il te prêtera, et tu ne lui prêteras pas: il sera en tête, et tu seras à la queue.
45 | Toutes ces malédictions viendront sur toi, elles te poursuivront et t´atteindront, jusqu´à ce que tu sois détruit, parce que tu n´auras pas obéi à la voix de Yahweh, ton Dieu, pour observer ses lois et ses commandements qu´il t´a prescrits.
46 | Elles seront pour toi un signe et un prodige, et pour ta postérité à jamais.
47 | Parce que tu n´auras pas servi Yahweh, ton Dieu, avec joie et de bon coeur, en retour de l´abondance de toutes choses,
48 | tu serviras, dans la faim, dans la soif, dans la nudité, dans la disette de toutes choses, tes ennemis que Yahweh enverra contre toi; il mettra un joug de fer sur ton cou, jusqu´à ce qu´il t´ait détruit.
49 | Yahweh fera partir contre toi de loin, des extrémités de la terre, une nation à la marche rapide comme le vol de l´aigle, nation dont tu n´entendras pas le langage,
50 | nation à l´aspect farouche, qui n´aura ni égards pour le vieillard, ni pitié pour l´enfant.
51 | Elle dévorera le fruit de tes troupeaux et le fruit de ton sol, jusqu´à ce que tu sois détruit; elle ne te laissera ni blé, ni vin nouveau, ni huile, ni les portées de ton gros et de ton menu bétail, jusqu´à ce qu´elle t´ait fait périr.
52 | Elle t´assiégera dans toutes tes portes, jusqu´à ce que tombent dans tout ton pays tes murailles, hautes et fortes, dans lesquelles tu auras mis ta confiance; elle t´assiégera dans toutes tes portes, dans tout le pays que Yahweh, ton Dieu, t´aura donné.
53 | Tu mangeras le fruit de tes entrailles, la chair de tes fils et de tes filles que Yahweh, ton Dieu, t´aura donnés, tant sera grande l´angoisse et la détresse où te réduira ton ennemi.
54 | L´homme d´entre vous le plus délicat et le plus habitué au luxe regardera d´un oeil jaloux son frère, la femme qui repose sur son sein et le reste de ses enfants qu´il aura épargnés;
55 | il ne donnera à aucun d´eux de la chair de ses enfants dont il se nourrira, parce qu´il ne lui restera plus rien, tant seront grandes l´angoisse et la détresse où te réduira ton ennemi dans toutes tes portes.
56 | La femme d´entre vous la plus délicate et la plus habituée au luxe, trop tendre et trop délicate pour essayer de poser à terre la plante de son pied, regardera d´un oeil jaloux le mari qui reposait sur son sein, ainsi que son fils et sa fille,
57 | à cause de l´arrière-faix sorti d´entre ses pieds et de ses enfants qu´elle aura mis au monde; car, manquant de tout, elle s´en nourrira en secret, tant sera grande l´angoisse et la détresse où te réduira ton ennemi dans tes portes.
58 | Si tu n´as pas soin de mettre en pratique toutes les paroles de cette loi, écrites dans ce livre, craignant ce nom glorieux et redoutable:
59 | Yahweh, ton Dieu, -- Yahweh rendra extraordinaires tes plaies et les plaies de ta postérité, plaies grandes et continues, maladies graves et opiniâtres.
60 | Il fera revenir sur toi toutes les maladies d´Egypte, devant lesquelles tu tremblais, et elles s´attacheront à toi.
61 | De plus, Yahweh fera venir sur toi toutes sortes de maladies et de plaies, qui ne sont pas écrites dans le livre de cette loi, jusqu´à ce que tu sois détruit.
62 | Vous ne resterez plus qu´un petit nombre, après avoir été nombreux comme les étoiles du ciel, parce que tu n´auras pas obéi à la voix de Yahweh, ton Dieu.
63 | De même que Yahweh prenait plaisir à vous faire du bien et à vous multiplier, ainsi Yahweh prendra plaisir à vous faire périr et à vous détruire; et vous serez arrachés de la terre où tu vas entrer pour la posséder.
64 | Yahweh te dispersera parmi tous les peuples, d´une extrémité de la terre à l´autre, et là, tu serviras d´autres dieux que n´ont connus ni toi ni tes pères, du bois et de la pierre.
65 | Parmi ces nations mêmes, tu ne seras pas tranquille, et il n´y aura pas un lieu de repos pour la plante de tes pieds; là Yahweh te donnera un coeur tremblant, des yeux éteints, et une âme languissante.
66 | Ta vie sera comme en suspens devant toi, tu trembleras la nuit et le jour, et tu ne croiras pas à ta vie.
67 | Le matin tu diras: «Que ne suis-je au soir?» et le soir tu diras: «Que ne suis-je au matin?» -- à cause de la crainte qui agitera ton coeur et des choses que tes yeux verront.
68 | Et Yahweh te fera retourner sur des navires en Egypte, par le chemin dont je t´avais dit: «Tu ne le verras plus.» Et là vous vous offrirez en vente à vos ennemis, comme esclaves et comme servantes, et il n´y aura personne qui vous achète.»

Chapitre 29

Autre conclusion

1 | Voici les paroles de l´alliance que Yahweh ordonna à Moïse de conclure avec les enfants d´Israël au pays de Moab, outre l´alliance qu´il avait conclue avec eux en Horeb.
2 | Moïse convoqua tout Israël et leur dit «Vous avez vu tout ce que Yahweh a fait sous vos yeux, dans le pays d´Egypte, à Pharaon, à tous ses serviteurs et à tout son pays,
3 | les grandes épreuves que tes yeux ont vues, ces signes et ces grands prodiges.
4 | Mais Yahweh ne vous a pas donné, jusqu´à ce jour, un coeur qui comprenne, des yeux qui voient, des oreilles qui entendent.
5 | Je vous ai conduits pendant quarante ans dans le désert; vos vêtements ne se sont pas usés sur vous, et ta chaussure ne s´est pas usée à ton pied;
6 | vous n´avez pas mangé de pain, et vous n´avez bu ni vin ni cervoise, afin que vous puissiez connaître que je suis Yahweh, votre Dieu.
7 | Vous êtes ainsi arrivés dans ce lieu. Séhon, roi de Hésebon, et Og, roi de Basan, sont sortis à notre rencontre, pour nous combattre, et nous les avons battus.
8 | Nous avons pris leur pays, et nous l´avons donné en propriété aux Rubénites, aux Gadites et à la moitié de la tribu des Manassites.
9 | Observez donc les paroles de cette alliance et mettez-les en pratique, afin de réussir dans tout ce que vous ferez.
10 | Vous vous présentez tous aujourd´hui devant Yahweh, votre Dieu, vos chefs, vos tribus, vos anciens, vos officiers, tous les hommes d´Israël,
11 | vos enfants, vos femmes et l´étranger qui est au milieu de ton camp, depuis celui qui coupe ton bois jusqu´à celui qui puise ton eau:
12 | tu te présentes pour entrer dans l´alliance de Yahweh, ton Dieu, et dans son serment, alliance que Yahweh, ton Dieu, conclut en ce jour avec toi,
13 | pour t´établir aujourd´hui comme son peuple et être lui-même ton Dieu, comme il te l´a dit et comme il l´a juré à tes pères, Abraham, Isaac et Jacob.
14 | Ce n´est point avec vous seuls que je conclus cette alliance, et que je fais ce serment;
15 | mais c´est avec quiconque se tient ici aujourd´hui avec nous devant Yahweh, notre Dieu, et avec quiconque n´est pas ici avec nous en ce jour.
16 | Vous savez, en effet, comment nous avons habité dans le pays d´Egypte, et comment nous avons passé au milieu des nations parmi lesquelles vous avez passé:
17 | vous avez vu leurs abominations et leur idoles, bois et pierre, argent et or, qui sont chez elles.
18 | Qu´il n´y ait donc parmi vous ni homme, ni femme, ni famille, ni tribu, dont le coeur se détourne aujourd´hui de Yahweh, notre Dieu, pour aller servir les dieux de ces nations; qu´il n´y ait point parmi vous de racine produisant du poison et de l´absinthe.
19 | Que personne, en entendant les paroles de ce serment, ne se flatte dans son coeur, en disant: «J´aurai la paix, alors même que je marcherai dans l´endurcissement de mon coeur,» de sorte que celui qui est assouvi entraîne celui qui a soif.
20 | Yahweh ne consentira pas à pardonner à cet homme; mais alors la colère et la jalousie de Yahweh s´enflammeront contre cet homme, toutes les malédictions écrites dans ce livre reposeront sur lui, et Yahweh effacera son nom de dessous les cieux.
21 | Yahweh le séparera, pour le livrer au malheur, de toutes les tribus d´Israël, selon toutes les malédictions de l´alliance écrite dans ce livre de la loi.
22 | La génération à venir, vos enfants qui naîtront après vous, et l´étranger qui viendra d´une terre lointaine, -- à la vue des plaies de ce pays et de ses maladies, dont Yahweh l´aura frappé,
23 | du soufre et du sel, de l´embrasement de toute cette terre, qui ne sera pas ensemencée, ne produira pas de fruits, sur laquelle ne croîtra aucune herbe, comme il arriva au bouleversement de Sodome, de Gomorrhe, d´Adama et de Seboïm, que Yahweh bouleversa dans sa colère et dans sa fureur,
24 | -- toutes ces nations diront: «Pourquoi Yahweh a-t-il ainsi traité ce pays? D´où vient l´ardeur de cette grande colère?»
25 | Et l´on dira: «C´est parce qu´ils ont abandonné l´alliance de Yahweh, le Dieu de leurs pères, qu´il avait conclue avec eux, lorsqu´il les fit sortir du pays d´Egypte;
26 | ils sont allés servir d´autres dieux et se prosterner devant eux, des dieux qu´ils ne connaissaient pas et que Yahweh ne leur avait pas donnés en partage.
27 | La colère de Yahweh s´est enflammée contre ce pays, et il a fait venir sur lui toutes les malédictions écrites dans ce livre.
28 | Yahweh les a arrachés de leur sol avec colère, avec fureur et avec une grande indignation, et il les a jetés sur une autre terre, comme on le voit aujourd´hui.»
29 | Les choses cachées sont à Yahweh, notre Dieu; les choses révélées sont pour nous et pour nos enfants, à jamais, afin que nous mettions en pratique toutes les paroles de cette loi.

Chapitre 30

1 | Lorsque toutes ces choses seront venues sur toi, la bénédiction et la malédiction que j´ai mises devant toi, et que tu les auras de nouveau prises à coeur, au milieu de toutes les nations parmi lesquelles t´aura chassé Yahweh, ton Dieu,
2 | si tu reviens à Yahweh, ton Dieu, et que tu obéisses à sa voix, toi et tes enfants, de tout ton coeur et de toute ton âme, selon tout ce que je te prescris aujourd´hui,
3 | alors Yahweh, ton Dieu, ramènera tes captifs et aura compassion de toi; il te rassemblera de nouveau du milieu de tous les peuples chez lesquels Yahweh, ton Dieu, t´aura dispersé.
4 | Quand tes exilés seraient à l´extrémité du ciel, Yahweh, ton Dieu, te rassemblera de là, il ira jusque-là te prendre.
5 | Yahweh, ton Dieu, te ramènera dans le pays qu´auront possédé tes pères, et tu le posséderas; il te fera du bien et te rendra plus nombreux que tes pères.

Dieu ne demande pas de choses impossibles

6 | Yahweh, ton Dieu, circoncira ton coeur et le coeur de ta postérité, pour que tu aimes Yahweh, ton Dieu, de tout ton coeur et de toute ton âme, afin que tu vives.
7 | Yahweh, ton Dieu, fera tomber toutes ces malédictions sur tes ennemis, sur ceux qui t´auront haï et persécuté.
8 | Et toi, de nouveau, tu écouteras la voix de Yahweh, et tu mettras en pratique tous ces commandements que je te prescris aujourd´hui;
9 | et Yahweh, ton Dieu, te comblera de biens dans tout le travail de tes mains, dans le fruit de tes entrailles, dans le fruit de tes troupeaux et dans le fruit de ton sol; car Yahweh se réjouira de nouveau à ton sujet en te faisant du bien, comme il s´est réjoui au sujet de tes pères,
10 | si tu obéis à la voix de Yahweh, ton Dieu, en observant ses commandements et ses préceptes écrits dans ce livre de la loi, si tu reviens à Yahweh, ton Dieu, de tout ton coeur et de toute ton âme.
11 | Ce commandement que je te prescris aujourd´hui n´est pas au-dessus de toi ni hors de ta portée.
12 | Il n´est pas dans le ciel, pour que tu dises: «Qui montera pour nous au ciel et nous l´ira chercher, et nous le fera entendre, afin que nous l´accomplissions?»
13 | Il n´est pas au-delà de la mer, pour que tu dises: «Qui passera pour nous au delà de la mer et nous l´ira chercher, et nous le fera entendre, afin que nous l´accomplissions?»
14 | Mais la parole est tout près de toi, dans ta bouche et dans ton coeur, afin que tu l´accomplisses.

Choisis le chemin de la vie!

15 | Vois, j´ai mis aujourd´hui devant toi la vie et le bien, la mort et le mal,
16 | en te prescrivant aujourd´hui d´aimer Yahweh, ton Dieu, de marcher dans ses voies et d´observer ses commandements, ses lois et ses ordonnances, afin que tu vives et que tu multiplies, et que Yahweh, ton Dieu, te bénisse dans le pays où tu vas entrer pour le posséder.
17 | Mais si ton coeur se détourne, que tu n´écoutes point et que tu te laisses entraîner à te prosterner devant d´autres dieux et à les servir,
18 | je vous déclare en ce jour que vous périrez certainement; vous ne prolongerez pas vos jours sur la terre où après avoir passé le Jourdain, tu vas entrer pour la posséder.
19 | J´en prends aujourd´hui à témoin contre vous le ciel et la terre: j´ai mis devant toi la vie et la mort, la bénédiction et la malédiction. Choisis donc la vie, afin que tu vives, toi et ta postérité,
20 | en aimant Yahweh, ton Dieu, en écoutant sa voix et en t´attachant à lui; car cela, c´est ta vie et de longs jours à demeurer dans la terre que Yahweh a juré de donner à tes pères, Abraham, Isaac et Jacob.»

Chapitre 31

Josué successeur de Moïse

1 | Moïse adressa encore ces paroles à tout Israël.
2 | Il leur dit: «Aujourd´hui, je suis âgé de cent vingt ans, je ne puis plus sortir et entrer, et Yahweh m´a dit: Tu ne passeras pas ce Jourdain.
3 | C´est Yahweh, ton Dieu, qui passera devant toi; c´est lui qui détruira de devant toi ces nations, et tu les posséderas. Josué sera celui qui passera devant toi, comme Yahweh l´a dit.
4 | Yahweh les traitera comme il a traité Séhon et Og, roi des Amorrhéens, qu´il a détruits ainsi que leur pays.
5 | Yahweh vous les livrera, et vous les traiterez selon tous les ordres que je vous ai donnés.
6 | Soyez forts et remplis de courage; n´ayez ni crainte ni frayeur devant eux, car c´est Yahweh, ton Dieu, qui marche avec toi; il ne te délaissera point et ne t´abandonnera point.»
7 | Moïse appela Josué et lui dit en présence de tout Israël: «Sois fort et rempli de courage, car c´est toi qui entreras avec ce peuple dans le pays que Yahweh a juré à leurs pères de leur donner, et c´est toi qui le leur feras posséder.
8 | Car c´est Yahweh qui marchera devant toi, lui qui sera avec toi; il ne te délaissera point et ne t´abandonnera point; sois sans crainte et sans peur.»
9 | Moïse écrivit cette loi, et la donna aux prêtres, fils de Lévi, qui portaient l´arche de l´alliance de Yahweh, et à tous les anciens d´Israël.
10 | Et il leur fit ce commandement: «Après chaque septième année, à l´époque de l´année de rémission, à la fête des tabernacles,
11 | quand tout Israël viendra se présenter devant Yahweh, ton Dieu, dans le lieu qu´il aura choisi, tu liras cette loi devant tout Israël, de sorte qu´ils l´entendent.
12 | Assemble le peuple, les hommes, les femmes, les enfants, et l´étranger qui sera dans tes portes, afin qu´ils entendent, et afin qu´ils apprennent à craindre Yahweh, votre Dieu, et qu´ils aient soin de mettre en pratique toutes les paroles de cette loi.
13 | Et leurs enfants, qui ne la connaîtront pas, l´entendront et apprendront à craindre Yahweh, votre Dieu, tout le temps que vous vivrez sur la terre vers laquelle vous irez pour la posséder, après avoir passé le Jourdain.»
14 | Et Yahweh dit à Moïse: «Voici que le moment est proche où tu vas mourir. Appelle Josué, et présentez-vous dans la tente de réunion, pour que je lui donne mes ordres.» Moïse est Josué allèrent se présenter dans la tente de réunion.
15 | Et Yahweh apparut, dans la tente, dans une colonne de nuée, et la colonne de nuée se tint à l´entrée de la tente.
16 | Et Yahweh dit à Moïse: «Voici, tu vas être couché avec tes pères; et ce peuple se lèvera et se prostituera à des dieux étrangers du pays au milieu duquel il va entrer. Il m´abandonnera et il rompra mon alliance que j´ai conclue avec lui.
17 | Et ma colère s´enflammera contre lui en ce jour-là; je les abandonnerai et je leur cacherai ma face: on le dévorera; une multitude de maux et d´afflictions fondront sur lui, et il dira en ce jour-là: N´est-ce pas parce que mon Dieu n´est pas au milieu de moi que ces maux ont fondu sur moi?
18 | Et moi je cacherai ma face en ce jour-là, à cause de tout le mal qu´il aura fait, en se tournant vers d´autres dieux.
19 | Ecrivez donc ce cantique. Enseigne-le aux enfants d´Israël, mets-le dans leur bouche, afin que ce cantique me serve de témoin contre les enfants d´Israël.
20 | Car, quand j´aurai fait entrer ce peuple dans la terre que j´ai promise par serment à ses pères, terre où coulent le lait et le miel; qu´il aura mangé et se sera rassasié et engraissé: alors il se tournera vers d´autres dieux, et ils les serviront, ils me mépriseront et il rompra mon alliance.
21 | Et quand une multitude de maux et d´afflictions auront fondu sur lui, ce cantique déposera comme témoin contre lui; car il ne sera pas oublié et ne sortira pas de la bouche de ses descendants. Car je connais les dispositions qui l´animent dès aujourd´hui, avant même que je l´aie fait entrer dans le pays que je lui ai promis par serment.»
22 | En ce jour-là, Moïse écrivit ce cantique, et il l´enseigna aux enfants d´Israël.
23 | Yahweh donna ses ordres à Josué, fils de Nun, et lui dit: «Sois fort et rempli de courage; car c´est toi qui feras entrer les enfants d´Israël dans le pays que je leur ai promis par serment, et je serai avec toi.»
24 | Lorsque Moïse eut complètement achevé d´écrire dans un livre les paroles de cette loi,
25 | il ordonna cet ordre aux Lévites qui portaient l´arche de l´alliance de Yahweh:
26 | «Prenez ce livre de la loi et mettez-le à côté de l´arche de l´alliance de Yahweh, votre Dieu, et il sera là comme un témoin contre toi.
27 | Car je connais ton esprit rebelle et la raideur de ton cou. Aujourd´hui que je suis encore vivant au milieu de vous, vous avez été rebelles contre Yahweh; combien plus le serez-vous après ma mort?
28 | Assemblez auprès de moi tous les anciens de vos tribus et vos magistrats; je prononcerai ces paroles à leurs oreilles, et je prendrai à témoin contre eux le ciel et la terre.
29 | Car je sais qu´après ma mort vous vous corromprez certainement, que vous vous détournerez de la voie que je vous ai prescrite, et que le malheur vous atteindra dans la suite des temps, pour avoir fait ce qui est mal aux yeux de Yahweh, en l´irritant par l´oeuvre de vos mains.»
30 | Moïse prononça aux oreilles de toute l´assemblée d´Israël les paroles de ce cantique jusqu´au bout:

Chapitre 32

Le cantique de Moïse

1 | Cieux, prêtez l´oreille, et je parlerai; et que la terre écoute les paroles de ma bouche!
2 | Que mon enseignement se répande comme la pluie, Que ma parole tombe comme la rosée, comme des ondées sur la verdure, comme des gouttes d´eau sur le gazon!
3 | Car je veux proclamer le nom de Yahweh: Rendez gloire à notre Dieu!
4 | Le Rocher, son oeuvre est parfaite, car toutes ses voies sont justes; c´est un Dieu fidèle et sans iniquité; il est juste et droit.
5 | Ils ont péché contre lui, non ses enfants, mais leur souillure, une race fausse et perverse.
6 | Est-ce là ce que vous rendez à Yahweh, peuple insensé et dépourvu de sagesse? N´est-il pas ton père, ton créateur, celui qui t´a fait et qui t´a établi?
7 | Souviens-toi des anciens jours, considérez les années des générations passées! Interroge ton père, et il te l´apprendra, tes vieillards, et ils te le diront.
8 | Quand le Très-Haut assigna un héritage aux nations quand il sépara les enfants des hommes, il fixa les limites des peuples, d´après le nombre des enfants d´Israël.
9 | Car la portion de Yahweh, c´est son peuple, Jacob est le lot de son héritage.
10 | Il l´a trouvé dans une terre déserte, dans une solitude, aux hurlements sauvages; il l´a entouré, il a pris soin de lui, il l´a gardé comme la prunelle de son oeil.
11 | Pareil à l´aigle qui excite sa couvée, et voltige au-dessus de ses petits, Yahweh a déployé ses ailes, il a pris Israël, il l´a porté sur ses plumes;
12 | Yahweh seul l´a conduit, nul dieu étranger n´était avec lui.
13 | Il l´a fait monter sur les hauteurs du pays, et Israël a mangé les produits des champs; il lui a fait sucer le miel du rocher, l´huile qui sort de la roche la plus dure,
14 | la crème de la vache et le lait des brebis, avec la graisse des agneaux, des béliers nés en Basan et des boucs, avec la fleur du froment; et tu as bu le sang de la grappe, le vin écumant.
15 | Mais Jésurun est devenu gras, et il a regimbé; -- tu es devenu gras, épais, replet! -- et il a abandonné le Dieu qui l´avait formé, et méprisé le Rocher de son salut.
16 | Ils ont excité sa jalousie par des dieux étrangers, ils l´ont irrité par des abomination;
17 | ils ont sacrifié à des démons qui ne sont pas Dieu, à des dieux qu´ils ne connaissaient pas, dieux nouveaux, venus récemment, devant lesquels vos pères n´avaient pas tremblé.
18 | Tu as abandonné le Rocher qui t´avait engendré, et oublié le Dieu qui t´avait mis au monde.
19 | Yahweh l´a vu, et il en a été indigné, provoqué par ses fils et ses filles.
20 | Il a dit: «Je leur cacherai ma face, je verrai quelle sera leur fin; car c´est une race perverse, des fils en qui il n´y a pas de bonne foi.
21 | Ils ont excité ma jalousie par ce qui n´est pas Dieu, ils m´ont irrité par leurs vaines idoles; et moi, j´exciterai leur jalousie par ce qui n´est pas un peuple, je les irriterai par une nation insensée.
22 | Car le feu de ma colère s´est allumé, il brûle jusqu´au fond du séjour des morts; il dévore la terre et ses produits, il embrase les fondements des montagnes.
23 | J´accumulerai sur eux les maux, sur eux j´épuiserai mes flèches.
24 | Ils seront exténués par la faim, consumés par la fièvre et par la peste meurtrière; et j´enverrai encore contre eux la dent des bêtes, avec le venin des reptiles qui rampent dans la poussière.
25 | Au dehors l´épée ravira les enfants, -- et au dedans ce sera l´effroi: le jeune homme comme la jeune fille, l´enfant à la mamelle comme le vieillard.
26 | Je dirai: «Je les emporterai d´un souffle, je ferai disparaître leur souvenir du milieu des hommes,»
27 | si je ne craignais l´arrogance de l´ennemi, que leurs adversaires ne se méprennent et qu´ils ne disent: «Notre main a été puissante, et ce n´est pas Yahweh qui a fait toutes ces choses.»
28 | Car c´est une nation dénuée de sens, et il n´y a point d´intelligence en eux.
29 | S´ils étaient sages, ils le comprendraient, ils considéreraient la fin qui les attend.
30 | Comment un homme en poursuivrait-il mille, comment deux en feraient-ils fuir dix mille, si leur Rocher ne les avait vendus, si Yahweh ne les avait livrés?
31 | Car leur rocher n´est pas comme notre Rocher, nos ennemis en sont juges.
32 | Mais leur vigne est du plant de Sodome, et des champs de Gomorrhe; leurs raisins sont des raisins vénéneux, et leurs grappes sont amères;
33 | leur vin, c´est le venin des dragons, c´est le poison mortel des aspics.
34 | Cela n´est-il pas caché près de moi, scellé dans mes trésors?
35 | A moi la vengeance et la rétribution, pour le temps où leur pied trébuchera! Car le jour de leur malheur est proche, et leur destin se précipite.
36 | Car Yahweh fera droit à son peuple, et il se repentira en faveur de ses serviteurs, quand il verra que leur force est épuisée, et qu´il ne reste plus ni esclave, ni libre.
37 | Il dira: «Où sont leurs dieux, le rocher près duquel ils se réfugiaient,
38 | ces dieux qui mangeaient la graisse de leurs victimes, qui buvaient le vin de leurs libations? Qu´ils se lèvent, qu´ils vous secourent qu´ils vous couvrent de leur protection!...
39 | Voyez maintenant que c´est moi, moi qui suis Dieu, et qu´il n´y a point de Dieu à côté de moi. C´est moi qui fais mourir et qui fais vivre; j´ai blessé, et c´est moi qui guérirai, et il n´y a personne qui délivre de ma main.
40 | Oui, je lève ma main vers le ciel, et je dis: Je vis éternellement!
41 | Quand j´aiguiserai l´éclair de mon glaive, et que ma main saisira le jugement, je tirerai vengeance de mes ennemis, et je rendrai à ceux qui me haïssent.
42 | J´enivrerai mes flèches de sang, et mon épée se repaîtra de chair: du sang des tués et des captifs, de la tête chevelue de l´ennemi.»
43 | Nations, poussez des cris de joie en l´honneur de son peuple! Car Yahweh venge le sang de ses serviteurs, il tire vengeance de ses adversaires, et il fait l´expiation pour sa terre, pour son peuple.
44 | Moïse vint et prononça toutes les paroles de ce cantique aux oreilles du peuple; avec lui était Josué, fils de Nun.
45 | Lorsqu´il eut achevé d´adresser toutes ces paroles à tout Israël,
46 | il leur dit: «Prenez à coeur toutes les paroles que je proclame aujourd´hui devant vous, que vous devez prescrire à vos enfants, pour qu´ils mettent soigneusement en pratique toutes les paroles de cette loi.
47 | Car ce n´est pas une chose indifférente pour vous; c´est votre vie, et, par l´accomplissement de cette parole, vous prolongerez vos jours sur la terre dont vous allez prendre possession en passant le Jourdain.»
48 | Ce même jour, Yahweh parla à Moïse, en disant:
49 | «Monte sur cette montagne d´Abarim, sur le mont Nébo, au pays de Moab, vis-à-vis de Jéricho, et regarde le pays de Chanaan, que je donne aux enfants d´Israël pour être leur propriété.
50 | Tu mourras sur la montagne où tu vas monter, et tu seras réuni à ton peuple, de même qu´Aaron, ton frère, est mort sur la montagne de Hor et a été réuni à son peuple,
51 | parce que vous avez péché contre moi au milieu des enfants d´Israël, aux eaux de Mériba de Cadès, dans le désert de Sin, et que vous ne m´avez pas sanctifié au milieu des enfants d´Israël.
52 | Tu verras le pays en face de toi, mais tu n´y entreras point, dans ce pays, que je donne aux enfants d´Israël.»

Chapitre 33

Les bénédictions de Moïse

1 | Voici la bénédiction dont Moïse, homme de Dieu, bénit les enfants d´Israël, avant de mourir.
2 | Il dit: Yahweh est venu de Sinaï, il s´est levé pour eux de Séïr, il a resplendi de la montagne de Pharan, il est sorti du milieu des saintes myriades; de sa droite jaillissaient pour eux des jets de lumière,
3 | Il aime aussi les peuples; tous ses saints sont dans ta main, eux sont assis à tes pieds, et chacun recueille ta parole.
4 | Moïse nous a prescrit une loi, héritage de l´assemblée de Jacob.
5 | Il devint roi en Jésurun, lorsque s´assemblèrent les chefs du peuple, avec les tribus d´Israël.
6 | Que Ruben vive et qu´il ne meure point, et que ses hommes ne soient pas réduits à un petit nombre!
7 | Ceci est pour Juda; il dit: Ecoute,ô Yahweh, la voix de Juda, et ramène-le vers son peuple. De son bras il combattra pour Israël, et tu lui viendras en aide contre ses ennemis.
8 | Il dit pour Lévi: Ton Urim et ton Thummim sont confiés à ton homme saint, que tu as éprouvé à Massa, avec qui tu as contesté aux eaux de Mériba,
9 | qui a dit de son père et de sa mère: «Je ne les ai pas vus,» qui n´a pas reconnu ses frères, et ne sait rien de ses enfants. Car ils ont observé ta parole, et ils ont gardé ton alliance;
10 | ils enseignent tes ordonnances à Jacob, et ta loi à Israël; ils présentent l´encens à tes narines, et l´holocauste sur ton autel.
11 | Bénis sa force, ô Yahweh; agrée l´oeuvre de ses mains; brise les reins de ses adversaires, et de ceux qui le haïssent; qu´ils ne se relèvent plus!
12 | Il dit pour Benjamin: Bien-aimé de Yahweh, il habitera en sécurité auprès de lui. Yahweh le protège continuellement, entre ses épaules il repose.
13 | Il dit pour Joseph: Béni de Yahweh est son pays; à lui le précieux don du ciel, la rosée, les eaux de l´abîme étendu en bas,
14 | les produits excellents que fait mûrir le soleil, les fruits excellents des mois,
15 | les meilleurs produits des montagnes antiques, les dons excellents des collines éternelles,
16 | les dons excellents de la terre et de son abondance. Que la faveur de celui qui habita dans le buisson vienne sur la tête de Joseph, sur le haut de la tête du prince de ses frères!
17 | A son taureau premier-né, à lui est la gloire; ses cornes sont les cornes du buffle; il en frappera tous les peuples ensemble, jusqu´aux extrémités de la terre. Telles sont les myriades d´Ephraïm, tels sont les milliers de Manassé.
18 | Il dit pour Zabulon: Réjouis-toi, Zabulon, dans tes courses, et toi, Issachar, dans tes tentes!
19 | Ils appellent les peuples à venir sur la montagne; là, ils offriront des sacrifices de justice, car ils suceront l´abondance de la mer, et les richesses cachées dans le sable.
20 | Il dit pour Gad: Béni soit celui qui met Gad au large! Il est couché comme une lionne; il déchire le bras, même la tête.
21 | Il s´est choisi les prémices du pays: car là était cachée une part de chef, et il a marché en tête du peuple, il a accompli la justice de Yahweh, et ses jugements avec Israël.
22 | Il dit pour Dan: Dan est un jeune lion, qui s´élance de Basan.
23 | Il dit pour Nephthali: Nephthali, rassasié de faveurs, et comblé des bénédictions de Yahweh, prend possession de la mer et du midi.
24 | Il dit pour Aser: Béni soit Aser entre les fils de Jacob! Qu´il soit le favori de ses frères, et qu´il trempe son pied dans l´huile!
25 | Que tes verrous soient de fer et d´airain, et que ton repos dure autant que tes jours!
26 | Nul, ô Jésurun, n´est semblable à Dieu, qui marche sur les cieux pour venir à ton secours, et,dans sa majesté, sur les nues.
27 | C´est un refuge que le Dieu des temps antiques, il te soutient de ses bras éternels; il chasse devant toi l´ennemi, et il dit «Détruis!»
28 | Israël habite en sécurité; la source de Jacob coule à part, dans un pays de blé et de vin, et son ciel distille la rosée.
29 | Heureux es-tu, Israël! Qui est, comme toi, un peuple sauvé par Yahweh, le bouclier de ton secours, et l´épée de ta gloire? Tes ennemis feindront devant toi, et toi, tu marcheras sur leurs hauteurs.

Chapitre 34

La mort de Moïse

1 | Moïse monta, des plaines de Moab, sur le mont Nébo, au sommet du Phasga, en face de Jéricho. Et Yahweh lui montra tout le pays: Galaad jusqu´à Dan,
2 | tout Nephthali et le pays d´Ephraïm et de Manassé, tout le pays de Juda jusqu´à la mer occidentale,
3 | le Négeb, le district du Jourdain, la vallée de Jéricho qui est la ville des palmiers, jusqu´à Ségor.
4 | Et Yahweh lui dit: «C´est là le pays au sujet duquel j´ai fait serment à Abraham, à Isaac et à Jacob, en disant: Je le donnerai à ta postérité. Je te l´ai fait voir de tes yeux; mais tu n´y entreras point.»
5 | Moïse, le serviteur de Yahweh, mourut là, dans le pays de Moab, selon l´ordre de Yahweh.
6 | Et il l´enterra dans la vallée, au pays de Moab, vis-à-vis de Beth-Phogor. Aucun homme n´a connu son sépulcre jusqu´à ce jour.
7 | Moïse était âgé de cent vingt ans, lorsqu´il mourut; sa vue n´était point affaiblie, et sa vigueur n´était point passée.
8 | Les enfants d´Israël pleurèrent Moïse, dans les plaines de Moab, pendant trente jours, et les jours des pleurs pour le deuil de Moïse furent accomplis.
9 | Josué, fils de Nun, était rempli de l´esprit de sagesse, car Moïse avait posé ses mains sur lui. Les enfants d´Israël lui obéirent et firent selon que Yahweh l´avait ordonné à Moïse.
10 | Il ne s´est plus levé en Israël de prophète semblable à Moïse, que Yahweh connaissait face à face,
11 | ni quant à tous les signes et miracles que Dieu l´envoya faire, dans le pays d´Egypte, sur Pharaon, sur tous ses serviteurs et sur tout son pays,
12 | ni quant à toute sa main puissante et à toutes les choses terribles que Moïse accomplit sous les yeux de tout Israël.


JOSUE

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / JOSUE (livre 6)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 |

Chapitre 1

"Je serai avec toi"

1 | Après la mort de Moïse, serviteur de Yahweh, Yahweh parla à Josué, fils de Nun, serviteur de Moïse, en ces termes:
2 | «Moïse, mon serviteur, est mort; maintenant lève-toi, passe ce Jourdain, toi et tout ce peuple, pour entrer dans le pays que je donne aux enfants d´Israël.
3 | Tout lieu que foulera la plante de votre pied, je vous l´ai donné, comme je l´ai dit à Moïse.
4 | Depuis le désert et depuis ce Liban jusqu´au grand fleuve, le fleuve d´Euphrate, -- tout le pays des Héthéens, -- et jusqu´à la grande mer vers le soleil couchant, tout cela sera votre territoire.
5 | Nul ne tiendra devant toi pendant tous les jours de ta vie; comme j´ai été avec Moïse, je serai avec toi; je ne te délaisserai, ni ne t´abandonnerai.
6 | Fortifie-toi et prends courage; car c´est toi qui mettras ce peuple en possession du pays que j´ai juré à leurs pères de leur donner.
7 | Seulement fortifie-toi et aie bon courage, en t´appliquant à agir selon toute la loi que Moïse, mon serviteur, t´a prescrite. Ne t´en détourne ni à droite ni à gauche, afin que tu réussisses en tout ce que tu entreprendras.
8 | Que ce livre de la loi ne s´éloigne pas de ta bouche; médite-le jour et nuit, en t´appliquant à agir selon tout ce qui y est écrit; car alors tu prospéreras dans tes voies et tu réussiras.
9 | Ne te l´ai-je pas commandé: Fortifie-toi et prends courage? Sois sans crainte et sans peur, car Yahweh, ton Dieu, est avec toi partout où tu iras.»
10 | Josué donna cet ordre aux officiers du peuple:
11 | «Parcourez le camp, et donnez au peuple ce commandement: Préparez-vous des provisions, car dans trois jours vous passerez ce Jourdain pour aller occuper le pays que Yahweh, votre Dieu, vous donne en possession.»
12 | Et aux Rubénites, aux Gadites et à la demi-tribu de Manassé, Josué parla ainsi:
13 | «Rappelez-vous ce que vous a prescrit Moïse, serviteur de Yahweh, en disant: Yahweh, votre Dieu, vous a accordé du repos et vous a donné ce pays.
14 | Vos femmes, vos petits enfants et vos troupeaux resteront dans le pays que Moïse vous a donné au delà du Jourdain; mais vous passerez en armes devant vos frères, vous tous, les hommes forts et vaillants;
15 | et vous les aiderez, jusqu´à ce que Yahweh ait donné du repos à vos frères comme à vous, et qu´ils soient en possession, eux aussi, du pays que leur donne Yahweh, votre Dieu. Puis vous reviendrez au pays qui vous appartient et vous le posséderez, ce pays que Moïse, serviteur de Yahweh, vous a donné au delà du Jourdain, vers le soleil levant.»
16 | Ils répondirent à Josué, en disant: «Tout ce que tu nous as commandé, nous le ferons, et partout où tu nous enverras, nous irons.
17 | Comme nous avons obéi en toutes choses à Moïse, ainsi nous t´obéirons. Daigne seulement Yahweh, ton Dieu, être avec toi, comme il a été avec Moïse!
18 | Quiconque sera rebelle à tes ordres et n´obéira pas à tout ce que tu lui commanderas, sera mis à mort. Seulement, fortifie-toi et prends courage!»

Chapitre 2

L'histoire de Rahab

1 | Josué, fils de Nun, fit partir en secret de Sétim deux espions, en leur disant: «Allez, examinez le pays, et Jéricho.» S´étant mis en route, ils arrivèrent dans la maison d´une courtisane, nommée Rahab, et ils y couchèrent.
2 | On le dit au roi de Jéricho, en ces termes: «Voici que des hommes d´entre les enfants d´Israël sont venus ici pendant la nuit, pour explorer le pays.»
3 | Le roi de Jéricho envoya dire à Rahab: «Fais sortir les hommes qui sont venus chez toi et sont entrés dans ta maison, car c´est pour explorer tout le pays qu´ils sont venus.»
4 | La femme prit les deux hommes et, les ayant cachés, elle dit: «Il est vrai que ces hommes sont venus chez moi, mais je n´ai pas su d´où ils étaient;
5 | et comme on allait fermer le soir la porte de la ville, ils sont sortis; j´ignore où ils sont allés: hâtez-vous de les poursuivre, car vous les atteindrez.»
6 | Or elle les avait fait monter sur le toit et les avait cachés sous des tiges de lin, qu´elle avait disposées sur le toit.
7 | Ces gens les poursuivirent par le chemin des gués du Jourdain, et, dès que furent sortis ceux qui les poursuivaient, on ferma la porte.
8 | Avant que les espions se couchassent, Rahab monta vers eux sur le toit,
9 | et leur dit: «Yahweh, je le sais, vous a donné ce pays; la terreur de votre nom nous a saisis, et tous les habitants du pays défaillent devant vous.
10 | Car nous avons appris comment Yahweh, lorsque vous sortiez d´Egypte, a mis à sec devant vous les eaux de la mer Rouge, et comment vous avez traité les deux rois des Amorrhéens, au delà du Jourdain, Séhon et Og, que vous avez dévoués par anathème.
11 | Et, en l´apprenant, notre coeur s´est fondu, chacun a perdu courage à votre approche; car c´est Yahweh, votre Dieu, qui est Dieu en haut dans le ciel, et en bas sur la terre.
12 | Maintenant, je vous prie, jurez-moi par Yahweh que vous aurez pour la maison de mon père la même bonté que j´ai eue pour vous,
13 | et donnez-moi un gage assuré que vous laisserez la vie à mon père, à ma mère, à mes frères, à mes soeurs, et à tous ceux qui leur appartiennent, et que vous nous sauverez de la mort.»
14 | Ces hommes lui répondirent: «Que nous mourrions pour vous, si vous ne divulguez pas notre affaire! Et quand Yahweh nous donnera ce pays, nous agirons envers toi avec bonté et fidélité.»
15 | Elle les fit descendre avec une corde par la fenêtre, car sa maison était attenante à la muraille de la ville,et elle habitait sur la muraille.
16 | Elle leur dit: «Allez à la montagne, de peur que ceux qui vous poursuivent ne vous rencontrent, et cachez-vous là pendant trois jour,jusqu´à ce qu´ils soient de retour; après quoi, vous suivrez votre chemin.»
17 | Ces hommes lui dirent: «Voici comment nous nous acquitterons de ce serment que tu nous as fait faire:
18 | A notre entrée dans le pays, attache ce cordon de fil écarlate à la fenêtre par laquelle tu nous fais descendre, et rassemble auprès de toi, dans ta maison, ton père, ta mère, tes frères, et toute la famille de ton père.
19 | Si quelqu´un d´eux sort de la porte de ta maison pour aller dehors, son sang sera sur sa tête, et nous en seront innocents; mais si l´on met la main sur l´un de tous ceux qui seront avec toi dans la maison, son sang sera sur notre tête.
20 | Et si tu divulgues notre affaire, nous serons quittes du serment que tu nous as fait prêter.»
21 | Elle répondit: «Qu´il en soit selon vos paroles.» Puis elle les congédia, et ils partirent: et elle attacha à la fenêtre le cordon écarlate.
22 | Les espions, s´en étant allés, vinrent à la montagne, et ils y restèrent trois jours, jusqu´à ce que ceux qui les poursuivaient fussent de retour à Jéricho. Ceux qui les poursuivaient les avaient cherchés sur tout le chemin, sans les rencontrer.
23 | Les deux hommes s´en retournèrent et, étant descendus de la montagne, ils passèrent le Jourdain. Ils vinrent auprès de Josué, fils de Nun, et lui racontèrent tout ce qui leur était arrivé.
24 | Ils dirent à Josué: «Certainement Yahweh a livré tout le pays entre nos mains, et même tous les habitants du pays défaillent devant nous.»

Chapitre 3

Les Israélites passent le Jourdain

1 | Josué, s´étant levé de bon matin, partit de Sétim, lui et tous les enfants d´Israël; arrivés au Jourdain, ils firent une halte avant de le traverser.
2 | Au bout de trois jours, les officiers parcoururent le camp,
3 | et donnèrent cet ordre au peuple: «Lorsque vous verrez l´arche de l´alliance de Yahweh, votre Dieu, portée par les prêtres lévites, partez de ce lieu où vous campez et mettez-vous en marche après elle,
4 | -- mais qu´il y ait entre vous et elle une distance de deux mille coudées environ, n´en approchez pas, -- afin que vous sachiez bien le chemin que vous devez suivre, car vous n´avez jamais passé par ce chemin.»
5 | Et Josué dit au peuple: «Sanctifiez-vous, car demain Yahweh fera des prodiges au milieu de vous.»
6 | Puis Josué parla aux prêtres, en disant: «Portez l´arche d´alliance, et passez en avant du peuple.» Ils portèrent l´arche d´alliance et s´avancèrent devant le peuple.
7 | Yahweh dit à Josué: «Aujourd´hui je commencerai à t´élever aux yeux de tout Israël, afin qu´ils sachent que je serai avec toi comme j´ai été avec Moïse.
8 | Toi, donne cet ordre aux prêtres qui portent l´arche d´alliance: Lorsque vous arriverez au bord des eaux du Jourdain, vous vous arrêterez dans le Jourdain.»
9 | Josué dit aux enfants d´Israël: «Approchez et écoutez les paroles de Yahweh, votre Dieu.»
10 | Et Josué dit: «A ceci vous reconnaîtrez que le Dieu vivant est au milieu de vous, et qu´il ne manquera pas de chasser devant vous les Chananéens, les Héthéens, les Hévéens, les Phérézéens, les Gergéséens, les Amorrhéens et les Jébuséens.
11 | Voici que l´arche de l´alliance du Seigneur de toute la terre va passer devant vous dans le Jourdain.
12 | Maintenant, prenez douze hommes parmi les tribus d´Israël, un homme par chaque tribu.
13 | Et dès que les prêtres qui portent l´arche de Yahweh, le Seigneur de toute la terre, poseront la plante des pieds dans les eaux du Jourdain, les eaux du Jourdain seront coupées, celles qui descendent d´en haut, et elles s´arrêteront en un monceau.»
14 | Quand le peuple fut sorti de ses tentes pour passer le Jourdain, les prêtres qui portaient l´arche de l´alliance marchèrent devant le peuple.
15 | Au moment où les porteurs de l´arche arrivèrent au Jourdain et où les pieds des prêtres qui portaient l´arche plongèrent au bord de l´eau, -- car le Jourdain déborde par-dessus toutes ses rives tout le temps de la moisson, --
16 | alors les eaux qui descendent d´en haut s´arrêtèrent; elles s´élevèrent en un monceau, à une très grande distance, près de la ville d´Adom, qui est à côté de Sarthan; et celles qui descendent vers la mer de l´Arabah, la mer Salée, furent complètement coupées; et le peuple passa vis-à-vis de Jéricho.
17 | Les prêtres qui portaient l´arche de l´alliance de Yahweh se tinrent de pied ferme sur la terre sèche au milieu du Jourdain, pendant que tout Israël passait à sec, jusqu´à ce que toute la nation eut achevé de passer le Jourdain.

Chapitre 4

1 | Lorsque toute la nation eut achevé de passer le Jourdain, Yahweh dit à Josué:
2 | «Prenez douze hommes parmi le peuple, un homme par tribu,
3 | et donnez-leur cet ordre: De ce lieu-ci, du milieu du Jourdain, de l´endroit où les prêtres se sont tenus de pied ferme, prenez douze pierres, transportez-les avec vous et déposez-les dans le lieu où vous camperez cette nuit.»
4 | Josué appela les douze hommes qu´il avait choisis parmi les enfants d´Israël, un homme par tribu, et il leur dit:
5 | «Passez devant l´arche de Yahweh, votre Dieu, au milieu du Jourdain, et que chacun de vous prenne une pierre sur son épaule, selon le nombre des tribus des enfants d´Israël,
6 | afin que ce soit un signe au milieu de vous. Lorsque vos enfants vous demanderont un jour: Que signifient pour vous ces pierres?
7 | Vous leur direz: Les eaux du Jourdain ont été coupées devant l´arche de l´alliance de Yahweh; lorsqu´elle passa le Jourdain, les eaux du Jourdain furent coupées. Et ces pierres seront à jamais un mémorial pour les enfants d´Israël.»
8 | Les enfants d´Israël firent comme Josué avait ordonné. Ils prirent douze pierres du milieu du Jourdain, comme Yahweh l´avait dit à Josué, selon le nombre des tribus des enfants d´Israël, et, les ayant emportées avec eux au lieu où ils devaient passer la nuit, ils les y déposèrent.
9 | Josué dressa douze pierres au milieu du Jourdain, à la place où s´étaient arrêtées les pieds des prêtres qui portaient l´arche de l´alliance; et elles y sont restées jusqu´à ce jour.
10 | Les prêtres qui portaient l´arche se tinrent au milieu du Jourdain jusqu´à l´entier accomplissement de ce que Yahweh avait ordonné à Josué de dire au peuple, selon tout ce que Moïse avait prescrit à Josué; et le peuple se hâta de passer.
11 | Lorsque tout le peuple eut achevé de passer, l´arche de Yahweh et les prêtres passèrent devant le peuple.
12 | Les fils de Ruben, les fils de Gad et la demi-tribu de Manassé passèrent en armes devant les enfants d´Israël, comme Moïse le leur avait dit.
13 | Environ quarante mille hommes, armés pour le combat, passèrent devant Yahweh dans les plaines de Jéricho.
14 | En ce jour-là, Yahweh éleva Josué aux yeux de tout Israël, et ils le craignirent, comme ils avaient craint Moïse, tous les jours de sa vie.
15 | Yahweh parla à Josué en disant:
16 | «Ordonne aux prêtres qui portent l´arche du témoignage de sortir du Jourdain.»
17 | Et Josué donna cet ordre aux prêtres:
18 | «Sortez du Jourdain.» Lorsque les prêtres qui portaient l´arche de l´alliance de Yahweh furent sortis du milieu du Jourdain, et que la plante de leur pied se posa sur la terre sèche, les eaux du fleuve retournèrent à leur place et se répandirent comme auparavant par-dessus toutes ses rives.
19 | Le peuple sortit du Jourdain le dixième jour du premier mois, et il campa à Galgala à l´extrémité orientale du territoire de Jéricho.
20 | Josué dressa à Galgala les douze pierres qu´ils avaient prises du Jourdain,
21 | et il dit aux enfants d´Israël: «Lorsque vos enfants demanderont un jour à leurs pères: Que signifient ces pierres?
22 | Vous en instruirez vos enfants, en disant: Israël a passé ce Jourdain à sec.
23 | Car Yahweh, votre Dieu, a mis à sec devant vous les eaux du Jourdain jusqu´à ce que vous eussiez passé, comme Yahweh, votre Dieu, l´avait fait à la mer Rouge, qu´il mit à sec devant nous jusqu´à ce que nous eussions passé:
24 | afin que tous les peuples de la terre apprennent que la main de Yahweh est puissante, et afin que vous ayez toujours la crainte de Yahweh, votre Dieu.»

Chapitre 5

L'entrée en Terre Promise: la circoncision et la Pâque

1 | Lorsque tous les rois des Amorrhéens d´au delà du Jourdain, à l´occident, et tous les rois des Chananéens près de la mer, apprirent que Yahweh avait mis à sec les eaux du Jourdain devant les enfants d´Israël, jusqu´à ce que nous eussions passé, leur coeur se fondit et ils perdirent tout courage devant les enfants d´Israël.
2 | Dans ce temps-là, Yahweh dit à Josué: «Fais-toi des couteaux de pierre et circoncis de nouveau les enfants d´Israël, une seconde fois.»
3 | Josué se fit des couteaux de pierre, et il circoncit les enfants d´Israël sur la colline d´Araloth.
4 | Voici la raison pour laquelle Josué les circoncit. Tout le peuple sorti d´Egypte, les mâles, tous les hommes de guerre, étaient morts dans le désert, pendant la route, après leur sortie d´Egypte.
5 | Car tout le peuple qui sortit était circoncis; mais tout le peuple né dans le désert, pendant la route, après la sortie d´Egypte, n´avait pas été circoncis.
6 | Car les enfants d´Israël marchèrent pendant quarante ans dans le désert jusqu´à ce qu´eût péri toute la nation, savoir les hommes de guerre qui étaient sortis d´Egypte et n´avaient pas écouté la voix de Yahweh, et auxquels Yahweh avait juré de ne pas leur laisser voir le pays qu´il avait promis avec serment à leurs pères de nous donner, pays où coulent le lait et le miel.
7 | Il établit leurs enfants à leur place, et ce sont eux que Josué circoncit, car ils étaient incirconcis parce qu´on ne les avait pas circoncis pendant la route.
8 | Lorsqu´on eut achevé de circoncire toute la nation, ils restèrent à leur place dans le camp, jusqu´à leur guérison.
9 | Et Yahweh dit à Josué: «Aujourd´hui j´ai roulé de dessus vous l´opprobre de l´Egypte.» Et ce lieu reçut le nom de Galgala jusqu´à ce jour.
10 | Les enfants d´Israël campèrent à Galgala, et ils firent la Pâque le quatorzième jour du mois, sur le soir, dans les plaines de Jéricho.
11 | Ils mangèrent dès le lendemain de la Pâque, du produit du pays des pains sans levain et du grain rôti, ce jour-là même.
12 | Et la manne cessa le lendemain de la Pâque, lorsqu´ils mangèrent du produit du pays; les enfants d´Israël n´eurent plus de manne, et ils mangèrent cette année-là des productions du pays de Chanaan.
13 | Comme Josué était près de Jéricho, il leva les yeux et regarda, et voici qu´un homme se tenait debout devant lui, son épée nue à la main. Josué alla vers lui et lui dit: «Es-tu pour nous, ou pour nos ennemis?»
14 | Il répondit: «Non, mais c´est comme chef de l´armée de Yahweh que je viens maintenant.» Josué tomba le visage contre terre, se prosterna et lui dit: «Qu´est-ce que mon seigneur dit à son serviteur?»
15 | Et le chef de l´armée de Yahweh dit à Josué: «Ôte ta chaussure de tes pieds, car le lieu sur lequel tu te tiens est saint.» Et Josué fit ainsi.

Chapitre 6

La prise de Jéricho

1 | Jéricho était fermée et entièrement close, à cause des enfants d´Israël; personne n´en sortait, et personne n´y entrait.
2 | Yahweh dit à Josué: «Vois, j´ai livré entre tes mains Jéricho et son roi, ainsi que ses vaillants hommes.
3 | Marchez autour de la ville, vous tous, les hommes de guerre, faites une fois le tour de la ville; tu feras ainsi pendant six jours.
4 | Sept prêtres porteront devant l´arche sept trompettes retentissantes; et le septième jour, vous ferez sept fois le tour de la ville, et les prêtres sonneront des trompettes.
5 | Quant ils sonneront de la corne retentissante, et que vous entendrez le son de la trompette, tout le peuple poussera une grande clameur, et le mur de la ville s´écroulera; alors le peuple montera, chacun devant soi.»
6 | Josué, fils de Nun, ayant appelé les prêtres, leur dit: «Portez l´arche de l´alliance, et que sept prêtres portent sept trompettes retentissantes devant l´arche de Yahweh.»
7 | Il dit au peuple: «Passez, marchez autour de la ville, et que les hommes armés passent devant l´arche de Yahweh.»
8 | Lorsque Josué eut parlé au peuple, les sept prêtres qui portaient les sept trompettes retentissantes devant Yahweh, passèrent et sonnèrent des trompettes, et l´arche de l´alliance de Yahweh s´avançait derrière eux.
9 | Les hommes armés marchaient devant les prêtres qui sonnaient des trompettes, et l´arrière-garde suivait l´arche; pendant la marche, on sonnait des trompettes.
10 | Josué avait donné cet ordre au peuple: «Vous ne crierez point, vous ne ferez point entendre votre voix, et il ne sortira pas une parole de votre bouche, jusqu´au jour où je vous dirai: Criez! Alors vous pousserez des cris!»
11 | L´arche de Yahweh s´avança autour de la ville, et en fit une fois le tour; puis on rentra dans le camp, où l´on passa la nuit.
12 | Josué se leva le lendemain, et les prêtres portaient l´arche de Yahweh.
13 | Les sept prêtres qui portaient les sept trompettes retentissantes devant l´arche de Yahweh se mirent en marche et sonnèrent des trompettes. Les hommes armés marchaient devant eux, et l´arrière-garde suivait l´arche de Yahweh; pendant la marche, on sonnait des trompettes.
14 | Ils marchèrent, le second jour, une fois autour de la ville, et revinrent dans le camp. Il firent de même pendant six jours.
15 | Le septième jour, ils se levèrent, comme montait l´aurore, et ils marchèrent de la même manière sept fois autour de la ville; ce jour-là seul ils marchèrent sept fois autour de la ville.
16 | A la septième fois, comme les prêtres sonnaient des trompettes, Josué dit au peuple: «Poussez des cris, car Yahweh vous a livré la ville.
17 | La ville sera dévouée par anathème à Yahweh, elle et tout ce qui s´y trouve; seule Rahab, la courtisane, vivra, elle et tous ceux qui seront avec elle dans la maison, parce qu´elle a caché les messagers que nous avions envoyés.
18 | Mais gardez-vous de ce qui est dévoué par anathème, de peur que, en prenant quelque chose de ce que vous avez dévoué par anathème, vous ne rendiez le camp d´Israël anathème, et vous n´y mettiez le trouble.
19 | Tout l´argent et tout l´or, tous les objets d´airain et de fer seront consacrés à Yahweh et entreront dans le trésor de Yahweh.»
20 | Le peuple poussa des cris, et les prêtres sonnèrent des trompettes. Et lorsque le peuple entendit le son de la trompette, il poussa une grande clameur, et la muraille s´écroula, et le peuple monta dans la ville, chacun devant soi.
21 | S´étant emparés de la ville, ils livrèrent à l´anathème tout ce qui se trouvait dans la ville, hommes et femmes, enfants et vieillards, même les boeufs, les brebis et les ânes, par le tranchant de l´épée.
22 | Josué dit aux deux hommes qui avaient exploré le pays: «Entrez dans la maison de la courtisane, et faites-en sortir cette femme avec tous ceux qui lui appartiennent, comme vous le lui avez juré.»
23 | Les jeunes gens, les espions, entrèrent et firent sortir Rahab, son père, sa mère, ses frères et tous ceux qui lui appartenaient; ils firent sortir tous les gens de sa famille, et ils les mirent hors du camp d´Israël.
24 | Les enfants d´Israël brûlèrent la ville et tout ce qui s´y trouvait, sauf l´argent et l´or, et les objets d´airain et de fer, qu´ils déposèrent dans le trésor de la maison de Yahweh.
25 | Josué laissa la vie à Rahab, la courtisane, à la maison de son père, et à tous ceux qui lui appartenaient; et elle a habité au milieu d´Israël jusqu´à ce jour, parce qu´elle avait caché les messagers envoyés par Josué pour explorer Jéricho.
26 | En ce temps-là Josué jura, en disant: «Maudit soit devant Yahweh l´homme qui se lèvera et rebâtira cette ville de Jéricho! Au prix de son premier-né il en posera les fondements; au prix de son plus jeune fils il en relèvera les portes.»
27 | Yahweh fut avec Josué, et sa renommée se répandit dans tout le pays.

Chapitre 7

Akan viole la loi de l'anathème

1 | Les enfants d´Israël commirent une infidélité au sujet de l´anathème. Achan, fils de Charmi, fils de Zabdi, fils de Zaré, de la tribu de Juda, prit des choses dévouées, et la colère de Yahweh s´enflamma contre les enfants d´Israël.
2 | Josué envoya de Jéricho des hommes vers Haï, qui est près de Beth-Aven, à l´orient de Béthel; il leur dit: «Montez et explorez le pays.» Ces hommes montèrent et explorèrent Haï.
3 | Revenus auprès de Josué, ils lui dirent: «Que le peuple ne monte pas tout entier! Deux mille hommes ou trois mille hommes n´ont qu´à monter et ils battront Haï; ne fatigue pas tout le peuple pour cette ville, car ses habitants sont peu nombreux.»
4 | Environ trois mille hommes du peuple y montèrent, mais ils prirent la fuite devant les hommes d´Haï.
5 | Les gens d´Haï leur tuèrent environ trente-six hommes; ils les poursuivirent depuis la porte jusqu´à Sabarim, et les battirent à la descente. Et le coeur du peuple se fondit et il perdit tout courage.
6 | Josué déchira ses vêtements et se prosterna, le visage contre terre, devant l´arche de Yahweh, jusqu´au soir, lui et les anciens d´Israël, et ils jetèrent de la poussière sur leur tête.
7 | Josué dit: «Ah! Seigneur Yahweh, pourquoi avez-vous fait passer le Jourdain à ce peuple, pour nous livrer entre les mains des Amorrhéens, afin de nous faire périr? Que n´avons-nous su rester de l´autre côté du Jourdain!
8 | De grâce, Seigneur, que dirai-je, après qu´Israël a tourné le dos devant ses ennemis?
9 | Les Chananéens et tous les habitants du pays l´apprendront; ils nous envelopperont et feront disparaître notre nom de la terre. Et que ferez-vous pour votre grand nom?»
10 | Yahweh dit à Josué: «Lève-toi! Pourquoi es-tu ainsi tombé sur ta face?
11 | Israël a péché, jusqu´à transgresser mon alliance que je leur ai prescrite d´observer, jusqu´à prendre des choses vouées par l´anathème, à les dérober, à mentir et à les cacher dans leurs bagages!
12 | Aussi les enfants d´Israël ne peuvent tenir devant leurs ennemis; mais ils tournent le dos devant leurs ennemis, car ils sont devenus anathème. Je ne serai plus avec vous désormais, si vous n´ôtez pas l´anathème du milieu de vous.
13 | Lève-toi, sanctifie le peuple et dis-leur: Sanctifiez-vous pour demain; car ainsi parle Yahweh, le Dieu d´Israël: Il y a un anathème au milieu de toi, Israël; tu ne pourras point tenir devant tes ennemis, jusqu´à ce que vous ayez ôté l´anathème du milieu de vous.
14 | Vous vous approcherez le matin selon vos tribus, et la tribu que Yahweh aura saisie s´approchera par familles, et la famille que Yahweh aura saisie s´approchera par maisons, et la maison que Yahweh aura saisie s´approchera par têtes.
15 | Celui qui sera saisi comme atteint par l´anathème sera consumé par le feu, lui et tout ce qui lui appartient, parce qu´il transgresse l´alliance de Yahweh et commet une infamie en Israël.»
16 | Le lendemain, Josué se leva de bon matin et fit approcher Israël selon ses tribus, et la tribu de Juda fut saisie.
17 | Il fit approcher les familles de Juda, et la famille de Zaré fut saisie. Il fit approcher la famille de Zaré par maisons, et Zabdi fut saisi.
18 | Il fit approcher la maison de Zabdi par têtes, et Achan, fils de Charmi, fils de Zabdi, fils de Zaré, de la tribu de Juda, fut saisi.
19 | Josué dit à Achan: «Mon fils, donne gloire, je te prie, à Yahweh, le Dieu d´Israël, et rends-lui hommage. Avoue-moi ce que tu as fait, ne me le cache point.»
20 | Achan répondit à Josué et dit: «C´est la vérité; c´est moi qui ai péché contre Yahweh, le Dieu d´Israël; voici ce que j´ai fait:
21 | J´ai vu parmi les dépouilles un beau manteau de Sennaar, deux cents sicles d´argent, et un lingot d´or du poids de cinquante sicles; je les ai convoités et je les ai pris; ils sont cachés dans la terre au milieu de ma tente, et l´argent est dessous.»
22 | Josué envoya des messagers qui coururent à la tente, et voici, les objets étaient cachés dans la tente d´Achan, et l´argent était dessous.
23 | Les ayant pris du milieu de la tente, ils les apportèrent à Josué et à tous les enfants d´Israël, et les déposèrent devant Yahweh.
24 | Josué et tout Israël avec lui prirent Achan, fils de Zaré, l´argent, le manteau, le lingot d´or, les fils et les filles d´Achan, ses boeufs, ses ânes, ses brebis, sa tente et tout ce qui lui appartenait, et il les firent monter dans la vallée d´Achor.
25 | Là Josué dit: «Pourquoi nous as-tu troublés? Yahweh te troublera aujourd´hui.» Et tout Israël le lapida. On les consuma par le feu, et on les lapida.
26 | Et on éleva sur Achan un grand monceau de pierres, qui subsiste encore aujourd´hui. Et Yahweh revint de l´ardeur de sa colère. -- A cause de cet événement, on a appelé ce lieu vallée d´Achor jusqu´à ce jour.

Chapitre 8

Josué fait la conquête d'Aï

1 | Yahweh dit à Josué: «Ne crains point et ne t´effraie point. Prends avec toi tous les hommes de guerre, lève-toi et monte contre Haï. Vois, j´ai livré entre tes mains le roi d´Haï et son peuple, sa ville et son territoire.
2 | Tu traiteras Haï et son roi comme tu as traité Jéricho et son roi; seulement vous pillerez pour vous son butin et son bétail. Dresse une embuscade derrière la ville.»
3 | Josué se leva avec tous les gens de guerre, pour monter contre Haï. Josué choisit trente mille hommes vaillants, et les fit partir de nuit.
4 | Il leur donna cet ordre: «Soyez sur vos gardez: vous vous mettrez en embuscade derrière la ville, mais sans vous éloigner beaucoup de la ville, et tous, tenez-vous prêts.
5 | Moi, et tout le peuple qui est avec moi, nous nous approcherons de la ville; et quand ils sortiront au-devant de nous, comme la première fois, nous fuirons devant eux.
6 | Ils sortiront pour nous poursuivre, jusqu´à ce que nous les ayons attirés loin de la ville, car ils diront: Ils fuient devant nous, comme la première fois. Et nous fuirons devant eux.
7 | Alors, sortant de l´embuscade, vous vous emparerez de la ville; Yahweh, votre Dieu, la livrera entre vos mains.
8 | Quand vous aurez pris la ville, vous la brûlerez; vous agirez selon la parole de Yahweh. Voyez: je vous ai donné mes ordres.»
9 | Josué les fit partir, et ils allèrent se poster en embuscade entre Béthel et Haï, à l´occident d´Haï. Quant à Josué, il passa cette nuit-là au milieu du peuple.
10 | Josué se leva de bon matin et, ayant passé le peuple en revue, il monta à la tête du peuple, lui et les anciens d´Israël, contre Haï.
11 | Tous les hommes de guerre qui étaient avec lui montèrent et s´approchèrent; arrivés en face d´Haï, ils campèrent au nord de la ville, ayant la vallée entre eux et Haï.
12 | Josué prit environ cinq mille hommes, et les mit en embuscade entre Béthel et Haï, à l´occident de la ville.
13 | Lorsque le peuple eut ainsi disposé tout le camp, qui était au nord de la ville, et son embuscade à l´occident de la ville, Josué s´avança durant cette nuit au milieu de la vallée.

La prise et le démantèlement d'Aï

14 | Dès que le roi de Haï vit cela, les hommes de la ville se levèrent en hâte de bon matin, et sortirent à la rencontre d´Israël pour le combattre; le roi s´avança avec tout son peuple vers le lieu convenu, en face de la plaine, ne sachant pas qu´il y avait derrière la ville une embuscade dressée contre lui.
15 | Josué et tout Israël se laissèrent battre devant eux, et ils s´enfuirent par le chemin du désert.
16 | Alors tout le peuple qui était dans la ville se rassembla pour les poursuivre; ils poursuivirent Josué et se laissèrent attirer loin de la ville.
17 | Il ne resta pas un homme dans Haï et dans Béthel qui ne sortit pour poursuivre Israël; laissant la ville ouverte, ils poursuivirent Israël.
18 | Yahweh dit à Josué: «Etends vers Haï le javelot que tu as à la main, car je vais la livrer en ton pouvoir.» Et Josué étendit vers la ville le javelot qu´il avait à la main.
19 | Dès qu´il eut étendu sa main, les hommes de l´embuscade se levèrent en hâte du lieu où ils étaient et, prenant leur course, ils entrèrent dans la ville et l´occupèrent; et ils se hâtèrent de mettre le feu à la ville.
20 | Les hommes d´Haï, regardant derrière eux, aperçurent la fumée de la ville qui montait vers le ciel, et ils ne purent plus se sauver d´aucun côté, le peuple qui fuyait vers le désert se retournant contre ceux qui le poursuivaient.
21 | Et Josué et tout Israël, voyant la ville prise par les hommes de l´embuscade, et la fumée de la ville qui montait, se retournèrent et battirent les hommes d´Haï.
22 | Les autres sortirent de la ville au-devant d´eux, et les hommes d´Haï se trouvèrent enveloppés par les Israélites, par les uns d´un côté, par les autres de l´autre côté. Et les Israélites les battirent, sans leur laisser ni un survivant ni un fugitif;
23 | ils prirent vivant le roi d´Haï et l´amenèrent à Josué.
24 | Lorsqu´Israël eut achevé de tuer tous les habitants d´Haï dans la campagne, dans le désert, où ils l´avaient poursuivi, et que tous furent jusqu´au dernier passés au fil de l´épée, tout Israël revint dans la ville et la passa au fil de l´épée.
25 | Le nombre total de ceux qui périrent en ce jour fut de douze mille, tant hommes que femmes, tous gens d´Haï.
26 | Josué ne retira pas sa main qu´il tenait étendue avec le javelot, jusqu´à ce qu´il eût traité comme anathème tous les habitants d´Haï.
27 | Les Israélites prirent seulement pour eux le bétail et le butin de cette ville, selon l´ordre de Yahweh qu´il avait prescrit à Josué.
28 | Josué brûla Haï, et en fit pour toujours un monceau de ruines, qui subsiste encore aujourd´hui.
29 | Il fit pendre à un arbre le roi d´Haï et l´y laissa jusqu´au soir. Au coucher du soleil, Josué donna l´ordre de descendre son cadavre de l´arbre; on le jeta à l´entrée de la porte de la ville, et on éleva sur lui un grand monceau de pierres, qui subsiste jusqu´à ce jour.

Josué renouvelle l'Alliance à Sichem

30 | Alors Josué bâtit un autel à Yahweh, Dieu d´Israël, sur le mont Hébal,
31 | selon l´ordre que Moïse, serviteur de Yahweh, avait donné aux enfants d´Israël, comme il est écrit dans le livre de la loi de Moïse, un autel de pierres brutes, sur lesquelles on n´avait pas brandi le fer. Ils y offrirent des holocaustes à Yahweh, et firent des sacrifices pacifiques.
32 | Là Josué écrivit sur les pierres une copie de la loi que Moïse avait écrite en présence des enfants d´Israël.
33 | Tout Israël, ses anciens, ses officiers et ses juges, se tenaient des deux côtés de l´arche, devant les prêtres lévitiques, qui portaient l´arche de l´alliance de Yahweh, les étrangers aussi bien que les enfants d´Israël, une moitié du côté du mont Garizim, une moitié du côté du mont Hébal, selon l´ordre que Moïse, serviteur de Yahweh, avait donné auparavant de bénir le peuple d´Israël.
34 | Puis Josué lut toutes les paroles de la loi, la bénédiction et la malédiction, suivant tout ce qui est écrit dans le livre de la loi.
35 | Pas un mot de tout ce que Moïse avait prescrit que n´ait lu Josué en présence de toute l´assemblée d´Israël, des femmes et des enfants, et des étrangers qui vivaient au milieu d´eux.

Chapitre 9

L'astuce des Gabaonites pour échapper à la destruction

1 | A la nouvelle de ces événements, tous les rois qui étaient au delà du Jourdain, dans la montagne et dans le bas pays, et sur toute la côte de la grande mer, vis-à-vis du Liban, les Héthéens, les Amorrhéens, les Chananéens, les Phérézéens,
2 | les Hévéens et les Jébuséens s´unirent ensemble pour combattre Josué et Israël d´un commun accord.
3 | Les habitants de Gabaon, lorsqu´ils apprirent comment Josué avait traité Jéricho et Haï,
4 | eurent, de leur côté, recours à la ruse. Ils se mirent en route, avec des provisions de voyage. Ils avaient pris de vieux sacs sur leurs ânes et de vieilles outres à vin déchirées et recousues;
5 | ils avaient à leurs pieds de vieilles sandales rapiécées, et sur eux de vieux vêtements; tout le pain qu´ils portaient pour leur nourriture était desséché et en miettes.
6 | Ils allèrent auprès de Josué, au camp de Galgala, et ils lui dirent, à lui et à tous les hommes d´Israël: «Nous venons d´un pays éloigné, et maintenant faites alliance avec nous.» Les hommes d´Israël répondirent à ces Hévéens:
7 | «Peut-être que vous habitez au milieu de nous; comment pourrions-nous faire alliance avec vous?»
8 | Il dirent à Josué: «Nous sommes tes serviteurs.» Josué leur dit: «Qui êtes-vous et d´où venez-vous?»
9 | Ils lui dirent: «Tes serviteurs viennent d´un pays très éloigné, à cause du nom de Yahweh, ton Dieu; car nous avons entendu parler de lui, de tout ce qu´il a fait en Egypte,
10 | et comment il a traité les deux rois des Amorrhéens au delà du Jourdain, Séhon, roi de Hésebon, et Og, roi de Basan, qui habitait à Astaroth.
11 | Et nos anciens et tous les habitants de notre pays nous ont dit: Prenez avec vous des provisions pour le voyage, allez au-devant d´eux et dites-leur: Nous sommes vos serviteurs, et maintenant faites alliance avec nous.
12 | Voici notre pain: il était chaud quand nous en avons fait provision dans nos maisons, le jour où nous sommes partis pour venir vers vous, et maintenant le voilà desséché et en miettes.
13 | Ces outres à vin, que nous avons remplies toutes neuves, les voilà déchirées; nos vêtements et nos sandales se sont usés par la grande longueur du voyage.»
14 | Les hommes d´Israël prirent de leurs provisions, sans consulter la bouche de Yahweh;
15 | et Josué leur accorda la paix et conclut avec eux une alliance portant qu´on leur laisserait la vie; et les princes de l´assemblée le leur jurèrent.
16 | Trois jours après la conclusion de l´alliance, les enfants d´Israël apprirent qu´ils étaient leurs voisins et qu´ils habitaient au milieu d´eux.
17 | Les enfants d´Israël partirent donc, et arrivèrent à leurs villes le troisième jour; leurs villes étaient Gabaon, Caphira, Béroth et Cariathiarim.
18 | Ils ne les frappèrent point de l´épée, à cause du serment que les princes de l´assemblée leur avaient fait au nom de Yahweh, le Dieu d´Israël; mais toute l´assemblée murmura contre les princes.
19 | Tous les princes dirent alors à toute l´assemblée: «Nous leur avons fait un serment par Yahweh, le Dieu d´Israël; et maintenant, nous ne pouvons les toucher.
20 | Voici comment nous les traiterons: nous leur laisserons la vie, pour ne pas attirer sur nous la colère de Yahweh, par suite du serment que nous leur avons fait.
21 | Qu´ils vivent donc,» leur disent les princes. Ils furent employés à couper le bois et à puiser l´eau pour toute l´assemblée, comme les princes le leur avaient dit.
22 | Josué fit appeler les Gabaonites et leur parla ainsi: «Pourquoi nous avez-vous trompés, en disant: Nous sommes très éloignés de vous, tandis que vous habitez au milieu de nous?
23 | Maintenant, vous êtes maudits et personne de vous ne manquera d´être esclave, coupant le bois et puisant l´eau pour la maison de mon Dieu.»
24 | Ils répondirent à Josué en disant: «C´est qu´on avait rapporté à tes serviteurs l´ordre donné par Yahweh ton Dieu, à Moïse, son serviteur, de vous livrer tout le pays et d´exterminer tous les habitants du pays devant vous. Et nous avons éprouvé à votre approche une grande crainte pour nos vies; c´est pourquoi nous avons agi de cette manière.
25 | Maintenant nous voici entre tes mains; traite-nous comme il te semblera bon et juste de nous traiter.»
26 | Josué agit à leur égard ainsi qu´il l´avait dit; il les délivra de la main des enfants d´Israël, pour qu´ils ne les fissent pas mourir.
27 | Josué les destina dès ce jour à couper le bois et à puiser l´eau pour l´assemblée et pour l´autel de Yahweh, dans le lieu que Yahweh choisirait: ce qu´ils font encore aujourd´hui.

Chapitre 10

"Le soleil s'arrêta au-dessus de Gabaon"

1 | Adonisédec, roi de Jérusalem, apprit que Josué s´était emparé d´Haï et l´avait dévouée par anathème, qu´il avait traité Haï et son roi comme il avait traité Jéricho et son roi, et que les habitants de Gabaon, ayant fait la paix avec Israël, étaient au milieu d´eux.
2 | Il eut alors une grande crainte; car Gabaon était une grande ville, comme une des villes royales, plus grande même qu´Haï, et tous ses hommes étaient vaillants.
3 | Adonisédec, roi de Jérusalem, envoya dire à Oham, roi d´Hébron, à Pharam, roi de Jérimoth, à Japhia, roi de Lachis, et à Dabir, roi d´Eglon:
4 | «Montez vers moi et venez à mon aide, afin que nous frappions Gabaon, car elle a fait la paix avec Josué et avec les enfants d´Israël.»
5 | Ainsi cinq rois des Amorrhéens, le roi de Jérusalem, le roi d´Hébron, le roi de Jérimoth, le roi de Lachis et le roi d´Eglon, se rassemblèrent et montèrent avec toutes leurs armées; ils établirent leur camp près de Gabaon et l´assiégèrent.
6 | Les gens de Gabaon envoyèrent dire à Josué, au camp de Galgala: «Ne refuse pas ta main à tes serviteurs, hâte-toi de monter vers nous, délivre-nous, donne-nous du secours; car tous les rois des Amorrhéens qui habitent la montagne se sont ligués contre nous.»
7 | Josué monta de Galgala, lui et tous les gens de guerre avec lui, et tous les vaillants guerriers.
8 | Yahweh dit à Josué: «Ne les crains point, car je les ai livrés entre tes mains, et pas un d´eux ne tiendra devant toi.»
9 | Josué vint sur eux subitement; il avait monté de Galgala toute la nuit.
10 | Et Yahweh jeta sur eux le trouble devant Israël; Israël leur infligea une grande défaite près de Gabaon, les poursuivit sur le chemin qui monte à Béthoron, et les battit jusqu´à Azéca et Macéda.
11 | Comme ils fuyaient devant Israël, à la descente de Béthoron, Yahweh fit tomber du ciel sur eux de grosses pierres jusqu´à Azéca, et ils moururent; ceux qui moururent par les pierres de grêle furent plus nombreux que ceux qui furent tués par l´épée des enfants d´Israël.
12 | Alors Josué parla à Yahweh, le jour où Yahweh livra les Amorrhéens aux enfants d´Israël, et il dit à la vue d´Israël: Soleil, arrête-toi sur Gabaon, et toi, lune, sur la vallée d´Ajalon!
13 | Et le soleil s´arrêta, et la lune se tint immobile, jusqu´à ce que la nation se fut vengée de ses ennemis. Cela n´est-il pas écrit dans le livre du Juste? Et le soleil s´arrêta au milieu du ciel, et ne se hâta point de se coucher, presque un jour entier.
14 | Il n´y eut pas, ni avant ni après, de jour comme celui-là, où Yahweh obéit à la voix d´un homme; car Yahweh combattait pour Israël.
15 | Et Josué, et tout Israël avec lui, retourna au camp de Galgala.
16 | Les cinq rois s´enfuirent et se cachèrent dans la caverne, à Macéda.
17 | On le rapporta à Josué, en disant: «Les cinq rois ont été trouvés cachés dans la caverne à Macéda.»
18 | Josué dit: «Roulez de grosses pierres à l´entrée de la caverne, et mettez-y des hommes pour les garder.
19 | Et vous, ne vous arrêtez pas; poursuivez vos ennemis et frappez-les en queue; ne les laissez pas entrer dans leurs villes, car Yahweh, votre Dieu, les a livrés entre vos mains.»
20 | Lorsque Josué et les enfants d´Israël eurent achevé de leur infliger une très grande défaite jusqu´à les exterminer, ceux qui purent s´échapper s´étant réfugiés dans les villes fortifiées,
21 | tout le peuple revint tranquillement au camp, vers Josué, à Macéda, sans que personne remuât la langue contre les enfants d´Israël.
22 | Josué dit: «Ouvrez l´entrée de la caverne, faites sortir, pour me les amener, ces cinq rois de la caverne.»
23 | Ils firent ainsi, et lui amenèrent les cinq rois, qu´ils avaient fait sortir de la caverne, le roi de Jérusalem, le roi d´Hébron, le roi de Jérimoth, le roi de Lachis et le roi d´Eglon.
24 | Lorsqu´ils eurent fait sortir ces rois devant Josué, Josué appela tous les hommes d´Israël et dit aux chefs des gens de guerre qui l´avaient accompagné: «Approchez-vous, mettez vos pieds sur le cou de ces rois.» Ils s´approchèrent et mirent leurs pieds sur leurs cous.
25 | Et Josué leur dit «Ne craignez point et ne vous effrayez point, soyez fermes et courageux, car c´est ainsi que Yahweh traitera tous vos ennemis contre lesquels vous combattez.»
26 | Après cela Josué les frappa de l´épée et les fit mourir; il les pendit à cinq arbres, et ils y restèrent pendus jusqu´au soir.
27 | Vers le coucher du soleil, Josué les fit descendre des arbres; on les jeta dans la caverne où ils s´étaient cachés, et l´on mit à l´entrée de la caverne de grosses pierres, qui y sont restées jusqu´à ce jour même.

Josué entreprend la conquête du sud du pays

28 | le même jour, Josué s´empara de Macéda et la frappa, elle et son roi, du tranchant de l´épée; il dévoua par anathème la ville et tous les êtres vivants qui s´y trouvaient, sans laisser échapper personne, et il traita le roi de Macéda comme il avait traité le roi de Jéricho.
29 | Josué, et tout Israël avec lui, passa de Macéda à Lebna, et il attaqua Lebna.
30 | Yahweh la livra aussi, avec son roi, entre les mains d´Israël, et il la frappa du tranchant de l´épée, elle et tous les êtres vivants qui s´y trouvaient, sans en laisser échapper aucun, et il traita son roi comme il avait traité le roi de Jéricho.
31 | Josué, et tout Israël avec lui, passa de Lebna à Lachis; il établit son camp devant elle et l´attaqua.
32 | Et Yahweh livra Lachis entre les mains d´Israël, qui la prit le second jour, et la frappa du tranchant de l´épée, elle et tous les êtres vivants qui s´y trouvaient, comme il avait fait pour Lebna.
33 | Alors Horam, roi de Gaser, monta pour secourir Lachis; Josué le battit, lui et son peuple, sans laisser échapper personne.
34 | Josué, et tout Israël avec lui, passa de Lachis à Eglon; ils établirent leur camp devant elle et l´attaquèrent.
35 | Ils la prirent le même jour, et la frappèrent du tranchant de l´épée; tous les êtres vivants qui s´y trouvaient, Josué les dévoua par anathème ce jour-là, selon tout ce qu´il avait fait pour Lachis.
36 | Josué, et tout Israël avec lui, monta d´Eglon à Hébron, et ils l´attaquèrent.
37 | L´ayant prise, ils la frappèrent du tranchant de l´épée, elle, son roi, toutes les villes de sa dépendance et tous les êtres vivants qui s´y trouvaient, sans laisser échapper personne, comme Josué avait fait pour Eglon; et il la dévoua par anathème, avec tous les êtres vivants qui s´y trouvaient.
38 | Josué, et tout Israël avec lui, se tourna vers Dabir, et il l´attaqua.
39 | Il la prit, elle, son roi et toutes les villes de sa dépendance; et ils les frappèrent du tranchant de l´épée, et ils dévouèrent par anathème tous les êtres vivants qui s´y trouvaient. Sans laisser échapper personne. Josué traita Dabir et son roi comme il avait traité Hébron, et comme il avait traité Lebna et son roi.
40 | Josué frappa tout le pays: la Montagne, le Négéb, le bas pays et les coteaux, avec tous leurs rois, sans laisser échapper personne, dévouant par anathème tout ce qui avait vie, comme l´avait ordonné Yahweh, le Dieu d´Israël.
41 | Josué les battit de Cadès-Barné à Gaza, et tout le pays de Gosen jusqu´à Gabaon.
42 | Josué prit tous ces rois et tout leur pays dans une seule expédition, car Yahweh, le Dieu d´Israël, combattait pour Israël.
43 | Puis Josué, et tout Israël avec lui, retourna au camp, à Galgala.

Chapitre 11

Josué entreprend la conquête de la partie nord du pays

1 | Jabin, roi d´Asor, ayant appris ces choses, envoya un message à Jobab, roi de Madon, au roi de Séméron, au roi d´Achsaph,
2 | aux rois qui étaient au nord dans la montagne et dans l´Arabah, au sud du Cénéreth, dans le bas pays et sur les hauteurs de Dor à l´occident,
3 | aux Chananéens de l´orient et de l´occident, aux Amorrhéens, aux Héthéens, aux Phérézéens, aux Jébuséens dans la montagne, et aux Hévéens du pied de l´Hermon dans le pays de Maspha.
4 | Ils sortirent, eux et toutes leurs armées avec eux, peuple innombrable comme le sable qui est sur le bord de la mer, avec une grande multitude de chevaux et de chars.
5 | Tous ces rois se rassemblèrent et vinrent camper ensemble près des eaux de Mérom, pour combattre Israël.
6 | Yahweh dit à Josué: «Ne les crains point, car demain, à cette heure-ci, je les livrerai tous transpercés devant Israël. Tu couperas les jarrets à leurs chevaux et tu livreras au feu leurs chars.»
7 | Josué, et tous les hommes de guerre avec lui, arrivèrent à eux à l´improviste, près des eaux de Mérom, et ils se précipitèrent sur eux.
8 | Yahweh les livra entre les mains d´Israël, qui les battit et les poursuivit jusqu´à Sidon la grande, jusqu´aux eaux de Maséréphoth et jusqu´à la vallée de Maspha vers l´orient; il les battit, sans en laisser échapper un seul.
9 | Josué les traita comme Yahweh le lui avait dit: il coupa les jarrets à leurs chevaux et il livra au feu leurs chars.
10 | En ce même temps, Josué revint et prit Asor, et il frappa son roi de l´épée; car Asor était autrefois la capitale de tous ces royaumes.
11 | Les enfants d´Israël frappèrent du tranchant de l´épée tous les êtres vivants qui s´y trouvaient, en les dévouant par anathème; il ne resta rien de ce qui avait vie, et l´on brûla Asor.
12 | Josué prit toutes les villes de ces rois et tous leurs rois, et il les frappa du tranchant de l´épée, les dévouant par anathème, comme l´avait ordonné Moïse, serviteur de Yahweh.
13 | Mais Israël ne brûla aucune des villes situées sur les collines, à l´exception seulement d´Asor, que brûla Josué.
14 | Et tout le butin de ces villes, et leur bétail, les enfants d´Israël le pillèrent pour eux; mais ils frappèrent tous les hommes du tranchant de l´épée, jusqu´à ce qu´ils les eussent détruits, sans rien laisser de ce qui avait vie.
15 | Ce que Yahweh avait ordonné à Moïse, son serviteur, Moïse l´avait ordonné à Josué, et Josué l´exécuta; il ne négligea rien de ce que Yahweh avait ordonné à Moïse.
16 | C´est ainsi que Josué s´empara de tout ce pays, de la Montagne, de tout le Négéb, de tout le district de Gosen, du bas pays, de l´Arabah, de la montagne d´Israël et de ses plaines,
17 | depuis la montagne nue qui s´élève vers Séïr jusqu´à Baal-Gad, dans la vallée du Liban, au pied du mont Hermon; il prit tous leurs rois, les frappa et les mit à mort.
18 | Pendant de longs jours Josué fit la guerre contre tous ces rois.
19 | Il n´y eut aucune ville qui fit la paix avec les enfants d´Israël, excepté les Hévéens qui habitaient à Gabaon; ils les prirent toutes par la force des armes.
20 | Car c´était le dessein de Yahweh que ces peuples endurcissent leur coeur pour faire la guerre à Israël, afin qu´Israël les dévouât par anathème, sans qu´il y eût pour eux de miséricorde, et qu´il les détruisit, comme Yahweh l´avait ordonné à Moïse.
21 | Dans le même temps, Josué se mit en marche et il extermina les Enacim de la Montagne, d´Hébron, de Dabir et d´Anab, de toute la montagne de Juda et de toute la montagne d´Israël; Josué les dévoua par anathème avec leurs villes.
22 | Il ne resta plus d´Enacim dans le pays des enfants d´Israël; il n´en resta qu´à Gaza, à Geth et à Azoth.
23 | Josué s´empara de tout le pays, selon tout ce que Yahweh avait dit à Moïse; et Josué le donna en héritage à Israël, par portions, selon leurs tribus. Et le pays se reposa de la guerre.

Chapitre 12

1 | Voici les rois du pays que les enfants d´Israël battirent et dont ils occupèrent le pays de l´autre côté du Jourdain, vers le soleil levant, depuis le torrent d´Arnon jusqu´au mont Hermon, et toute l´Arabah à l´orient du fleuve:
2 | Séhon, roi des Amorrhéens, résidant à Hésebon. Sa domination s´étendait depuis Aroër, qui est sur le bord du torrent d´Arnon, et, à partir du milieu de la vallée, sur la moitié de Galaad, jusqu´au torrent de Jacob, frontière des enfants d´Ammon;
3 | sur l´Arabah, jusqu´à la mer de Cénéreth à l´orient, et sur la mer de l´Arabah, la mer Salée, à l´orient, vers Bethsimoth; du côté du midi au pied des pentes du mont Phasga.
4 | Puis le territoire d´Og, roi de Basan, d´entre les restes des Rephaïm, résidant à Astaroth et à Edraï.
5 | Sa domination s´étendait sur la montagne d´Hermon, sur Salécha, sur tout Basan jusqu´à la frontière des Gesuriens et des Machatiens, et jusqu´à la moitié de Galaad, territoire de Séhon, roi d´Hésébon.
6 | Moïse, serviteur de Yahweh, et les enfants d´Israël les battirent; et Moïse, serviteur de Yahweh, donna leur pays en propriété aux Rubénites, aux Gadites et à la moitié de la tribu de Manassé.
7 | Voici les rois que Josué et les enfants d´Israël battirent de ce côté du Jourdain, à l´occident, depuis Baal-Gad, dans la vallée du Liban, jusqu´à la montagne nue qui s´élève vers Séïr. Josué donna ce pays en propriété aux tribus d´Israël selon leurs familles,
8 | dans la montagne, dans le bas pays, sur les coteaux, dans le désert et dans le Négeb: pays des Héthéens, des Amorrhéens, des Chananéens, des Phérézéens, des Hévéens et des Jébuséens.
9 | Ce sont: le roi de Jéricho, un; le roi d´Haï, près de Béthel, un;
10 | le roi de Jérusalem, un;
11 | le roi d´Hébron, un; le roi de Jérimoth, un;
12 | le roi de Lachis, un; le roi d´Eglon, un;
13 | le roi de Gazer, un; le roi de Dabir, un;
14 | le roi de Gader, un; le roi de Herma, un;
15 | le roi d´Héred, un; le roi de Lebna, un;
16 | le roi d´Odollam, un; le roi de Macéda, un; le roi de Béthel, un;
17 | le roi de Taphna,un; le roi d´Opher, un;
18 | le roi d´Aphec, un; le roi de Lasaron, un;
19 | le roi de Madon, un; le roi d´Asor, un;
20 | le roi de Séméron, un; le roi d´Achsaph, un;
21 | le roi de Thanac, un; le roi de Mageddo, un;
22 | le roi de Cadès, un; le roi de Jachanan, au Carmel, un;
23 | le roi de Dor, sur les hauteurs de Dor, un; le roi de Gojim, à Galgal, un; le roi de Thersa, un.
24 | En tout, trente et un rois.

Chapitre 13

Josué partage le pays de Canaan

1 | Josué était vieux, avancé en âge; Yahweh lui dit: «Tu es devenu vieux, tu es avancé en âge, et il reste encore un très grand pays à conquérir.
2 | Voici le pays qui reste: tous les districts des Philistins et tout le territoire des Gessuriens,
3 | depuis le Schichor qui coule à l´orient de l´Egypte, jusqu´à la frontière d´Accaron vers le nord, contrée qui doit être réputée Chananéenne; les cinq princes des Philistins, celui de Gaza, celui d´Azoth, celui d´Ascalon, celui de Geth et celui d´Accaron;
4 | les Hévéens au midi; tout le pays des Chananéens, et Maara qui est aux Sidoniens, jusqu´à Aphec, jusqu´à la frontière des Amorrhéens; le pays des Gébalites,
5 | et tout le Liban vers le soleil levant, depuis Baal-Gad au pied du mont Hermon jusqu´à l´entrée de Hamath;
6 | tous les habitants de la montagne, depuis le Liban jusqu´aux eaux de Maséréphoth, savoir tous les Sidoniens: je les chasserai de devant les enfants d´Israël. Seulement partage par le sort ces pays en héritage à Israël, comme je l´ai commandé.
7 | Et maintenant répartis ce pays en héritage aux neuf tribus et à la demi-tribu de Manassé.»
8 | Avec l´autre moitié, les Rubénites et les Gadites ont reçu leur héritage, que Moïse leur a donné de l´autre côté du Jourdain, à l´orient, comme le leur a donné Moïse, serviteur de Yahweh:
9 | depuis Aroër sur le bord du torrent de l´Arnon, et depuis la ville qui est au milieu de la vallée, toute la plaine de Médaba jusqu´à Dibon;
10 | toutes les villes de Séhon, roi des Amorrhéens, qui régnait à Hésebon, jusqu´à la frontière des enfants d´Ammon;
11 | Galaad, le territoire des Gessuriens et des Machatiens, toute la montagne d´Hermon, et tout Basan, jusqu´à Salécha:
12 | tout le royaume d´Og en Basan, qui régnait à Astaroth et à Edraï: c´était le dernier reste des Rephaïm. Moïse battit ces rois et les chassa.
13 | Mais les enfants d´Israël ne chassèrent point les Gessuriens et les Machatiens, et Gessur et Machat habitent au milieu d´Israël jusqu´à ce jour.
14 | La tribu de Lévi fut la seule à laquelle Moïse ne donna pas d´héritage; les sacrifices faits par le feu devant Yahweh, le Dieu d´Israël, sont son héritage, comme il le lui avait dit.

"Le territoire attribué à Ruben, Gad et la demi-tribu de Manassé"

15 | Moïse avait donné à la tribu des fils de Ruben une part selon leurs familles.
16 | Ils eurent pour territoire, à partir d´Aroër sur le bord du torrent de l´Arnon, et de la ville située au milieu de la vallée, toute la plaine près de Médaba,
17 | Hésebon et toutes ses villes dans la plaine, Dibon, Bamoth-Baal, Beth-Baal-Maon,
18 | Jassa, Cédimoth, Méphaath,
19 | Cariathaïm, Sabama, Sarath-Asar dans la montagne de la vallée,
20 | Beth-Phogor, les pentes du Phasga, Beth-Jésimoth,
21 | toutes les autres villes de la plaine et tout le royaume de Séhon, roi des Amorrhéens, qui régnait à Hésebon: Moïse l´avait battu, lui et les princes de Madian, Evi, Récem, Sur, Hur et Rébé, tributaires de Séhon, qui habitaient le pays.
22 | Le devin Balaam, fils de Béor, fut aussi du nombre de ceux que les enfants d´Israël firent périr par l´épée.
23 | Ainsi le territoire des fils de Ruben atteignait jusqu´au Jourdain et à son territoire. Tel fut l´héritage – les villes et leurs villages – des fils de Ruben, et leurs familles.
24 | Moïse donna à la tribu de Gad, aux fils de Gad, une part selon leurs familles.
25 | Ils eurent pour territoire: Jaser, toutes les villes de Galaad, la moitié du pays des enfants d´Ammon, jusqu´à Aroër, qui est vis-à-vis de Rabba,
26 | depuis Hésebon jusqu´à Raboth-Masphé et Bétonim, et depuis Manaïm jusqu´à la frontière de Dabir;
27 | et, dans la vallée, Beth-Haram, Beth-Nemra, Socoth et Saphon, reste du royaume de Séhon, roi d´Hésebon; le Jourdain et son territoire, jusqu´à l´extrémité de la mer de Cenéreth, de l´autre côté du Jourdain, à l´orient.
28 | Tel fut l´héritage – les villes et leurs villages – des fils de Gad, selon leurs familles.
29 | Moïse donna à la demi-tribu de Manassé, aux fils de Manassé, une part selon leurs familles.
30 | Ils eurent pour territoire, à partir de Manaïm, tout Basan, tout le royaume d´Og, roi de Basan, et tous les bourgs de Jaïr en Basan, soixante villes.
31 | La moitié de Galaad, Astaroth et Edraï, villes du royaume d´Og en Basan, furent données aux fils de Machir, fils de Manassé, à la moitié des fils de Machir, selon leurs familles.
32 | Telles sont les parts que distribua Moïse, lorsqu´il était dans les plaines de Moab, de l´autre côté du Jourdain, en face de Jéricho, à l´orient.
33 | Mais Moïse ne donna pas d´héritage à la tribu de Lévi; Yahweh, le Dieu d´Israël, est son héritage, comme il le lui a dit.

Chapitre 14

1 | Voici ce que les enfants d´Israël reçurent en héritage dans le pays de Chanaan, ce que leur partagèrent le prêtre Eléazar, Josué, fils de Nun, et les chefs de famille des tribus des enfants d´Israël.
2 | C´est le sort qui leur assigna leur héritage, comme Yahweh l´avait ordonné par Moïse, pour les neuf tribus et la demi-tribu.
3 | Car Moïse avait donné l´héritage des deux tribus et de la demi-tribu de l´autre côté du Jourdain; mais il n´avait pas donné aux Lévites d´héritage parmi eux.
4 | Car les fils de Joseph formaient deux tribus, Manassé et Ephraïm; et l´on ne donna pas aux Lévites de part dans le pays, si ce n´est des villes pour habitation et leurs banlieues pour leurs troupeaux et pour leurs biens.
5 | Les enfants d´Israël accomplirent l´ordre que Yahweh avait donné à Moïse, et ils partagèrent le pays.

La part de Caleb

6 | Les fils de Juda s´approchèrent de Josué, à Galgala, et Caleb, fils de Jéphoné, le Cénézéen, lui dit: «Tu sais ce que Yahweh a dit à Moïse, homme de Dieu, à mon sujet et à ton sujet, à Cadès-Barné.
7 | J´étais âgé de quarante ans lorsque Moïse, serviteur de Yahweh, m´envoya de Cadès-Barné pour explorer le pays, et je lui fis un rapport dans la sincérité de mon coeur.
8 | Tandis que mes frères, qui étaient montés avec moi, découragèrent le peuple, moi, je suivis entièrement Yahweh, mon Dieu.
9 | Et ce jour-là Moïse fit ce serment: Le pays que ton pied a foulé sera ton héritage et celui de tes enfants à perpétuité, parce que tu as entièrement suivi Yahweh, mon Dieu.
10 | Et maintenant, voici que Yahweh m´a conservé en vie, comme il l´a dit, pendant les quarante-cinq ans écoulés depuis que Yahweh adressa cette parole à Moïse, tandis qu´Israël marchait dans le désert; et maintenant, voici que je suis âgé aujourd´hui de quatre-vingt-cinq ans.
11 | Je suis encore aujourd´hui aussi robuste qu´au jour où Moïse m´envoya; ma force de maintenant est la même que celle d´alors, soit pour combattre, soit pour sortir et pour entrer.
12 | Donne-moi donc cette montagne, dont Yahweh a parlé en ce jour-là; car tu as toi-même entendu ce jour-là que là se trouvent des Enacim et des villes grandes et fortifiées; peut-être Yahweh sera-t-il avec moi, et réussirai-je à les chasser, selon qu´a parlé Yahweh.»
13 | Josué bénit Caleb, fils de Jéphoné, et il lui donna Hébron en héritage.
14 | C´est pourquoi Hébron appartient en héritage à Caleb, fils de Jéphoné, le Cénézéen, jusqu´à ce jour, parce qu´il avait entièrement suivi Yahweh, le Dieu d´Israël.
15 | Hébron s´appelait autrefois Cariath-Arbé; Arbé était l´homme le plus grand parmi les Enacim. Et le pays se reposa de la guerre.

Chapitre 15

Les limites de la tribu de Juda

1 | La part échue par le sort à la tribu des enfants de Juda, selon leurs familles, s´étendait vers la frontière d´Edom, jusqu´au désert de Sin vers le midi, à l´extrémité méridionale de Chanaan.
2 | Leur frontière du midi partait de l´extrémité de la mer Salée, de la langue tournée vers le sud;
3 | elle se prolongeait au midi de la montée d´Akrabbim, passait à Sin et montait au midi de Cadès-Barné; de là, elle passait à Esron, montait vers Addar et tournait à Carcaa;
4 | elle passait ensuite à Asmon et continuait jusqu´au torrent d´Egypte; et la frontière aboutissait à la mer. «Ce sera votre frontière du midi.»
5 | La frontière orientale fut la mer Salée jusqu´à l´embouchure du Jourdain. La frontière septentrionale partait de la langue de la mer Salée qui est à l´embouchure du Jourdain.
6 | La frontière montait vers Beth-Agla, passait au nord de Beth-Araba, et la frontière montait jusqu´à la pierre de Boën, fils de Ruben;
7 | et la frontière montait à Débéra à partir de la vallée d´Achor, et tournait vers le nord du côté de Galgala, qui est vis-à-vis de la montagne d´Adommim, au sud du torrent. Et la frontière passait près des eaux d´En-Sémès et aboutissait à En-Rogel.
8 | Et la frontière montait par la vallée de Ben-Ennom, jusqu´au versant méridional de la montagne qui est vis-à-vis de la vallée d´Ennom à l´occident, et à l´extrémité de la plaine des Rephaïm au nord.
9 | Du sommet de la montagne, la frontière s´étendait jusqu´à la source des eaux de Nephtoa, aboutissait vers les villes de la montagne d´Ephron; et la frontière s´étendait vers Baala, qui est Cariath-Jéarim.
10 | De Baala, la frontière tournait à l´occident vers le mont Séïr, passait par le versant septentrional du mont Jarim, qui est Cheslon, descendait à Bethsamès et passait par Thamma.
11 | La frontière aboutissait au versant septentrional d´Accaron; et la frontière s´étendait vers Sécrona, passait par le mont Baala, et aboutissait à Jebnéel; et la frontière aboutissait à la mer.
12 | La limite occidentale était la Grande mer et son territoire. Telles furent de tous côtés les frontières des fils de Juda, selon leurs familles.
13 | On avait donné à Caleb, fils de Jéphoné, une part au milieu des fils de Juda, comme Yahweh l´avait ordonné à Josué, savoir la ville d´Arbé, père d´Enac;
14 | c´est Hébron, Caleb en chassa les trois fils d´Enac, Sésaï, Ahiman et Tholmaï, descendants d´Enac.
15 | De là il monta contre les habitants de Dabir, qui s´appelait autrefois Cariath-Sépher.
16 | Caleb dit: «A celui qui battra Cariath-Sépher et qui la prendra, je donnerai pour femme ma fille Axa.»
17 | Othoniel, fils de Cénez, frère de Caleb, s´en empara, et Caleb lui donna sa fille Axa pour femme.
18 | Lorsqu´elle alla chez Othoniel, elle l´excita à demander à son père un champ. Elle descendit de dessus son âne, et Caleb lui dit: «Qu´as-tu?»
19 | Elle répondit: «Fais-moi un présent, car tu m´as établie dans le pays sec; donne-moi aussi des sources d´eau.» Et il lui donna les sources supérieures et les sources inférieures.
20 | Tel fut l´héritage de la tribu des fils de Juda, selon leurs familles.

Liste des villes de la tribu de Juda

21 | Les villes situées à l´extrémité de la tribu des enfants de Juda, vers la frontière d´Edom, dans le Négeb, étaient: Cabséel, Eder, Jagur,
22 | Cina, Dimona, Adada,
23 | Cadès, Asor et Jethnam;
24 | Ziph, Télem, Baloth,
25 | Asor-la-Neuve et Carioth-Hesron, qui est Asor;
26 | Amam, Sama, Molada,
27 | Asergadda, Hassemon, Bethphélet,
28 | Hasersual, Bersabée et Baziothia;
29 | Baala, Jim, Esem,
30 | Eltholad, Césil, Harma,
31 | Siceleg, Médémena, Sensenna,
32 | Lebaoth, Sélim, Aen et Rémon: en tout vingt neuf villes et leurs villages.
33 | Dans la Séphéla: Estaol, Saréa,
34 | Asena, Zanoé, Aen-Gannim, Taphua,
35 | Enaïm, Jérimoth, Odollam, Socho, Azéca,
36 | Saraïm, Adithaïm, Gédéra et Gédérothaïm: quatorze villes et leurs villages.
37 | Sanan, Hadassa, Magdal-Gad,
38 | Déléan, Masépha, Jecthel,
39 | Lachis, Bascath, Eglon,
40 | Chebbon, Léhéman, Cethlis,
41 | Gideroth, Beth-Dagon, Naama et Macéda: seize ville et leurs villages.
42 | Labana, Ether, Asan,
43 | Jephtha, Esna, Nésib,
44 | Céïla, Achzib et Marésa: neuf villes et leurs villages.
45 | Accaron, avec les villes de sa dépendance et ses villages.
46 | A partir d´Accaron, du côté de l´occident, toutes les villes près d´Azoth et leurs villages;
47 | Azoth, les villes de sa dépendance et ses villages; Gaza, les villes de sa dépendance et ses villages, jusqu´au torrent d´Egypte et à la Grande mer, qui est la limite.
48 | Dans la montagne: Samir, Jéther, Socoth,
49 | Danna, Cariath-Senna, qui est Dabir,
50 | Anab, Istémo, Anim,
51 | Gosen, Olon et Gilo: onze villes et leurs villages.
52 | Arab, Duma, Esaan,
53 | Janum, Beth-Thaphua, Aphéca,
54 | Athmatha, Cariath-Arbé, qui est Hébron, et Sior: neuf villes et leurs villages.
55 | Maon, Carmel, Ziph, Jota,
56 | Jezraël, Jucadam, Zanoé, Accaïn, Gabaa,
57 | Thamma: dix villes et leurs villages.
58 | Halhul, Bessur, Gédor,
59 | Mareth, Beth-Anoth et Eltécon; six villes, et leurs villages.
60 | Cariath-Baal, qui est Cariath-Jéarim, et Arebba: deux villes et leurs villages.
61 | Dans le désert: Beth-Araba, Meddin, Sachacha,
62 | Nebsan, Ir-Hammélach et En-Gaddi: six villes et leurs villages.
63 | Les fils de Juda ne purent pas chasser les Jébuséens qui habitent à Jérusalem, et les Jébuséens ont habité à Jérusalem avec les fils de Juda jusqu´à ce jour.

Chapitre 16

Les tribus d'Ephraïm et de Manassé

1 | La part échue par le sort aux fils de Joseph commençait, du côté de l´orient, depuis le Jourdain de Jéricho, jusqu´aux eaux de Jéricho; c´était ensuite le désert qui monte de Jéricho à Béthel par la montagne.
2 | La frontière aboutissait de Béthel à Luz, et passait vers la frontière des Archéens à Ataroth.
3 | De là, elle descendait à l´occident, vers la frontière des Jephlétiens jusqu´à la frontière de Béthoron le Bas et jusqu´à Gazer, et elle aboutissait à la mer.
4 | Tel est l´héritage que reçurent les fils de Joseph, Manassé et Ephraïm.
5 | Voici la frontière des fils d´Ephraïm, selon leurs familles. La limite de leur héritage était, à l´orient, Ataroth-Addar jusqu´à Béthoron le Haut.
6 | La frontière aboutissait, du côté de l´occident, vers Machméthath, au nord; et la frontière tournait à l´orient, vers Thanath-Sélo et passait devant elle, vers l´orient de Janoé.
7 | De Janoé, elle descendait à Ataroth et à Naaratha, touchait à Jéricho et aboutissait au Jourdain.
8 | De Taphuah, elle allait, du côté de l´occident, au torrent de Cana, pour aboutir à la mer. Tel fut l´héritage des fils d´Ephraïm selon leurs familles.
9 | Les fils d´Ephraïm eurent aussi des villes séparées au milieu de l´héritage des fils de Manassé, toutes avec leurs villages.
10 | Ils ne chassèrent pas les Chananéens qui habitaient à Gazer, et les Chananéens ont habité jusqu´à ce jour au milieu d´Ephraïm, mais assujettis à la corvée.

Chapitre 17

1 | Il y eut encore une part échue par le sort pour la tribu de Manassé, car il était le premier-né de Joseph. Machir, premier-né de Manassé et père de Galaad, avait reçu Galaad et Basan, car il était homme de guerre.
2 | Un lot fut aussi assigné aux autres fils de Manassé, selon leurs familles, aux fils d´Abiézer, aux fils de Hélec, aux fils d´Esriel, aux fils de Séchem, aux fils de Hépher et aux fils de Sémida; ce sont là les enfants mâles de Manassé, fils de Joseph, selon leurs familles.
3 | Salphaad, fils de Hépher, fils de Galaad, fils de Machir, fils de Manassé, n´eut pas de fils, mais il eut des filles, et voici les noms de ses filles: Maala, Noa, Hégla, Melcha et Thersa.
4 | Elles se présentèrent devant Eléazar, le prêtre, devant Josué, fils de Nun, et devant les princes, en disant: «Yahweh a commandé à Moïse de nous donner un héritage parmi nos frères.» Et on leur donna, selon l´ordre de Yahweh, un héritage au milieu des frères de leur père.
5 | Il échut dix portions à Manassé, outre le pays de Galaad et de Basan, qui
6 | est de l´autre côté du Jourdain. Car les filles de Manassé reçurent un héritage au milieu de ses fils: le pays de Galaad fut pour les autres fils de Manassé.
7 | La limite de Manassé partait d´Aser vers Machméthath, qui est en face de Sichem, et la frontière allait à droite, vers les habitants d´En-Taphua.
8 | Le territoire de Taphua échut à Manassé, mais Taphua sur la frontière de Manassé, était aux fils d´Ephraïm.
9 | La limite descendait au torrent de Cana, au midi du torrent; les villes de cette région, échues à Ephraïm, étaient au milieu des villes de Manassé; et la limite de Manassé était au nord du torrent et aboutissait à la mer.
10 | Ainsi le pays au midi était à Ephraïm, et le pays au nord à Manassé, et la mer formait sa frontière. Vers le nord, ils touchaient à Aser, vers l´orient à Issachar.
11 | Manassé obtint dans les territoires d´Issachar et d´Aser Bethsan et les villes de sa dépendance, Jéblaam et les villes de sa dépendance, les habitants de Dor et les villes de sa dépendance, les habitants d´Endor et les villes de sa dépendance, les habitants de Thénac et les villes de sa dépendance, les habitants de Mageddo et les villes de sa dépendance: c´est le district des trois Collines.
12 | Les fils de Manassé ne purent pas prendre possession de ces villes, et les Chananéens s´enhardirent à rester dans ce pays.
13 | Lorsque les enfants d´Israël furent plus forts, ils soumirent les Chananéens à un tribut, mais ils ne les chassèrent pas.
14 | Les fils de Joseph parlèrent à Josué, en disant: «Pourquoi ne m´as-tu donné en héritage qu´un seul lot, une seule part alors que je suis un peuple nombreux et que Yahweh a béni jusqu´à présent?»
15 | Josué leur dit: «Si tu es un peuple nombreux, monte à la forêt, et là défriche-toi une place dans le pays des Phérézéens et des Rephaïm, puisque la montagne d´Ephraïm est trop étroite pour toi.»
16 | Les fils de Joseph dirent: «La montagne ne nous suffit pas, et il y a des chariots de fer chez tous les Chananéens qui habitent le pays plat, chez ceux qui sont à Bethsan et dans les villes de sa dépendance, et chez ceux qui sont dans la vallée de Jezraël.»
17 | Josué répondit à la maison de Joseph, Ephraïm et Manassé: «Tu es un peuple nombreux, et ta force est grande; tu n´auras pas seulement un lot.
18 | Car la montagne t´appartiendra; c´est une forêt, tu la défricheras, et les issues en seront à toi; car tu chasseras les Chananéens, quoiqu´ils aient des chars de fer et qu´ils soient forts.»

Chapitre 18

Josué partage le reste du pays

1 | Toute l´assemblée des enfants d´Israël se réunit à Silo, et ils y dressèrent la tente de réunion; le pays était soumis devant eux.
2 | Il restait sept tribus d´entre les enfants d´Israël qui n´avaient pas encore reçu leur héritage.
3 | Josué dit aux enfants d´Israël: «Jusques à quand négligerez-vous de prendre possession du pays que Yahweh, le Dieu de vos pères, vous a donné?
4 | Choisissez trois hommes par tribu, et je les enverrai; ils se lèveront, parcourront le pays, le décriront en vue du partage et reviendront vers moi.
5 | Ils le diviseront en sept portions; Juda restera dans ses frontières au midi, et la maison de Joseph restera dans ses frontières au nord.
6 | Vous donc, vous dresserez l´état du pays, en en faisant sept parts, et vous me l´apporterez ici; puis je jetterai pour vous le sort ici devant Yahweh, notre Dieu.
7 | Car il n´y aura point de part pour les Lévites au milieu de vous, le sacerdoce de Yahweh étant leur héritage; et Gad, Ruben, et la demi-tribu de Manassé ont reçu de l´autre côté du Jourdain, à l´orient, leur héritage, que leur a donné Moïse, serviteur de Yahweh.»
8 | Ces hommes s´étant levés se mirent en route, et Josué leur donna ses ordres à leur départ pour dresser l´état du pays, en disant: «Allez, parcourez le pays, décrivez-le et revenez auprès de moi; alors je jetterai pour vous le sort ici, devant Yahweh, à Silo.»
9 | Ces hommes partirent et, parcourant le pays, ils le décrivirent dans un livre selon les villes, en le partageant en sept portions; et ils revinrent auprès de Josué, dans le camp, à Silo.
10 | Josué jeta pour eux le sort à Silo, en présence de Yahweh, et là Josué partagea le pays aux enfants d´Israël, selon leurs portions.
11 | Le sort tomba sur la tribu des fils de Benjamin, selon ses familles, et le territoire qui leur échut par le sort, était entre les fils de Juda et les fils de Joseph.
12 | Du côté du nord, leur frontière partait du Jourdain; et la frontière montait au nord sur le versant de Jéricho, puis montait dans la montagne à l´occident, et aboutissait au désert de Bethaven.
13 | De là, la frontière passait à Luz, sur le versant de Luz, au midi, c´est Béthel; puis la frontière descendait à Ataroth-Addar, par la montagne qui est au midi de Béthoron le Bas.
14 | Et la frontière s´étendait et tournait, du côté de l´occident, vers le midi, depuis la montagne située en face de Béthoron au sud, et aboutissait à Cariath-Baal, qui est Cariath-Jéarim, ville des fils de Juda: voilà pour le côté de l´occident.
15 | Pour le côté du midi, la frontière partait de l´extrémité de Cariath-Jéarim, et aboutissait à l´occident, elle aboutissait à la source des eaux de Nephtoa.
16 | Et la frontière descendait à l´extrémité de la montagne qui fait face à la vallée du fils d´Ennom, située dans la plaine des Rephaïm, au nord; puis elle descendait, par la vallée d´Ennom, vers le versant méridional des Jébuséens, elle descendait à la source de Rogel.
17 | Elle s´étendait au nord, et elle aboutissait à En-Sémès; elle aboutissait à Géliloth, qui est vis-à-vis de la montée d´Adommim, et elle descendait à la pierre de Boën, fils de Ruben.
18 | Elle passait par le versant septentrional de la montagne en face de l´Arabah, et descendait à l´Arabah.
19 | La frontière passait par le versant septentrional de Beth-Hagla, et la frontière aboutissait à la langue septentrionale de la mer Salée, vers l´embouchure du Jourdain, au midi: c´était la frontière du sud.
20 | Le Jourdain formait sa limite du côté de l´orient. Tel fut l´héritage des fils de Benjamin, d´après ses frontières tout autour, selon leurs familles.
21 | Les villes de la tribu des fils de Benjamin, selon leurs familles, étaient: Jéricho, Beth-Hagla, Emek-Casis,
22 | Beth-Araba, Samaraïm, Béthel,
23 | Avim, Aphara, Ophéra,
24 | Képhar-Emona, Ophni et Gabée: douze villes et leurs villages.
25 | Gabaon, Rama, Béroth,
26 | Mesphé, Caphara, Amosa,
27 | Récem, Jaréphel, Tharéla,
28 | Séla, Eleph, Jébus, qui est Jérusalem, Gabaath, et Cariath: quatorze villes et leurs villages. Tel fut l´héritage des fils de Benjamin selon leurs familles.

Chapitre 19

Le territoire des six autres tribus

1 | La seconde part échut par le sort à Siméon, à la tribu des fils de Siméon, selon leurs familles: leur héritage fut au milieu de l´héritage des fils de Juda.
2 | Ils eurent dans leur héritage: Bersabée, Sabée, Molada,
3 | Haser-Sual, Bala, Asem,
4 | Eltholad, Béthul, Harma,
5 | Siceleg, Beth-Marchaboth, Hasersusa,
6 | Beth-lebaoth et Sarohen: treize villes et leurs villages.
7 | Aïn, Remmon, Athar et Asan, quatre villes et leurs villages;
8 | ainsi que tous les villages aux environs de ces villes, jusqu´à Baalath-Béer, qui est la Ramath du midi. -- Tel fut l´héritage de la tribu des fils de Siméon selon leurs familles.
9 | L´héritage des fils de Siméon fut pris sur la portion des fils de Juda; car la portion des fils de Juda était trop grande pour eux, et c´est au milieu de leur territoire que les fils de Siméon reçurent leur héritage.
10 | La troisième part échut par le sort aux fils de Zabulon selon leurs familles; la frontière de leur héritage s´étendait jusqu´à Sarid.
11 | Leur frontière montait vers l´occident, vers Mérala, touchait à Debbaseth, touchait au torrent qui coule devant Jéconam.
12 | De Sarid, elle revenait à l´orient, vers le soleil levant, jusqu´à la frontière de Céseleth-Thabor, aboutissait vers Dabereth et montait à Japhiré.
13 | De là, elle passait, vers l´orient, vers le soleil levant à Geth-Hépher, à Thacasin, et aboutissait à Remmon, qui confine à Noa.
14 | La frontière tournait du côté du nord vers Hanathon, et aboutissait à la vallée de Jephtahel.
15 | Les villes étaient: Catheth, Naalol, Séméron, Jedala et Bethléhem: douze villes et leurs villages.
16 | Tel fut l´héritage des fils de Zabulon, selon leurs familles: ces villes et leurs villages.
17 | La quatrième part échut par le sort à Issachar, aux fils d´Issachar, selon leurs familles.
18 | Leur frontière était Jezraël, Casaloth, Sunem,
19 | Hapharaïm, Séon, Anaharath,
20 | Rabboth, Césion, Abès,
21 | Ramèth, En-Gannim, En-Hadda et Beth-Phésès.
22 | La frontière touchait à Thabor, à Séhésima et à Beth-Samès, et aboutissait au Jourdain: seize villes et leurs villages.
23 | Tel fut l´héritage de la tribu des fils d´Issachar, selon leurs familles: les villes et leurs villages.
24 | La cinquième part échut par le sort à la tribu des fils d´Aser, selon leurs familles.
25 | Leur frontière était Halcath, Chali,
26 | Béten, Axaph, Elmélech, Amaad et Messal; elle touchait, vers l´occident, au Carmel et à Sihor-Labanath; puis elle tournait vers Beth-Dagon,
27 | touchait Zabulon et la vallée de Jephtahel, au nord de Beth-Emec et de Néhiel, et aboutissait à Caboul,
28 | à gauche, et à Abran, Rohob, Hamon, et Cana, jusqu´à Sidon la Grande;
29 | la frontière tournait ensuite vers Ramath jusqu´à la ville forte de Tyr et la frontière tournait vers Hosa, pour aboutir à la mer, près du district d´Achziba;
30 | de plus: Amma, Aphec et Rohob: vingt-deux villes et leurs villages.
31 | -- Tel fut l´héritage de la tribu des fils d´Aser. Selon leurs familles: ces villes et leurs villages.
32 | La sixième part échut par le sort aux fils de Nephthali, selon leurs familles.
33 | Leur frontière allait depuis Héleph, à partir du chêne qui est à Saananim, vers Adami-Néceb et Jebnaël, jusqu´à Lécum, et elle aboutissait au Jourdain;
34 | la frontière tournait vers l´occident à Azanoth-Thabor, et de là aboutissait à Hucuca; elle touchait à Zabulon au midi, à Aser à l´occident, et à Juda, près du Jourdain, vers le soleil levant.
35 | Les villes fortes étaient: Assédim, Ser, Emath, Reccath, Cénéreth,
36 | Edéma, Arama, Asor,
37 | Cédès, Edraï, En-Hasor,
38 | Jéron, Magdalel, Horem, Beth-Anath et Beth-Samès: dix-neuf villes et leurs villages.
39 | Tel fut l´héritage de la tribu des fils de Nephthali, selon leurs familles: les villes et leurs villages.
40 | La septième part échut par le sort à la tribu des fils de Dan, selon leurs familles.
41 | La frontière de leur héritage comprenait Saraa, Esthaol, Hir-Sémès,
42 | Sélébin, Ajalon, Jéthéla,
43 | Elon, Themna, Acron,
44 | Elthécé, Gebbéthon, Balaath,
45 | Jud, Bené-Barach, Geth-Remmon;
46 | Mé-Jarcon et Arécon, avec le territoire vis-à-vis de Joppé.
47 | Le territoire des fils de Dan s´étendit au dehors de chez eux; car les fils de Dan montèrent et combattirent contre Lésem; ils s´en emparèrent et la frappèrent du tranchant de l´épée; en ayant pris possession, ils s´y établirent, et l´appelèrent Dan, du nom de Dan, leur père.
48 | Tel fut l´héritage de la tribu des fils de Dan, selon leurs familles: les villes et leurs villages.
49 | Lorsqu´ils eurent achevé de faire le partage du pays, selon ses limites, les enfants d´Israël donnèrent à Josué, fils de Nun, un héritage au milieu d´eux.
50 | Sur l´ordre de Yahweh, ils lui donnèrent la ville qu´il demanda, Thamnath-Saré, dans la montagne d´Ephraïm. Josué rebâtit cette ville et il y demeura.
51 | Tels sont les héritages que le prêtre Eléazar, Josué, fils de Nun, et les chefs de famille des tribus des enfants d´Israël répartirent par le sort à Silo, devant Yahweh, à l´entrée de la tente de réunion. Ils achevèrent ainsi le partage du pays.

Chapitre 20

Les villes de refuge

1 | Yahweh parla à Josué, en disant: «Parle aux enfants d´Israël et dis-leur:
2 | Désignez-vous, comme je vous l´ai ordonné par Moïse, des villes de refuge
3 | où pourra s´enfuir le meurtrier qui aura tué quelqu´un par erreur, sans le savoir, et elles vous serviront de refuge contre le vengeur du sang.
4 | Le meurtrier s´enfuira vers une de ces villes; il s´arrêtera à l´entrée de la porte de la ville, et exposera son cas aux anciens de cette ville; ceux-ci le recueilleront auprès d´eux dans la ville, et lui donneront une demeure pour qu´il habite avec eux.
5 | Si le vengeur du sang le poursuit, ils ne livreront point le meurtrier entre ses mains, car c´est sans le savoir qu´il a tué son prochain, qu´il ne haïssait pas auparavant.
6 | Le meurtrier restera dans cette ville jusqu´à ce qu´il comparaisse devant l´assemblée pour être jugé, jusqu´à la mort du grand prêtre qui sera en fonctions en ces jours-là. Alors le meurtrier s´en retournera et rentrera dans sa ville et dans sa maison, dans la ville d´où il s´était enfui.
7 | Ils consacrèrent Cédès en Gallilée, dans la montagne de Nephthali; Sichem, dans la montagne d´Ephraïm, et Cariath-Arbé, qui est Hébron, dans la montagne de Juda.
8 | De l´autre côté du Jourdain, vis-à-vis de Jéricho, à l´orient, ils désignèrent Bosor, dans le désert, dans la plaine, ville de la tribu de Ruben; Ramoth en Galaad, de la tribu de Gad, et Gaulon en Basan, de la tribu de Manassé.
9 | Telles furent les villes assignées à tous les enfants d´Israël et à l´étranger qui séjourne au milieu d´eux, afin que quiconque aurait tué quelqu´un par erreur pût s´y réfugier, et qu´il ne mourût pas de la main du vengeur du sang, avant d´avoir comparu devant l´assemblée.

Chapitre 21

Les villes des Lévites

1 | Les chefs de famille des Lévites s´approchèrent du prêtre Eléazar, de Josué, fils de Nun, et des chefs de famille des tribus des enfants d´Israël;
2 | ils leur parlèrent à Silo, dans le pays de Chanaan, en disant: «Yahweh a ordonné par Moïse qu´on nous donnât des villes pour notre habitation, et leurs banlieues pour notre bétail.»
3 | Les enfants d´Israël donnèrent aux Lévites, sur leur héritage, selon l´ordre de Yahweh, les villes suivantes et leurs banlieues.
4 | Le sort fut tiré d´abord pour les familles des Caathites; et les fils du prêtre Aaron, d´entre les Lévites, obtinrent par le sort treize villes de la tribu de Juda, de la tribu de Siméon et de la tribu de Benjamin;
5 | les autres fils de Caath obtinrent par le sort dix villes des familles de la tribu d´Ephraïm, de la tribu de Dan et de la demi-tribu de Manassé.
6 | Les fils de Gerson obtinrent par le sort treize villes des familles de la tribu d´Issachar, de la tribu d´Aser, de la tribu de Nephthali et de la demi-tribu de Manassé en Basan.
7 | Les fils de Mérari, selon leurs familles, obtinrent douze villes de la tribu de Ruben, de la tribu de Gad et de la tribu de Zabulon.
8 | Les enfants d´Israël donnèrent par le sort aux Lévites, ces villes et leurs banlieues, comme Yahweh l´avait ordonné par Moïse.
9 | Ils donnèrent de la tribu des fils de Juda et de la tribu des fils de Siméon les villes suivantes désignées par leurs noms;
10 | ce fut pour les fils d´Aaron, d´entre les familles des Caathites, d´entre les fils de Lévi, car le sort fut d´abord tiré pour eux.
11 | Ils donnèrent, dans la montagne de Juda, la ville d´Arbé, père d´Enac, laquelle est Hébron, et sa banlieue tout autour.
12 | Mais la campagne de cette ville et ses villages, ils les donnèrent en possession à Caleb, fils de Jéphoné.
13 | Ils donnèrent aux fils du prêtre Aaron la ville de refuge pour le meurtrier, Hébron et sa banlieue, ainsi que Lebna avec sa banlieue,
14 | Jéther et sa banlieue,
15 | Estémo et sa banlieue, Holon et sa banlieue, Dabir et sa banlieue,
16 | Aïn et sa banlieue, Jéta et sa banlieue, Bethsamès et sa banlieue: neuf villes de ces deux tribus.
17 | De la tribu de Benjamin:
18 | Gabaon et sa banlieue, Gabaa et sa banlieue, Anathoth et sa banlieue,
19 | Almon et sa banlieue: quatre villes. Total des villes des prêtres, fils d´Aaron: treize villes et leurs banlieues.
20 | Quant aux familles des fils de Caath, Lévites, aux autres fils de Caath, les villes qui leur échurent par le sort furent de la tribu d´Ephraïm.
21 | Les enfants d´Israël leur donnèrent la ville de refuge pour le meurtrier, Sichem et sa banlieue, dans la montagne d´Ephraïm, ainsi que Gazer et sa banlieue,
22 | Cibsaïm et sa banlieue, Beth-Horon et sa banlieue: quatre villes.
23 | De la tribu de Dan: Elthéco et sa banlieue,
24 | Gabathon et sa banlieue, Ajalon et sa banlieue, Geth-Remmon et sa banlieue: quatre villes.
25 | De la demi-tribu de Manassé: Thanach et sa banlieue, et Geth-Remmon et sa banlieue: deux villes.
26 | Total: dix villes avec leurs banlieues, pour les familles des autres fils de Caath.
27 | Aux fils de Gerson, d´entre les familles des Lévites, ils donnèrent, de la demi-tribu de Manassé, la ville de refuge pour le meurtrier, Gaulon, en Basan, et sa banlieue, ainsi que Bosra et sa banlieue: deux villes.
28 | De la tribu d´Issachar:
29 | Césion et sa banlieue, Dabéreth et sa banlieue, Jaramoth et sa banlieue, En-Gannim et sa banlieue: quatre villes.
30 | De la tribu d´Aser: Masal et sa banlieue, Abdon et sa banlieue,
31 | Helcath et sa banlieue, Rohob et sa banlieue: quatre villes.
32 | De la tribu de Nephthali: la ville de refuge pour le meurtrier, Cédès en Galilée et sa banlieue, ainsi que Hamoth-Dor et sa banlieue, Carthan et sa banlieue: trois villes.
33 | Total des villes des Gersonites, selon leurs familles: treize villes et leurs banlieues.
34 | Aux familles des fils de Mérari, au reste des Lévites, ils donnèrent, de la tribu de Zabulon: Jecnam et sa banlieue, Cartha et sa banlieue, Damna et sa banlieue,
35 | Naalol et sa banlieue: quatre villes.
36 | Et de la tribu de Gad: la ville de refuge pour le meurtrier, Ramoth en Galaad et sa banlieue,
37 | ainsi que Manaïm et sa banlieue, Hésebon et sa banlieue, Jaser et sa banlieue: en tout quatre villes.
38 | Total des villes assignées par le sort aux fils de Mérari, selon leurs familles, formant le reste des familles des Lévites: douze villes.
39 | Total des villes des Lévites au milieu des possessions des enfants d´Israël: quarante-huit villes et leurs banlieues.
40 | Chacune de ces villes avait sa banlieue tout autour; il en était ainsi pour toutes ces villes.
41 | C´est ainsi que Yahweh donna à Israël tout le pays qu´il avait juré de donner à leurs pères; ils en prirent possession et s´y établirent.
42 | Yahweh leur accorda du repos tout autour d´eux, comme il l´avait juré à leurs pères; aucun de leurs ennemis ne put leur résister, et Yahweh les livra tous entre leurs mains.
43 | De toutes les bonnes paroles que Yahweh avait dites à la maison d´Israël, aucune ne resta sans effet; toutes s´accomplirent.

Chapitre 22

L'autel sur l'autre rive du Jourdain

1 | Alors Josué appela les Rubénites, les Gadites et la demi-tribu de Manassé, et il leur dit:
2 | «Vous avez observé tout ce que vous a prescrit Moïse, serviteur de Yahweh, et vous avez obéi à ma voix en tout ce que je vous ai commandé.
3 | Vous n´avez pas abandonné vos frères durant ce long espace de temps, jusqu´à ce jour, et vous avez fidèlement observé le commandement de Yahweh, votre Dieu.
4 | Maintenant que Yahweh, votre Dieu, a donné du repos à vos frères, comme il le leur avait dit, retournez et allez-vous en vers vos tentes, dans le pays qui vous appartient, et que Moïse, serviteur de Yahweh, vous a donné de l´autre côté du Jourdain.
5 | Seulement ayez grand soin de mettre en pratique les ordonnances et les lois que Moïse, serviteur de Yahweh, vous a prescrites, aimant Yahweh, votre Dieu, marchant dans toutes ses voies, gardant ses commandements, vous attachant à lui et le servant de tout votre coeur et toute votre âme.»
6 | Et Josué les bénit et les congédia; et il s´en allèrent vers leurs tentes.
7 | Moïse avait donné à une moitié de la tribu de Manassé un territoire en Basan, et Josué donna à l´autre moitié un territoire parmi ses frères en deçà du Jourdain, à l´occident. En les renvoyant vers leurs tentes, Josué les bénit,
8 | et il leur dit: «Vous retournerez à vos tentes avec de grandes richesses, des troupeaux très nombreux et beaucoup d´argent, d´or, d´airain, de fer et de vêtements; partagez avec vos frères les dépouilles de vos ennemis.»
9 | Les fils de Ruben, les fils de Gad et la demi-tribu de Manassé, ayant quitté les enfants d´Israël à Silo, qui est dans le pays de Chanaan, s´en retournèrent pour aller dans le pays de Galaad, qui était la propriété qu´ils avaient reçue, comme Yahweh l´avait ordonné par Moïse.
10 | Quand ils furent arrivés aux districts du Jourdain qui font partie du pays de Chanaan, les fils de Ruben, les fils de Gad et la demi-tribu de Manassé y bâtirent un autel au bord du Jourdain, un autel grand à voir.
11 | Les enfants d´Israël apprirent que l´on disait: «Voilà que les fils de Ruben, les fils de Gad et la demi-tribu de Manassé ont bâti un autel sur le devant du pays de Chanaan, dans les districts du Jourdain, du côté des enfants d´Israël.»
12 | Quand les enfants d´Israël l´eurent appris, toute l´assemblée des enfants d´Israël se réunit à Silo, pour monter contre eux et leur faire la guerre.
13 | Les enfants d´Israël envoyèrent auprès des fils de Ruben, des fils de Gad et de la demi-tribu de Manassé, au pays de Galaad, Phinées, fils du prêtre Eléazar,
14 | et avec lui dix princes, un prince de maison patriarcale, pour chacune des tribus d´Israël: tous étaient chefs de leur maison patriarcale parmi les milliers d´Israël.
15 | S´étant rendus auprès des fils de Ruben, des fils de Gad et de la demi-tribu de Manassé, au pays de Galaad, ils leur parlèrent en disant:
16 | «Ainsi parle toute l´assemblée de Yahweh: Quelle infidélité avez-vous commise envers le Dieu d´Israël, de vous détourner aujourd´hui de Yahweh en vous bâtissant un autel pour vous révolter aujourd´hui contre Yahweh?
17 | N´est-ce pas assez pour nous que le crime de Phogor, dont nous ne nous sommes pas encore purifiés jusqu´à ce jour, malgré la plaie qui frappa l´assemblée de Yahweh,
18 | pour que vous vous détourniez aujourd´hui de Yahweh? Si vous vous révoltez aujourd´hui contre Yahweh, demain il s´irritera contre toute l´assemblée d´Israël.
19 | Que si vous regardez comme impur le pays qui est en votre possession, passez dans le pays qui est la possession de Yahweh, où est fixée la demeure de Yahweh, et établissez-vous au milieu de nous; mais ne vous révoltez pas contre Yahweh et ne vous révoltez pas contre nous, en vous bâtissant un autel outre l´autel de Yahweh, notre Dieu.
20 | Achan, fils de Zaré, ne commit-il pas une infidélité au sujet des choses vouées par anathème, et la colère de Yahweh n´a-t-elle pas éclaté sur toute l´assemblée d´Israël? Et il ne fut pas le seul qui périt à cause de son crime.»
21 | Les fils de Ruben, les fils de Gad et la demi-tribu de Manassé répondirent et dirent aux chefs des milliers d´Israël:
22 | «Le Tout-Puissant, Dieu, Yahweh, le Tout-Puissant, Dieu, Yahweh le sait, et Israël le saura! Si c´est par rébellion et par infidélité envers Yahweh, ô Dieu, ne nous sauvez point en ce jour!...
23 | Que si nous nous sommes bâti un autel, pour nous détourner de Yahweh, et si c´est pour y offrir des holocaustes et des oblations, pour y faire des sacrifices pacifiques; que Yahweh nous en demande compte!
24 | Et si ce n´est pas par crainte de ce qui arriverait que nous avons fait cela, nous disant: Vos fils diront un jour à nos fils: Qu´y a-t-il de commun entre vous et Yahweh, le Dieu d´Israël?
25 | Yahweh a mis le Jourdain comme limite entre nous et vous, fils de Ruben et fils de Gad; vous n´avez point de part à Yahweh. -- Ainsi vos fils seraient cause que nos fils cesseraient de craindre Yahweh.
26 | Et nous nous sommes dit: Mettons-nous à bâtir un autel, non pour des holocaustes et pour des sacrifices;
27 | mais afin qu´il soit un témoin entre nous et vous, et nos descendants après nous, que nous servons Yahweh devant sa face par nos holocaustes, par nos sacrifices et nos victimes pacifiques, afin que vos fils ne disent pas un jour à nos fils: Vous n´avez point de part à Yahweh.
28 | Nous avons dit: Si un jour ils parlaient ainsi à nous ou à nos descendants, nous leur répondrions: Voyez la forme de l´autel de Yahweh que nos pères ont construit, non pour servir à des holocaustes et à des sacrifices, mais pour être un témoin entre nous et vous.
29 | Loin de nous de vouloir nous révolter contre Yahweh et nous détourner aujourd´hui de Yahweh, en bâtissant un autel pour des holocaustes, pour des oblations et pour des sacrifices, outre l´autel de Yahweh, notre Dieu, qui est devant sa demeure!»
30 | Lorsque le prêtre Phinées et les princes de l´assemblée, chefs des milliers d´Israël, qui étaient avec lui, eurent entendu les paroles que prononcèrent les fils de Ruben, les fils de Gad et les fils de Manassé, ils furent satisfaits.
31 | Et Phinées, fils du prêtre Eléazar, dit aux fils de Ruben, aux fils de Gad et aux fils de Manassé: «Nous reconnaissons maintenant que Yahweh est au milieu de nous, puisque vous n´avez pas commis cette infidélité envers Yahweh; vous avez ainsi délivré les enfants d´Israël de la main de Yahweh!»
32 | Phinées, fils du prêtre Eléazar, et les princes quittèrent les fils de Ruben et les fils de Gad, et revinrent du pays de Galaad dans le pays de Chanaan, vers les enfants d´Israël, auxquels ils firent leur rapport.
33 | La chose plut aux enfants d´Israël; ils bénirent Dieu et ne parlèrent plus de monter en armes contre eux, pour dévaster le pays qu´habitaient les fils de Ruben et les fils de Gad.
34 | Les fils de Ruben et les fils de Gad appelèrent l´autel Ed, car, dirent-ils, il est témoin entre nous que Yahweh est le vrai Dieu.

Chapitre 23

Discours de Josué à Sichem

1 | Un long temps s´était écoulé depuis que Yahweh avait donné du repos à Israël, en le délivrant de tous ses ennemis d´alentour, et Josué était vieux, avancé en âge.
2 | Alors Josué convoqua tout Israël, ses anciens, ses chefs, ses juges et ses officiers, et leur dit: «Je suis devenu vieux, avancé en âge.
3 | Vous avez vu tout ce que Yahweh, votre Dieu a fait à toutes ces nations devant vous; car c´est Yahweh, votre Dieu, qui a combattu pour vous.
4 | Voyez: je vous ai distribué par le sort en héritage pour vos tribus, ces nations qui sont restées et toutes celles que j´ai exterminées, depuis le Jourdain jusqu´à la grande mer vers le soleil couchant.
5 | Yahweh, votre Dieu, les repoussera devant vous, et les chassera devant vous, et vous posséderez leur pays, comme Yahweh, votre Dieu, vous l´a dit.
6 | Montrez donc un grand courage pour observer et mettre en pratique tout ce qui est écrit dans le livre de la loi de Moïse, sans vous en détourner ni à droite ni à gauche,
7 | sans vous mêler avec ces nations qui sont restées parmi vous; n´invoquez point le nom de leurs dieux, ne jurez point par eux, ne les servez point et ne vous prosternez point devant eux;
8 | mais attachez-vous à Yahweh, votre Dieu, comme vous l´avez fait jusqu´à ce jour.
9 | Yahweh a chassé devant vous des nations grandes et puissantes, et personne n´a pu tenir devant vous jusqu´à ce jour.
10 | Un seul d´entre vous en poursuivait mille, car Yahweh, votre Dieu, combattait pour vous, comme il vous l´a dit.
11 | Prenez donc garde à vous mêmes, pour que vous aimiez Yahweh, votre Dieu.
12 | Car si vous vous détournez et que vous vous attachiez au reste de ces nations qui sont demeurées parmi vous, si vous contractez des mariages avec elles et que vous vous mêliez à elles et qu´elles se mêlent à vous,
13 | sachez bien que Yahweh, votre Dieu, ne continuera pas de chasser ces nations devant nous; mais elles seront pour vous un filet et un piège, une verge sur vos flancs et des épines dans vos yeux, jusqu´à ce que vous ayez péri de dessus cette excellente terre que vous a donnée Yahweh, votre Dieu.
14 | Voici que je m´en vais aujourd´hui par le chemin de toute la terre; reconnaissez de tout votre coeur et de toute votre âme, que, de toutes les bonnes paroles que Yahweh, votre Dieu, a prononcées sur vous, aucune parole n´est restée sans effet; toutes se sont accomplies pour vous, aucune parole n´en est tombée.
15 | De même donc que toutes les bonnes paroles que Yahweh, votre Dieu, vous a adressées, se sont accomplies pour vous, de même aussi Yahweh accomplira sur vous toutes les paroles de menace, jusqu´à ce qu´il vous ait détruits de dessus cette excellente terre que Yahweh, votre Dieu, vous a donnée.
16 | Si vous transgressez l´alliance de Yahweh, votre Dieu, qu´il vous a prescrite, et si vous allez servir d´autres dieux, et vous prosterner devant eux, la colère de Yahweh s´enflammera contre vous, et vous périrez bientôt de dessus le bon pays qu´il vous a donné.»

Chapitre 24

Renouvellement de l'Alliance à Sichem

1 | Josué assembla toutes les tribus d´Israël à Sichem, et il convoqua les anciens d´Israël, ses chefs, ses juges et ses officiers. Ils se présentèrent devant Dieu, et Josué dit à tout le peuple:
2 | «Ainsi parle Yahweh, Dieu d´Israël: Vos pères, Tharé, père d´Abraham et père de Nachor, habitaient à l´origine de l´autre côté du fleuve, et ils servaient d´autres dieux.
3 | Je pris votre père Abraham de l´autre côté du fleuve et je le conduisis dans tout le pays de Chanaan; je multipliai sa postérité, et je lui donnai Isaac.
4 | A Isaac je donnai Jacob et Esaü, et je donnai pour possession à Esaü la montagne de Séïr; et Jacob et ses fils descendirent en Egypte.
5 | Puis j´envoyai Moïse et Aaron, et je frappai l´Egypte comme je l´ai fait au milieu d´elle, et ensuite je vous en fis sortir.
6 | Je fis sortir d´Egypte vos pères, et vous arrivâtes à la mer. Les Egyptiens poursuivirent vos pères, avec des chars et des cavaliers, jusqu´à la mer Rouge.
7 | Ils crièrent à Yahweh; et Yahweh mit des ténèbres entre vous et les Egyptiens; il ramena sur eux la mer, et elle les couvrit. Vos yeux ont vu ce que j´ai fait en Egypte, et vous restâtes longtemps dans le désert.
8 | Je vous menai au pays des Amorrhéens, qui habitaient de l´autre côté du Jourdain, et ils combattirent contre vous. Je les livrai entre vos mains; vous prîtes possession de leur pays, et je les détruisis de devant vous.
9 | Balac, fils de Séphor, roi de Moab, se leva et combattit Israël; il fit appeler Balaam, fils de Béor, pour qu´il vous maudît.
10 | Mais je ne voulus pas écouter Balaam; il vous bénit, et je vous délivrai de la main de Balac.
11 | Vous passâtes le Jourdain et vous arrivâtes à Jéricho. Les hommes de Jéricho combattirent contre vous, puis les Amorrhéens, les Phérézéens, les Chananéens, les Héthéens, les Gergéséens, les Hévéens et les Jébuséens, et je les livrai entre vos mains.
12 | J´envoyai devant les frelons qui les chassèrent de devant vous, ainsi que les deux rois des Amorrhéens; ce ne fut ni par ton épée ni par ton arc.
13 | Je vous donnai ainsi une terre que vous n´aviez pas cultivée, des villes que vous n´aviez pas bâties et que vous habitez, des vignes et des oliviers que vous n´aviez pas plantés et dont vous mangez les fruits.
14 | Craignez donc Yahweh et servez-le avec intégrité et vérité; ôtez les dieux qu´ont servis vos pères de l´autre côté du fleuve et en Egypte, et servez Yahweh.
15 | Que si vous ne trouvez pas bon de servir Yahweh, choisissez aujourd´hui qui vous voulez servir, soit les dieux que servaient vos pères au delà du fleuve, soit les dieux des Amorrhéens dont vous habitez le pays. Pour moi et ma maison, nous servirons Yahweh.»
16 | Le peuple répondit et dit: «Loin de nous de vouloir abandonner Yahweh
17 | pour servir d´autres dieux! Car c´est Yahweh, notre Dieu, qui nous a fait monter, nous et nos pères, du pays d´Egypte, de la maison de servitude; et qui a opéré sous nos yeux ces grands prodiges, et qui nous a gardés tout le long du chemin que nous avons parcouru, et parmi tous les peuples au milieu desquels nous avons passé.
18 | Yahweh a chassé de devant nous tous les peuples, et les Amorrhéens qui habitaient ce pays. Nous aussi, nous servirons Yahweh, car il est notre Dieu.»
19 | Josué dit au peuple: «Vous ne pouvez pas servir Yahweh, car c´est un Dieu saint, c´est un Dieu jaloux; il ne pardonnera pas vos transgressions et vos péchés.
20 | Si vous abandonnez Yahweh et que vous serviez des dieux étrangers, il se retournera, il vous fera du mal et vous consumera, après vous avoir fait du bien.»
21 | Le peuple dit à Josué: «Non! car nous servirons Yahweh.»
22 | Josué dit au peuple: «Vous êtes témoins contre vous-même que vous avez choisi Yahweh pour le servir.» Ils répondirent: «Nous en sommes témoins.»
23 | Il dit: «Et maintenant ôtez les dieux étrangers qui sont au milieu de vous, et tournez vos coeurs vers Yahweh, le Dieu d´Israël.»
24 | Et le peuple dit à Josué: «Nous servirons Yahweh, notre Dieu, et nous obéirons à sa voix.»
25 | C´est ainsi que Josué conclut en ce jour-là une alliance avec le peuple, et qu´il lui donna à Sichem des lois et des ordonnances.
26 | Josué écrivit ces paroles dans le livre de la loi de Dieu. Il prit une grande pierre et la dressa là, sous le chêne qui était dans le lieu consacré à Yahweh.
27 | Et Josué dit à tout le peuple: «Voici, cette pierre servira de témoin contre nous, car elle a entendu toutes les paroles que Yahweh nous a dites: elle servira de témoin contre vous, afin que vous ne reniiez pas votre Dieu.»
28 | Et Josué renvoya le peuple, chacun dans son héritage.
29 | Après cela, Josué, fils de Nun, serviteur de Yahweh, mourut, âgé de cent dix ans.
30 | On l´ensevelit dans le territoire qu´il avait eu en partage, à Thamnath-Saré, dans la montagne d´Ephraïm, au nord du mont Gaas.
31 | Israël servit Yahweh pendant toute la vie de Josué, et pendant toute la vie des anciens qui survécurent à Josué et qui connaissaient tout ce que Yahweh avait fait en faveur d´Israël.
32 | Les ossements de Joseph, que les enfants d´Israël avaient emportés d´Egypte, furent enterrés à Sichem, dans la pièce de terre que Jacob, avait achetée cent késitas des fils de Hémor, père de Sichem, et ils devinrent la propriété des fils de Joseph.
33 | Eléazar, fils d´Aaron, mourut, et on l´enterra à Gabaa, ville de Phinées, son fils, auquel elle avait été donnée, dans la montagne d´Ephraïm.


JUGES

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / JUGES (livre 7)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 |

Chapitre 1

Introduction

1 | Après la mort de Josué, les enfants d´Israël consultèrent Yahweh, en disant : "Qui de nous montera le premier contre les Chananéens pour les combattre?"
2 | Yahweh répondit : "Juda montera ; voici que j´ai livré le pays entre ses mains."
3 | Et Juda dit à Siméon, son frère : "Monte avec moi dans le pays que le sort m´a assigné, et nous combattrons les Chananéens; j´irai aussi avec toi dans le pays que le sort t´a assigné." Et Siméon alla avec lui.
4 | Juda monta, et Yahweh livra entre leurs mains les Chananéens et les Phérézéens; ils battirent dix mille hommes à Bézec.
5 | Ayant trouvé à Bézec Adoni-Bésec, ils l´attaquèrent et ils battirent les Chananéens et les Phérézéens.
6 | Adoni-Bésec prit la fuite, mais ils le poursuivirent et, l´ayant saisi, ils lui coupèrent les pouces des mains et des pieds.
7 | Adoni-Bésec dit : "Soixante-dix rois, ayant les pouces des pieds et des mains coupés, ramassaient les miettes sous ma table; ce que j´ai fait, Dieu me le rend." On l´emmena à Jérusalem, et il y mourut.
8 | Les fils de Juda attaquèrent Jérusalem et, l´ayant prise, ils la frappèrent du tranchant de l´épée et mirent le feu à la ville.
9 | Ensuite les fils de Juda descendirent pour combattre les Chananéens qui habitaient la montagne, le Négéb et la Séphéla.
10 | Juda marcha contre les Chananéens qui habitaient à Hébron, appelée autrefois Cariath-Arbé, et il battit Sésaï, Ahiman et Tholmaï.
11 | Il marcha de là contre les habitants de Dabir, qui s´appelait autrefois Cariath-Sépher.
12 | Caleb dit : "A celui qui frappera Cariath-Sépher et qui la prendra, je donnerai pour femme ma fille Axa."
13 | Othoniel, fils de Cénez, frère cadet de Caleb, s´en empara, et Caleb lui donna sa fille Axa pour femme.
14 | Lorsqu´elle alla chez Othoniel, elle l´excita à demander à son père un champ. Elle descendit de son âne, et Caleb lui dit : "Qu´as-tu?"
15 | Elle lui répondit : "Fais-moi une faveur, car tu m´as établie dans un pays desséché; donne-moi des sources d´eau." Et Caleb lui donna les sources supérieures et les sources inférieures.
16 | Les fils du Cinéen, beau-frère de Moïse, montèrent de la ville des palmiers, avec les fils de Juda, dans le désert de Juda, au midi d´Arad, et ils vinrent s´établir avec le peuple.
17 | Juda se mit en marche avec Siméon, son frère, et ils battirent les Chananéens qui habitaient Séphaath; ils dévouèrent la ville par anathème, et on l´appela Horma.
18 | Juda s´empara aussi de Gaza et de son territoire, d´Ascalon et de son territoire, d´Accaron et de son territoire.
19 | Yahweh fut avec Juda; et Juda prit possession de la montagne, mais il ne put chasser les habitants de la plaine, parce qu´ils avaient des chars de fer.
20 | On donna Hébron à Caleb, comme l´avait dit Moïse, et il en chassa les trois fils d´Enac.
21 | Les fils de Benjamin ne chassèrent point les Jébuséens qui habitaient Jérusalem, et les Jébuséens ont habité à Jérusalem avec les fils de Benjamin, jusqu´à ce jour.
22 | La maison de Joseph, elle aussi, monta contre Béthel, et Yahweh fut avec eux.
23 | La maison de Joseph fit faire une reconnaissance à Béthel, ville dont le nom était autrefois Luz.
24 | Les gardes, ayant aperçu un homme qui sortait de la ville, ils lui dirent : "Montre-nous par où on peut entrer dans la ville, et nous tes ferons grâce."
25 | Il leur montra par où ils pourraient entrer dans la ville, et ils frappèrent la ville du tranchant de l´épée, mais ils laissèrent aller cet homme avec toute sa famille.
26 | Cet homme se rendit dans le pays des Héthéens ; il bâtit une ville et la nomma Luz, et c´est son nom jusqu´à ce jour.
27 | Manassé ne chassa pas les habitants de Bethsan et des villes de sa dépendance, ni ceux de Thanac et des villes de sa dépendance, ni les habitants de Dor et des villes de sa dépendance, ni les habitants de Jéblaam et des villes de sa dépendance, ni les habitants de Mageddo et des villes de sa dépendance; et les Chananéens s´enhardirent à rester dans ce pays.
28 | Lorsqu´Israël fut devenu assez fort, il assujettit les Chananéens à un tribut, et ne les chassa point.
29 | Ephraïm ne chassa point les Chananéens qui habitaient à Gaser, et les Chananéens habitèrent au milieu d´Ephraïm, à Gaser.
30 | Zabulon ne chassa point les habitants de Cétron, ni les habitants de Naalol ; et les Chananéens habitèrent au milieu de Zabulon, mais ils furent soumis à un tribut.
31 | Aser ne chassa point les habitants d´Accho, ni les habitants de Sidon, ni ceux d´Ahalab, d´Achazib, d´Helba, d´Aphec et de Rohob ;
32 | et les fils d´Aser demeurèrent au milieu des Chananéens, habitants du pays, car ils ne les chassèrent point.
33 | Nephthali ne chassa point les habitants de Beth-Samès, ni les habitants de Beth-Anath, et il demeura au milieu des Chananéens, habitants du pays; mais les habitants de Beth-Samès et de Beth-Anath furent soumis à un tribut en sa faveur.
34 | Les Amorrhéens refoulèrent dans la montagne les fils de Dan, et ne les laissèrent pas descendre dans la plaine.
35 | Les Amorrhéens s´enhardirent à rester à Har-Harés, à Ajalon et à Salebim ; mais la main de la maison de Joseph s´appesantit sur eux, et ils furent soumis à un tribut.
36 | Le territoire des Amorrhéens s´étendait de la montée d´Acrabbim, de Séla, et au-dessus.

Chapitre 2

1 | L´ange de Yahweh monta de Galgala à Bokim, et dit : "Je vous ai fait monter hors d´Egypte et je vous ai amenés dans le pays que j´ai juré à vos pères de vous donner. J´ai dit : Jamais je ne romprai mon alliance avec vous;
2 | et vous, vous ne ferez, point alliance avec les habitants de ce pays, vous renverserez leurs autels. Mais vous n´avez pas obéi à ma voix. Pourquoi avez-vous fait cela?
3 | Et moi aussi, j´ai dit : Je ne les chasserai point devant vous; ils seront à vos côtés, et leurs dieux vous seront un piège."
4 | Comme l´ange de Yahweh disait ces paroles à tous les enfants d´Israël, le peuple éleva la voix et pleura.
5 | Ils donnèrent à ce lieu le nom de Bokim, et ils y offrirent des sacrifices à Yahweh.
6 | Josué renvoya le peuple, et les enfants d´Israël s´en allèrent chacun dans son héritage pour prendre possession du pays.
7 | Le peuple servit Yahweh pendant toute la vie de Josué, et pendant toute la vie des anciens qui survécurent à Josué et qui avaient vu toute la grande oeuvre une Yahweh avait accomplie en faveur d´Israël.
8 | Josué, fils de Non, serviteur de Yahweh, mourut âgé de cent dix ans.
9 | On l´ensevelit dans le territoire qu´il avait eu en partage, à Thamnath-Hérès, dans la montagne d´Ephraïm, au nord du mont Gaas.
10 | Toute cette génération fut aussi recueillie auprès de ses pères, et il s´éleva après elle une autre génération qui ne connaissait pas Yahweh, ni l´oeuvre qu´il avait faite en faveur d´Israël.

La morale du livre

11 | Les enfants d´Israël firent ce qui est mal aux yeux de Yahweh, et ils servirent les Baals.
12 | Ils abandonnèrent Yahweh, le Dieu de leurs pères, qui les avait fait sortir du pays d´Egypte, et ils allèrent après d´autres dieux, d´entre les dieux des peuples qui les entouraient ; ils se prosternèrent devant eux et ils irritèrent Yahweh.
13 | Abandonnant Yahweh, ils servirent Baal et les Astartés.
14 | La colère de Yahweh s´enflamma contre Israël ; il les livra aux mains des pillards qui les pillèrent, et il les vendit entre les mains de leurs ennemis d´alentour,et ils ne purent plus tenir devant leurs ennemis.
15 | Partout où ils allaient, la main de Yahweh était contre eux pour leur malheur, comme Yahweh l´avait dit, comme Yahweh le leur avait juré, et ils en vinrent à une grande détresse.
16 | Yahweh suscitait des juges qui les délivraient de la main de ceux qui les pillaient.
17 | Mais ils n´écoutèrent pas leurs juges, car ils se prostituèrent à d´autres dieux et se prosternèrent devant eux. Ils se détournèrent promptement de la voie qu´avaient suivie leurs pères en obéissant aux commandements de Yahweh ; ils ne firent pas de même.
18 | Lorsque Yahweh leur suscitait des juges, Yahweh était avec le juge et il les délivrait de la main de leurs ennemis, tant que le juge vivait; car Yahweh se repentait à cause de leurs gémissements devant ceux qui les opprimaient et les tourmentaient.
19 | Mais, à la mort du juge, ils se corrompaient de nouveau plus que leurs pères, en allant après d´autres dieux pour les servir et se prosterner devant eux; ils n´abandonnaient pas leurs errements et leur opiniâtreté.
20 | Alors la colère de Yahweh s´enflamma contre Israël, et il dit : "Puisque cette nation a transgressé mon alliance que j´avais prescrite à ses pères, et puisqu´ils n´ont pas obéi à ma voix,
21 | moi, je ne chasserai plus devant eux une seule des nations que Josué a laissées quand il est mort,
22 | afin de mettre par elles Israël à l´épreuve, pour voir s´ils seront attentifs, ou non, à suivre la voie de Yahweh, comme leurs pères y ont été attentifs."
23 | Et Yahweh laissa en repos, sans se hâter de les chasser, ces nations qu´il n´avait pas livrées entre les mains de Josué.

Chapitre 3

1 | Voici les nations que Yahweh laissa en repos pour éprouver par elles Israël, tous ceux qui n´avaient pas connu toutes les guerres de Chanaan,
2 | et cela uniquement pour l´instruction des générations d´Israël, afin de leur apprendre la guerre, à ceux-là du moins qui ne l´avaient pas connue auparavant.
3 | Ces notions étaient: les cinq princes des Philistins, tous les Chananéens et les Sidoniens, et les Hévéens qui habitaient la montagne du Liban, depuis la montagne de Baal-Hermon jusqu´à l´entrée de Hamath.
4 | Ces peuples devaient servir à mettre Israël à l´épreuve, pour savoir s´ils obéiraient aux commandements que Yahweh avait prescrits à leurs pères par Moïse.
5 | Et les enfants d´Israël habitèrent au milieu des Chananéens, des Héthéens, des Amorrhéens, des Phérézéens, des Hévéens et des Jébuséens ;
6 | ils prirent leurs filles pour femmes, et donnèrent à leurs fils leurs propres filles, et ils servirent leurs dieux.

"Otniel, Ehoud et Chamgar"

7 | Les enfants d´Israël firent ce qui est mal aux yeux de Yahweh ; oubliant Yahweh, ils servirent les Baals et les Aschéroth.
8 | La colère de Yahweh s´enflamma contre Israël, et il les vendit entre les mains de Chusan-Rasathaïm, roi de Mésopotamie, et les enfants d´Israël furent asservis huit ans à Chusan-Rasathaïm.
9 | Les enfants d´Israël, crièrent vers Yahweh, et Yahweh leur suscita un libérateur qui les délivra, Othoniel, fils de Cènez, frère cadet de Caleb.
10 | L´Esprit de Yahweh vint sur lui; il jugea Israël et partit pour la guerre; Yahweh livra entre ses mains Chusan-Rasathaïm, roi de Mésopotamie, et sa main fut puissante contre Chusan-Rasathaïm.
11 | Le pays fut en repos pendant quarante ans, et Othoniel, fils de Cénez, mourut.
12 | Les enfants d´Israël firent de nouveau ce qui est mal aux yeux de Yahweh, et Yahweh fortifia Eglon, roi de Moab, contre Israël, parce qu´ils faisaient ce qui est mal aux yeux de Yahweh.
13 | Eglon s´adjoignit les fils d´Ammon et Amalec, et il se mit en marche. Il battit Israël, et ils s´emparèrent de la ville des Palmiers.
14 | Les enfants d´Israël furent asservis dix-huit ans à Eglon, roi de Moab.
15 | Les enfants d´Israël crièrent vers Yahweh, et Yahweh leur suscita un libérateur, Aod, fils de Géra, Benjamite, qui ne se servait pas de la main droite. Les enfants d´Israël envoyèrent par lui un présent à Eglon, roi de Moab.
16 | Aod se fit une épée à deux tranchants, longue d´une coudée, et il la ceignit sous ses vêtements, sur sa hanche droite.
17 | Il offrit le Présent à Eglon. roi de Moab ; or Eglon était un homme très gras.
18 | Lorsqu´il eut achevé d´offrir le présent, il renvoya les gens qui avaient apporté le présent.
19 | Et lui-même revint depuis les idoles qui sont près de Galgala, et il dit : "O roi, j´ai quelque chose de secret à te dire." Le roi dit : "Silence !" Et tous ceux qui étaient auprès de lui sortirent.
20 | Aod l´aborda comme il était assis seul dans sa chambre d´été, et il dit : "J´ai pour toi une parole de Dieu." Eglon se leva de son siège.
21 | Alors Aod, avançant la main gauche, tira l´épée qui était sur sa hanche droite, et la lui enfonça dans le ventre.
22 | La poignée même entra après la lame, et la graisse se referma sur la lame; car il ne retira pas l´épée de son ventre, et la lame sortit par derrière.
23 | Aod sortit par l´escalier extérieur, ferma sur Eglon les portes de la chambre haute et tira le verrou.
24 | Quand il fut sorti, les serviteurs du roi vinrent et regardèrent; et voici que les portes de la chambre haute étaient fermées au verrou. Ils dirent : "Sans doute il se couvre les pieds dans la chambre d´été."
25 | Ils attendirent longtemps jusqu´à en avoir honte, et, comme il n´ouvrait pas les portes de la chambre haute, ils prirent la clef et ouvrirent; et voici que leur maître gisait par terre, sans vie.
26 | Pendant leurs délais, Aod prit la fuite, dépassa les idoles et se sauva à Séïrath.
27 | Aussitôt arrivé, il sonna de la trompette dans la montagne d´Ephraïm. Les enfants d´Israël descendirent avec lui de la montagne, et il se mit à leur tête.
28 | Il leur dit "Suivez-moi ! car Yahweh a livré entre vos mains vos ennemis, les Moabites." Ils descendirent à sa suite, s´emparèrent des gués du Jourdain vis-à-vis de Moab, et ne laissèrent passer personne.
29 | Ils bâtirent Moab en ce temps-là, environ dix mille hommes, tous robustes et tous vaillants, et pas un n´échappa.
30 | En ce jour, Moab fut humilié sous la main d´Israël, et le pays fut en repos pendant quatre-vingt ans.
31 | Après lui, il y eut Samgar, fils d´Anath, qui battit six cents hommes des Philistins avec un aiguillon à boeufs; lui aussi fut un libérateur d´Israël.

Chapitre 4

Débora et Barac

1 | Les enfants d´Israël firent encore ce qui est mal aux yeux de Yahweh, après la mort d´Aod.
2 | Et Yahweh les vendit entre les mains de Jabin, roi de Chanaan, qui régnait à Asor; le chef de son armée était Sisara, et il habitait à Haroseth-Goïm.
3 | Les enfants d´Israël crièrent vers Yahweh, car Jabin avait neuf cents chars de fer et, depuis vingt ans, il opprimait durement les enfants d´Israël.
4 | En ce temps-là, Débora, prophétesse, femme de Lapidoth, rendait la justice en Israël.
5 | Elle siégeait sous le palmier de Débora, entre Rama et Béthel, dans la montagne d´Ephraïm; et les enfants d´Israël montaient vers elle pour être jugés.
6 | Elle envoya appeler Barac, fils d´Abinoëm, de Cédés en Nephthali, et elle lui dit : "N´est-ce pas l´ordre qu´a donné Yahweh, le Dieu d´Israël? Va, rends-toi sur le mont Thabor, et prends avec toi dix mille hommes des fils de Nephthali et des fils de Zabulon.
7 | Je t´amènerai, au torrent de Cison, Sisara, le chef de l´armée de Jabin, avec ses chars et ses troupes, et je le livrerai entre tes mains."
8 | Barac lui dit : "Si tu viens avec moi, j´irai ; mais si tu ne viens pas avec moi, je n´irai pas."
9 | Elle répondit: "Oui, j´irai avec toi, mais, dans l´expédition que tu vas faire, la gloire ne sera pas pour toi; car Yahweh livrera Sisara entre les mains d´une femme." Et Débora se leva et elle se rendit avec Barac à Cédès.
10 | Barac convoqua Zabulon et Nephthali à Cédès; et dix mille hommes partirent à sa suite, et Débora partit avec lui.
11 | Héber, le Cinéen, s´était emparé des Cinéens, des fils de Hobab, beau-frère de Moïse, et il avait dressé sa tente jusqu´au chêne de Sennim, prés de Cédès.
12 | On informa Sisara que Barac, fils d´Abinoëm, était parti vers le mont Thabor;
13 | et Sisara, fit venir d´Haroseth-Goïm, vers le torrent de Cison, tous ses chars, neuf cents chars de fer, et tout le peuple qui était avec lui.
14 | Alors Débora dit à Barac: "Lève-toi, car voici le jour où Yahweh a livré Sisara entre tes mains. Est-ce que Yahweh n´est pas sorti devant toi?" Et Barac descendit du mont Thabor, ayant dix mille hommes à sa suite.
15 | Yahweh mit en déroute Sisara, tous ses chars et toute son armée, par le tranchant de l´épée, devant Barac; et Sisara descendit de son char et s´enfuit à pied.
16 | Barac poursuivit les chars et l´armée jusqu´à Haroseth-Goïm, et toute l´année de Sisara tomba sous le tranchant de l´épée; pas un homme n´échappa.
17 | Sisara se réfugia à pied dans la tente de Jahel, femme de Héber, le Cinéen ; car il y avait paix entre Jabin, roi d´Asor, et la maison de Héber, le Cinéen.
18 | Jahel sortit au-devant de Sisara et lui dit "Entre, mon seigneur, entre chez moi, ne crains point." Il entra chez elle dans la lente, et elle le cacha sous une couverture.
19 | Il lui dit: "Donne-moi, je te prie, un peu d´eau à boire, car j´ai soif." Elle ouvrit l´outre du lait, lui donna à boire et le couvrit.
20 | Il lui dit : Tiens-toi à l´entrée de la tente et, si l´on vient l´interroger, en disant : Y a-t-il un homme ici? tu répondras : Non."
21 | Jahel, femme de Héber, saisit le pieu de la tente et, ayant pris en main le marteau, elle s´approcha de lui doucement et lui enfonça dans la tempe le pieu, qui pénétra dans le sol, car il dormait profondément, étant accablé de fatigue; et il mourut.
22 | Et voici, comme Barac poursuivait Sisara, Jahel sortit à sa rencontre et lui dit : "Viens, et je te montrerai l´homme que tu cherches." Il entra chez elle et vit Sisara étendu mort, le pieu dans la tempe.
23 | En ce jour, Dieu humilia Jabin, roi de Chanaan, devant les enfants d´Israël.
24 | Et la main des enfants d´Israël s´appesantit de plus en plus sur Jabin, roi de Chanaan, jusqu´à ce qu´ils eussent détruit Jabin, roi de Chanaan.

Chapitre 5

Le cantique de Débora

1 | En ce jour-là, Débora et Barac, fils d´Abinoëm, chantèrent en disant:
2 | Les chefs se sont mis à la tête en Israël ; le peuple s´est volontairement offert pour le combat, bénissez-en Yahweh !
3 | Ecoutez, ô rois: princes, prêtez l´oreille. C´est moi, c´est moi qui chanterai Yahweh ; je dirai un cantique à Yahweh, le Dieu d´Israël.
4 | Yahweh, quand tu sortis de Séïr, quand tu t´avanças des campagnes d´Edom, la terre trembla, les cieux mêmes se fondirent, et les nuées se fondirent en eau.
5 | Devant Yahweh s´ébranlèrent les montagnes, ce Sinaï, devant Yahweh, le Dieu d´Israël.
6 | Aux jours de Samgar, fils d´Anath, aux jours de Jahel, les routes étaient désertes, et les voyageurs prenaient des sentiers détournés.
7 | Les campagnes étaient dans l´abandon en Israël, jusqu´à ce que je me sois levée, moi Débora, que je me sois levée, une mère en Israël.
8 | On choisissait des dieux nouveaux alors la guerre était aux portes, et l´on ne voyait ni bouclier ni lance chez quarante milliers en Israël!
9 | Mon coeur s´élance vers les conducteurs d´Israël, vers ceux du peuple qui se sont offerts : Bénissez Yahweh!
10 | Vous qui montez de blanches ânesses, qui vous asseyez sur des tapis, et vous qui parcourez les chemins, chantez !
11 | Que de leur voix les archers, près des abreuvoirs, célèbrent les justices de Yahweh, les justices envers ses campagnes en Israël! Alors le peuple de Yahweh est descendu dans ses portes.
12 | Eveille-toi, éveille-toi, Débora ! Eveille-toi, éveille-toi, dis au cantique ! Lève-toi, Barac, et fais tes prisonniers, fils d´Abinoëm
13 | En ce moment descends, reste des nobles du peuple! Yahweh, descends vers moi parmi ces héros !
14 | D´Ephraïm sont venus ceux qui ont leur racine en Amalec; derrière toi, Benjamin s´est joint à tes troupes; de Machir, des chefs sont descendus; de Zabulon des conducteurs, avec le bâton du scribe.
15 | Les princes d´Issachar sont avec Débora, Issachar est à côté de Barac; dans la plaine il est envoyé sur ses pas. Près des ruisseaux de Ruben, il y eut de grandes résolutions du coeur
16 | Pourquoi es-tu resté au milieu de tes pâturages, à écouter le chalumeau de tes pâtres ? Près des ruisseaux de Ruben, il y eut de grandes résolutions du coeur !
17 | Galaad n´a pas quitté sa demeure, au delà du Jourdain; et Dan, pourquoi s´est-il tenu dans ses vaisseaux? Aser est resté tranquille sur le rivage de la mer, et il est demeuré dans ses ports.
18 | Mais Zabulon est un peuple qui expose son âme à la mort, ainsi que Nephtali, sur ses hauts plateaux.
19 | Les rois sont venus, ils ont livré bataille; alors ils ont livré bataille, les rois de Chaman, à Thanac, au bord des eaux de Mageddo; ils n´ont pas remporté un seul lingot d´argent.
20 | Du ciel on a combattu pour nous, de leurs sentiers les étoiles ont combattu contre Sisara.
21 | Le torrent de Cison a roulé leurs cadavres. le torrent des anciens temps, le torrent de Cison. -- O mon âme, avance hardiment ! --
22 | Alors retentirent les sabots des chevaux, dans la course, la course rapide de leurs guerriers.
23 | Maudissez Méroz, dit l´ange de Yahweh, maudissez, maudissez ses habitants! Car ils ne sont pas venus au secours de Yahweh au secours de Yahweh, avec les vaillants.
24 | Bénie soit entre les femmes Jahel, femme de Héber, le Cinéen ; entre les troupes qui habitent sous la tente bénie soit-elle!
25 | Il demanda de l´eau, elle donna du lait; dans la coupe d´honneur, elle offrit le lait le plus pur.
26 | D´une main elle saisit le pieu, et de sa droite, le marteau de l´ouvrier. Elle frappe Sisara, elle lui brise la tête, elle fracasse et transperce sa tempe;
27 | à ses pieds, il s´affaisse, il tombe, il est étendu; à ses pieds il s´affaisse, il tombe là où il s´affaisse, là il gît inanimé.
28 | Par la fenêtre, à travers le treillis, elle regarde, la mère de Sisara, et pousse des cris "Pourquoi son char tarde-t-il à venir? Pourquoi est-elle si lente la marche de ses chariots?"
29 | Les plus avisées de ses danses lui répondent, et elle se répète à elle-même leurs paroles
30 | "N´ont-ils pas trouvé, ne se partagent-ils pas le butin? Une jeune fille, deux jeunes filles pour chaque guerrier; des vêtements de couleur peur butin à Sisara, des vêtements de couleur variée pour butin; un vêtement de couleur, deux vêtements de couleur variée, pour les épaules de l´épouse!"
31 | Qu´ainsi périssent tous tes ennemis, ô Yahweh ! Et que ceux qui l´aiment soient comme le soleil, quand il se lève dans sa force !
32 | Le pays fut en repos pendant quarante ans.

Chapitre 6

Gédéon

1 | Les enfants d´Israël firent ce qui est mal aux yeux de Yahweh, et Yahweh les livra entre les mains de Madian, pendant sept ans.
2 | La main de Madian fut puissante contre Israël. A cause de Madian, les enfants d´Israël se firent les antres qui sont dans les montagnes, les cavernes et les hauteurs fortifiées.
3 | Quand Israël avait semé, Madian montait avec Amalec et les fils de l´Orient, et ils marchaient contre lui.
4 | Campés en face d´Israël, ils dévastaient les productions de le terre jusque prés de Gaza, et ne laissaient aucune subsistance en Israël, ni brebis, ni boeufs, ni ânes.
5 | Car ils montaient avec leurs troupeaux et leurs tentes, et venaient nombreux comme des nuées de sauterelles; eux et leurs chameaux étaient innombrables, et ils venaient dans le pays pour le dévaster.
6 | Israël fut très affaibli à cause de Madian, et les enfants d´Israël crièrent vers Yahweh.
7 | Lorsque les enfants d´Israël eurent crié vers Yahweh au sujet de Madian,
8 | Yahweh envoya un prophète aux enfants d´Israël. Il leur dit: "Ainsi parle Yahweh le Dieu d´Israël: je vous ai fait monter de l´Egypte, et je vous ai fait sortir de la maison de servitude.
9 | Je vous ai délivrés de la main des Egyptiens et de la main de tous vos oppresseurs; je les ai chassés devant vous, et je vous ai donné leur pays.
10 | Je vous ai dit : je suis Yahweh, votre Dieu ; vous ne craindrez point les dieux des Amorrhéens dans le pays desquels vous habitez. Mais vous n´avez pas écouté ma voix."

Dieu appelle Gédéon

11 | Et l´Ange de Yahweh vint, et il s´assit sous le térébinthe d´Ephra, qui apporterait à Joas, de la famille d´Abiéser. Gédéon, son fils, battait le froment dans le pressoir, pour le mettre à l´abri de Madian.
12 | L´Ange de Yahweh lui apparut et lui dit : "Yahweh est avec toi, vaillant héros." Gédéon lui dit : "Ah ! mon seigneur,
13 | si Yahweh est avec nous, pourquoi toutes ces choses nous sont-elles arrivées? Et où sont tous ses prodiges que nos pères nous ont racontés, en disant : Yahweh ne nous a-t-il pas fait monter de l´Égypte? Et maintenant Yahweh nous abandonne et nous livre entre les mains de Madian."
14 | Yahweh se tourna vers lui et dit : "Va avec cette force que tu as, et délivre Israël de la main de Madian ; ne t´ai-je pas envoyé?"
15 | Gédéon lui dit: "Ah! Seigneur, avec quoi délivrerai-je Israël? Voici, ma famille est la plus pauvre en Manassé, et je suis le plus petit dans la maison de mon père."
16 | Yahweh lui dit : "Je serai avec toi, et tu battras Madian comme un seul homme."
17 | Gédéon lui dit : "Si j´ai trouvé grâce à vos yeux, donnez-moi un signe que c´est vous qui me parlez.
18 | Ne vous éloignez point d´ici jusqu´à ce que je revienne auprès de vous, que j´apporte mon offrande et que je la dépose devant vous." Et Yahweh dit : "Je resterai jusqu´à ce que tu reviennes."
19 | Gédéon, étant entré, apprêta un chevreau et, avec un épha de farine, il fit des pains sans levain ; puis, ayant mis la chair dans une corbeille et le jus dans un vase, il les lui apporta sous le térébinthe et les lui offrit.
20 | L´Ange de Yahweh lui dit : "Prends la chair et les pains sans levain, pose-les sur ce rocher, et verse le jus." Et il fit ainsi.
21 | L´Ange de Yahweh étendit l´extrémité du bâton qu´il avait à la main, et toucha la chair et les pains sans levain. Aussitôt le feu s´éleva du rocher, et consuma la chair et les pains sans levain, et l´Ange de Yahweh disparut à ses yeux.
22 | Gédéon vit que c´était l´Ange de Yahweh et Gédéon dit: "Malheur à moi, Seigneur Yahweh, car j´ai vu l´Ange de Yahweh face à face."
23 | Yahweh lui dit : "Sois en paix, ne crains point, tu ne mourras pas."
24 | Gédéon bâtit là un autel à Yahweh et l´appela "Yahweh-Schalôm;" cet autel existe encore aujourd´hui à Ephra d´Abiéser
25 | Cette nuit-là, Yahweh dit à Gédéon "Prends le jeune taureau de ton père, et le second taureau de sept ans. Renverse l´autel de Baal qui est à ton père, et coupe l´aschéra qui est auprès.
26 | Tu bâtiras ensuite, au sommet de ce lieu fort, un autel à Yahweh, ton Dieu, et tu le disposeras ; tu prendras le second taureau et tu offriras un holocauste avec le bois de l´aschéra que tu auras coupée."
27 | Gédéon prit dix hommes parmi ses serviteurs, et exécuta ce que Yahweh lui avait dit : mais, comme il n´osait le faire de jour par crainte de la maison de son père et des gens de la ville, il le fit de nuit.
28 | Lorsque les gens de la ville se levèrent le lendemain matin, voici que l´autel de Baal était renversé, que l´aschéra qui était auprès était coupée, et que le second taureau état offert en holocauste sur l´autel récemment bâti.
29 | Ils se dirent l´un à l´autre : "Qui a fait cela?" et ils s´informèrent et firent des recherches. On leur dit : "C´est Gédéon, fils de Joas, qui a fait cela."
30 | Alors les gens de la ville dirent à Joas : "Fais sortir ton fils et qu´il meure, car il a renversé l´autel de Baal et coupé l´aschéra qui était auprès."
31 | Joas dit à tous ceux qui se tenaient là contre lui: "Est-ce à vous de prendre parti pour Baal? Ou bien est-ce à vous de le secourir? Quiconque prendra parti pour Baal sera mis à mort avant demain matin. Si Baal est Dieu, que lui-même prenne en main sa cause, puisqu´on a renversé son autel !"
32 | En ce jour, un donna à Gédéon le nom de Jérobaal, en disant : "Que Baal se défende contre lui, puisqu´il a renversé son autel !"
33 | Tout Madian, Amalec et les fils de l´Orient se rassemblèrent et, ayant passé le Jourdain, ils campèrent dans la plaine de Jezraël.
34 | L´Esprit de Yahweh revêtit Gédéon ; il sonna de la trompette, et les Abiésérites s´assemblèrent pour marcher à sa suite.
35 | Il envoya des messagers dans tout Manassé, qui s´assembla aussi pour le suivre. Il envoya des messagers dans Aser, dans Zabulon et dans Nephtali, et ils montèrent à leur rencontre.
36 | Gédéon dit à Dieu : "Si vous voulez sauver Israël par ma main, comme vous l´avez dit,
37 | voici, je mettrai une toison de laine sur l´aire : si la toison seule se couvre de rosée, et que tout le sol alentour reste sec, je connaîtrai que vous délivrerez Israël par ma main, comme vous l´avez dit." Et il arriva ainsi.
38 | Le jour suivant, s´étant levé de bon matin, il pressa la toison, et en fit sortir la rosée, plein une coupe d´eau.
39 | Gédéon dit à Dieu : "Que votre colère ne s´enflamme pas contre moi; que je puisse encore parler une fois: je voudrais une fois encore seulement faire une épreuve avec la toison : que la toison seule reste sèche, et que la rosée tombe sur tout le sol alentour."
40 | Et Dieu fit ainsi cette nuit-là : la toison seule resta sèche, et tout le sol se couvrit de rosée.

Chapitre 7

1 | Jérobaal, qui est Gédéon, avec tout le peuple qui était avec lui, se leva de bon matin et alla camper au-dessus de la source de Harad. Le camp de Madian était au nord de celui de Gédéon, vers la colline de Moré, dans la plaine.
2 | Yahweh dit à Gédéon : "Le peuple que tu as avec toi est trop nombreux pour que je livre Madian entre ses mains, de peur qu´Israël n´en tire gloire contre moi, en disant : C´est ma main qui m´a délivré.
3 | Fais donc publier ceci aux oreilles du peuple : Que celui qui a peur et qui tremble s´en retourne et se retire de la montagne de Gelboé." Vingt-deux mille hommes parmi le peuple s´en retournèrent, et il en resta dix mille.
4 | Yahweh dit à Gédéon: "Le peuple est encore trop nombreux. Fais-les descendre près de l´eau, et là je t´en ferai un triage. Celui dont je te dirai : Qu´il aille avec toi, ira avec toi ; et celui dont je te dirai : Qu´il n´aille pas avec toi, n´ira pas avec toi."
5 | Gédéon fit descendre le peuple près de l´eau, et Yahweh dit à Gédéon : "Tous ceux qui laperont l´eau avec la langue, comme lape le chien, mets-les à part; de même tous ceux qui se mettront à genoux pour boire."
6 | Ceux qui lapèrent l´eau dans leur main, en la portant à leur bouche, furent au nombre de trois cents hommes; tout le reste du peuple s´était mis à genoux pour boire.
7 | Et Yahweh dit à Gédéon : "C´est avec ces trois cents hommes qui ont lapé que je vous sauverai et que je livrerai Madian entre tes mains ; que tout le reste du peuple s´en aille chacun chez soi."
8 | Les trois cents prirent des vivres du peuple et ses trompettes: puis Gédéon renvoya tout le reste des hommes d´Israël chacun dans sa tente, et il garda les trois cents hommes. Le camp des Madianites était au-dessous de lui, dans la plaine.
9 | Pendant cette nuit, Yahweh dit à Gédéon : "Lève-toi, descends au camp, car je l´ai livré entre tes mains.
10 | Si tu crains de l´attaquer, descends avec Phara, ton serviteur;
11 | tu écouteras ce qu´ils disent, et ensuite tes mains seront fortifiées et tu descendras sans crainte au camp." Il descendit avec Phara, son serviteur, jusqu´aux avant-postes du camp.
12 | Madian, Amalec et tous les fils de l´Orient étaient répandus dans la plaine, nombreux comme les sauterelles, et leurs chameaux étaient sans nombre comme le sable sur le bord de la mer.
13 | -- Gédéon arriva, et voici qu´un homme racontait à son camarade un songe; il disait : "J´ai eu un semée et voici : un pain d´orge roulait dans le camp de Maman ; il vint jusqu´à la tente, la heurta, et elle tomba; il l´a renversée sens dessus dessous, et la tente est tombée." Son camarade répondit et dit :
14 | "Ce n´est pas autre chose que l´épée de Gédéon, fils de Joas, homme d´Israël; Dieu a livré entre ses mains Madian et tout le camp."
15 | Lorsque Gédéon eut entendu le récit du songe et son explication, il se prosterna et, étant revenu au camp d´Israël, il dit : "Levez-vous, car Yahweh a livré entre nos mains le camp de Madian."
16 | Il divisa en trois colonnes les trois cents hommes, et leur remit à tous des trompettes et des cruches vides, avec des flambeaux dans les cruches,
17 | et il leur dit : "Vous me regarderez, et vous ferez comme moi. Dès que j´arriverai aux abords du camp, vous ferez ce que je ferai.
18 | Quand je sonnerai de la trompette, moi et tous ceux qui sont avec moi, vous aussi vous sonnerez de la trompette tout autour du camp, et vous direz : Pour Yahweh et pour Gédéon !"
19 | Gédéon et les cent hommes qui étaient avec lui arrivèrent aux abords du camp au commencement de la veille du milieu, comme on venait de relever les sentinelles; ils sonnèrent de la trompette et brisèrent les cruches qu´ils avaient à la main.
20 | Alors les trois corps sonnèrent de la trompette et brisèrent les cruches et, saisissant les flambeaux de la main gauche, et de la droite les trompettes pour en sonner, ils s´écrièrent : "Epée pour Yahweh et pour Gédéon"
21 | Ils restèrent chacun à sa place autour du camp; et tout le camp se mit à courir, à crier et à fuir.
22 | Pendant que les trois cents hommes sonnaient de la trompette, Yahweh fit tourner aux Madianites l´épée les uns contre les autres et contre tout le camp. Le camp s´enfuit jusqu´à Bette-Setta vers Saréra, jusqu´au bord d´Abel-Méhula, près de Tebbath.
23 | Les hommes d´Israël se rassemblèrent, ceux de Nephthali, d´Aser et de tout Manassé, et ils poursuivirent Madian.
24 | Gédéon envoya des messagers dans toute la montagne d´Ephraïm, pour dire: "Descendez à la rencontre de Madian, et occupez avant eux le passage des eaux jusqu´à Bethbéra, ainsi que les gués du Jourdain." Tous les hommes d´Ephraïm se rassemblèrent, et ils occupèrent les eaux jusqu´à Bethbéra, ainsi que les gués du Jourdain.
25 | Ayant saisi deux princes de Madian, Oreb et Zeb, ils tuèrent Oreb au rocher d´Oreb, et ils tuèrent Zeb au pressoir de Zeb. Ils poursuivirent Madian, et ils apportèrent les têtes d´Oreb et de Zeb à Gédéon, de l´autre côté du Jourdain.

Chapitre 8

Seconde campagne de Gédéon

1 | Les hommes d´Ephraïm dirent à Gédéon : "Que signifie ta conduite envers nous, de ne pas nous appeler quand tu allais combattre Madian?" Et ils le querellèrent avec violence.
2 | Gédéon leur répandit : "Qu´ai-je fait en comparaison de vous? Le grappillage d´Ephraïm ne vaut-il pas mieux que la vendange d´Abiéser?
3 | C´est entre vos mains que Yahweh a livré les princes de Madian, Oreb et Zeb. Que pouvais-je faire en comparaison de vous?" Lorsqu´il eut ainsi parlé, leur colère contre lui s´apaisa.
4 | Gédéon arriva au Jourdain, et il le passa, lui et les trois cents hommes qui étaient avec lui, fatigués et continuant à poursuivre.
5 | Il dit aux gens de Soccoth: "Donnez, je vous prie, des galettes de pain au peuple qui m´accompagne, car ils sont fatigués, et je suis à la poursuite de Zébée et de Salmana, rois de Madian."
6 | Les chefs de Soccoth répondirent : "Le poing de Zébée et de Salmana est-il déjà dans ta main, pour que nous donnions du pain à ta troupe?"
7 | Gédéon leur dit : "Eh bien, lorsque Yahweh aura livré entre mes mains Zébée et Salmana, je déchirerai votre chair avec des épines du désert et des chardons."
8 | De là il monta à Phanuel, et il adressa aux gens de Phanuel la même parole. Les gens de Phanuel lui répondirent comme avaient répondu les gens de Soccoth.
9 | Et il dit aux gens de Phanuel : "Quand je reviendrai vainqueur, je raserai cette tour."
10 | Zébée et Salmana étaient à Carcor, et leur armée avec eux, quinze mille hommes environ, tous ceux qui étaient restés de l´armée entière des fils de l´Orient; car il était tombé cent vingt mille hommes tirant l´épée.
11 | Gédéon monta par le chemin de ceux qui habitent sous des tentes, à l´orient de Nobé et de Jegbaa, et il battit le camp, qui se croyait en sûreté.
12 | Zébée et Salmana prirent la fuite ; il les poursuivit et s´empara des deux rois de Madian, Zébée et Salmana, et il mit en déroute tout le camp.
13 | Gédéon, fils de Joas, revint de la bataille par la montée de Harès.
14 | Ayant saisi un jeune homme d´entre les gens de Soccoth, il l´interrogea, et celui-ci lui écrivit les noms des chefs et des anciens de Soccoth, soixante-dix-sept hommes.
15 | Alors Gédéon vint vers les gens de Soccoth et dit : "Voici Zébée et Salmana, au sujet desquels vous m´avez insulté, en disant : Le poing de Zébée et de Salmana est-il déjà dans ta main pour que nous donnions du pain à tes gens fatigués?"
16 | Il saisit les anciens de la ville et, ayant pris des épines du désert et des ronces, il en châtia les gens de Soccoth.
17 | Il rasa aussi la tour de Phanuel, et tua les hommes de la ville.
18 | Il dit à Zébée et à Salmana: "Comment étaient les hommes que vous avez tués au Thabor?" ils dirent : "Ils étaient comme toi ; chacun d´eux avait l´air d´un fils de roi."
19 | Il dit : "C´étaient mes frères, fils de ma mère : Yahweh est vivant ! si vous les aviez laissés vivre, je ne vous tuerais pas."
20 | Et il dit à Jéther, son premier-né : "Lève-toi, tue-les." Mais le jeune homme ne tira pas son épée, parce qu´il avait peur, car il était encore un jeune garçon.
21 | Zébée et Salmana dirent: "Lève-toi toi-même et tombe sur nous ; car tel est l´homme, telle est sa force." Gédéon se leva et tua Zébée et Salmana ; et il prit les croissants qui étaient aux cous de leurs chameaux.

Voici le piège dans lequel tomba Gédéon

22 | Les hommes d´Israël dirent à Gédéon "Règne sur nous, toi et ton fils, et le fils de ton fils, car tu nous as délivrés des mains de Madian."
23 | Gédéon leur dit "Je ne dominerai point sur vous et mon fils ne dominera point sur vous: c´est Yahweh qui dominera sur vous."
24 | Gédéon leur dit : "J´ai une demande à vous faire: donnez-moi chacun les anneaux de votre butin." --Les ennemis avaient des anneaux d´or, car ils étaient Ismaélites. –
25 | Ils dirent :"Nous les donnerons volontiers." Et ils étendirent un manteau, sur lequel chacun jeta les anneaux de son butin.
26 | Le poids des anneaux d´or qu´avait demandés Gédéon fut de mille sept cents sicles d´or, sans les croissants, les pendants d´oreilles et les vêtements de pourpre que portaient les rois de Madian, et sans les colliers qui étaient aux cous de leurs chameaux.
27 | Avec cet or, Gédéon fit un éphod, et il le déposa dans sa ville, à Ephra. Tout Israël alla se prostituer là après cet éphod, et il fut un piège pour Gédéon et pour sa maison.
28 | Madian fut humilié devant les enfants d´Israël et il ne leva plus la tête ; et le pays fut en repos pendant quarante ans, aux jours de Gédéon.
29 | Jérobaal, fils de Joas, s´en retourna et demeura dans sa maison.
30 | Gédéon eut soixante-dix fils, issus de lui, car il eut de nombreuses femmes.
31 | Sa concubine, qui était à Sichem, lui enfanta, elle aussi, un fils qui reçut le tient d´Abimélech.
32 | Gédéon, fils de Joas, mourut dans une heureuse vieillesse, et il fut enterré dans le sépulcre de Joas, son père, à Ephra d´Abiéser.
33 | Lorsque Gédéon fut mort, les enfants d´Israël se prostituèrent de nouveau aux Baals, et ils prirent Baal-Berith pour leur dieu.
34 | Les enfants d´Israël ne se souvinrent plus de Yahweh, leur Dieu, qui les avait délivrés de la main de tous leurs ennemis autour d´eux;
35 | et ils ne montrèrent point d´attachement à la maison de Jérobaal-Gédéon, selon tout le bien qu´il avait fait à Israël.

Chapitre 9

"Abimélek, fils de Gédéon"

1 | Abimélech, fils de Jérobaal, se rendit à Sichem vers les frères de sa mère, et il leur adressa ces paroles, ainsi qu´à toute la famille de la maison du père de sa mère :
2 | "Dites, je vous prie, aux oreilles de tous les habitants de Sichem : Lequel vaut mieux pour vous que soixante-dix hommes, tous fils de Jérobaal, dominent sur vous, ou qu´un seul homme domine sur vous? Souvenez-vous que je suis vos os et votre chair."
3 | Les frères de sa mère ayant répété à son sujet toutes ces paroles aux oreilles de tous les habitants de Sichem, le coeur de ces derniers s´inclina vers Abimélech, car ils se disaient : "C´est notre frère."
4 | Ils lui donnèrent soixante-dix sicles d´argent, tirés de la maison de Baal-Berith, et Abimélech s´en servit pour soudoyer des gens de rien et des aventuriers, qui s´attachèrent à lui.
5 | Il vint dans la maison de son père à Ephra, et il tua ses frères, fils de Jérobaal, au nombre de soixante-dix, sur une même pierre; il n´échappa que Joatham, le plus jeune fils de Jeroboal, parce qu´il s´était caché.
6 | Alors tous les habitants de Sichem et toute la maison de Mello s´assemblèrent; ils vinrent et proclamèrent roi Abimélech, prés du térébinthe du monument qui se trouve à Sichem.
7 | Lorsque Joatham en eut été informé, il alla se placer sur le sommet du mont Garizim et, élevant la voix, il leur cria en disant : "Écoutez-moi, habitants de Sichem, afin que Dieu vous écoute!
8 | Les arbres se mirent en chemin pour oindre un roi qui les commandât. Ils dirent à l´olivier : Règne sur nous.
9 | Mais l´olivier leur dit : Renoncerais-je à mon huile, qui fait ma gloire devant Dieu et devant les hommes, pour aller me balancer au-dessus des autres arbres ?
10 | Et les arbres dirent au figuier : Viens, toi, règne sur nous.
11 | Mais le figuier leur dit : Renoncerais-je à ma douceur et à mon excellent fruit, pour aller me balancer au-dessus des autres arbres ?
12 | Et les arbres dirent à la vigne : Viens, toi, règne sur nous.
13 | Mais la vigne leur dit : Renoncerais-je à mon vin, qui réjouit Dieu et les hommes, pour aller me balancer au-dessus des autres arbres ?
14 | Alors tous les arbres dirent au buisson d´épines : Viens, foi, règne sur nous.
15 | Et le buisson d´épines dit aux arbres : Si vraiment vous voulez m´oindre pour votre roi, venez, confiez-vous à mon ombrage ; sinon, qu´un feu sorte du buisson d´épines et dévore les cèdes du Liban !
16 | Maintenant, si c´est avec équité et droiture que vous avez agi en faisant roi Abimélech, si vous vous êtes bien conduits envers Jérobaal et sa maison, et si vous l´avez traité selon le mérite de ses mains,
17 | -- car mon père a combattu pour vous, il a exposé sa vie et vous a délivrés de la main de Madian ;
18 | et vous, vous vous êtes levés aujourd´hui contre la maison de mon père, vous avez tué ses fils, au nombre de soixante-dix, sur une même pierre, et vous avez établi roi sur les hommes de Sichem Abimélech, fils de sa servante, parce qu´il est votre frère,-
19 | si c´est avec équité et droiture que vous avez agi en ce jour envers Jérobaal et sa maison, eh bien, qu´Abimélech fasse votre joie, et que vous fassiez la sienne aussi !
20 | Sinon, qu´un feu sorte d´Abimélech et dévore les habitants de Sichem et la maison de Mello, et qu´un feu sorte des habitants de Sichem et de la maison de Mello et dévore Abimélech !"
21 | Joatham se retira et prit la fuite; il se rendit à Béra et il y demeura, par crainte d´Abimélech, son frère.
22 | Abimélech domina trois ans sur Israël.
23 | Et Dieu envoya un esprit mauvais entre Abimélech et les habitants de Sichem, et les habitants de Sichem devinrent infidèles à Abimélech :
24 | afin que le crime commis sur les soixante-dix fils de Jérobaal fût vengé et que leur sang retombe sur Abimélech, leur frère, qui les avait tués, et sur les hommes de Sichem qui l´avaient aidé à tuer ses frères.
25 | Les hommes de Sichem placeront en embuscade contre lui, sur les sommets des montagnes, des gens qui dépouillaient tous ceux qui passaient près d´eux sur le chemin; et cela fut rapporté à Abimélech.
26 | Gaal, fils d´Obed, vint avec ses frères, et ils passèrent à Sichem. Les hommes de Sichem prirent confiance en lui.
27 | Ils sortirent dans la campagne, vendangèrent leurs vignes, foulèrent les raisins et firent une fête ; puis, étant entrés dans la maison de leur dieu, ils mangèrent et burent, et ils maudirent Abimélech.
28 | Et Gaal, fils d´Obed, dit : "Qui est Abimélech, et qui est Sichem, pour que nous le servions? N´est-il pas fils de Jérobaal, et Zébul n´est-il pas son officier? Servez les hommes d´Emor, père de Sichem; mais nous, pourquoi servirions-nous Abimélech?
29 | Ah ! que ne suis-je le chef de ce peuple ! Je chasserais Abimélech." Et il dit à Abimélech : "Renforce ton armée et sors !"
30 | Zébul, gouverneur de la ville, apprit les propos de Gaal, fils d´Obed, et sa colère s´enflamma.
31 | Il envoya secrètement des messagers à Abimélech, pour lui dire : "Voici que Gaal, fils d´Obed, est venu à Sichem avec ses frères, et voici qu´ils soulèvent la ville contre toi.
32 | Lève-toi de nuit, toi et le peuple qui est avec toi, et mets-toi en embuscade dans la campagne.
33 | Le matin, au lever du soleil, lève-toi et fonds sur la ville; et lorsque Gaal et le peuple qui est avec lui sortiront contre toi, tu lui feras selon ce que l´occasion te permettra."
34 | Abimélech et tout le peuple qui était avec lui se levèrent de nuit, et ils se mirent en embuscade près de Sichem, divisés eu quatre corps.
35 | Gaal, fils d´Obed, sortit, et il se plaça à l´entrée de la porte de la ville. Aussitôt Abimélech et tout le peuple qui était avec lui se levèrent de l´embuscade.
36 | En voyant le peuple, Gaal dit à Zébul : "Voici des gens qui descendent du sommet des montagnes." Zébul lui répondit : "C´est l´ombre des montagnes que tu prends pour des hommes."
37 | Gaal reprit la parole et dit : "Voici une troupe qui descend du milieu du pays, et un corps qui arrive par le chemin du chêne des devins."
38 | Zébul lui répondit : "Où donc est ta bouche avec laquelle tu disais : Qui est Abimélech, pour que nous le servions? N´est-ce point là le peuple que tu méprisais? Sors maintenant et livre-lui bataille!"
39 | Gaal fit une sortie, à la tête des hommes de Sichem, et livra bataille à Abimélech.
40 | Abimélech le poursuivit, et Gaal s´enfuit devant lui, et beaucoup de ses hommes tombèrent morts jusqu´à l´entrée de la porte.
41 | Abimélech s´arrêta à Rama; et Zébul chassa Gaal et ses frères, qui ne purent plus rester à Sichem

La destruction de Sichem

42 | Le lendemain, le peuple sortit dans la campagne. Abimélech en ayant été informé,
43 | prit sa troupe, la partagea en trois corps, et se mit en embuscade dans la campagne. Dès qu´il aperçut le peuple sortant de la ville, il se leva contre eux et les battit.
44 | Abimélech et les corps qui étaient avec lui se jetèrent en avant et se placèrent à l´entrée de la porte de la ville ; deux de ces corps se jetèrent sur tous ceux qui étaient dans la campagne et les battirent.
45 | Et Abimélech donna l´assaut à la ville pendant toute la journée; il s´en empara et tua le peuple qui s´y trouvait ; puis il rasa la ville et y sema du sel.
46 | A cette nouvelle, tous les hommes de la tour de Sichem se rendirent dans la forteresse de la maison du dieu Berith.
47 | Dès qu´on out annoncé à Abimélech que tous les habitants de la tour de Sichem s´y étaient rassemblés,
48 | Abimélech monta sur le mont Selmon, lui et tout le peuple qui était avec lui. Abimélech prit en main une hache, coupa une branche d´arbre, la souleva et la mit sur son épaule. Il dit au peuple qui était avec lui : "Ce que vous m´avez vu faire, hâtez-vous de le faire comme moi."
49 | Et tous les gens aussi coupèrent chacun une branche et suivirent Abimélech; ils placèrent les branches contre la forteresse, et ils la livrèrent au feu avec ceux qu´elle renfermait. Et tous les gens de la tour de Sichem périrent aussi, mille environ, hommes et femmes.

La mort d'Abimélek

50 | De là, Abimélech marcha contre Thébés; il assiégea Thébés et s´en empara.
51 | Il y avait au milieu de la ville une forte tour où se réfugièrent tous les habitants de la ville, hommes et femmes; ayant fermé la porte sur eux, ils montèrent sur le toit de la tour.
52 | Abimélech vint jusqu´à la tour; il l´attaqua et s´approcha de la porte de la tour pour y mettre le feu.
53 | Alors une femme lança sur la tête d´Abimélech un morceau de meule de moulin et lui brisa le crâne.
54 | Il appela aussitôt le jeune homme qui portait ses armes, et lui dit : "Tire ton épée et donne-moi la mort, afin qu´on ne dise pas de moi : C´est une femme qui l´a tué." Le jeune homme le transperça, et il mourut.
55 | Quand les hommes d´Israël virent qu´Abimélech était mort, ils s´en allèrent chacun dans sa maison.
56 | Ainsi Dieu fit retomber sur Abimélech le mal qu´il avait fait à son père, en tuant ses soixante-dix frères ;
57 | et Dieu fit retomber sur la tête des gens de Sichem toute leur méchanceté. Ainsi s´accomplit sur eux la malédiction de Joatham, fils de Jérobaal.

Chapitre 10

"Tola, Yaïr et Jephté"

1 | Après Abimélech, Thola, fils de Phua, fils de Dodo, homme d´Issachar, se leva pour délivrer Israël ; il demeurait à Samir, dans la montagne d´Ephraïm.
2 | Il fut juge en Israël pendant vingt-trois ans ; puis il mourut et fut enterré à Samir.
3 | Après lui se leva Jaïr, de Galaad, qui jugea Israël pendant vingt-deux ans.
4 | Il avait trente fils, qui montaient trente ânons, et qui possédaient trente villes appelées encore aujourd´hui Bourgs de Jaïr, et situées dans le pays de Galaad.
5 | Et Jaïr mourut, et il fut enterré à Camon.
6 | Les enfants d´Israël firent encore ce qui est mal aux yeux de Yahweh; ils servirent les Baals et les Astartés, les dieux de Syrie, les dieux de Sidon, les dieux de Moab, les dieux des fils d´Ammon et les dieux des Philistins, et ils abandonnèrent Yahweh et ne le servirent plus.
7 | La colère de Yahweh s´enflamma contre Israël, et il les vendit entre les mains des Philistins et entre les mains des fils d´Ammon.
8 | Ces derniers opprimèrent et écrasèrent les enfants d´Israël en cette année-là; et cette oppression dura dix-huit ans pour tous les enfants d´Israël qui habitaient de l´autre côté du Jourdain, dans le pays des Amorrhéens en Galaad.
9 | Les fils d´Ammon passèrent le Jourdain pour combattre aussi Juda, Benjamin et la maison d´Ephraïm ; et Israël fut réduit à une grande détresse.
10 | Les enfants d´Israël crièrent vers Yahweh, en disant : "Nous avons péché contre vous, car nous avons abandonné notre Dieu et nous avons servi les Baals."
11 | Yahweh dit aux enfants d´Israël : "Est-ce que je ne vous ai pas délivrés des Egyptiens, des Amorrhéens, des fils d´Ammon, des Philistins?
12 | Et lorsque les Sidoniens, Amalec et Maon vous ont opprimés, et que vous avez crié vers moi, ne vous ai-je pas sauvés de leurs mains?
13 | Mais vous, vous m´avez abandonné et vous avez servi d´autres dieux ; c´est pourquoi je ne vous délivrerai plus.
14 | Allez, invoquez les dieux que vous vous êtes choisis; qu´ils vous délivrent au temps de votre détresse !"
15 | Les enfants d´Israël dirent à Yahweh : "Nous avons péché, traitez-nous tous comme il vous semblera bon. Seulement daignez nous délivrer en ce jour."
16 | Et ils ôtèrent du milieu d´eux les dieux étrangers, et ils servirent Yahweh, et son âme ne put supporter les souffrances d´Israël.
17 | Les fils d´Ammon se rassemblèrent et campèrent en Galaad, et les enfants d´Israël se réunirent et campèrent à Maspha.
18 | Le peuple, les chefs de Galaad se dirent les uns aux autres : "Quel est l´homme qui commencera l´attaque contre les fils d´Ammon? Il deviendra chef de tous les habitants de Galaad."

Chapitre 11

1 | Jephté, le Galaadite, était un vaillant guerrier. Il était fils d´une courtisane et c´est Galaad qui avait engendré Jephté.
2 | La femme de Galaad lui enfanta des fils, et les fils de cette femme grandirent et chassèrent Jephté, en lui disant : Tu n´hériteras pas dans la maison de notre père, car tu es fils d´une autre femme."
3 | Et Jephté s´enfuit loin de ses frères, et il habita dans le pays de Tob. Des gens de rien se rassemblèrent autour de Jephté, et ils faisaient avec lui des excursions.
4 | Quelque temps après, les fils d´Ammon firent la guerre à Israël.
5 | Pendant que les fils d´Ammon faisaient la guerre à Israël, les anciens de Galaad allèrent chercher Jephté au pays de Tob.
6 | Ils dirent à Jephté : "Viens, tu seras notre général, et nous combattrons les fils d´Ammon."
7 | Jephté dit aux anciens de Galaad : "Ne m´avez-vous pas haï et chassé de la maison de mon père? pourquoi venez-vous à moi, maintenant que vous étés dans la détresse?"
8 | Les anciens de Galaad dirent à Jephté : "C´est à cause de cela que nous revenons à toi maintenant, pour que tu marches avec nous, que tu combattes les fils d´Ammon, et que tu sois notre chef, le chef de tous les habitants de Galaad."
9 | Jephté répondit aux anciens de Galaad : "Si vous me ramenez pour combattre les fils d´Ammon, et que Yahweh les livre entre mes mains, je serai votre chef."
10 | Les anciens de Galaad dirent à Jephté : "Que Yahweh soit témoin entre nous : nous ferons certainement ce que tu dis."
11 | Et Jephté partit avec les anciens de Galaad. Le peuple l´établit sur lui pour chef et général, et Jephté répéta toutes ses paroles devant Yahweh à Maspha.
12 | Jephté envoya des messagers au roi des fils d´Ammon, pour lui dire : "Qu´y a-t-il entre moi et toi, que tu sois venu contre moi pour faire la guerre à mon pays?"
13 | Le roi des fils d´Ammon répondit aux messagers de Jephté : "C´est qu´Israël, lorsqu´il monta d´Égypte, s´empara de mon pays, depuis l´Arnon jusqu´au Jaboc et au Jourdain. Rends-le maintenant de bon gré."
14 | Jephté envoya de nouveau des messagers au roi des fils d´Ammon,
15 | et il lui dit : "Ainsi parle Jephté : Israël ne s´est emparé ni du pays de Moab, ni du pays des fils d´Ammon.
16 | Car lorsqu´Israël monta d´Egypte, il marcha dans le désert jusqu´à la mer Rouge, et il arriva à Cadès.
17 | Alors Israël envoya des messagers au roi d´Edom, pour lui dire : Laisse-moi, je te prie, passer par ton pays; mais le roi d´Edom n´y consentit pas. Il en envoya aussi au roi de Moab, qui refusa également ; et Israël resta à Cadés.
18 | Puis, marchant par le désert, il tourna le pays d´Edom et le pays de Moab, et arriva à l´orient du pays de Moab. Et ils campèrent au delà de l´Arnon, et ils ne vinrent pas sur la frontière de Moab, car l´Arnon est la frontière de Moab.
19 | De là, Israël envoya des messagers à Séhon, roi des Amorrhéens, roi de Hésebon; et Israël lui dit: Laisse-nous, je te prie, passer par ton pays jusqu´à notre lieu.
20 | Mais Séhon ne se fia pas assez à Israël pour le laisser passer sur son territoire. Séhon rassembla tout son peuple ils campèrent à Jasa, et il combattit contre Israël.
21 | Et Yahweh, le Dieu d´Israël, livra Séhon et tout son peuple entre les mains d´Israël, qui les battit; et Israël s´empara de tout le pays des Amorrhéens qui habitaient dans cette contrée;
22 | ils s´emparèrent de tout le territoire des Amorrhéens, depuis l´Arnon jusqu´au Jaboc, et depuis le désert jusqu´au Jourdain.
23 | Maintenant que Yahweh, le Dieu d´Israël, a chassé les Amorrhéens devant son peuple d´Israël, toi tu chasserais celui-ci !
24 | Ce dont ton Dieu Chamos t´a mis en possession, ne le possèdes-tu pas? Et tout ce que Yahweh, notre Dieu, a mis devant nous en notre possession, nous ne le posséderions pas!
25 | Vaudrais-tu donc mieux que Balac, fils de Séphor, roi de Moab? A-t-il contesté avec Israël, on lui a-t-il fait la guerre?
26 | Voilà trois cents ans qu´Israël habite à Hésebon et dans les villes de sa dépendance, à Aroër et dans les villes de sa dépendance, ainsi que dans toutes les villes qui sont sur les bords de l´Arnon ; pourquoi ne les lui avez-vous pas enlevées pendant ce temps-là?
27 | Moi, je n´ai pas péché contre toi; mais toi, tu agis mal envers moi en me faisant la guerre. Que Yahweh, le juge suprême, juge aujourd´hui entre les enfants d´Israël et les fils d´Ammon."
28 | Le roi des fils d´Ammon, n´écouta pas les paroles que Jephté lui avait envoyé dire.

Jephté et sa fille

29 | L´Esprit de Yahweh fut sur Jephté. Il traversa Galaad et Manassé, et passa jusqu´à Maspha de Galaad; et de Maspha de Galaad il marcha contre les fils d´Ammon.
30 | Jephté fit un voeu à Yahweh, en disant :
31 | "Si vous livrez entre mes mains les fils d´Ammon, celui qui sortira des portes de ma maison à ma rencontre, quand je reviendrai heureusement de chez les fils d´Ammon, sera à Yahweh, et je l´offrirai en holocauste."
32 | Jephté s´avança contre les fils d´Ammon, et Yahweh les livra entre ses mains.
33 | Il les battit depuis Aroër jusque vers Mennith, leur prenant vingt villes, et jusqu´à Abel-Keramin ; ce fut une très grande défaite. Et les fils d´Ammon furent abaissés devant les enfants d´Israël.
34 | Jephté remonta dans sa maison à Maspha; et voici que sa fille sortit à sa rencontre avec des tambourins et des danses. C´était son unique entant; hors d´elle, il n´avait ni fils ni fille.
35 | Dès qu´il la vit, il déchira ses vêtements et dit : "Ah ! ma fille, tu me renverses et tu es parmi ceux qui me troublent. J´ai ouvert ma broche à Yahweh, et je ne puis revenir en arrière."
36 | Elle lui dit : "Mon père, tu as ouvert ta bouche à Yahweh; fais-moi selon ce qui est sorti de ta bouche, puisque Yahweh t´a vengé de tes ennemis, les fils d´Ammon."
37 | Et elle dit à son père : "Que cette grâce seulement me soit accordée; laisse-moi libre pendant deux mois; je m´en irai, je descendrai pour aller sur les montagnes, et je pleurerai ma virginité avec mes compagnes."
38 | Il répondit : "Va," et il la laissa aller pour deux mois. Elle s´en alla, elle et ses compagnes, et elle pleura sa virginité sur les montagnes.
39 | Les deux mois écoulés, elle revint vers son père, et il accomplit à son égard le voeu qu´il avait fait ; et elle n´avait pas connu d´homme.
40 | De là vint cette coutume en Israël : chaque année les filles d´Israël vont célébrer la fille de Jephté, le Gallaadite, quatre jours par an.

Chapitre 12

1 | Les hommes d´Ephraïm, s´étant rassemblés, passèrent vers Saphon et dirent à Jephté : "Pourquoi es-tu allé combattre les fils d´Ammon, sans nous avoir appelés à marcher avec toi? Nous allons brûler sur toi ta maison."
2 | Jephté leur répondit : "J´étais, moi et mon peuple, en grande contestation avec les fils d´Ammon; alors je vous ai appelés, mais vous ne m´avez pas délivré de leurs mains.
3 | Voyant que tu ne venais pas à mon secours, j´ai risqué ma vie et j´ai marché contre les fils d´Ammon ; et Yahweh les a livrés entre mes mains. Pourquoi donc êtes-vous montés aujourd´hui vers moi, pour me faire la guerre?"
4 | Jephté rassembla tous les hommes de Galaad, et livra bataille à Ephraïm. Les hommes de Galaad battirent ceux d´Ephraïm, car ceux ci avaient dit: "Vous n´êtes, ô Galaadites, que des fugitifs d´Ephraïm, au milieu d´Ephraïm et de Manassé !"
5 | Gallad s´empara des gués du Jourdain du côté d´Ephraïm, et quand l´un des fuyards d´Ephraïm disait : "Laissez-moi passer," les hommes de Galaad lui demandaient : "Es-tu Ephraïmite?" Il répondait : "Non"
6 | Ils lui disaient alors : "Eh bien, dis : Schibboleth." Et il disait : "Sibboleth," ne réussissant pas à bien prononcer. Ils le saisissaient alors et l´égorgeaient près des gués du Jourdain. Il périt en ce temps-là quarante-deux mille hommes d´Ephraïm.
7 | Jephté jugea Israël pendant six ans; puis Jephté le Galaadite mourut et enterré dans l´une des villes de Galaad.
8 | Après lui, Abesan, de Bethléem, fut juge en Israël.
9 | Il eut trente fils; il maria trente filles hors de sa maison, et il fit venir du dehors trente filles pour ses fils.
10 | Il fut juge en Israël pendant sept ans; ensuite Abesan mourant et fut enterré à Bethléem.
11 | Après lui, Ahialon, de Zabulon, fut juge en Israël; il fut juge en Israël pendant dix ans;
12 | puis Ahialon, de Zabulon, mourut et fut enterré à Ajalon, dans le pays de Zabulon.
13 | Après lui, Abdon, fils d´Illel, de Pharathon fut juge en Israël.
14 | Il eut quarante lits et trente petits-fils, qui montaient sur soixante-dix ânons. Il fut juge en Israël pendant huit ans;
15 | puis Abdon, fils d´Illel, de Pharathon, mourut et fut enterré à Pharathon, dans le pays d´Ephraïm, sur la montagne des Amalécites.

Chapitre 13

La naissance de Samson

1 | Les enfants d´Israël firent encore ce qui est mal aux yeux de Yahweh, et Yahweh les livra entre les mains des Philistins, pendant quarante ans.
2 | Il y avait un homme de Saraa, de la famille des Danites, nommé Manué ; sa femme était stérile, et n´avait pas enfanté.
3 | L´Ange de Yahweh apparut à la femme et lui dit : "Voici donc, tu es stérile et sans enfant; mais tu concevras et enfanteras un fils.
4 | Et maintenant, prends bien garde, ne bois ni vin ni liqueur forte et ne mange rien d´impur,
5 | car tu vas concevoir et enfanter un fils. Le rasoir ne passera point sur sa tête, car cet enfant sera nazaréen de Dieu, dès le sein de sa mère, et c´est lui qui commencera à délivrer Israël de la main des Philistins."
6 | La femme alla dire à son mari : "Un homme de Dieu est venu vers moi; il avait l´aspect d´un ange de Dieu, un aspect redoutable. Je ne lui ai pas demandé d´où il était, et il ne m´a pas fait connaître son nom;
7 | mais il m´a dit "Tu vas concevoir et enfanter un fils; et maintenant, ne bois ni vin ni liqueur forte, et ne mange rien d´impur, parce que cet enfant sera nazaréen de Dieu dès le sein de sa mère, jusqu´au jour de sa mort."
8 | Alors Manué invoqua Yahweh et dit : "Je vous prie, Seigneur, que l´homme de Dieu que vous avez envoyé vienne encore vers nous, et qu´il nous enseigne ce que nous devons faire pour l´enfant qui naîtra"
9 | Dieu exauça la prière de Manué, et l´Ange de Dieu vint encore vers la femme; elle était assise dans un champ, et Manué, son mari, n´était pas avec elle.
10 | La femme courut aussitôt informer son mari et lui dit : "Voici, l´homme qui est venu l´autre jour vers moi m´est apparu."
11 | Manué se leva et, suivant sa femme, il alla vers l´homme et lui dit : "Est-ce toi qui as parlé à cette femme? "
12 | Il répondit: "C´est moi." Manué dit : "Maintenant, quand ta parole s´accomplira, que faudra-t-il observer à l´égard de cet enfant, et qu´y aura-t-il à faire pour lui?"
13 | L´ange de Yahweh répondit à Manué : "La femme s´abstiendra de tout ce que je lui ai dit :
14 | elle ne mangera rien de ce qui provient de la vigne, elle ne boira ni vin ni liqueur forte et elle ne mangera rien d´impur : tout ce que je lui ai prescrit, elle l´observera."
15 | Manué dit à l´Ange de Yahweh : "Permets que nous le retenions et que nous t´apprêtions un chevreau."
16 | L´Ange de Yahweh répondit à Manué "Quand tu me retiendrais, je ne mangerais pas de ton mets ; mais si tu veux préparer un holocauste, à Yahweh, offre-le." -- Manué ne savait pas que c´était l´Ange de Yahweh –
17 | Et Manué dit à l´Ange de Yahweh : "Quel est ton nom, afin que nous t´honorions, quand ta parole s´accomplira?"
18 | L´Ange de Yahweh lui répondit : "Pourquoi m´interroges-tu sur mon nom? Il est Merveilleux."
19 | Manué prit le chevreau avec l´oblation et l´offrit à Yahweh sur le rocher, et Yahweh fit un prodige pendant que Manué et sa femme regardaient.
20 | Comme la flamme montait de dessus l´autel vers le ciel, l´Ange de Yahweh monta dans la flamme de l´autel. A cette vue, Manué et sa terrine tombèrent la face contre terre.
21 | Et l´Ange de Yahweh n´apparut plus à Manué et à sa femme. Alors Manué comprit que c´était l´Ange de Yahweh.
22 | Et Manué dit à sa femme : "Nous allons mourir, car nous avons vu Dieu."
23 | Sa femme lui répondit : "Si Yahweh voulait nous faire mourir, il n´aurait pas reçu de nos mains l´holocauste et l´oblation, il ne nous aurait pas fait voir tout cela, il ne nous aurait pas fait entendre aujourd´hui de pareilles choses."
24 | La femme enfanta un fils et lui donna le nom de Samson. L´enfant grandit et Yahweh le bénit;
25 | l´esprit de Yahweh commença à le pousser à Machanêh-Dan, entre Saraa et Esthaol.

Chapitre 14

Histoire de Samson

1 | Samson descendit à Thamna, et il vit à Thamna une femme d´entre les filles des Philistins.
2 | Lorsqu´il fut remonté, il le déclara à son père et à sa mère, en disant : "J´ai vu à Thamna une femme d´entre les filles des Philistins; prenez-la maintenant pour être ma femme."
3 | Son père et sa mère lui dirent : "N´y a-t-il point de femme parmi les filles de tes frères et dans tout notre peuple, que tu ailles prendre une femme chez les Philistins, qui sont incirconcis?" Et Samson dit à son père : "Prends celle-là pour moi, car elle me plaît."
4 | Son père et sa mère ne savaient pas que cela venait de Yahweh ; car il cherchait une occasion de querelle venant des Philistins. - En ce temps-là les Philistins dominaient sur Israël.
5 | Samson descendit avec son père et sa mère à Thamna. Lorsqu´ils arrivèrent aux vignes de Thamna, voici qu´un jeune lion rugissant vint à sa rencontre.
6 | L´Esprit de Yahweh saisit Samson ; et, sans avoir rien à la main, Samson déchira le lion comme on déchire un chevreau. Et il ne raconta pas à son père et à sa mère ce qu´il avait fait.
7 | Il descendit et parla à la femme, et elle lui plut.
8 | Quelque temps après, s´étant rendu de nouveau à Thamna pour la prendre, il fit un détour pour voir le cadavre du lion, et voici qu´il y avait un essaim d´abeilles et du miel dans le corps du lion.
9 | Il en prit dans ses mains et en mangea chemin faisant; et lorsqu´il fut arrivé près de son père et de sa mère, il leur en donna et ils en mangèrent; mais il ne leur dit pas qu´il avait pris le miel dans le corps du lion.
10 | Le père de Samson descendit chez la femme; et là, Samson donna un festin, car c´était la coutume des jeunes gens.
11 | Dès qu´on le vit, on invita trente compagnons pour être avec lui.
12 | Samson leur dit : "Je vais vous proposer une énigme. Si vous me l´expliquez pendant les sept jours du festin et si vous la devinez, je vous donnerai trente tuniques et trente vêtements de rechange;
13 | mais si vous me pouvez pas me l´expliquer, c´est vous qui me donnerez trente tuniques et trente vêtements de rechange." Ils lui dirent "Propose ton énigme, que nous l´entendions."
14 | Il leur dit : Pendant trois jours, ils me purent expliquer l´énigme.
15 | Le septième jour, ils dirent à la femme de Samson: "Persuade à ton mari de nous expliquer l´énigme; sinon, nous te brûlerons, toi et la maison de ton père. C´est pour nous dépouiller que vous nous avez invités, sans doute?"
16 | La femme de Samson pleurait auprès de lui et disait : "Tu n´as pour moi que de la haine, et tu me m´aimes pas. Tu as proposé une énigme aux fils de mon peuple, et tu ne me l´as pas expliquée !" Il lui répondit : "Je ne l´ai expliquée ni à mon père ni à ma mère, et je te l´expliquerais !"
17 | Elle pleura ainsi devant lui pendant les sept jours que dura le festin; le septième jour, comme elle le tourmentait, il lui expliqua l´énigme, et elle l´expliqua aux enfants de son peuple.
18 | Les gens de la ville dirent à Samson, le septième jour, avant le coucher du soleil: " Quoi de plus doux que le miel, et quoi de plus fort que le lion?" Et il leur dit : "Si vous m´aviez pas labouré avec ma génisse, vous m´auriez pas deviné mon énigme."
19 | L´Esprit de Yahweh le saisit, et il descendit à Ascalon. Il y tua trente hommes et, ayant pris leurs dépouilles, il donna les vêtements de rechange à ceux qui avaient expliqué l´énigme. Puis, enflammé de colère, il monta à la maison de son père.
20 | La femme de Samson fut donnée à l´un de ses compagnons qu´il s´était choisi pour ami.

Chapitre 15

1 | Quelque temps après, à l´époque de la moisson des blés, Samson alla voir sa femme, en apportant un chevreau. Il dit : "Je veux entrer auprès de ma femme dans sa chambre." Mais son père ne lui accorda pas l´entrée; et son père dit :
2 | "J´ai pensé que tu avais pour elle de la haine, et je l´ai donnée à ton ami. Est-ce que sa jeune soeur n´est pas plus belle qu´elle? Qu´elle soit ta femme à sa place."
3 | Samson leur dit : "Cette fois je serai innocent envers les Philistins, si je leur fais du mal."
4 | Et Samson s´en alla. Il attrapa trois cents renards et, ayant pris des torches, il tourna les renards queue contre queue, et mit une torche entre les deux queues, au milieu.
5 | Il alluma ensuite les torches et lâcha les renards dans les moissons des Philistins; il embrasa depuis les tas de gerbes jusqu´aux blés sur pied et aux plantations d´oliviers.
6 | Les Philistins dirent: "Qui a fait cela?" On répondit : "C´est Samson, le gendre du Thamnéen, parce que celui-ci lui a pris sa femme et l´a donnée à son ami." Et les Philistins étant montés, ils la brûlèrent, elle et son père.
7 | Samson leur dit : "C´est ainsi que vous agissez! Eh bien, je ne cesserai qu´après m´être vengé de vous."
8 | Et il les battit rudement, cuisse et hanche ; il descendit ensuite et demeura dans la caverne du rocher d´Etam.
9 | Alors les Philistins montèrent et campèrent en Juda, se répandant en Léchi.
10 | Les hommes de Juda dirent : "Pourquoi êtes-vous tournés contre nous?" Ils répondirent: "Nous sommes alertés pour lier Samson, afin de le traiter comme il nous a traités."
11 | Trois mille hommes de Juda descendirent à la caverne du rocher d´Etam, et dirent à Samson: "Ne sais-tu pas que les Philistins sont nos maîtres? Qu´est-ce que tu nous as fait là?" Il leur répondit : "Je les ai traités comme ils m´ont traité." Ils lui dirent :
12 | "Nous sommes descendus pour te lier, afin de te livrer entre les mains des Philistins." Samson leur dit "Jurez-moi que vous ne voulez pas me tuer."
13 | Ils lui répondirent en disant "Non ; nous voulons seulement te lier et te livrer entre leurs mains, mais nous ne te ferons pas mourir." Et l´ayant lié de deux cordes neuves, ils le firent monter du rocher.
14 | Lorsqu´il arriva à Léchi, les Philistins poussèrent à sa rencontre des cris de joie. Alors l´Esprit de Yahweh le saisit, et les cordes qu´il avait aux bras devinrent comme des fils de lin brûlés par le feu, et ses liens tombèrent de ses mains.
15 | Trouvant une mâchoire d´âne fraîche, il étendit la main, la saisit et en frappa mille hommes.
16 | Et Samson dit : "Avec une mâchoire d´âne, je les ai bien asinés (rossés), avec une mâchoire d´âne, j´ai frappé mille hommes."
17 | Quand il eut achevé de parler, il jeta de sa main la mâchoire, et nomma ce lieu Ramath-Léchi.
18 | Dévoré par la soif, il invoqua Yahweh, et dit : "C´est vous qui avez accordé par la main de votre serviteur cette grande délivrance; et maintenant, faut-il que je meure de soif et que je tombe entre les mains des incirconcis?"
19 | Et Dieu fendit le rocher creux qui est à Léchi, et il en sortit de l´eau. Samson but, son esprit se ranima et il reprit vie. C´est pourquoi on a appelé cette source En-Hakkoré; elle existe à Léchi, jusqu´à ce jour.
20 | Samson jugea Israël, au temps des Philistins, pendant vingt ans.

Chapitre 16

1 | Samson alla à Gaza; il y vit une courtisane, et il entra chez elle.
2 | On l´annonça aux gens de Gaza, en disant "Samson est venu ici." Et ils l´environnèrent et se tinrent en embuscade toute la nuit à la porte de la ville. Ils se tinrent tranquilles toute la nuit, en disant: "Attendons jusqu´à ce que luise le matin, et nous le tuerons."
3 | Samson demeura couché jusqu´à minuit; à minuit, il se leva et, saisissant les battants de la porte de la ville et les deux poteaux, il les arracha avec la barre, les mit sur ses épaules et les porta sur le sommet de la montagne qui regarde Hébron.

Samson et Dalila

4 | Après cela, il aima une femme dans la vallée de Sorec; elle se nommait Dalila.
5 | Les princes des philistins montèrent vers elle et lui dirent : "Flatte-le et vois où gît sa grande force, et comment nous pourrons nous rendre maîtres de lui, afin de le lier et de le dompter, et nous te donnerons chacun mille et cent sicles d´argent."
6 | Dalila dit à Samson : "Dis-moi, je te prie, ou gît ta grande force, et avec quoi il faudrait te lier pour te dompter?"
7 | Samson lui dit : "Si l´on me liait avec sept cordes fraîches, qui ne seraient pas encore sèches, je deviendrais faible et je serais comme un autre homme."
8 | Les princes des Philistins apportèrent à Dalila sept cordes fraîches, qui n´étaient pas encore sèches; et elle le lia avec ces cordes.
9 | -- Or elle avait des gens en embuscade dans la chambre. -- Elle lui dit "Les Philistins sont sur toi, Samson!" Et il rompit les cordes, comme se rompt un cordon d´étoupe quand il sent le feu ; et on ne connut pas le secret de sa force.
10 | Dalila dit à Samson : "Voici, tu t´es joué de moi et tu m´as dit des mensonges. Maintenant, je te prie, indique-moi avec quoi il faut te lier."
11 | Il lui dit : "Si on me liait avec des cordes neuves, n´ayant servi à aucun usage, je deviendrais faible et je serais comme un autre homme."
12 | Dalila prit des cordes neuves, avec lesquelles elle le lia. Et elle lui dit : "Les Philistins sont sur toi, Samson !" -- Or des gens se tenaient en embuscade dans la chambre. -- Et il rompit comme un fil les cordes qu´il avait aux bras.
13 | Dalila dit à Samson : "jusqu´à présent tu t´es joué de moi, et tu m´as dit des mensonges. Indique-moi avec quoi il faut te lier." Il lui dit : "Tu n´as qu´à tisser les sept tresses de ma tête avec le tissu."
14 | Et elle les fixa avec la cheville. Puis elle lui dit : "Les Philistins sont sur toi, Samson !" Et, se réveillant de son sommeil, il arracha la cheville du métier et le tissu.
15 | Elle lui dit : "Comment peux-tu dire: je t´aime ! puisque ton coeur n´est pas avec moi? Voilà trois fois que tu t´es joué de moi, et que tu ne m´as pas indiqué où gît ta grande force."
16 | Elle le tourmentait ainsi chaque jour et le fatiguait de ses instances ; à la fin, son âme s´impatienta jusqu´à en mourir;
17 | il lui ouvrit tout son coeur et lui dit : "Le rasoir n´a jamais passé sur ma tête, car je suis nazaréen de Dieu dès le sein de ma mère. Si j´étais rasé, ma force m´abandonnerait, je deviendrais faible et je serais comme tous les autres hommes"
18 | Dalila vit qu´il lui avait ouvert tout son coeur; elle envoya appeler les princes des Philistins et leur fit dire : "Montez cette fois, car il m´a ouvert tout son coeur." Et les princes des Philistins montèrent vers elle. apportant l´argent dans leurs mains.
19 | Elle l´endormit sur ses genoux et, ayant appelé l´homme, elle fit raser les sept tresses de la tête de Samson et commença à le dompter, et sa force se retira de lui.
20 | Elle dit alors : "Les Philistins sont sur toi, Samson!" Il se réveilla de son sommeil et dit : "Je me tirerai d´affaire comme les autres fois, et je me dégagerai ;" car il ne savait pas que Yahweh s´était retiré de lui.
21 | Les Philistins le saisirent et lui crevèrent les yeux et, l´ayant fait descendre à Gaza, ils le lièrent d´une double chaîne d´airain. Il tournait la meule dans la prison.

La mort de Samson

22 | Cependant les cheveux de sa tête commençaient à repousser depuis qu´il avait été rasé.
23 | Les princes des Philistins s´assemblèrent pour offrir un grand sacrifice à Dagon, leur dieu, et pour se réjouir. Ils disaient : "Notre dieu a livré entre nos mains Samson, notre ennemi."
24 | Le peuple le vit, et ils louèrent leur dieu, car ils disaient : "Notre dieu a livré entre nos mains notre ennemi, celui qui ravageait notre pays, et qui nous tuait tant de gens."
25 | Quand leurs coeurs furent devenus joyeux, ils dirent : "Qu´on fasse venir Samson, et qu´il nous divertisse !" Ils tirèrent Samson de la prison, et il dansa devant eux. On l´avait placé entre les colonnes.
26 | Samson dit au jeune homme qui le tenait par la main : "Laisse-moi toucher les colonnes sur lesquelles se tient la maison et m´y appuyer.
27 | Or la maison était remplie d´hommes et de femmes; tous les princes des Philistins étaient là, et il y avait sur le toit environ trois mille personnes, hommes et femmes, qui regardaient Samson danser.
28 | Alors Samson invoqua Yahweh et dit: "Seigneur Yahweh, souvenez-vous de moi, je vous prie, et donnez-moi de la force cette fois seulement, ô Dieu. afin que d´un seul coup je me venge des Philistins pour mes deux yeux."
29 | Et Samson, embrassant les deux colonnes du milieu sur lesquelles se tenait la maison, s´appuya sur elles, sur l´une de la main droite, sur l´autre de la main gauche.
30 | Et Samson dit : "Que je meure avec les Philistins !". Et il se pencha avec force, et la maison s´écroula sur les princes et sur tout le peuple qui s´y trouvait. Ceux qu´il fit périr en mourant furent plus nombreux que ceux qu´il avait tués pendant sa vie.
31 | Ses frères et toute la maison de son père descendirent à Gaza et l´emportèrent. Lorsqu´ils furent remontés, ils l´enterrèrent entre Saraa et Esthaol, dans le sépulcre de Manué, son père. Il avait jugé Israël pendant vingt ans.

Chapitre 17

L'histoire de Mika

1 | Il y avait un homme de la montagne d´Ephraïm, nommé Michas.
2 | Il dit à sa mère "Les mille et cent sicles d´argent qu´on t´a pris, et au sujet desquels tu as prononcé une malédiction, -- et tu l´as même prononcée à mes oreilles, --voici, cet argent est entre mes mains, c´est moi qui l´ai pris." Et sa mère dit : "Que mon fils soit béni de Yahweh !"
3 | Il rendit à sa mère les mille et cent sicles d´argent; et sa mère dit : "Je consacre de ma main cet argent à Yahweh pour mon fils, afin d´en faire une image taillée et un objet en fonte ; et maintenant je te le rends."
4 | Lorsqu´il eut rendu l´argent à sa mère, sa mère prit deux cents sicles et les donna au fondeur, qui en fit une image taillée et un objet en fonte; et ils furent dans la maison de Michas.
5 | Car ce Michas avait une maison de Dieu ; il fit un éphod et des théraphim, et il consacra un de ses fils, qui lui servit de prêtre.
6 | En ce temps-là, il n´y avait pas de roi en Israël; chacun faisait ce qui était bon à ses yeux.
7 | Il y avait un jeune homme de Bethléem de Juda, de la famille de Juda; il était Lévite et séjournait dans celle ville.
8 | Cet homme partit de la ville de Bethléem de Juda, pour trouver un lieu de séjour. Il arriva ainsi dans la montagne d´Ephraïm, jusqu´à la maison de Michas.
9 | Michas lui dit : "D´où viens-tu?" Il lui répondit : "Je suis Lévite, de Bethléem de Juda, et je voyage pour trouver un lieu de séjour." Michas lui dit :
10 | "Reste avec moi; sois pour moi un père et un prêtre, et je te donnerai dix sicles d´argent par an, une provision de vêtements et la nourriture." Et le Lévite entra.
11 | Le Lévite consentit à demeurer chez cet homme, et le jeune homme fut pour lui comme l´un de ses fils.
12 | Michas installa le Lévite, et le jeune homme lui servit de prêtre et demeura dans la maison de Michas.
13 | Et Michas dit : "Je sais maintenant que Yahweh me fera du bien, puisque j´ai ce Lévite pour prêtre."

Chapitre 18

1 | En ce temps-là, il n´y avait pas de roi en Israël; en ce temps-là la tribu des Danites se cherchait une possession pour s´établir, car jusqu´à ce jour il ne lui était pas échu d´héritage au milieu des tribus d´Israël.
2 | Les fils de Dan, ayant pris d´entre eux tous cinq hommes de leur famille, hommes vaillants, les envoyèrent de Salon et d´Esthaol pour explorer le pays et le reconnaître. Ils leur dirent : "Allez, reconnaissez le pays." Les cinq hommes arrivèrent dans la montagne d´Ephraïm jusqu´à la maison de Michas, et ils y passèrent la nuit.
3 | Comme ils étaient prés de la maison de Michas, reconnaissant la voix du jeune Lévite, ils s´approchèrent et lui dirent "Qui t´a amené ici? Que fais-tu dans ce lieu et qu´as-tu ici?"
4 | Il leur répondit: "Michas a fait pour moi telle et telle chose, il me donne un salaire, et je lui sers de prêtre."
5 | Ils lui dirent : "Eh bien, consulte Dieu, afin que nous sachions si notre voyage aura du succès."
6 | Et le prêtre leur répondit : "Allez en paix; le voyage que vous faites est sous le regard de Yahweh."
7 | S´étant mis en route, les cinq hommes arrivèrent à Laïs. Ils virent le peuple qui était dans cette ville, vivant en sécurité à la manière des Sidoniens, paisible et tranquille, et il n´y avait personne dans le pays qui, investi de l´autorité, les molestât en aucune manière; ils étaient éloignés des Sidoniens, et n´avaient affaire avec personne.
8 | Ils revinrent vers leurs frères à Suraa et Esthaol, et leurs frêles leur dirent :
9 | "Que dites-vous? " ils répondirent: "Debout, et montons contre ceux; car nous avons vu le pays et voici, qu´il est très bon. Et vous restez là sans mot dire? Ne soyez point paresseux à vous mettre en marche pour aller prendre possession de ce pays.
10 | En y entrant, vous arriverez chez un peuple en sécurité. Le pays est vaste, et Dieu l´a livré entre vos mains; c´est un lieu où rien ne manque de tout ce qu´il y a sur la terre."

La migration des Danites

11 | Six cents hommes de la famille de Dan partirent de Saraa et d´Esthaol, munis de leurs armes de guerre.
12 | Ils montèrent et campèrent à Cariathiarim en Juda; c´est pourquoi ce lieu a été appelé jusqu´à ce jour Machanêh-Dan; voici qu´il est à l´occident de Cariathiarim.
13 | Ils passèrent de là dans la montagne d´Ephraïm, et ils arrivèrent jusqu´à la maison de Michas.
14 | Les cinq hommes qui avaient été explorer le pays de Laïs prirent la parole et dirent à leurs frères : "Savez-vous qu´il y a dans ces maisons un éphod, des théraphim, une image taillée et un objet en fonte? Voyez maintenant ce que vous avez à faire."
15 | Ils se dirigèrent de ce côte-là et, entrant dans la maison du jeune Lévite, la maison de Michas, ils lui demandèrent comment il se portait.
16 | Les six cents hommes d´entre les fils de Dan, munis de leurs armes de guerre, se tenaient à l´entrée de la porte.
17 | Et les cinq hommes qui avaient été explorer le pays montèrent et, étant entrés dans le sanctuaire, ils prirent l´image taillée, l´éphod, les théraphim et l´objet en fonte, pendant que le prêtre était à l´entrée de la porte avec les six cents hommes munis de leurs armes de guerre.
18 | Lorsqu´ils furent entrés dans la maison de Michas et qu´ils curent pris l´image taillée, L´éphod, les théraphim et l´objet un fonte, le prêtre leur dit : " Que faites-vous?" Ils lui répondirent:
19 | "Tais-toi, mets ta main sur ta bouche et viens avec nous, et tu seras pour nous un père et un prêtre. Vaut-il mieux que tu sois prêtre pour la maison d´un seul homme, ou que tu suis prêtre pour une tribu et pour une famille en Israël?"
20 | Le coeur du prêtre devint joyeux; il prit l´éphod, les théraphim et l´image taillée, et il vint au milieu de la troupe.
21 | Ils se remirent en route et partirent, ayant placé devant eux les enfants, le bétail et toutes les choses de prix.
22 | Ils étaient déjà loin de la maison de Michas, lorsque les gens qui habitaient les maisons voisines de la maison de Michas se rassemblèrent et poursuivirent les fils de Dan.
23 | Ils crièrent après les fils de Dan, et ceux-ci, se retournant, dirent à Michas: "Que te faut-il, que tu aies attroupé ces hommes?"
24 | Il répondit : "Mes dieux que j´ai faits, vous les avez enlevés, avec le prêtre, et vous êtes partis : que me reste-t-il ? Comment donc pouvez-vous me dire : Que te faut-il?"
25 | Les fils de Dan lui dirent : "Ne nous fais pas entendre ta voix, de peur que des hommes irrités se jettent sur vous et que tu perdes ta vie et celle des gens de ta maison."
26 | Et les fils de Dan continuèrent leur route. Voyant qu´ils étaient plus forts que lui, Michas s´en retourna et revint dans sa maison.
27 | C´est ainsi que les Danites enlevèrent ce qu´avait fait Michas, et le prêtre qui était à son service; et ils marchèrent contre Laïs, contre un peuple tranquille et en sécurité; ils le passèrent au fil de l´épée et brûlèrent la ville.
28 | Il n´y eut personne pour la délivrer, car elle était éloignée de Sidon, et ses habitants n´avaient point affaire avec d´autres hommes : elle était dans la vallée qui s´étend vers Beth-Rohob. Les fils de Dan rebâtirent la ville et y habitèrent ;
29 | ils l´appelèrent Dan, d´après le nom de Dan, leur père, qui était né d´Israël; mais la ville s´appelait primitivement Laïs.
30 | Les fils de Dan dressèrent pour eux l´image taillée, et Jonathan, fils de Gersam, fils de Moïse, lui et ses fils, furent prêtres de la tribu des Danites, jusqu´au jour de la captivité du pays.
31 | Ils dressèrent pour eux l´image taillée qu´avait faite Michas, pendant tout le temps que la maison de Dieu fut à Silo.

Chapitre 19

Le crime de Guibéa

1 | Dans ce temps, alors qu´il n´y avait pas de roi en Israël, un Lévite, qui séjournait à l´extrémité de la montagne d´Ephraïm, prit pour concubine une femme de Bethléem de Juda.
2 | Sa concubine lui fut infidèle, et elle le quitta pour aller dans la maison de son père à Bethléem de Juda, où elle resta l´espace de quatre mois.
3 | Son mari se leva et alla vers elle, pour parler à son coeur et la ramener à lui ; il avait avec lui son serviteur et deux ânes. Elle le fit entrer dans la maison de son père; et quand le père de la jeune femme le vit, il alla avec joie au-devant de lui.
4 | Son beau-père, le père de la jeune femme, le retint, et il demeura chez lui trois jours; ils mangèrent et burent, et ils y séjournèrent.
5 | Le quatrième jour, ils se levèrent de bon matin et le Lévite se disposait à partir. Mais le père de la jeune femme dit à son gendre : "Fortifie ton coeur en prenant un morceau de pain, et vous partirez ensuite."
6 | S´étant assis, ils mangèrent tous deux ensemble et burent. Puis le père de la jeune femme dit au mari : "Consens, je te prie, à passer la nuit, et que ton coeur se réjouisse."
7 | Le mari se leva pour s´en aller; mais, sur les instances de son beau-père, il revint et y passa encore la nuit.
8 | Le cinquième jour, il se leva de bon matin pour partir. Alors le père de la jeune femme dit : "Fortifie ton coeur, je te prie, et diffère jusqu´au déclin du jour." Et ils mangèrent tous deux.
9 | Le mari se levait pour s´en aller, lui, sa concubine et son serviteur; mais son beau-père, le père de la jeune femme, lui dit : "Voici, le jour s´incline vers le soir; je vous prie, passez donc ici la nuit; voici que le jour baisse, passe ici la nuit, et que ton coeur se réjouisse; demain vous vous lèverez de bon matin pour vous mettre en route, et tu t´en iras à ta tente."
10 | Le mari ne consentit pas à passer la nuit; il se leva et partit. Il vint jusqu´en face de Jébus, qui est Jérusalem, ayant avec lui les deux ânes bâtés et sa concubine.
11 | Lorsqu´ils furent près de Jébus, le jour avait beaucoup baissé. Le serviteur dit alors à son maître : "Viens, je te prie, détournons-nous vers cette ville des Jébuséens, et nous y passerons la nuit."
12 | Son maître lui répondit : "Nous ne nous détournerons pas vers une ville étrangère, où il n´y a pas d´enfants d´Israël; nous passerons jusqu´à Gabaa."
13 | il dit encore à son serviteur: "Allons, tâchons d´atteindre l´une de ces localités pour y passer la nuit, Gabaa ou Rama."
14 | Ils continuèrent à marcher, et le soleil se coucha lorsqu´ils furent près de Gabaa, qui appartient à Benjamin.
15 | Ils se détournèrent de ce côté, pour aller passer la nuit à Gabaa. Le Lévite, étant entré, s´arrêta sur la place de la ville, et il n´y eut personne qui les reçut dans sa maison pour y passer la nuit.
16 | Mais voici qu´un vieillard revenait le soir de travailler aux champs; c´était un homme de la montagne d´Ephraïm, qui séjournait à Gabaa, et les gens du lieu étaient Benjamite.
17 | Ayant levé les yeux, il vit le voyageur sur la place de la ville, et le vieillard dit: "Où vas-tu et d´où viens-tu?"
18 | Il lui répondit: "Nous allons de Bethléem de Juda jusqu´à l´extrémité de la montagne d´Ephraïm, d´où je suis. J´étais allé à Bethléem de Juda, et maintenant je vais à la maison de Yahweh et il n´y a personne qui me reçoive dans sa maison.
19 | Nous avons cependant de la paille et du fourrage pour nos ânes, et aussi du pain et du vin pour moi, pour ta servante et pour le jeune homme qui est avec tes serviteurs; nous ne manquons de rien."
20 | Le vieillard dit : "La paix soit avec toi ! Seulement je pourvoirai à tous tes besoins; mais ne passe pas la nuit sue la place."
21 | Il le fit entrer dans sa maison, et il donna du fourrage aux ânes; les voyageurs se lavèrent les pieds, puis ils mangèrent et burent.
22 | Pendant qu´ils réjouissaient leur coeur, voici, que des hommes de la ville, gens pervers, entourèrent la maison et, frappant avec force à la porte, ils dirent au vieillard, maître de la maison : "Fais sortir l´homme qui est entré chez toi, afin que nous le connaissions."
23 | Le maître de la maison sortit vers eux et leur dit: "Non, mes frères, ne faites pas le mal, je vous prie; puisque cet homme est entré dans ma maison, ne commettez pas cette infamie.
24 | Voici ma fille qui est vierge, et sa concubine; je vous les amènerai dehors, vous leur ferez violence et vous les traiterez. comme il vous plaira; mais ne commettez pas sur cet homme une action aussi infâme."
25 | Ces hommes ne voulurent pas l´écouter. Alors l´homme prit sa concubine et la leur amena dehors. Ils la connurent et ils abusèrent d´elle toute la nuit jusqu´au matin, et ils la renvoyèrent au lever de l´aurore.
26 | Vers le matin, cette femme vint tomber à l´entrée de la maison de l´homme chez qui était son mari, et elle resta là jusqu´au jour.
27 | Son mari se leva le matin et, ayant ouvert la porte de la maison, il sortit pour continuer sa route. Et voici que la femme, sa concubine, était étendue à l´entrée de la maison, les mains sur le seuil.
28 | Il lui dit : "Lève-toi et allons-nous-en." et personne ne répondit. Alors le mari la mit sur son âne et partit pour aller dans sa demeure.
29 | Arrivé chez fui, il prit un couteau et, saisissant sa concubine, il la coupa membre par membre en douze morceaux, et l´envoya dans tout le territoire d´Israël.
30 | Tous ceux qui virent cela dirent: "Jamais chose pareille n´est arrivée et ne s´est vue depuis que les enfants d´Israël sont montés du pays d´Egypte jusqu´à ce jour; réfléchissez-y, consultez-vous et prononcez."

Chapitre 20

1 | Tous les enfants d´Israël sortirent, depuis Dan jusqu´à Bersabée et au pays de Galaad, et l´assemblée se réunit comme un seul homme devant Yahweh à Maspha.
2 | Les chefs de tout le peuple, toutes les tribus d´Israël, se présentèrent dans l´assemblée du peuple de Dieu: quatre cent mille hommes de pied tirant l´épée.
3 | Et les fils de Benjamin apprirent que les enfants d´Israël étaient montés à Maspha. Les enfants d´Israël dirent : "Parlez: comment ce crime a-t-il été commis!"
4 | Alors le Lévite, le mari de la femme qui avait été tuée, prit la parole et dit : "J´étais entré à Gabon de Benjamin, moi et ma concubine, pour y passer la nuit.
5 | Les habitants de Gabaa se sont levés contre moi et ont entouré pendant la nuit la maison où j´étais; ils avaient l´intention de me tuer, et ils ont fait violence à ma concubine, et elle est morte.
6 | J´ai saisi ma concubine, je l´ai coupée en morceaux, et je l´ai envoyée dans tout le territoire de l´héritage d´Israël; car ils ont commis un crime et une infamie en Israël.
7 | Vous voici tous, enfants d´Israël ; consultez-vous, et décidez ici même."
8 | Tout le peuple se leva comme un seul homme en disant : "Nul d´entre nous n´ira dans sa tente, nul ne retournera dans sa maison.
9 | Voici maintenant ce que nous ferons à Gabaa : Contre elle d´après le sort!
10 | Nous prendrons dans toutes les tribus d´Israël dix hommes sur cent, cent sur mille, et mille sur dix mille; ils iront chercher des vivres pour le peuple, afin qu´à leur arrivée on traite Gabaa de Benjamin selon toute l´infamie qu´elle a commise en Israël."
11 | C´est ainsi que tous les hommes d´Israël s´assemblèrent contre la ville, unis comme un seul homme.
12 | Les tribus d´Israël envoyèrent des hommes dans toutes les familles de Benjamin pour dire : "Qu´est-ce que ce crime qui a été commis chez vous?
13 | Livrez maintenant les hommes pervers qui sont à Gabaa, afin que nous les fassions mourir et que nous ôtions le mal du milieu d´Israël." Mais les Benjamites ne voulurent pas écouter la voix de leurs frères les enfants d´Israël.
14 | Les fils de Benjamin, sortant de leurs villes, s´assemblèrent à Gabaa pour partir en guerre contre les enfants d´Israël.
15 | Les fils de Benjamin, sortis des villes, furent recensés en ce jour au nombre de vingt six mille, tirant l´épée, sans compter les habitants de Gabaa, formant sept cents hommes d´élite.
16 | Parmi tout ce peuple il y avait sept cents hommes d´élite qui ne se servaient pas de la main droite; tous ces combattants pouvaient lancer avec la fronde une pierre à un cheveu, sans le manquer.
17 | Le nombre des hommes d´Israël recensés, non compris ceux de Benjamin, fut de quatre cent mille tirant l´épée, tous gens de guerre.
18 | Et les enfants d´Israël, s´étant levés, montèrent à Béthel, et consultèrent Dieu, en disant : "Qui de nous montera le premier pour combattre les fils de Benjamin?" Yahweh répondit : "Que Juda monte le premier."
19 | Les enfants d´Israël se mirent en marche dès le matin, et ils campèrent contre Gabaa.
20 | Les hommes d´Israël s´avancèrent pour combattre ceux de Benjamin, et les hommes d´Israël se rangèrent en bataille contre eux, devant Gabaa.
21 | Alors les fils de Benjamin sortirent de Gabaa, et ils couchèrent par terre ce ,jour-là vingt-deux mille hommes d´Israël.
22 | Le peuple, savoir les hommes d´Israël, affermirent leur courage, et ils se rangèrent de nouveau en bataille dans le lieu où ils s´étaient placés le premier jour.
23 | Et les enfants d´Israël montèrent et ils pleurèrent devant Yahweh jusqu´au soir; et ils consultèrent Yahweh, en disant : "Marcherai-je encore pour combattre les fils de Benjamin, mon frère?" Yahweh répondit : "Montez contre lui."
24 | Les enfants d´Israël s´approchèrent des fils de Benjamin, le second jour;
25 | et, ce second jour, les fils de Benjamin sortirent de Gabaa à leur rencontre, et ils couchèrent encore par terre dix-huit mille hommes des enfants d´Israël, tous tirant l´épée.
26 | Tous les enfants d´Israël et tout le peuple montèrent et vinrent à Béthel; Ils pleurèrent, assis là devant Yahweh; ils jeûnèrent en ce jour jusqu´au soir, et ils offrirent des holocaustes et des sacrifices pacifiques devant Yahweh.
27 | Et les enfants d´Israël consultèrent Yahweh, -- en ces jours-là, l´arche de l´alliance de Dieu était là,
28 | et Phinées, fils d´Eléazar, fils d´Aaron, se tenait devant elle, en ces jours, -- et ils dirent : "Marcherai-je encore pour combattre les fils de Benjamin, mon frère, ou bien dois-je cesser?" Yahweh répondit : "Montez, car demain je les livrerai en ta main."
29 | Alors Israël plaça une embuscade autour de Gabaa,
30 | et, le troisième jour, les enfants d´Israël montèrent contre les fils de Benjamin ; ils se rangèrent en bataille devant Gabaa, comme les autres fois.
31 | Et les fils de Benjamin sortirent à la rencontre du peuple, en se laissant attirer loin de la ville. Ils commencèrent à frapper et à tuer parmi le peuple, comme les autres fois, sur les routes dont l´une monte à Béthel et l´autre à Gabaa, dans la campagne;
32 | Ils tuèrent environ trente hommes d´Israël. Les fils de Benjamin disaient : "Les voilà battus devant nous comme auparavant!" Et les enfants d´Israël disaient : "Fuyons, et attirons-les loin de la ville, sur ces route."
33 | Tous les hommes d´Israël quittèrent leur position et se rangèrent à Baal-Thamar; en même temps l´embuscade d´Israël s´élança de son poste, de la plaine de Gabaa.
34 | Dix mille hommes d´élite de tout Israël arrivèrent ainsi de devant Gabaa. Le combat fut rude, et les fils de Benjamin ne se doutaient pas que le malheur allait les atteindre.
35 | Yahweh battit Benjamin devant Israël, et les enfants d´Israël tuèrent ce jour-là à Benjamin vingt-cinq mille et cent hommes, tous tirant l´épée.
36 | Les fils de Benjamin virent donc qu´ils étaient battus. Les hommes d´Israël n´avaient, en effet, cédé du terrain à Benjamin que parce qu´ils avaient confiance dans l´embuscade qu´ils avaient placée contre Gabaa.
37 | Quant aux hommes de l´embuscade, ils se jetèrent promptement sur Gabaa; puis, s´avançant, les hommes de l´embuscade frappèrent toute la ville du tranchant de l´épée.
38 | Or il y avait ce signe convenu, entre les hommes d´Israël et ceux de l´embuscade. que ceux-ci feraient monter de la ville un nuage de fumée.
39 | Les hommes d´Israël firent alors volte-face dans la bataille. Les Benjamites leur avaient tué déjà environ trente hommes, et ils disaient : "Certainement les voilà battus devant nous comme dans le premier combat!"
40 | Mais le nuage commençait à s´élever de la ville comme une colonne de fumée, et les Benjamites, regardant derrière eux, aperçurent la ville entière qui montait en feu vers le ciel.
41 | Les hommes d´Israël firent volte-face, et les hommes de Benjamin furent épouvantés en voyant que le malheur les atteignait.
42 | Ils tournèrent le dos devant les hommes d´Israël, par le chemin du désert; mais les combattants les serrèrent de prés, et ils tuèrent ceux des villes chacun en leurs propres endroits.
43 | Ils cernèrent Benjamin, ils le poursuivirent, ils l´écrasèrent là où il faisait halte, jusqu´en face de Gabaa, du côté du soleil levant.
44 | Il tomba dix-huit mille hommes de Benjamin, tous hommes vaillants.
45 | Ceux qui restaient tournèrent le dos et s´enfuirent vers le désert, vers le rocher de Remmon. Les hommes d´Israël tuèrent cinq mille hommes sur les routes; ils les serrèrent de près jusqu´à Gédéon, et ils en tuèrent deux mille.
46 | Le nombre total des Benjamites qui périrent ce jour-là fut de vingt-cinq mille hommes tirant l´épée, tous hommes vaillants.
47 | Six cents hommes qui avaient tourné le dos et s´étaient enfuis au désert, vers le rocher de Remmon, demeurèrent au rocher de Remmon pendant quatre mois.
48 | Les hommes d´Israël revinrent vers les fils de Benjamin, et ils les frappèrent du tranchant de l´épée, depuis les villes, hommes et troupeaux, jusqu´à tout ce qu´on put trouver. Ils mirent aussi le feu à toutes les villes qu´ils trouvèrent.

Chapitre 21

1 | Les hommes d´Israël avaient juré à Maspha, en disant : "Aucun de nous ne donnera sa fille pour fertilité à un Benjamite."
2 | Le peuple vint à Béthel, et il y resta devant Dieu jusqu´au soir. élevant la voix, ils firent de grandes lamentations, et ils dirent :
3 | "Pourquoi, ô Yahweh, Dieu d´Israël, est-il arrivé en Israël qu´il manque aujourd´hui une tribu d´Israël?"
4 | Le lendemain, le peuple s´étant levé dès le matin, ils bâtirent là un autel, et ils offrirent des holocaustes et des sacrifices pacifiques.
5 | Et les enfants d´Israël dirent : "Quel est celui d´entre toutes les tribus d´Israël qui n´est pas monté à l´assemblée devant Yahweh?" Car on avait fait un serment solennel contre celui qui ne monterait pas vers Yahweh à Maspha, en disant : "Il sera puni de mort."
6 | Les enfants d´Israël avaient compassion de Benjamin, leur frère, et ils disaient :
7 | "Une tribu a été retranchée aujourd´hui d´Israël ! Que ferons-nous pour eux, pour procurer des femmes à ceux qui restent? Car nous avons juré par Yahweh de ne pas leur donner de nos frères pour femmes"
8 | Ils dirent donc : "Y a-t-il une seule d´entre les tribus d´Israël qui ne soit pas montée vers Yahweh à Maspha?" Et voici, personne de Jabès en Galaad n´était venu au camp, à l´assemblés.
9 | On fit le recensement du peuple, et voici qu´il n´y avait là aucun des habitants de Jabès en Galaad.
10 | Alors l´assemblée envoya contre eux douze mille hommes d´entre les vaillants, en leur donnant cet ordre : "Allez, et frappez du tranchant de l´épée les habitants de Jabès en Galaad, avec les femmes et les enfants.
11 | Voici ce que vous ferez: vous dévouerez à l´anathème tout homme, et toute femme qui a connu la couche d´un homme."
12 | Ils trouvèrent parmi les habitants de Jabès en Galaad quatre cents jeunes filles vierges, qui n´avaient pas connu d´homme en partageant sa couche, et ils les amenèrent dans le camp à Silo, qui est au pays de Chanaan.
13 | Alors toute l´assemblée envoya des messagers pour parler aux fils de Benjamin qui étaient réfugiés au rocher de Remmon, et pour leur annoncer la paix.
14 | Les Benjamites revinrent en ce temps-là, et on leur donna les femmes à qui on avait laissé la vie parmi les femmes de Jabès en Galaad ; mais il ne s´en trouva pas assez pour eux.
15 | Le peuple avait compassion de Benjamin, car Yahweh avait fait une brèche dans les tribus d´Israël.
16 | Les anciens de l´assemblée dirent : "Que ferons-nous pour procurer des femmes à ceux qui restent, puisque les femmes de Benjamin ont été détruites?"
17 | Et ils dirent : "Que l´héritage de ceux qui ont échappé demeure à Benjamin, afin qu´une tribu ne soit pas effacée d´Israël.
18 | Mais nous, nous ne pouvons pas leur donner de nos filles pour femmes, car les enfants d´Israël ont juré, en disant : "Maudit soit celui qui donnera sa fille pour femme à un Benjamite?"
19 | Et ils dirent :"Voici une fête de Yahweh qui se célèbre chaque année à Silo, ville située au nord de Béthel, à l´orient de la route qui monte de Millet à Sichem, et au midi de Lébona."
20 | Puis ils donnèrent cet ordre aux fils de Benjamin : "Allez, et placez-vous en embuscade dans les vignes.
21 | Vous regarderez, et, lorsque les filles de Silo sortiront pour danser en choeur, vous sortirez des vignes, et vous enlèverez chacun votre femme d´entre les filles de Silo, et vous vous en irez dans le pays de Benjamin.
22 | Si leurs pères ou leurs frères viennent réclamer auprès de nous, nous leur dirons : Laissez-les-nous, car nous n´avons pas pris une femme pour chacun dans la guerre. Et ce n´est pas vous qui les leur avez données; en ce cas, vous seriez coupables."
23 | Les fils de Benjamin firent ainsi : ils prirent des femmes selon leur nombre parmi les danseuses, qu´ils enlevèrent, et, s´étant mis en route, ils retournèrent dans leur héritage; ils rebâtirent les villes et ils y habitèrent.
24 | En ce temps-là, les enfants d´Israël s´en allèrent de là, chacun dans sa tribu et dans sa famille, et ils retournèrent de là, chacun dans son héritage.
25 | En ces jours-là, il n´y avait pas de roi en Israël; chacun faisait ce qui était bon…


RUTH

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / RUTH (livre 8)

1 | 2 | 3 | 4 |

Chapitre 1

Ton Dieu sera mon Dieu

1 | Au temps où les Juges gouvernaient, il y eut une famine dans le pays. Un homme de Bethléem de Juda s´en alla, avec sa femme et ses deux fils, séjourner dans les champs de Moab.
2 | Le nom de cet homme était Elimélech, le nom de sa femme était Noémi, et les noms de ses deux fils étaient Mahalon et Cheljon; ils étaient Ephratéens, de Bethléem de Juda. Ils allèrent aux champs de Moab, et s´y établirent.
3 | Elimélech mari de Noémi, mourut, et elle resta seule avec ses deux fils,
4 | Il prirent des femmes moabites, dont l´une se nommait Orpha et l´autre se nommait Ruth, et ils demeurèrent là environ dix ans.
5 | Mahalon et Cheljon moururent aussi tous deux, et la femme resta privée de ses deux fils et de son mari.
6 | Alors, s´étant levée, elle et ses belles-filles, elle quitta les champs de Moab, car elle avait appris dans la campagne de Moab que Yahweh avait visité son peuple et lui avait donné du pain.
7 | Elle sortit donc du lieu où elle s´était établie, avec ses deux belles-filles et elles se mirent en route pour retourner au pays de Juda.
8 | Noémi dit à ses deux belles-filles : " Allez, retournez chacune dans la maison de votre mère. Que Yahweh use de bonté envers vous, comme vous l´avez fait envers ceux qui sont morts et envers moi!
9 | Que Yahweh vous fasse trouver à chacune du repos dans la maison d´un époux! " Et elle les baisa. Elles élevèrent la voix et pleurèrent,
10 | et elles lui dirent : " Non; nous retournerons avec toi vers ton peuple. "
11 | Noémi dit : " Retournez, mes filles; pourquoi viendriez-vous avec moi? Ai-je encore dans mon sein des fils qui puissent devenir vos maris?
12 | Retournez, mes filles, allez. Je suis trop âgée pour me remarier. Et quand je dirais : J´ai de l´espérance; quand je serais cette nuit même à un mari et que j´enfanterais des fils,
13 | attendriez-vous pour cela jusqu´à ce qu´ils fussent grands? vous abstiendriez-vous pour cela de vous remarier? Non, mes filles. Il m´est très amer à cause de vous que la main de Yahweh se soit appesantie sur moi. "
14 | Et, élevant la voix, elles pleurèrent encore. Puis Orpha baisa sa belle-mère, mais Ruth s´attacha à elle.
15 | Noémi dit à Ruth : " Voici que ta belle-soeur s´en est retournée vers son peuple et vers son dieu; retourne avec ta belle-soeur. "
16 | Ruth répondit : " Ne me presse pas de te laisser en m´en retournant loin de toi. Où tu iras, j´irai; où tu demeureras, je demeurerai; ton peuple sera mon peuple, et ton Dieu sera mon Dieu;
17 | où tu mourras, je mourrai et j´y serai ensevelie. Que Yahweh me traite dans toute sa rigueur, si autre chose que la mort me sépare de toi ! "
18 | Voyant que Ruth était décidée à l´accompagner, Noémi cessa ses instances.
19 | Elles s´en allèrent toutes deux, jusqu´à ce qu´elles arrivassent à Bethléem. Lorsqu´elles entrèrent dans Bethléem, toute la ville fut émue à cause d´elles, et les femmes disaient : " Est-ce là Noémi? "
20 | Elle leur dit : " Ne m´appelez pas Noémi; appelez-moi Marah, car le Tout-Puissant m´a remplie d´amertume.
21 | Je m´en suis allée les mains pleines, et Yahweh me ramène les mains vides. Pourquoi m´appelleriez-vous Noémi, après que Yahweh a témoigné contre moi et que le Tout-Puissant m´a affligée? "
22 | C´est ainsi que Noémi revint et, avec elle, sa belle-fille, Ruth la Moabite, qui était arrivée des champs de Moab. Elles arrivèrent à Bethléem au commencement de la moisson des orges.

Chapitre 2

Ruth glane dans le champ de Booz

1 | Noémi avait un parent du côté de son mari; C´était un homme puissant et riche, de la famille d´Elimélech et son nom était Booz.
2 | Ruth, la Moabite, dit à Noémi : " je voudrais bien aller aux champs glaner des épis derrière celui aux yeux duquel j´aurai trouvé grâce. " Elle lui répondit : " Va, ma fille. "
3 | Ruth s´en alla et vint glaner dans un champ derrière les moissonneurs; et il se rencontra qu´elle arriva dans la pièce de terre qui appartenait à Booz, qui était de la famille d´Elimélech.
4 | Et voilà que Booz vint de Bethléem, et il dit aux moissonneurs : " Yahweh soit avec vous ! " Ils lui répondirent : " Yahweh te bénisse ! "
5 | Et Booz dit à son serviteur établi sur les moissonneurs :
6 | " A qui est cette jeune fille? " Le serviteur établi sur les moissonneurs répondit : " C´est une jeune Moabite, qui est revenue avec Noémi des champs de Moab.
7 | Elle nous a dit: Laissez-moi glaner et ramasser des épis entre les gerbes, derrière les moissonneurs, Et, depuis ce matin qu´elle est arrivée, jusqu´à présent, elle a été debout, et ce repos qu´elle prend dans la maison est court. "
8 | Booz dit à Ruth : " Ecoute, ma fille, ne va pas glaner dans un autre champ; ne t´éloigne pas d´ici, et reste ainsi avec mes servantes.
9 | Regarde le champ que l´on moissonnera, et va derrière elles. N´ai-je pas défendu aux serviteurs de te toucher? Et quand tu auras soif, tu iras aux cruches, et tu boiras de ce que les serviteurs auront puisé."
10 | Alors, tombant sur sa face, elle se prosterna contre terre et lui dit : " Comment ai-je trouvé grâce à tes yeux, pour que tu t´intéresses à moi, qui suis une étrangère? "
11 | Booz lui répondit : " On m´a rapporté tout ce que tu as fait pour ta belle-mère après la mort de ton mari, et comment tu as quitté ton père et ta mère et le pays de ta naissance, et tu es venue vers un peuple que tu ne connaissais pas auparavant.
12 | Que Yahweh te rende ce que tu as fait, et que ta récompense soit pleine, de la part de Yahweh, le Dieu d´Israël, sous les ailes duquel tu es venue te réfugier ! "
13 | Et elle dit : " Oh ! que je trouve grâce à tes yeux, mon seigneur ! Car tu m´as consolée, et tu as parlé au coeur de ta servante, bien que je ne sois pas même comme l´une de tes servantes. "
14 | Au moment du repas, Booz dit à Ruth : " Approche, mange du pain et trempe ton morceau dans le vinaigre. " Elle s´assit à côté des moissonneurs; Booz lui donna du grain rôti; elle mangea et se rassasia, et elle garda le reste; ensuite elle se leva pour glaner.
15 | Et Booz donna cet ordre à ses serviteurs : " qu´elle glane aussi entre les gerbes, et ne lui faites pas de honte;
16 | et même vous tirerez pour elle quelques épis des javelles, que vous laisserez par terre, afin qu´elle les ramasse, et vous ne lui ferez point de reproches. "
17 | Elle glana dans le champ jusqu´au soir, et elle battit ce qu´elle avait glané; il y eut environ un épha d´orge.
18 | Elle l´emporta et revint à la ville, et sa belle-mère vit ce qu´elle avait glané. Elle tira aussi ce qu´elle avait gardé de reste après son repas, et le donna.
19 | Sa belle-mère lui dit : " Où as-tu glané aujourd´hui, et où as-tu travaillé? Béni soit celui qui s´est intéressé à toi ! " Et Ruth fit connaître à sa belle-mère chez qui elle avait travaillé, en disant : " L´homme chez qui j´ai travaillé aujourd´hui s´appelle Booz. "
20 | Noémi dit à sa belle-fille : " Qu´il soit béni de Yahweh de ce qu´il n´a pas cessé d´être miséricordieux envers les vivants, aussi bien qu´envers ceux qui sont morts ! " Noémi lui dit encore : " Cet homme est pour nous un proche parent et l´un de ceux qui ont sur nous droit de rachat. "
21 | Ruth, la Moabite, dit : Il m´a dit encore : Reste avec mes serviteurs jusqu´à ce qu´ils aient achevé toute ma moisson. "
22 | Et Noémi dit à Ruth, sa belle-fille : " Il est bon, ma fille, que tu sortes avec ses servantes, afin qu´on ne te maltraite pas dans un autre champ. "
23 | Elle resta donc avec les servantes de Booz pour glaner, jusqu´à la fin de la moisson des orges et de la moisson du froment; et elle demeurait avec sa belle-mère.

Chapitre 3

Elle alla se coucher à ses pieds

1 | Noémi, sa belle-mère lui dit : " Ma fille, je veux te chercher un lieu de repos où tu sois heureuse.
2 | Et maintenant, Booz, avec les servantes duquel tu as été, n´est-il pas notre parent? Voici qu´il doit vanner cette nuit l´orge qui est dans l´aire.
3 | Lave-toi et oins-toi, mets tes plus beaux vêtements, et descends vers l´aire. Ne te laisse pas apercevoir de lui, jusqu´à ce qu´il ait achevé de manger et de boire.
4 | Et quand il ira se coucher, observe le lieu où il se couche; puis entre, soulève la couverture de ses pieds et couche-toi; lui-même te dira ce que tu as à faire. "
5 | Elle lui répondit : " Je ferai tout ce que tu me dis. "
6 | Elle descendit dans l´aire et fit tout ce que lui avait ordonné sa belle-mère.
7 | Booz mangea et but, et son coeur fut joyeux. Il alla se coucher à l´extrémité du tas de gerbes; alors Ruth s´approcha doucement, découvrit ses pieds et se coucha.
8 | Au milieu de la nuit, cet homme eut une frayeur; il se pencha et, voici qu´une femme était couchée à ses pieds.
9 | Il dit : " Qui es-tu? ". Elle répondit : " Je suis Ruth, ta servante; étends sur ta servante le pan de ton manteau, car tu as droit de rachat. "
10 | Il dit : " Bénie sois-tu de Yahweh, ma fille ! Ton dernier amour surpasse le premier, car tu n´as pas recherché des jeunes gens, pauvres ou riches.
11 | Maintenant, ma fille, ne crains point; tout ce que tu diras, je le ferai pour toi; car tout le peuple de Bethléem sait que tu es une femme vertueuse.
12 | Maintenant. c´est en vérité que j´ai un droit de rachat, mais il y en a un autre plus proche que moi.
13 | Passe ici la nuit; et demain, s´il veut te racheter, c´est bien, qu´il te rachète; mais s´il ne veut pas te racheter, je te rachèterai, moi. Yahweh est vivant! Reste couchée jusqu´au matin ! "
14 | Elle resta donc couchée à ses pieds jusqu´au matin, et elle se leva avant qu´un homme pût en reconnaître un autre. Booz dit : " Qu´on ne sache pas que cette femme est entrée dans l´aire. "
15 | Et il ajouta : " Donne le manteau qui est sur toi, et tiens-le. " Elle le tint : et il mesura six mesures d´orge, qu´il chargea sur elle; puis il rentra dans la ville.
16 | Ruth étant revenue auprès de sa belle-mère, Noémi lui dit : " Qu´as-tu fait, ma fille? " Ruth lui raconta tout ce que cet homme avait fait pour elle :
17 | " Il m´a donné, ajouta-t-elle, ces six mesures d´orge, en me disant : Tu ne retourneras pas les mains vides chez ta belle-mère. "
18 | Et Noémi dit : " Reste ici, ma fille, jusqu´à ce que tu saches comment finira l´affaire; car cet homme ne se donnera point de repos qu´il n´ait terminé cette affaire aujourd´hui. "

Chapitre 4

La loi du Lévirat

1 | Booz monta à la porte de la ville et s´y assit. Or voici que celui qui avait droit de rachat et dont Booz avait parlé, vint à passer. Il lui dit : " Arrête-toi, assieds-toi ici, toi un tel. " Cet homme s´arrêta et s´assit.
2 | Alors Booz prit dix hommes parmi les anciens de la ville, et il dit : " Asseyez-vous ici. " Et ils s´assirent.
3 | Il dit à celui qui avait le droit de rachat : " La portion de champ qui appartenait à notre frère Elimélech, a été vendue par Noémi, qui est revenue des champs de Moab.
4 | Et j´ai dit : je veux t´en informer et te dire : Achète-la en présence de ceux qui siègent ici, et en présence des anciens de mon peuple. Si tu veux racheter, rachète; si tu ne veux pas, déclare-le-moi, afin que je le sache; car il n´y a personne avant toi qui ait le droit de rachat; moi, je viens après toi. " Il répondit : " Je rachèterai. "
5 | Et Booz dit : " Le jour où tu acquerras le champ de la main de Noémi, tu l´acquerras en même temps de Ruth la Moabite, femme du défunt, pour faire revivre le nom du défunt dans son héritage. "
6 | Celui qui avait le droit de rachat répondi t: " Je ne puis pas le racheter pour mon compte, de peur de détruire mon propre héritage. Fais usage de mon droit de rachat, car je ne puis racheter. "
7 | C´était autrefois la coutume en Israël, en cas de rachat et d´échange, pour valider toute affaire, que l´homme ôtât son soulier et le donnât à l´autre cela servait de témoignage en Israël.
8 | Celui qui avait le droit de rachat dit à Booz " Acquiers pour ton compte. " Et il ôta son soulier.
9 | Et Booz dit aux anciens et à tout le peuple : " Vous êtes témoins aujourd´hui que j´ai acquis de la main de Noémi tout ce qui appartenait à Elimélech, et tout ce qui appartenait à Cheljon et à Mahalon,
10 | et que j´ai acquis en même temps pour femme Ruth la Moabite, femme de Mahalon, pour faire revivre le nom du défunt dans son héritage, afin que le nom du défunt ne soit point retranche d´entre ses frères et de la porte de son lieu. Vous en êtes témoins en ce jour ! "
11 | Tout le peuple qui était à la porte et les anciens dirent : " Nous en sommes témoins. Que Yahweh rende la femme qui entre dans ta maison semblable à Rachel et à Lia, qui toutes les deux ont bâti la maison d´Israël ! Sois fort dans Ephrata, et fais-toi un nom dans Bethléem !
12 | Puisse ta maison être semblable à la maison de Pharès, -- que Thamar enfanta à Juda, -- par la postérité que Yahweh te donnera de cette jeune femme ! "

Obed fût le père de Jessé et Jessé le père de David

13 | Booz prit Ruth, et elle fut sa femme, et il alla vers elle. Yahweh donna à Ruth de concevoir, et elle enfanta un fils.
14 | Les femmes dirent à Noémi : " Béni soit Yahweh, qui ne t´a point laissé manquer aujourd´hui d´un rédempteur ! Que son nom devienne célèbre en Israël !
15 | Il restaurera ton âme et sera le soutien de ta vieillesse ! Car ta belle-fille, qui t´aime, l´a enfanté, elle qui vaut mieux pour toi que sept fils. "
16 | Noémi prit l´enfant, le mit sur son sein, et elle lui servit de nourrice.
17 | Les voisines lui donnèrent un nom, en disant : " Un fils est né à Noémi ! " Et elles l´appelèrent Obed. Ce fut le père d´Isaï, père de David.
18 | Voici la postérité de Pharès : Pharès engendra Esron;
19 | Esron engendra Aram; Aram engendra Aminadab;
20 | Aminadab engendra Nahasson; Nahasson engendra Salmon;
21 | Salmon engendra Booz; Booz engendra Obed;
22 | Obed engendra Isaï : Isaï engendra David. "


1SAMUEL

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / 1SAMUEL (livre 9)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 |

Chapitre 1

L'Histoire d'Anne

1 | Il y avait un homme de Ramathaïm-Sophim, de la montagne d´Ephraïm, nommé Elcana, fils de Jéroham, fils d´Eliu, fils de Thohu, fils de Suph, Ephratéen.
2 | Il avait deux femmes, dont l´une s´appelait Anne, et l´autre Phénenna; et Phénenna avait des enfants, mais Anne était sans enfants.
3 | Cet homme montait de sa ville, chaque année, pour adorer Yahweh des armées et lui offrir des sacrifices à Silo. Là étaient les deux fils d´Héli, Ophni et Phinées, prêtres de Yahweh.
4 | Le jour où Elcana offrait son sacrifice, il donnait des portions de la victime à Phénenna, sa femme, et à tous ses fils et à toutes ses filles;
5 | et il donnait à Anne une double portion, car il aimait Anne, et Yahweh l´avait rendue stérile.
6 | Sa rivale l´affligeait encore extrêmement, afin de l´aigrir de ce que Yahweh l´avait rendue stérile.
7 | Et chaque année Elcana faisait ainsi, toutes les fois qu´elle montait à la maison de Yahweh, et Phénenna la mortifiait de la même manière. Alors elle pleurait et ne mangeait point.
8 | Elcana, son mari, lui disait: « Anne, pourquoi pleures-tu et ne manges-tu pas? Pourquoi ton coeur est-il triste? Est-ce que je ne suis pas pour toi mieux que dix fils? »
9 | Anne se leva, après qu´on eut mangé et bu à Silo, --Héli, le grand prêtre, était assis sur un siège devant un des poteaux du temple de Yahweh.--
10 | L´âme pleine d´amertume, elle pria Yahweh et versa beaucoup de larmes;
11 | et elle fit un voeu, en disant: « Yahweh des armées, si vous daignez regarder l´affliction de votre servante, si vous vous souvenez de moi et n´oubliez point votre servante, et si vous donnez à votre servante un enfant mâle, je le donnerai à Yahweh pour tous les jours de sa vie, et le rasoir ne passera pas sur sa tête. »
12 | Comme elle restait longtemps en prière devant Yahweh, Héli observa sa bouche.
13 | Anne parlait en son coeur et remuait seulement les lèvres, sans que sa voix se fit entendre.
14 | Héli pensa donc qu´elle était ivre, et il lui dit: « Jusques à quand seras-tu dans l´ivresse? Fais passer ton vin. »
15 | Anne répondit: « Non, mon seigneur je suis une femme affligée dans son coeur; je n´ai bu ni vin ni boisson enivrante, mais j´épanchais mon âme devant Yahweh.
16 | Ne prends pas ta servante pour une femme de Bélial, car c´est dans l´excès de ma peine et de ma douleur que j´ai parlé jusqu´ici. »
17 | Héli reprit la parole et lui dit: « Va en paix, et que le Dieu d´Israël exauce la prière que tu lui as adressée! »
18 | Elle dit: « Que ta servante trouve grâce à tes yeux! » Et cette femme alla son chemin; elle mangea, et son visage n´était plus le même.
19 | Ils se levèrent de bon matin et, s´étant prosternés devant Yahweh, ils s´en retournèrent et revinrent dans leur maison à Rama.
20 | Elcana connut Anne, sa femme, et Yahweh se souvint d´elle. Après le temps révolu, Anne ayant conçu, enfanta un fils, qu´elle nomma Samuel, « car, dit-elle, je l´ai demandé à Yahweh. » --Consécration de Samuel à Dieu.--
21 | Son mari Elcana monta avec toute sa maison pour offrir à Yahweh le sacrifice annuel et pour accomplir son voeu.
22 | Mais Anne ne monta pas, et elle dit à son mari: « Quand l´enfant sera sevré, je le mènerai pour qu´il paraisse devant Yahweh et qu´il demeure là toujours. »
23 | Elcana, son mari, lui dit: « Fais ce qui te semblera bon, reste ici jusqu´à ce que tu l´aies sevré. Daigne seulement Yahweh accomplir sa parole! » Et la femme resta et allaita son fils, jusqu´à ce qu´elle le sevrât.
24 | Quand elle l´eut sevré, elle le fit monter avec elle, ayant pris un taureau de trois ans, un épha de farine et une outre de vin, et elle le mena dans la maison de Yahweh à Silo; l´enfant était encore tout jeune.
25 | Ils égorgèrent le taureau, et ils conduisirent l´enfant à Héli.
26 | Anne dit: « Pardon, mon seigneur. Aussi vrai que ton âme vit, mon seigneur, je suis cette femme qui me tenais ici près de toi pour prier Yahweh.
27 | C´est pour cet enfant que je priais, et Yahweh m´a accordé la demande que je lui avais faite.
28 | Moi aussi je le donne à Yahweh; tous les jours de sa vie, il sera donné à Yahweh. » Et ils se prosternèrent là devant Yahweh.

Chapitre 2

Le cantique d'Anne

1 | Anne pria et dit: Mon coeur tressaille de joie en Yahweh, ma corne a été élevée par Yahweh, ma bouche est ouverte sur mes ennemis, car je me suis réjouie de ton secours.
2 | Nul n´est saint comme Yahweh, car il n´y a pas d´autre Dieu que toi; il n´y a pas de rocher comme notre Dieu.
3 | Ne prononcez pas tant de paroles hautaines, qu´un langage arrogant ne sorte pas de votre bouche. Car Yahweh est un Dieu qui sait tout, et les actions de l´homme ne subsistent pas.
4 | L´arc des puissants est brisé, et les faibles ont la force pour ceinture.
5 | Ceux qui étaient rassasiés se louent pour du pain, et ceux qui étaient affamés n´ont plus faim; même la stérile enfante sept fois, et celle qui avait beaucoup de fils se flétrit.
6 | Yahweh fait mourir et il fait vivre, il fait descendre au séjour des morts et il en fait remonter.
7 | Yahweh appauvrit et il enrichit, il abaisse et il élève.
8 | De la poussière il retire le pauvre, du fumier il relève l´indigent, pour les faire asseoir avec les princes, et il leur donne en partage un trône de gloire. Car à Yahweh sont les colonnes de la terre, et sur elles il a posé le globe.
9 | Il gardera les pas de ses pieux, mais les méchants périront dans les ténèbres. Car l´homme ne l´emportera pas par la force. Yahweh! Ses ennemis seront brisés;
10 | du haut du ciel il tonnera sur eux, Yahweh jugera les extrémités de la terre. Il donnera la puissance à son roi, et il élèvera la corne de son oint.
11 | Elcana s´en alla dans sa maison à Rama, et l´enfant resta au service de Yahweh, devant le prêtre Héli. --Les fils d´Héli.--

L'histoire d'Héli

12 | Or les fils d´Héli étaient des hommes de Bélial, ils ne connaissaient point Yahweh.
13 | Et voici la manière d´agir de ces prêtres à l´égard du peuple. Lorsque quelqu´un offrait un sacrifice, le serviteur du prêtre venait, pendant qu´on faisait bouillir la chair, tenant à la main une fourchette à trois dents;
14 | il la plongeait dans la chaudière, dans le chaudron, dans la marmite ou dans le pot, et tout ce que la fourchette amenait, le prêtre le prenait pour lui. C´est ainsi qu´ils agissaient à l´égard de tous les Israélites qui venaient là, à Silo.
15 | Même avant qu´on fît brûler la graisse, le serviteur du prêtre venait et disait à l´homme qui offrait le sacrifice: « Donne-moi de la chair à rôtir pour le prêtre; il ne recevra pas de toi de chair bouillie, mais seulement de la chair crue. »
16 | Et si l´homme lui disait: « Qu´on fasse d´abord fumer la graisse; tu prendras ensuite ce que tu voudras, » le serviteur répondait: « Non, tu en donneras maintenant; sinon, j´en prendrai de force. »
17 | Le péché de ces jeunes gens était très grand devant Yahweh, parce que ces hommes attiraient le mépris sur les offrandes de Yahweh.
18 | Samuel faisait le service devant Yahweh: l´enfant était revêtu d´un éphod de lin.
19 | Sa mère lui faisait une petite robe, qu´elle lui apportait chaque année, lorsqu´elle montait avec son mari, pour offrir le sacrifice annuel.
20 | Héli bénit Elcana et sa femme, en disant: « Que Yahweh te donne des enfants de cette femme, pour le don qu´elle a fait à Yahweh! » Et ils s´en retournèrent chez eux.
21 | Yahweh visita Anne, et elle conçut et enfanta trois fils et deux filles. Et le jeune Samuel grandissait en la présence de Yahweh.
22 | Héli était très vieux, et il apprit comment ses fils agissaient à l´égard de tout Israël, et qu´ils couchaient avec les femmes qui servaient à l´entrée de la tente de réunion.
23 | Il leur dit: « Pourquoi faites-vous de telles choses? Car j´apprends de tout le peuple vos mauvaises actions.
24 | Non, mes enfants, la rumeur que j´entends n´est pas bonne; on fait pécher le peuple de Yahweh.
25 | Si un homme pèche contre un autre homme, Dieu intervient comme arbitre; mais si c´est contre Yahweh qu´il pèche, qui intercédera pour lui? » Et ils n´écoutaient point la voix de leur père, car Yahweh voulait les faire mourir.
26 | Le jeune Samuel continuait à grandir, et il était agréable à Yahweh et aux hommes.
27 | Un homme de Dieu vint auprès d´Héli et lui dit: « Ainsi parle Yahweh: Ne me suis-je pas clairement révélé à la maison de ton père, lorsqu´ils étaient en Egypte dans la maison de Pharaon?
28 | Je l´ai choisi d´entre toutes les tribus d´Israël pour être mon prêtre, pour monter à mon autel, pour faire fumer l´encens, pour porter l´éphod devant moi; et j´ai donné à la maison de ton père toutes les offrandes des enfants d´Israël faites par le feu.
29 | Pourquoi avez-vous foulé aux pieds mes sacrifices et mes oblations, que j´ai ordonné d´offrir dans ma demeure? Et pourquoi as-tu honoré tes fils plus que moi, en vous engraissant du meilleur de toutes les offrandes d´Israël, mon peuple?
30 | C´est pourquoi, voici la parole de Yahweh, le Dieu d´Israël: J´avais déclaré que ta maison et la maison de ton père marcheraient devant moi à perpétuité. Et maintenant, dit Yahweh, qu´il n´en soit plus ainsi! Car j´honorerai ceux qui m´honorent, et ceux qui me méprisent seront méprisés.
31 | Voici que les jours viennent où je retrancherai ton bras et le bras de la maison de ton père, en sorte qu´il n´y aura plus de vieillard dans ta maison.
32 | Tu verras ta demeure humiliée, pendant que Dieu comblera de biens Israël; et il n´y aura plus jamais de vieillard dans ta maison.
33 | Je ne ferai pas disparaître de mon autel tout homme des tiens, afin que tes yeux se consument et que ton âme défaille; mais tout rejeton de ta maison mourra dans la force de l´âge.
34 | Et tu auras pour signe ce qui arrivera à tes deux fils, à Ophni et Phinées: ils mourront tous deux le même jour.
35 | Et je me susciterai un prêtre fidèle, qui agira selon mon coeur et selon mon âme, je lui bâtirai une maison stable, et il marchera toujours devant mon oint.
36 | Et quiconque restera de ta maison viendra se prosterner devant lui, pour avoir une pièce d´argent et un morceau de pain, et il dira: Mets-moi, je te prie, à quelqu´une des fonctions du sacerdoce, afin que j´aie un morceau de pain à manger. »

Chapitre 3

Dieu appelle Samuel

1 | Le jeune Samuel servait Yahweh en la présence d´Héli. La parole de Yahweh était rare en ces jours-là, et la vision n´était pas fréquente.
2 | En ce même temps, comme Héli était couché à sa place, or ses yeux avaient commencé à se troubler et il ne pouvait plus voir;
3 | la lampe de Dieu ne s´était pas encore éteinte, et Samuel était couché dans le temple de Yahweh, où était l´arche de Dieu,
4 | Yahweh appela Samuel; il répondit: « Me voici! »
5 | Et il courut auprès d´Héli, et lui dit: « Me voici, car tu m´as appelé. » Héli répondit: « Je n´ai point appelé; retourne te coucher. » Et il alla se coucher.
6 | Yahweh appela de nouveau Samuel; et Samuel se leva et, étant allé auprès d´Héli, il dit: « Me voici, car tu m´as appelé. » Héli répondit: « Je n´ai point appelé, mon fils; retourne te coucher. »
7 | Samuel ne connaissait pas encore Yahweh, car la parole de Yahweh ne lui avait pas encore été révélée.
8 | Yahweh appela de nouveau Samuel pour la troisième fois. Il se leva et, étant allé auprès d´Héli, il dit: « Me voici, car tu m´as appelé. » Héli comprit alors que c´était Yahweh qui appelait l´enfant.
9 | Et Héli dit à Samuel: « Va, couche-toi, et si l´on t´appelle encore, tu diras: Parlez, Yahweh, car votre serviteur écoute. » Et Samuel s´en alla et se coucha à sa place.
10 | Yahweh vint et se tint là, et il appela comme les autres fois: « Samuel! Samuel! » Samuel répondit: « Parlez, car votre serviteur écoute. »
11 | Et Yahweh dit à Samuel: « Voici que je vais faire dans Israël une chose que personne n´entendra sans que les deux oreilles lui tintent.
12 | En ce jour-là j´accomplirai sur Héli tout ce que j´ai prononcé touchant sa maison; je commencerai et j´achèverai.
13 | Je lui ai déclaré que j´allais juger sa maison pour jamais, à cause du crime dont il avait connaissance, et par lequel ses fils se sont rendus indignes sans qu´il les ait réprimés.
14 | C´est pourquoi j´ai juré à la maison d´Héli que jamais le crime de la maison d´Héli ne sera expié, ni par des sacrifices ni par des oblations. »
15 | Samuel resta couché jusqu´au matin, puis il ouvrit les portes de la maison de Yahweh. Et Samuel craignait de raconter la vision à Héli.
16 | Mais Héli appela Samuel, en disant: « Samuel, mon fils! » Il répondit: « Me voici. »
17 | Et Héli dit: « Quelle est la parole que Yahweh t´a dite? Je te prie, ne me cache rien. Que Yahweh te traite dans toute sa rigueur si tu me caches quelque chose de toute la parole qu´il t´a dite! »
18 | Samuel lui raconta toutes les paroles sans lui rien cacher. Et Héli dit: « C´est Yahweh; ce qui lui semblera bon, qu´il le fasse! »
19 | Samuel devint grand; Yahweh était avec lui, et il ne laissa tomber à terre aucune de ses paroles.
20 | Tout Israël, depuis Dan jusqu´à Bersabée, reconnut que Samuel était un vrai prophète de Yahweh.
21 | Et Yahweh continuait d´apparaître à Silo, car Yahweh se manifestait à Samuel, à Silo, par la parole de Yahweh.

Chapitre 4

La défaite: l'Arche est capturée

1 | La parole de Samuel fut adressée à tout Israël. Israël sortit au devant des Philistins, pour combattre; ils campèrent près d´Eben-Ezer, et les Philistins étaient campés à Aphec.
2 | Les Philistins, s´étant rangés en bataille contre Israël, le combat s´engagea, et Israël fut battu par les Philistins, et ils tuèrent environ quatre mille hommes en bataille rangée dans la plaine.
3 | Le peuple rentra au camp, et les anciens d´Israël dirent: « Pourquoi Yahweh nous a-t-il battus aujourd´hui devant les Philistins? Faisons venir vers nous de Silo l´arche de l´Alliance de Yahweh; qu´elle vienne au milieu de nous, et qu´elle nous délivre de la main de nos ennemis. »
4 | Le peuple envoya à Silo, et l´on apporta de cette ville l´arche de l´alliance de Yahweh des armées, qui est assis sur les Chérubins. Les deux fils d´Héli, Ophni et Phinées, étaient là avec l´arche de l´alliance de Dieu.
5 | Lorsque l´arche de l´alliance de Yahweh entra dans le camp, tout Israël poussa de si grands cris de joie que la terre en retentit.
6 | Le bruit de ces clameurs fut entendu des Philistins, et ils dirent: « Que signifie le bruit de ces grands cris de joie au camp des Hébreux? » Et ils apprirent que l´arche de Yahweh était venue au camp.
7 | Les Philistins eurent peur, parce qu´ils disaient: « Dieu est venu dans le camps. » Et ils dirent: « Malheur à nous! Car chose pareille n´a jamais eu lieu jusqu´à présent.
8 | Malheur à nous! Qui nous délivrera de la main de ces dieux puissants? Ce sont ces dieux qui ont frappé les Egyptiens de toutes sortes de plaies dans le désert.
9 | Montrez-vous forts et agissez en hommes, Philistins, de peur que vous ne soyez asservis aux Hébreux, comme ils vous sont asservis. Soyez des hommes et combattez. »
10 | Les Philistins livrèrent bataille, et Israël fut battu, et chacun s´enfuit dans sa tente; il y eut une très grande défaite, et il tomba du côté d´Israël trente mille hommes de pied.
11 | L´arche de Dieu fut prise, et les deux fils d´Héli, Ophni et Phinées, périrent. --Mort d´Héli.--
12 | Un homme de Benjamin accourut du champ de bataille, et vint à Silo le même jour, les vêtements déchirés et la tête couverte de poussière.
13 | Lorsqu´il arriva, Héli était assis sur un siège près du chemin, dans l´attente, car son coeur tremblait à cause de l´arche de Dieu. Cet homme étant entré dans la ville pour porter ces nouvelles, toute la ville poussa une clameur.
14 | En entendant le bruit de cette clameur, Héli dit: « Quel est ce bruit de tumulte? » Et aussitôt l´homme vint apporter la nouvelle à Héli.
15 | Or Héli était âgé de quatre-vingt-dix-huit ans; il avait les yeux fixes et ne pouvait plus voir.
16 | L´homme dit à Héli: « J´arrive du champ de bataille, et c´est du champ de bataille que je me suis enfui aujourd´hui. » Héli dit: « Que s´est-il passé mon fils? »
17 | Le messager répondit: « Israël a fui devant les Philistins, et il y a eu un grand massacre parmi le peuple; et même tes deux fils, Ophni et Phinées, sont morts, et l´arche de Dieu a été prise. »
18 | A peine eut-il nommé l´arche de Dieu, qu´Héli tomba de son siège à la renverse, à côté de la porte; il se rompit la nuque et mourut; car c´était un homme vieux et pesant. Il avait jugé Israël pendant quarante ans.
19 | Sa belle-fille, femme de Phinées, était enceinte et sur le point d´accoucher. Lorsqu´elle entendit la nouvelle de la prise de l´arche de Dieu, de la mort de son beau-père et de son mari, elle se courba et enfanta, car les douleurs lui survinrent.
20 | Comme elle allait mourir, les femmes qui se trouvaient près d´elle lui dirent: « Ne crains point, car tu as enfanté un fils. » Mais elle ne répondit pas et n´y fit pas attention.
21 | Elle appela l´enfant Ichabod, en disant: « La gloire est emportée d´Israël: » à cause de la prise de l´arche de Dieu et à cause de la mort de son beau-père et de son mari.
22 | Elle dit: « La gloire est emportée d´Israël, car l´arche de Dieu est prise! »

Chapitre 5

1 | Les Philistins, s´étant emparés de l´arche de Dieu, la transportèrent d´Eben-Ezer à Azot.
2 | Les Philistins prirent l´arche de Dieu, la firent entrer dans la maison de Dagon, et la placèrent auprès de Dagon.
3 | Le lendemain, les Azotiens se levèrent de bon matin, et voici que Dagon était étendu la face contre terre devant l´arche de Yahweh. Ils prirent Dagon et le remirent à sa place.
4 | Le jour suivant, ils se levèrent de bon matin et voici que Dagon était encore étendu la face contre terre devant l´arche de Yahweh; la tête de Dagon et ses deux mains détachées gisaient sur le seuil,
5 | et il ne lui restait que le tronc en forme de poisson. C´est pourquoi les prêtres de Dagon et tous ceux qui entrent dans la maison de Dagon à Azot ne posent pas le pied sur le seuil de Dagon, jusqu´à ce jour.
6 | La main de Yahweh, s´appesantit sur les Azotiens et les désola; il les frappa de tumeurs, à Azot et dans son territoire.
7 | Voyant ce qui arrivait, les Azotiens dirent: « Que l´arche du Dieu d´Israël ne reste pas chez nous, car il appesantit sa main sur nous et sur Dagon, notre dieu.
8 | Et ils convoquèrent chez eux par des envoyés tous les princes des Philistins, et ils dirent: « Que ferons-nous de l´arche du Dieu d´Israël? » Les princes répondirent: « Que l´on transporte à Geth l´arche du Dieu d´Israël! » Et l´on y transporta l´arche du Dieu d´Israël.
9 | Mais, dès qu´on l´eut transportée, la main de Yahweh fut sur la ville, et il y eut une très grande épouvante; il frappa les gens de la ville, depuis le petit jusqu´au grand, et il leur poussa des tumeurs.
10 | Alors ils envoyèrent l´arche de Dieu à Accaron. Lorsque l´arche de Dieu entra dans Accaron, les Accaronites poussèrent des cris, en disant: « On a transporté chez nous l´arche du Dieu d´Israël, pour nous faire mourir, nous et notre peuple. »
11 | Et ils convoquèrent par des envoyés tous les princes des Philistins, et ils dirent: « Renvoyez l´arche du Dieu d´Israël; qu´elle retourne en son lieu, afin qu´elle ne nous fasse pas mourir, nous et notre peuple. »
12 | Car il y avait dans toute la ville une frayeur mortelle, et la main de Dieu s´y appesantissait fortement. Les gens qui ne mourraient pas étaient frappés de tumeurs, et les cris de détresse de la ville montaient jusqu´au ciel.

Chapitre 6

1 | L´arche de Yahweh fut sept mois dans le pays des Philistins.
2 | Et les Philistins appelèrent les prêtres et les devins et leur dirent: « Que ferons-nous de l´arche de Yahweh? Faites-nous connaître comment nous devons la renvoyer en son lieu. »
3 | Ils répondirent: « Si vous renvoyez l´arche du Dieu d´Israël, ne la renvoyez pas à vide, mais ne manquez pas de lui faire une offrande de réparation; vous guérirez alors et vous saurez pourquoi sa main ne s´est pas retirée de vous.
4 | Les Philistins dirent: « Quelle offrande de réparation lui feront-nous? »
5 | Ils répondirent: « Cinq tumeurs d´or et cinq souris d´or, selon le nombre des princes des Philistins, car une même plaie a été sur vous et sur vos princes. Faites donc des figures de vos tumeurs et des figures de vos souris qui ravagent le pays, et donnez ainsi gloire au Dieu d´Israël: peut-être cessera-t-il d´appesantir sa main sur vous, sur vos dieux et sur votre pays.
6 | Pourquoi endurciriez-vous votre coeur, comme l´Egypte et Pharaon ont endurci le leur? N´ont-il pas, lorsqu´il eut exercé ses châtiments sur eux, laissé partir les enfants d´Israël?
7 | Maintenant donc faites un chariot neuf, et prenez deux vaches qui allaitent et qui n´aient point porté le joug; attelez les vaches au chariot, et ramenez loin d´elles leurs petits à l´étable.
8 | Vous prendrez l´arche de Yahweh et vous la mettrez sur le chariot; puis, ayant placé à côté d´elle, dans un coffret, les objets d´or que vous aurez donnés en offrande de réparation, vous la renverrez et elle s´en ira.
9 | Suivez-la du regard: si elle monte par le chemin de sa frontière, vers Beth-Samès, c´est Yahweh qui nous a fait ce grand mal; sinon, nous saurons que ce n´est pas sa main qui nous a frappés, et que cela nous est arrivé par hasard. »
10 | Ces gens firent ainsi; ayant pris deux vaches qui allaitaient, ils les attelèrent au chariot et ils enfermèrent leurs petits dans l´étable.
11 | Ils mirent sur le chariot l´arche de Yahweh, et le coffret avec les souris d´or et les figures de leurs tumeurs.
12 | Les vaches prirent tout droit le chemin de Beth-Samès; elles suivirent toujours la même route en marchant et en mugissant, sans se détourner ni à droite ni à gauche. Les princes des Philistins allèrent derrière elles jusqu´à la frontière de Beth-Samès.
13 | Les gens de Beth-Samès étaient à moissonner le blé dans la vallée. Levant les yeux, ils aperçurent l´arche, et se réjouirent en la voyant.
14 | Le chariot arriva dans le champ de Josué le Bethsamite et s´y arrêta. Il y avait là une grosse pierre. On fendit le bois du chariot et l´on offrit les vaches en holocauste à Yahweh.
15 | Les Lévites, après avoir descendu l´arche de Yahweh, et le coffret qui était auprès, renfermant les objets d´or, posèrent le tout sur la grosse pierre. Les gens de Beth-Samès offrirent en ce jour-là des holocaustes et des sacrifices à Yahweh.
16 | Les cinq princes des Philistins, ayant vu cela, retournèrent le même jour à Accaron.
17 | Voici les tumeurs d´or que les Philistins donnèrent à Yahweh en offrande de réparation: une pour Azot, une pour Gaza, une pour Ascalon, une pour Geth, une pour Accaron.
18 | Ils offrirent aussi des souris d´or selon le nombre de toutes les villes des Philistins appartenant aux cinq chefs, tant des villes fortifiées que des villages sans murs: témoin la grosse pierre sur laquelle on déposa l´arche de Yahweh, et qui est restée jusqu´à ce jour dans le champ de Josué le Bethsamite.
19 | Yahweh frappa les gens de Beth-Samès, parce qu´ils avaient regardé l´arche de Yahweh; il frappa cinquante mille soixante-dix hommes parmi le peuple. Et le peuple fit un grand deuil de ce que Yahweh avait frappé le peuple d´une grande plaie.
20 | Les gens de Beth-Samès dirent: « Qui peut subsister en la présence de Yahweh, ce Dieu saint? Et vers qui va-t-il monter en s´éloignant de nous?
21 | Ils envoyèrent des messagers aux habitants de Cariathiarim, pour leur dire: « Les Philistins ont ramené l´arche de Yahweh; descendez et faites-la monter vers vous. »

Chapitre 7

1 | Les gens de Cariathiarim vinrent et firent monter l´arche de Yahweh; ils la conduisirent dans la maison d´Abinadab, sur la colline, et ils consacrèrent son fils Eléazar pour garder l´arche de Yahweh. --Défaite des Philistins.--

Samuel libère Israël

2 | Depuis le jour où l´arche fut déposée à Cariathiarim, il se passa un long temps, vingt années, et toute la maison d´Israël poussa des gémissements vers Yahweh.
3 | Et Samuel dit à toute la maison d´Israël: « Si c´est de tout votre coeur que vous revenez à Yahweh, ôtez du milieu de vous les dieux étrangers et les Astartés, attachez fermement votre coeur à Yahweh et servez-le lui seul, et il vous délivrera de la main des Philistins. »
4 | Alors les enfants d´Israël ôtèrent du milieu d´eux les Baals et les Astartés, et ils servirent Yahweh seul.
5 | Samuel dit: « Assemblez tout Israël à Maspha, et je prierai Yahweh pour vous. »
6 | Et ils s´assemblèrent à Maspha. Ils puisèrent de l´eau et la répandirent devant Yahweh, et ils jeûnèrent ce jour-là, en disant: « Nous avons péché contre Yahweh. » Et Samuel jugea les enfants d´Israël à Maspha.
7 | Les Philistins apprirent que les enfants d´Israël s´étaient assemblés à Maspha, et les princes des Philistins montèrent contre Israël. Les enfants d´Israël l´apprirent et eurent peur des Philistins;
8 | et les enfants d´Israël dirent à Samuel: « Ne cesse point de crier pour nous vers Yahweh, notre Dieu, afin qu´il nous sauve de la main des Philistins. »
9 | Samuel prit un agneau de lait, et l´offrit tout entier en holocauste à Yahweh; et Samuel cria vers Yahweh pour Israël, et Yahweh l´exauça.
10 | Pendant que Samuel offrait l´holocauste, les Philistins s´approchèrent pour attaquer Israël. Mais Yahweh fit retentir en ce jour le tonnerre, avec un grand bruit, sur les Philistins, et les mit en déroute, et ils furent battus devant Israël.
11 | Les hommes d´Israël, sortant de Maspha, poursuivirent les Philistins et les battirent jusqu´au-dessous de Beth-Char.
12 | Samuel prit une pierre, qu´il plaça entre Maspha et Sen, et il lui donna le nom d´Eben-Ezer, en disant: « Jusqu´ici Yahweh nous a secourus.
13 | Ainsi humiliés, les Philistins ne revinrent plus sur le territoire d´Israël; la main de Yahweh fut sur les Philistins pendant toute la vie de Samuel.
14 | Les villes que les Philistins avaient prises sur Israël retournèrent à Israël, depuis Accaron jusqu´à Geth; Israël arracha leur territoire des mains des Philistins. Et il y eut paix entre Israël et les Amorrhéens. --Judicature de Samuel.--
15 | Samuel jugea Israël tout le temps de sa vie.
16 | Chaque année il s´en allait, faisant le tour par Béthel, Galgala et Maspha, et il jugeait Israël dans tous ces lieux.
17 | Il revenait ensuite à Rama, où était sa maison, et là il jugeait Israël; il y bâtit un autel à Yahweh.

Chapitre 8

Le peuple demande un roi. Samuel dénonce le pouvoir fort

1 | Lorsque Samuel fut devenu vieux, il établit ses fils juges sur Israël.
2 | Son fils premier-né se nommait Joël, et le second Abia; ils jugeaient à Bersabée.
3 | Les fils de Samuel ne marchèrent pas sur ses traces; ils s´en détournaient pour le gain, recevaient des présents et violaient la justice.
4 | Tous les anciens d´Israël s´assemblèrent et vinrent vers Samuel à Rama.
5 | Ils lui dirent: « Voilà que tu es vieux, et tes fils ne marchent pas sur tes traces; établis donc sur nous un roi pour nous juger, comme en ont toutes les nations. »
6 | Ce langage déplut à Samuel parce qu´ils disaient: « Donne-nous un roi pour nous juger; » et Samuel pria Yahweh.
7 | Yahweh dit à Samuel: « Ecoute la voix du peuple dans tout ce qu´il te dira; car ce n´est pas toi qu´ils rejettent, c´est moi qu´ils rejettent, pour que je ne règne plus sur eux.
8 | Comme ils ont toujours agi à mon égard depuis le jour où je les ai fait monter d´Egypte jusqu´à présent, me délaissant pour servir d´autres dieux, ainsi ils agissent envers toi.
9 | Et maintenant, écoute leur voix; mais dépose témoignage contre eux, et fais-leur connaître le droit du roi qui régnera sur eux. »
10 | Samuel rapporta toutes les paroles de Yahweh au peuple qui lui demandait un roi.
11 | Il dit: « Voici quel sera le droit du roi qui régnera sur vous: Il prendra vos fils, et il les mettra sur son char et parmi ses cavaliers, et ils courront devant son char.
12 | Il s´en fera des chefs de mille et des chefs de cinquante; il leur fera labourer ses champs, récolter ses moissons, fabriquer ses armes de guerre et l´attirail de ses chars.
13 | Il prendra vos filles pour parfumeuses, pour cuisinières et pour boulangères.
14 | Vos champs, vos vignes et vos oliviers les meilleurs, il les prendra et les donnera à ses serviteurs.
15 | Il prendra la dîme de vos moissons et de vos vignes, et la donnera à ses courtisans et à ses serviteurs.
16 | Il prendra vos serviteurs et vos servantes, vos meilleurs boeufs et vos ânes, et les emploiera à ses ouvrages.
17 | Il prendra la dîme de vos troupeaux, et vous-mêmes serez ses esclaves.
18 | Vous crierez en ce jour-là à cause de votre roi que vous vous serez choisi, mais Yahweh ne vous exaucera pas. »
19 | Le peuple refusa d´écouter la voix de Samuel; ils dirent: « Non, mais il y aura un roi sur nous,
20 | et nous serons, nous aussi, comme toutes les nations; notre roi nous jugera, il marchera à notre tête et conduira nos guerres. »
21 | Après avoir entendu toutes les paroles du peuple, Samuel les redit aux oreilles de Yahweh.
22 | Et Yahweh dit à Samuel: « Ecoute leur voix et établis un roi sur eux. » Alors Samuel dit aux hommes d´Israël: « Que chacun de vous s´en aille à sa ville. »

Chapitre 9

1 | Il y avait un homme de Benjamin, nommé Cis, fils d´Abiel, fils de Séror, fils de Bécorath, fils d´Aphia, fils d´un Benjamite; c´était un homme vaillant.
2 | Il avait un fils du nom de Saül, jeune et beau; aucun des enfants d´Israël n´était plus beau que lui, et il dépassait de la tête tout le peuple.
3 | Les ânesses de Cis, père de Saül, s´étaient égarées, et Cis dit à Saül, son fils: « Prends avec toi un des serviteurs, lève-toi et va à la recherche des ânesses. »
4 | Il traversa la montagne d´Ephraïm et traversa le pays de Salisa, et ils ne les trouvèrent pas; ils traversèrent le pays de Salim, et elles n´y étaient pas; il traversa le pays de Benjamin, et ils ne les trouvèrent pas.
5 | Lorsqu´ils furent arrivés au pays de Suph, Saül dit à son serviteur qui l´accompagnait: « Viens, retournons, de peur que mon père, oubliant les ânesses, ne soit en peine à notre sujet. »
6 | Le serviteur lui dit: « Voici qu´il y a dans cette ville un homme de Dieu; c´est un homme très considéré, tout ce qu´il dit arrive sûrement. Allons-y donc; peut-être nous fera-t-il connaître le chemin que nous devons prendre. »
7 | Saül dit à son serviteur: « Si nous y allons, qu´apporterons-nous à l´homme de Dieu? Car il n´y a plus de vivres dans nos sacs, et nous n´avons aucun présent à offrir à l´homme de Dieu. Qu´avons-nous? »
8 | Le serviteur répondit encore et dit à Saül: « Voici que je trouve sur moi le quart d´un sicle d´argent; je le donnerai à l´homme de Dieu, et il nous indiquera notre chemin. »
9 | Autrefois, en Israël, on disait, en allant consulter Dieu: « Venez et allons au voyant. » Car celui qu´on appelle aujourd´hui prophète s´appelait autrefois voyant.
10 | Saül dit à son serviteur: « Ton avis est bon; viens, allons. » Et ils se rendirent à la ville où était l´homme de Dieu.

Samuel consacre Saül

11 | Comme ils gravissaient la montée qui mène à la ville, ils rencontrèrent des jeunes filles sorties pour puiser de l´eau, et ils leur dirent: « Le voyant est-il ici? »
12 | Elles leur répondirent en disant: « Oui, il y est, le voilà devant toi; mais va promptement, car il est venu aujourd´hui à la ville, parce que le peuple a aujourd´hui un sacrifice sur le haut lieu.
13 | Dès votre entrée dans la ville, vous le trouverez, avant qu´il monte au haut lieu pour le repas; car le peuple ne mangera point qu´il ne soit arrivé, parce qu´il doit bénir le sacrifice; après quoi, les conviés mangeront. Montez donc maintenant, vous le trouverez aujourd´hui. » Et ils montèrent à la ville.
14 | Ils étaient entrés au milieu de la ville, et voici que Samuel sortait à leur rencontre, pour monter en haut lieu.
15 | Or, un jour avant l´arrivée de Saül, Yahweh avait fait une révélation à Samuel, en disant:
16 | « Demain, à cette heure, je t´enverrai un homme du pays de Benjamin, et tu l´oindras pour être le chef de mon peuple d´Israël, et il délivrera mon peuple de la main des Philistins; car j´ai regardé mon peuple, parce que son cri est venu jusqu´à moi. »
17 | Dès que Samuel eut vu Saül, Yahweh lui dit: « Voici l´homme dont je t´ai parlé; c´est lui qui régnera sur mon peuple. »
18 | Saül s´approcha de Samuel au milieu de la porte, et dit: « Indique-moi, je te prie, où est la maison du voyant. »
19 | Samuel répondit à Saül: « C´est moi qui suis le voyant. Monte devant moi au haut lieu, et vous mangerez aujourd´hui avec moi; je te laisserai partir demain, et je te dirai tout ce qu´il y a dans ton coeur.
20 | Quant aux ânesses que tu as perdues il y a trois jours, ne t´en inquiète pas, car elles sont retrouvées. Et à qui sera tout ce qu´il y a de précieux en Israël? N´est-ce pas à toi et à toute la maison de ton père? »
21 | Saül répondit: « Ne suis-je pas Benjamite, de la plus petite des tribus d´Israël? Et ma famille n´est-elle pas la moindre de toutes les familles de la tribu de Benjamin? Pourquoi m´as-tu dit une telle parole? »
22 | Samuel, ayant pris Saül et son serviteur, les fit entrer dans la salle et leur donna la première place parmi les conviés, qui étaient environ trente hommes.
23 | Samuel dit au cuisinier: « Sers la portion que je t´ai remise et dont je t´ai dit: mets-la à part. »
24 | Le cuisinier leva l´épaule avec ce qui l´entoure, et il la servit à Saül. Et Samuel dit: « Voici la portion réservée; prends-la devant toi et mange, car elle a été gardée pour ce moment lorsque j´ai convoqué le peuple. » Et Saül mangea avec Samuel ce jour-là.
25 | Ils descendirent ensuite du haut lieu dans la ville, et Samuel s´entretint avec Saül sur le toit.
26 | Le lendemain, ils se levèrent de bon matin et, comme l´aurore montait, Samuel appela Saül sur le toit, et dit: « Lève-toi, et je te laisserai aller. » Saül se leva, et ils sortirent tous deux, lui et Samuel.
27 | Quand ils furent descendus à l´extrémité de la ville, Samuel dit à Saül: « Dis à ton serviteur de passer devant nous; » et le serviteur prit les devants. « Arrête-toi maintenant, ajouta Samuel, et je te ferai entendre ce que Dieu a dit. »

Chapitre 10

1 | Samuel prit une fiole d´huile, et la versa sur la tête de Saül; puis il le baisa et dit: « Yahweh ne t´a-t-il pas oint pour chef sur son héritage?
2 | Quand tu m´auras quitté aujourd´hui, tu trouveras deux hommes près du sépulcre de Rachel, dans le territoire de Benjamin, à Selsach; ils te diront: « Les ânesses que tu es allé chercher sont retrouvées; et voici, ton père a perdu de vue l´affaire des ânesses, mais il est en peine de vous et dit: Que dois-je faire au sujet de mon fils? »
3 | De là, poursuivant ta route, tu arriveras au chêne de Thabor, et là tu seras rencontré par trois hommes montant vers Dieu à Béthel, et portant l´un trois chevreaux, l´autre trois miches de pain, et l´autre une outre de vin.
4 | Après qu´ils t´auront salué, ils te donneront deux pains, et tu les recevras de leurs mains.
5 | Après cela, tu viendras à Gabaa de Dieu, où se trouve un poste de Philistins. En entrant dans la ville, tu rencontreras une troupe de prophètes descendant du haut lieu, précédés de luths, tambourins, flûtes et harpes, et prophétisant.
6 | L´Esprit de Yahweh te saisira, et tu prophétiseras avec eux, et tu seras changé en un autre homme.
7 | Lorsque ces signes se seront accomplis pour toi, fais ce qui se présentera, car Dieu est avec toi.
8 | Et tu descendras avant moi à Galgala; et voici, je descendrai vers toi, pour offrir des holocaustes et des sacrifices pacifiques. Tu attendras sept jours jusqu´à ce que je sois venu vers toi et je te ferai connaître ce que tu dois faire. »
9 | Dès que Saül eut tourné le dos pour se séparer de Samuel, Dieu lui donna un autre coeur, et tous ces signes s´accomplirent le même jour.
10 | Quand ils arrivèrent à Gabaa, voici qu´une troupe de prophètes vint à sa rencontre; et l´Esprit de Dieu le saisit, et il prophétisa au milieu d´eux.
11 | Quand tous ceux qui le connaissaient auparavant virent qu´il prophétisait avec les prophètes, tous ces gens se dirent l´un à l´autre: « Qu´est-il arrivé au fils de Cis? Saül est-il donc aussi parmi les prophètes? »
12 | Quelqu´un de la foule prit la parole et dit: « Et qui est leur père? » -- C´est pourquoi cela est passé en proverbe: « Saül est-il aussi parmi les prophètes? » --
13 | Lorsqu´il eut cessé de prophétiser, il se rendit en haut lieu.
14 | L´oncle de Saül dit à Saül et à son serviteur: « Où êtes-vous allés? » Saül répondit: « Chercher les ânesses; mais ne les ayant vues nulle part, nous sommes allés vers Samuel. »
15 | L´oncle de Saül dit: « Raconte-moi ce que vous a dit Samuel. »
16 | Et Saül répondit à son oncle: « Il nous a appris que les ânesses étaient retrouvées. » Mais quant à l´affaire de la royauté, il ne lui rapporta pas ce qu´avait dit Samuel. --Saül élu par le sort.--
17 | Samuel convoqué le peuple devant Yahweh à Maspha,
18 | et il dit aux enfants d´Israël: « Ainsi parle Yahweh, le Dieu d´Israël: J´ai fait monter Israël d´Egypte, et je vous ai délivrés de la main des Egyptiens et de la main de tous les royaumes qui vous opprimaient.
19 | Et vous, aujourd´hui, vous rejetez votre Dieu, qui vous a délivrés de tous vos maux et de toutes vos souffrances, et vous lui dites: Etablis un roi sur nous! Présentez-vous maintenant devant Yahweh, selon vos tribus et selon vos familles. »
20 | Samuel fit approcher toutes les tribus d´Israël, et la tribu de Benjamin fut désignée par le sort.
21 | Il fit approcher la tribu de Benjamin par familles, et la famille de Métri fut désignée; puis Saül, fis de Cis fut désigné. On le chercha, mais on ne le trouva point.
22 | Alors ils interrogèrent de nouveau Yahweh: « Est-il venu ici encore quelqu´un? » Yahweh répondit: « Voici, il est caché parmi les bagages. »
23 | On courut le tirer de là, et il se tint au milieu du peuple, dépassant tout le peuple de l´épaule et au delà.
24 | Et Samuel dit à tout le peuple: « Voyez-vous celui que Yahweh a choisi? Il n´y a personne dans tout le peuple qui soit semblable à lui. » Et tout le peuple poussa des cris en disant: « Vive le roi! »
25 | Alors Samuel exposa au peuple le droit de la royauté, et il l´écrivit dans le livre, qu´il déposa devant Yahweh; puis il renvoya tout le peuple, chacun dans sa maison.
26 | Saül aussi s´en alla dans sa maison à Gabaa, accompagné d´hommes de valeur, dont Dieu avait touché le coeur.
27 | Toutefois les hommes de Bélial disaient: « Est-ce celui-là qui nous sauvera? » Et ils le méprisèrent et ne lui apportèrent pas de présents. Mais Saül n´y prit point garde.

Chapitre 11

1 | Naas l´Ammonite monta et campa devant Jabès en Galaad. Tous les habitants de Jabès dirent à Naas: « Conclus une alliance avec nous, et nous te servirons. »
2 | Mais Naas l´Ammonite leur répondit: « Je traiterai avec vous à la condition que je vous crève à tous l´oeil droit, et que je mette ainsi un opprobre sur tout Israël. »
3 | Les anciens de Jabès lui dirent: « Accorde-nous un délai de sept jours, et nous enverrons des messagers dans tout le territoire d´Israël; et s´il n´y a personne qui nous secoure, nous nous rendrons à toi. »
4 | Les messagers vinrent à Gabaa de Saül, et dirent ces choses aux oreilles du peuple; et tout le peuple éleva la voix et pleura.
5 | Et voici que Saül revenait des champs, derrière ses boeufs; et Saül dit: « Qu´a donc le peuple, pour pleurer? » On lui rapporta ce qu´avaient dit les hommes de Jabès.
6 | Dès qu´il eut entendu ces paroles, l´Esprit de Yahweh saisit Saül, et sa colère s´enflamma.
7 | Ayant pris une paire de boeufs, il les coupa en morceau, et il en envoya par les messagers dans tout le territoire d´Israël, en disant: « Quiconque ne marchera pas à la suite de Saül et de Samuel, aura ses boeufs traités de la même manière. » La terreur de Yahweh tomba sur le peuple, et il se mit en marche comme un seul homme.
8 | Saül en fit la revue à Bezech: les enfants d´Israël étaient trois cent mille, et les hommes de Juda trente mille.
9 | Ils dirent aux messagers qui étaient venus: « Vous parlerez aussi aux hommes de Jabès en Galaad: Demain vous aurez du secours, quand le soleil sera dans sa force. » Les messagers reportèrent cette nouvelle aux hommes de Jabès, qui furent remplis de joie.
10 | Et les hommes de Jabès dirent aux Ammonites: « Demain, nous nous rendrons à vous, et vous agirez envers nous comme bon vous semblera. »
11 | Le lendemain, Saül disposa le peuple en trois corps; ils pénétrèrent dans le camp des Ammonites à la veille du matin, et ils les battirent jusqu´à la chaleur du jour. Ceux qui échappèrent furent dispersés, de telle sorte qu´il n´en resta pas deux ensemble.
12 | Le peuple dit à Samuel: « Qui est-ce qui disait: Saül régnera-t-il sur nous? Livrez-nous ces gens, et nous les mettrons à mort. »
13 | Mais Saül dit: « Personne ne sera mis à mort en ce jour, car aujourd´hui Yahweh a opéré le salut d´Israël. »
14 | Et Samuel dit au peuple: « Venez et allons à Galgala, pour y renouveler la royauté. »
15 | Tout le peuple se rendit à Galgala, et ils établirent Saül pour roi devant Yahweh, à Galgala, et ils offrirent en ce lieu des sacrifices pacifiques devant Yahweh; et Saül et tous les hommes d´Israël s´y livrèrent à de grandes réjouissances

Chapitre 12

Samuel se retire

1 | Samuel dit à tout Israël: « Voici, j´ai écouté votre voix dans tout ce que vous m´avez dit, et j´ai établi un roi sur vous.
2 | Et maintenant, voici le roi qui marchera devant vous. Pour moi, je suis vieux, j´ai blanchi, et mes fils sont au milieu de vous; j´ai marché devant vous, depuis ma jeunesse jusqu´à ce jour.
3 | Me voici; rendez témoignage de moi, en présence de Yahweh et en présence de son oint: De qui ai-je pris le boeuf et de qui ai-je pris l´âne? A qui ai-je fait tort et qui ai-je opprimé? De qui ai-je reçu un présent pour fermer les yeux sur lui? Je vous le rendrai. »
4 | Ils répondirent: « Tu ne nous as point fait tort, tu ne nous as point opprimés, et tu n´as rien reçu de la main de personne. »
5 | Il leur dit: « Yahweh est témoin contre vous, et son oint aussi est témoin, en ce jour, que vous n´avez rien trouvé dans mes mains! » Le peuple répondit: « Il en est témoin. »
6 | Et Samuel dit au peuple: « Oui, Yahweh est témoin, lui qui a établi Moïse et Aaron, et qui a fait monter vos pères du pays d´Egypte.
7 | Maintenant, présentez-vous, je veux vous appeler en jugement devant Yahweh au sujet de tous les bienfaits qu´il vous a accordés, à vous et à vos pères.
8 | Après que Jacob fut venu en Egypte, vos pères crièrent vers Yahweh, et Yahweh envoya Moïse et Aaron, qui firent sortir vos pères d´Egypte et les établirent dans ce lieu.
9 | Mais ils oublièrent Yahweh, leur Dieu, et il les livra entre les mains de Sisara chef de l´armée d´Hasor, entre les mains des Philistins et entre les mains du roi de Moab, qui leur firent la guerre.
10 | Ils crièrent vers Yahweh, en disant: « Nous avons péché, car nous avons abandonné Yahweh et nous avons servi les Baals et les Astartés; délivrez-nous maintenant de la main de nos ennemis, et nous vous servirons. »
11 | Et Yahweh envoya Jérobaal et Badan, et Jephté et Samuel, et il vous délivra de la main de vos ennemis tout autour de vous, et vous avez habité vos demeures en sécurité.
12 | Et quand vous avez vu Naas, roi des fils d´Ammon marcher contre vous, vous m´avez dit: Non! Mais un roi régnera sur nous! Alors que Yahweh, votre Dieu, était votre roi.
13 | Voici donc le roi que vous avez choisi, que vous avez demandé: voici que Yahweh a établi un roi sur vous.
14 | Si vous craignez Yahweh, si vous le servez et obéissez à sa voix, si vous n´êtes point rebelles au commandement de Yahweh et si vous suivez vous et le roi qui règne sur vous, Yahweh votre Dieu,...
15 | Mais si vous n´obéissez pas à la voix de Yahweh et si vous êtes rebelles au commandement de Yahweh la main de Yahweh sera contre vous, comme elle a été contre vos pères.
16 | Maintenant, restez encore, et voyez cette grande chose que Yahweh va opérer sous vos yeux.
17 | N´est-ce pas maintenant la moisson des blés? Eh bien, je vais invoquer Yahweh, et il enverra des tonnerres et de la pluie; vous saurez alors et vous verrez combien grand est aux yeux de Yahweh le mal que vous avez fait en demandant pour vous un roi. »
18 | Samuel invoqua Yahweh et Yahweh envoya ce même jour des tonnerres et de la pluie; et tout le peuple eut une grande crainte de Yahweh et de Samuel.
19 | Tout le peuple dit à Samuel: « Prie pour tes serviteurs Yahweh, ton Dieu, afin que nous ne mourions pas, car nous avons ajouté à tous nos péchés le tort de demander pour nous un roi. »
20 | Samuel dit au peuple: « Ne craignez point. Vous avez fait tout ce mal, mais ne cessez pas de suivre Yahweh, et servez Yahweh de tout votre coeur.
21 | Ne vous en détournez point, car ce serait pour aller à des choses de néant, qui ne vous donneraient ni profit ni délivrance, parce que ce sont des choses de néant.
22 | Car Yahweh n´abandonnera pas son peuple, à cause de son grand nom; car il a plu à Yahweh de faire de vous son peuple.
23 | Loin de moi aussi de pécher contre Yahweh, en cessant de prier pour vous! Je vous enseignerai le bon et droit chemin.
24 | Craignez seulement Yahweh, et servez-le en vérité de tout votre coeur; car voyez quelles grandes choses il a faites au milieu de vous!
25 | Mais si vous persévérez à faire le mal, vous périrez, vous et votre roi. »

Chapitre 13

1 | Saül était âgé de ...ans lorsqu´il devint roi et il régna deux ans sur Israël.
2 | Saül se choisit trente mille hommes d´Israël: deux mille étaient avec lui à Machmas et sur la montagne de Béthel, et mille étaient avec Jonathas à Gabaa de Benjamin. Et il renvoya le reste du peuple, chacun dans sa tente.
3 | Jonathas battit le poste des Philistins qui était à Gabée et les Philistins l´apprirent. Et Saül fit sonner de la trompette dans tout le pays, en disant: « Que les Hébreux entendent!: » Tout Israël entendit la nouvelle:
4 | « Saül a battu le poste des Philistins, et même Israël s´est rendu odieux auprès des Philistins. » Et le peuple fut convoqué auprès de Saül, à Galgala.

Le péché de Saül

5 | Les Philistins s´assemblèrent pour combattre Israël; ils avaient trente mille chars, six mille cavaliers, et un peuple innombrable comme le sable qui est sur le bord de la mer. Ils montèrent et campèrent à Machmas, à l´orient de Beth-Aven.
6 | Les hommes d´Israël, se voyant dans une grande extrémité, car ils étaient serrés de près, se cachèrent dans les cavernes, dans les broussailles, dans les rochers, dans les trous et dans les citernes.
7 | Des Hébreux passèrent aussi le Jourdain, pour aller au pays de Gad et de Galaad. Saül, était encore à Galgala, et tout le peuple derrière lui tremblait.
8 | Il attendit sept jours, selon le terme fixé par Samuel. Mais Samuel n´arrivait pas à Galgala, et le peuple se dispersait loin de Saül.
9 | Alors Saül dit: « Amenez-moi l´holocauste et les sacrifices pacifiques. » Et il offrit l´holocauste.
10 | Comme il achevait d´offrir l´holocauste, voici que Samuel arriva, et Saül sortit au-devant de lui pour le saluer.
11 | Samuel lui dit: « Qu´as-tu fait? » Saül répondit: « Lorsque j´ai vu que le peuple se dispersait loin de moi, que tu n´arrivais pas au terme fixé et que les Philistins étaient assemblés à Machmas,
12 | je me suis dit: Maintenant, les Philistins vont descendre contre moi à Galgala, et je n´ai pas imploré Yahweh. Alors, me faisant violence, j´ai offert l´holocauste. »
13 | Samuel dit à Saül: « Tu as agi en insensé, tu n´as pas observé le commandement que Yahweh ton Dieu t´avait donné; car Yahweh aurait affermi pour toujours ton règne sur Israël.
14 | Mais maintenant, ton règne ne subsistera point. Yahweh s´est cherché un homme selon son coeur et Yahweh l´a destiné à être le chef de son peuple, parce que tu n´as pas observé ce que Yahweh t´avait ordonné. »
15 | Et Samuel se leva, et monta de Galgala à Gabaa de Benjamin. Saül passa en revue le peuple qui se trouvait avec lui: il y en avait environ six cents hommes.
16 | Saül, Jonathas, son fils, et le peuple qui se trouvait avec eux s´étaient postés à Gabée de Benjamin, et les Philistins campaient à Machmas.
17 | L´armée de destruction sortit du camp des Philistins en trois corps: un corps prit le chemin d´Ephra, vers le pays de Sual;
18 | un autre corps prit le chemin de Beth-Horon; et le troisième corps, celui de la frontière qui domine la vallée de Seboïm, du côté du désert.
19 | On ne trouvait point de forgeron dans tout le pays d´Israël; car les Philistins avaient dit: « Que les Hébreux ne puissent plus fabriquer d´épées ou de lances! »
20 | Et tout Israël descendait chez les Philistins pour aiguiser chacun son soc, son hoyau, sa hache ou sa charrue,
21 | en sorte que le tranchant des socs, des hoyaux, des tridents et des haches était souvent émoussé et les aiguillons non redressés.
22 | Il arriva qu´au jour du combat, il ne se trouvait ni lance ni épée dans la main de tout le peuple qui était avec Saül et Jonathas; mais il s´en trouvait auprès de Saül et de Jonathas, son fils.
23 | Un poste des Philistins se rendit au passage de Machmas.

Chapitre 14

1 | Un jour, Jonathas, fils de Saül, dit au jeune homme qui portait ses armes: « Viens, et passons jusqu´au poste des Philistins, qui est là, de l´autre côté. » Et il n´en dit rien à son père.
2 | Saül se tenait à l´extrémité de Gabaa, sous le grenadier de Magron, et le peuple qui était avec lui était d´environ six cents hommes.
3 | Achias, fils d´Achitob, frère d´Ichabod, fils de Phinées, fils d´Héli, prêtre de Yahweh à Silo, portait l´éphod. Le peuple ne savait pas non plus que Jonathas s´en fût allé.
4 | Entre les passages par lesquels Jonathas cherchait à arriver au poste des Philistins, il y avait une dent de rocher d´un côté et une dent de rocher de l´autre côté, l´une nommée Bosès, et l´autre nommée Séné.
5 | L´une de ces dents se dresse au nord, vis-à-vis de Machmas, et l´autre au midi, vis-à-vis de Gabée.
6 | Jonathas dit donc au jeune homme qui portait ses armes: « Viens, et passons jusqu´au poste de ces incirconcis. Peut-être Yahweh agira-t-il pour nous; car rien n´empêche Yahweh de sauver, soit par un nombre grand, soit par un petit nombre. »
7 | Son écuyer lui répondit: « Fais tout ce que tu as dans le coeur; va où tu voudras, me voici avec toi prêt à te suivre. »
8 | Jonathas dit: « Voici, nous passerons vers ces hommes et nous nous montrerons vers eux.
9 | S´ils nous disent: Arrêtez, jusqu´à ce que nous venions à vous! Nous resterons en place et nous ne monterons pas vers eux.
10 | Mais s´ils disent: Montez vers nous! Nous monterons, car Yahweh les a livrés entre nos mains. Cela sera pour nous le signe. »
11 | Ils se montrèrent tous deux au poste des Philistins, et les Philistins dirent: « Voici les Hébreux qui sortent des trous où ils s´étaient cachés. »
12 | Et les hommes du poste, s´adressant à Jonathas et à son écuyer, dirent: « Montez vers nous, et nous vous ferons savoir quelque chose. » Et Jonathas dit à son écuyer: « Monte après moi, car Yahweh les a livrés entre nos mains. »
13 | Et Jonathas monta, sur les mains et sur les pieds, suivi de son écuyer. Les Philistins tombaient devant Jonathas, et son écuyer tuait derrière lui.
14 | Ce premier massacre que firent Jonathas et son écuyer fut d´environ vingt hommes, sur la longueur d´un demi-sillon d´un arpent de terre.
15 | L´épouvante se répandit dans le camp des Philistins, dans la campagne et dans tout le peuple; le poste aussi et l´armée de destruction furent saisis de peur; la terre trembla: c´était une terreur de Dieu.
16 | Les sentinelles de Saül qui étaient à Gabaa de Benjamin virent comment la multitude des Philistins se dispersait et allait de côté et d´autre.
17 | Saül dit au peuple qui était avec lui: « Faites la revue et voyez qui s´en est allé d´avec nous. » Ils firent la revue, et voici qu´il n´y avait ni Jonathas ni son écuyer.
18 | Et Saül dit à Achias: « Fais approcher l´arche de Dieu. » --Car l´arche de Dieu était en ce jour-là avec les enfants d´Israël.--
19 | Pendant que Saül parlait au prêtre, le tumulte qui se faisait dans le camp des Philistins allait croissant; et Saül dit au prêtre: « Retire ta main. »
20 | Puis Saül et tout le peuple qui était avec lui, s´étant rassemblés, s´avancèrent jusqu´au lieu du combat, et voici que l´épée de l´un était tournée contre l´autre, et la confusion était extrême.
21 | Les Hébreux qui étaient auparavant avec les Philistins, étant montés avec eux au camp tout autour, se mirent eux aussi du côté de ceux d´Israël qui étaient avec Saül et Jonathas.
22 | Tous les hommes d´Israël qui s´étaient cachés dans la montagne d´Ephraïm, apprenant la fuite des Philistins, s´attachèrent également à les poursuivre en combattant.
23 | C´est ainsi que Yahweh délivra Israël ce jour-là. Le combat se poursuivit jusqu´à Beth-Aven.
24 | Les hommes d´Israël étaient à bout de forces en ce jour-là. Saül fit jurer le peuple, en disant: « Maudit soit l´homme qui prendra de la nourriture jusqu´au soir, jusqu´à ce que je me sois vengé de mes ennemis! » Et personne ne goûta de nourriture.
25 | Tout le peuple vint dans la forêt, et il y avait du miel à la surface du sol.
26 | Et le peuple entra dans la forêt, il vit du miel qui coulait; mais nul ne porta la main à la bouche, car le peuple avait crainte du serment.
27 | Mais Jonathas n´avait pas entendu lorsque son père avait fait faire le serment au peuple; il avança l´extrémité du bâton qu´il avait à la main et, l´ayant plongé dans un rayon de miel, il ramena sa main à sa bouche, et ses yeux furent éclaircis.
28 | Alors quelqu´un du peuple, prenant la parole, lui dit: « Ton père a fait jurer le peuple, en disant: Maudit soit l´homme qui prendra de la nourriture aujourd´hui! Et le peuple était épuisé. »
29 | Jonathas dit: « Mon père a causé le malheur du peuple. Voyez donc comme mes yeux sont clairs, parce que j´ai goûté un peu de ce miel!
30 | Ah! Si le peuple avait mangé aujourd´hui du butin trouvé chez ses ennemis, combien la défaite des Philistins n´aurait-elle pas été plus grande! »
31 | Ils battirent ce jour-là les Philistins depuis Machmas jusqu´à Ajalon, et le peuple était tout défaillant.
32 | Le peuple se jeta sur le butin et, ayant pris des brebis, des boeufs et des veaux, il les égorgèrent sur la terre, et le peuple en mangea avec le sang.
33 | On le rapporta à Saül, en disant: « Voici que le peuple pèche contre Yahweh, en mangeant la chair avec le sang. » Saül dit: « Vous avez commis une infidélité, roulez à l´instant vers moi une grande pierre. »
34 | Et Saül dit: « Dispersez-vous parmi le peuple, et dites-leur: Amenez-moi chacun votre boeuf et chacun votre brebis; égorgez-les ici; vous en mangerez alors et vous ne pécherez pas contre Yahweh en mangeant avec le sang. » Et chacun parmi tout le peuple amena pendant la nuit son boeuf par la main, et l´égorgea là.
35 | Saül bâtit un autel à Yahweh; ce fut le premier autel qu´il éleva pour Yahweh.
36 | Saül dit: « Descendons, pendant qu´il fait nuit, à la poursuite des Philistins, pillons les jusqu´à ce que luise le matin, et n´en laissons pas survivre un seul. » Ils dirent: « Fais tout ce qui te semblera bon. » Mais le grand prêtre dit: « Approchons-nous ici de Dieu. »
37 | Et Saül consulta Dieu: « Descendrai-je à la poursuite des Philistins? Les livrerez-vous entre les mains d´Israël? » Et Yahweh ne lui donna pas de réponse ce jour-là.
38 | Saül dit: « Approchez ici, vous tous, chefs du peuple; recherchez et voyez quel est le péché qui a été commis aujourd´hui.
39 | Car, aussi vrai que Yahweh, le libérateur d´Israël, est vivant, le péché fût-il sur mon fils Jonathas, il mourra. » Et dans tout le peuple personne ne lui répondit.
40 | Il dit à tout Israël: « Vous, mettez-vous d´un côté, et moi et mon fils Jonathas nous serons de l´autre côté. » Et le peuple dit à Saül: « Fais ce qui te semblera bon. »
41 | Saül dit à Yahweh: « Dieu d´Israël, fais connaître la vérité! » Jonathas et Saül furent désignés, et le peuple fut libéré.
42 | Alors Saül dit: « Jetez le sort entre moi et Jonathas, mon fils. » Et Jonathas fut désigné.
43 | Saül dit à Jonathas: « Déclare-moi ce que tu as fait. » Jonathas le lui déclara, en disant: « J´ai goûté un peu de miel, avec l´extrémité du bâton que j´avais à la main; me voici, je mourrai! »
44 | Et Saül dit: « Que Dieu me traite dans toute sa rigueur, si tu ne meurs pas, Jonathas! »
45 | Le peuple dit à Saül: « Jonathas mourrait donc, lui qui a opéré cette grande délivrance en Israël? Loin de nous! Yahweh est vivant! Il ne tombera pas à terre un cheveu de sa tête car c´est avec Dieu qu´il a agi en ce jour. » C´est ainsi que le peuple sauva Jonathas, et il ne mourut point.
46 | Saül monta à Gabaa, sans poursuivre les Philistins et les Philistins regagnèrent leur pays. --Aperçu général sur le règne de Saül.--
47 | Lorsque Saül eut pris possession de la royauté sur Israël, il fit la guerre aux alentours à tous ses ennemis, à Moab, aux enfants, d´Ammon, à Edom, aux rois de Soba et aux Philistins, et, partout où il se tournait, il l´emportait.
48 | Il fit des exploits, battit Amalec et délivra Israël de la main de ceux qui le pillaient.
49 | Les fils de Saül étaient Jonathas, Jessui et Melchisua; ses deux filles s´appelaient, l´aînée Mérob, et la plus jeune Michol.
50 | Le nom de la femme de Saül était Achinoam, fille d´Achimaas. Le nom du chef de son armée était Abner, fils de Ner, oncle de Saül.
51 | Cis, père de Saül, et Ner, père d´Abner, étaient fils d´Abiel.
52 | La guerre fut acharnée contre les Philistins pendant tous les jours de Saül, et quand Saül apercevait un homme fort et vaillant, il l´attachait à son service.

Chapitre 15

Saül n'obéit pas à Samuel dans la guerre contre Amalec

1 | Samuel dit à Saül: « C´est moi que Yahweh a envoyé pour t´oindre comme roi sur son peuple, sur Israël; écoute donc ce que dit Yahweh.
2 | Ainsi parle Yahweh des armées: J´ai considéré ce qu´Amalec a fait à Israël, lorsqu´il s´est élevé contre lui sur le chemin, quand Israël montait d´Egypte.
3 | Va maintenant, frappe Amalec, et dévoue par anathème tout ce qui lui appartient; tu n´auras pas pitié de lui, et tu feras mourir hommes et femmes, enfants et nourrissons, boeufs et brebis, chameaux et ânes. »
4 | Saül le fit savoir au peuple, qu´il passa en revue à Télaïm: il compta deux cent mille hommes de pied et dix mille hommes de Juda.
5 | Saül s´avança jusqu´à la ville d´Amalec, et il mit une embuscade dans la vallée.
6 | Saül dit aux Cinéens: « Allez, retirez-vous, descendez du milieu d´Amalec, de peur que je ne vous enveloppe avec lui; car vous avez usé de bonté envers tous les enfants d´Israël, lorsqu´ils montèrent d´Egypte. » Et les Cinéens se retirèrent du milieu d´Amalec.
7 | Saül battit Amalec depuis Hévila jusqu´à Sur, qui est à l´est de l´Egypte.
8 | Il prit vivant Agag, roi d´Amalec, et il dévoua tout le peuple par anathème, en le passant au fil de l´épée.
9 | Mais Saül et le peuple épargnèrent Agag, ainsi que le meilleur des brebis, des boeufs, des bêtes de la seconde portée, les agneaux et tout ce qu´il y avait de bon; ils ne voulurent pas le dévouer à l´anathème; et tout ce qui était chétif et sans valeur, ils le vouèrent à l´anathème.
10 | La parole de Yahweh fut adressée à Samuel, en ces termes:
11 | « Je me repens d´avoir établi Saül pour roi, car il s´est détourné de moi, et il n´a pas exécuté mes paroles. » Samuel s´attrista, et il cria vers Yahweh toute la nuit.
12 | Samuel se leva de bon matin pour aller à la rencontre de Saül; et on avertit Samuel en disant: « Saül est allé à Carmel, et voici qu´il s´est élevé un monument; puis il s´en est retourné et, passant plus loin, il est descendu à Galgala. »
13 | Samuel vint vers Saül, et Saül lui dit: « Sois béni de Yahweh! J´ai exécuté la parole de Yahweh. »
14 | Samuel dit: « Qu´est-ce donc que ce bêlement de brebis à mes oreilles, et ce mugissement de boeufs que j´entends? »
15 | Saül répondit: « Ils les ont amenés de chez les Amalécites, car le peuple a épargné le meilleur des brebis et des boeufs pour les sacrifier à Yahweh, ton Dieu; le reste, nous l´avons voué à l´anathème. »
16 | Samuel dit à Saül: « Assez! Je vais te faire connaître ce que Yahweh m´a dit cette nuit. » Et Saül lui dit: « Parle! »
17 | Samuel dit: « Est-ce que, lorsque tu étais petit à tes propres yeux, tu n´es pas devenu le chef des tribus d´Israël, et Yahweh ne t´a-t-il pas oint pour roi sur Israël?
18 | Yahweh t´avait envoyé dans le chemin en disant: Va, et dévoue à l´anathème ces pécheurs, les Amalécites, et combats-les jusqu´à ce qu´ils soient exterminés.
19 | Pourquoi n´as-tu pas écouté la voix de Yahweh, et t´es-tu jeté sur le butin, et as-tu fait ce qui est mal aux yeux de Yahweh? »
20 | Saül dit à Samuel: « Mais oui, j´ai écouté la voix de Yahweh, et j´ai marché dans le chemin où Yahweh m´envoyait. J´ai amené Agag, roi d´Amalec, et j´ai voué Amalec à l´anathème.
21 | Et le peuple a pris, sur le butin des brebis et des boeufs, les prémices de l´anathème, pour les sacrifier à Yahweh, ton Dieu, à Galgala.
22 | Samuel dit: « Yahweh trouve-t-il du plaisir aux holocaustes et aux sacrifices, comme à l´obéissance à la voix de Yahweh? L´obéissance vaut mieux que le sacrifice et la docilité que la graisse des béliers.
23 | Car la rébellion est aussi coupable que la divination, et la résistance que l´idolâtrie et les théraphim. Puisque tu as rejeté la parole de Yahweh, il te rejette aussi pour que tu ne sois plus roi. »
24 | Alors Saül dit à Samuel: « J´ai péché, car j´ai transgressé l´ordre de Yahweh et tes paroles; je craignais le peuple et j´ai écouté sa voix.
25 | Maintenant, je te prie, pardonne mon péché, reviens avec moi, et j´adorerai Yahweh. »
26 | Samuel dit à Saül: « Je ne reviendrai point avec toi, car tu as rejeté la parole de Yahweh, et Yahweh te rejette afin que tu ne sois plus roi sur Israël. »
27 | Et, comme Samuel se tournait pour s´en aller, Saül saisit l´extrémité de son manteau, qui se déchira.
28 | Et Samuel lui dit: « Yahweh a déchiré aujourd´hui de dessus toi la royauté d´Israël, et il l´a donnée à ton voisin qui est meilleur que toi.
29 | Celui qui est la splendeur d´Israël ne ment point et ne se repent point, car il n´est pas un homme pour se repentir. »
30 | Saül dit: « J´ai péché! Maintenant, honore-moi, je te prie, en présence des anciens de mon peuple et en présence d´Israël; reviens avec moi, et j´adorerai Yahweh, ton Dieu. »
31 | Samuel revint et suivit Saül, et Saül adora Yahweh.
32 | Et Samuel dit: « Amenez-moi Agag, roi d´Amalec. » Et Agag s´avança vers lui d´un air joyeux; Agag disait: Certainement l´amertume de la mort est passée!
33 | Samuel dit: « De même que ton épée a privé des femmes de leurs enfants, ainsi ta mère sera privée d´enfants, entre les femmes! » Et Samuel coupa Agag en morceaux devant Yahweh, à Galgala.
34 | Samuel partit pour Rama, et Saül monta dans sa maison, à Gabaa de Saül.
35 | Et Samuel ne revit plus Saül jusqu´au jour de sa mort.

Chapitre 16

Samuel consacre David

1 | Comme Samuel pleurait sur Saül, car Yahweh s´était repenti d´avoir fait Saül roi sur Israël, Yahweh dit à Samuel: « Jusques à quand pleureras-tu sur Saül, alors que je l´ai rejeté, afin qu´il ne règne plus sur Israël? Remplis ta corne d´huile et va; je t´envoie chez Isaï de Béthléem, car j´ai vu parmi ses fils le roi que je veux. »
2 | Samuel dit: « Comment irais-je? Saül l´apprendra, et il me tuera. » Et Yahweh dit: « Tu prendras avec toi une génisse, et tu diras: C´est pour offrir un sacrifice à Yahweh que je suis venu.
3 | Tu inviteras Isaï au sacrifice, et je te ferai connaître ce que tu auras à faire, et tu oindras pour moi celui que je te désignerai. »
4 | Samuel fit ce que Yahweh avait dit, et il se rendit à Bethléem. Les anciens de la ville vinrent inquiets au-devant de lui et dirent: « Ton arrivée est-elle pour la paix? »
5 | Il répondit: « Pour la paix! Je viens pour offrir un sacrifice à Yahweh. Sanctifiez-vous et venez avec moi au sacrifice. » Et il sanctifia Isaï et ses fils et les invita au sacrifice.
6 | Lorsqu´ils furent entrés, Samuel aperçut Eliab et dit: « Certainement l´oint de Yahweh est devant lui. »
7 | Et Yahweh dit à Samuel: « Ne prends pas garde à sa figure et à la hauteur de sa taille, car je l´ai écarté. Il ne s´agit pas de ce que l´homme voit; l´homme regarde le visage, mais Yahweh regarde le coeur. »
8 | Isaï appela Abinadab et le fit passer devant Samuel; et Samuel dit: « Ce n´est pas encore celui-ci que Yahweh a choisi. »
9 | Isaï fit passer Samma; et Samuel dit: « Ce n´est pas encore celui-ci que Yahweh a choisi. »
10 | Isaï fit passer ses sept fils devant Samuel; et Samuel dit à Isaï: « Yahweh n´a choisi aucun de ceux-ci. »
11 | Alors Samuel dit à Isaï: « Sont-ce là tous les jeunes gens? » Il répondit: « Il y a encore le plus jeune, et voilà qu´il fait paître les brebis. » Samuel dit à Isaï: « Envoie-le chercher, car nous ne nous mettrons point à table qu´il ne soit venu ici. »
12 | Isaï l´envoya chercher. Or il était blond, avec de beaux yeux et une belle figure. Yahweh dit: « Lève-toi, oins-le, car c´est lui! »
13 | Samuel, ayant pris la corne d´huile, l´oignit au milieu de ses frères, et l´Esprit de Yahweh fondit sur David à partir de ce jour et dans la suite. Samuel se leva et s´en alla à Ramatha. --David chez Saül.--
14 | L´Esprit de Yahweh se retira de Saül, et un mauvais esprit venu de Yahweh fondit sur lui.
15 | Les serviteurs de Saül lui dirent: « Voici qu´un mauvais esprit de Dieu fond sur toi.
16 | Que notre seigneur parle; tes serviteurs sont devant toi, ils chercheront un homme sachant jouer de la harpe, et, quand le mauvais esprit venu de Dieu sera sur toi, il jouera de sa main, et tu seras soulagé. »
17 | Saül répondit à ses serviteurs: « Trouvez-moi donc un homme habile à jouer, et amenez-le-moi. »
18 | L´un des serviteurs, prenant la parole, dit: « J´ai vu un fils d´Isaï de Bethléem, qui sait jouer; il est fort et vaillant guerrier, parlant bien; c´est un homme de belle figure, et Yahweh est sur lui. »
19 | Saül envoya des messagers à Isaï, pour lui dire: « Envoie-moi David, ton fils, qui est avec les brebis. »
20 | Isaï prit un âne, avec du pain, une outre de vin et un chevreau, et les envoya à Saül par David, son fils.
21 | Arrivé chez Saül, David se tint devant lui; et Saül le prit en affection, et il devint son écuyer.
22 | Et Saül envoya dire à Isaï: « Que David, je te prie, reste devant moi, car il a trouvé grâce à mes yeux. »
23 | Lorsque l´esprit venu de Dieu était sur Saül, David prenait la harpe et jouait de sa main, et Saül se calmait et se trouvait bien, et le mauvais esprit se retirait de lui.

Chapitre 17

1 | Les Philistins, ayant rassemblé leurs armées pour faire la guerre, se réunirent à Socho, qui appartient à Juda; ils campèrent entre Socho et Azéca, à Ephès-Dommin.
2 | Saül et les hommes d´Israël se rassemblèrent aussi et campèrent dans la vallée de Térébinthe; ils se rangèrent en bataille en face des Philistins.
3 | Les Philistins étaient postés sur la montagne d´un côté, et Israël était posté sur la montagne de l´autre côté: la vallée était entre eux.

David et Goliath

4 | Alors sortit des camps des Philistins un champion; il se nommait Goliath, il était de Geth, et sa taille était de six coudées et un palme.
5 | Un casque d´airain couvrait sa tête, et il portait une cuirasse à écailles; et le poids de la cuirasse était de cinq mille sicles d´airain.
6 | Il avait aux pieds une chaussure d´airain et un javelot d´airain entre ses épaules.
7 | Le bois de sa lance était comme une ensouple de tisserand, et la pointe de sa lance pesait six cents sicles de fer; celui qui portait son bouclier marchait devant lui.
8 | Goliath s´arrêta et, s´adressant aux bataillons d´Israël, il leur cria: « Pourquoi êtes-vous sortis pour vous ranger en bataille? Ne suis-je pas le Philistin, et n´êtes-vous pas les esclaves de Saül? Choisissez un homme qui descende contre moi.
9 | S´il l´emporte en se battant avec moi et qu´il me tue, nous vous serons assujettis; mais si je l´emporte sur lui et que je le tue, vous nous serez assujettis et vous nous servirez. »
10 | le Philistin ajouta: « Je jette aujourd´hui ce défi à l´armée d´Israël: Donnez-moi un homme, et nous nous battrons ensemble. »
11 | En entendant ces paroles du Philistin, Saül et tout Israël furent effrayés et saisis d´une grande crainte.
12 | Or David était fils de cet Ephratéen de Bethléem de Juda nommé Isaï, qui avait huit fils; cet homme, au temps de Saül, était vieux, avancé en âge.
13 | Les trois fils aînés d´Isaï étaient allés suivre Saül à la guerre; et les noms de ces trois fils qui étaient allés à la guerre étaient Eliab l´aîné, Abinadab le second, et Samma le troisième.
14 | David était le plus jeune. Les trois aînés suivaient Saül,
15 | et David allait et venait d´auprès de Saül, pour paître les brebis de son père à Bethléem.
16 | Le Philistin s´avançait matin et soir, et il se présenta pendant quarante jours.
17 | Isaï dit à David, son fils: « Prends pour tes frères cet épha de grain rôti et ces dix pains, et cours au camp vers tes frères.
18 | Et ces dix fromages, porte-les au chef de leur millier. Tu visiteras tes frères pour voir s´ils se portent bien, et tu prendras d´eux un gage.
19 | Saül et eux, et tous les hommes d´Israël, sont dans la vallée de Térébinthe, faisant la guerre aux Philistins. »
20 | David se leva de bon matin et, laissant les brebis à un gardien, il prit les provisions et partit, comme Isaï le lui avait commandé. Quand il arriva au campement, l´armée sortait du camp pour se ranger en bataille et on poussait des cris de guerre.
21 | Israélites et Philistins se rangèrent en ligne, troupe contre troupe.
22 | David déposa ses bagages entre les mains du gardien des bagages, et courut vers la troupe. Aussitôt arrivé, il demanda à ses frères comment ils se portaient.
23 | Pendant qu´il s´entretenait avec eux, voici que le champion, il se nommait Goliath, le Philistin de Geth, s´avança hors des rangs des Philistins, tenant les mêmes discours et David l´entendit.
24 | En voyant cet homme, tous ceux d´Israël se retirèrent devant lui, saisis d´une grande crainte.
25 | Un Israélite dit: « Voyez-vous cet homme qui s´avance? C´est pour défier Israël qu´il s´avance. Celui qui le tuera, le roi le comblera de grandes richesses, il lui donnera sa fille et il affranchira de toute charge la maison de son père en Israël. »
26 | David dit aux hommes qui se tenaient près de lui: « Que fera-t-on à celui qui tuera ce Philistin et qui ôtera l´opprobre de dessus Israël? Qui est donc ce Philistin, cet incirconcis, pour insulter les troupes du Dieu vivant? »
27 | Le peuple lui répéta les mêmes paroles, en disant: « Voilà ce qu´on fera à celui qui le tuera. »
28 | Eliab, son frère aîné, l´entendit parler aux hommes, et la colère d´Eliab s´enflamma contre David, et il dit: « Pourquoi es-tu descendu, et à qui as-tu laissé ce petit nombre de brebis dans le désert? Je connais ton orgueil et la malice de ton coeur; c´est pour voir la bataille que tu es descendu. »
29 | David répondit: « Qu´ai-je fait maintenant? N´est-ce pas une simple parole? »
30 | Et, se détournant de lui pour s´adresser à un autre, il tint le même langage; et le peuple lui répondit comme la première fois.
31 | Lorsqu´on eut entendu les paroles prononcées par David, on les rapporta à Saül, qui le fit venir.
32 | David dit à Saül: « Que le coeur ne défaille à personne! Ton serviteur ira combattre contre ce Philistin. »
33 | Saül dit à David: « Tu ne peux aller contre ce Philistin pour combattre avec lui, car tu es un enfant, et il est un homme de guerre depuis sa jeunesse. »
34 | David dit à Saül: « Lorsque ton serviteur faisait paître les brebis de son père, et qu´un lion ou un ours venait et enlevait une brebis du troupeau,
35 | je me mettais à sa poursuite, je le frappais et j´arrachais la brebis de sa gueule; s´il se dressait contre moi, je le saisissais à la mâchoire, je le frappais et je le tuais.
36 | Ton serviteur a tué le lion comme l´ours, et il en sera du Philistin, de cet incirconcis, comme de l´un d´eux, car il a insulté les troupes du Dieu vivant. »
37 | David ajouta: « Yahweh qui m´a délivré du lion et de l´ours, me délivrera aussi de la main de ce Philistin. » Et Saül dit à David: « Va, et que Yahweh soit avec toi! »
38 | Saül fit revêtir David de ses habits, mit sur sa tête un casque d´airain et l´endossa d´une cuirasse;
39 | puis David ceignit l´épée de Saül par-dessus son armure, et il essaya de marcher, car il n´avait jamais essayé d´armure. David dit à Saül: « Je ne puis marcher avec ces armes, je n´y suis point accoutumé. » Et, s´en étant débarrassé,
40 | David prit en main son bâton, choisit dans le torrent cinq cailloux polis et les mit dans son sac de berger, dans sa gibecière. Puis, sa fronde à la main, il s´avança vers le Philistin.
41 | Le Philistin s´approcha peu à peu de David, précédé de l´homme qui portait le bouclier.
42 | Le Philistin regarda, vit David et le méprisa, car il était très jeune, blond et beau de visage.
43 | Le Philistin dit à David: « Suis-je un chien, que tu viennes à moi avec un bâton? » Et le Philistin maudit David par ses dieux.
44 | Et le Philistin dit à David: « Viens à moi, que je donne ta chair aux oiseaux du ciel et aux bêtes des champs. »
45 | David répondit au Philistin: « Tu viens à moi avec l´épée, la lance et le javelot; et moi je viens à toi au nom de Yahweh des armées, du Dieu des bataillons d´Israël, que tu as insulté.
46 | Aujourd´hui Yahweh te livrera entre mes mains, je te frapperai et j´enlèverai ta tête de dessus toi; aujourd´hui je donnerai les cadavres de l´armée des Philistins aux oiseaux du ciel et aux animaux de la terre; et toute la terre saura qu´Israël a un Dieu;
47 | et toute cette multitude saura que ce n´est ni par l´épée ou par la lance que Yahweh sauve, car à Yahweh appartient la guerre, et il vous a livrés entre nos mains. »
48 | Le Philistin, s´étant levé, se mit en marche et s´avança au-devant de David, et David se hâta de courir, vers le front de la troupe, à la rencontre du Philistin.
49 | David mit la main dans sa gibecière, en retira une pierre et la lança avec sa fronde; il frappa le Philistin au front, et la pierre s´enfonça dans son front, et il tomba le visage contre terre.
50 | Ainsi David, avec une fronde et une pierre, fut plus fort que le Philistin, il frappa à mort le Philistin. Et il n´y avait pas d´épée dans la main de David.
51 | David courut, s´arrêta près du Philistin et, s´étant saisi de son épée qu´il tira du fourreau, il le tua et lui coupa la tête avec elle.
52 | Voyant leur héros mort, les Philistins prirent la fuite. Et les hommes d´Israël et de Juda se levèrent, en poussant des cris, et poursuivirent les Philistins jusqu´à l´entrée de Geth et jusqu´aux portes d´Accaron. Les cadavres des Philistins jonchèrent le chemin de Saraïm jusqu´à Geth et jusqu´à Accaron.
53 | A leur retour de la poursuite des Philistins, les enfants d´Israël pillèrent leur camp.
54 | David prit la tête du Philistin et la fit porter à Jérusalem, et il mit dans sa tente les armes du Philistin.
55 | Lorsque Saül eut vu David s´avancer à la rencontre du Philistin, il dit à Abner, chef de l´armée: « De qui ce jeune homme est-il fils, Abner? » Abner répondit: « Aussi vrai que ton âme est vivante, ô roi, je l´ignore. »
56 | Le roi lui dit: « Informe-toi donc de qui est fils ce jeune homme. »
57 | Quand David fut de retour après avoir tué le Philistin, Abner le prit et le mena devant Saül; David avait à la main la tête du Philistin.
58 | Saül lui dit: « De qui es-tu fils, jeune homme. » Et David répondit: « Je suis fils de ton serviteur, Isaï de Bethléem. »

Chapitre 18

"David, Saül et Jonathan"

1 | Lorsque David eut achevé de parler à Saül, l´âme de Jonathas s´attacha à l´âme de David, et Jonathas l´aima comme son âme.
2 | Ce même jour, Saül prit David, et ne le laissa pas retourner dans la maison de son père.
3 | Et Jonathas fit alliance avec David, parce qu´il l´aimait comme son âme.
4 | Jonathas se dépouilla du manteau qu´il portait et le donna à David, ainsi que son armure, jusqu´à son épée, jusqu´à son arc et jusqu´à sa ceinture.
5 | Quand David sortait, partout où l´envoyait Saül, il réussissait; Saül le mit à la tête des gens de guerre, et il plaisait à tout le peuple, même aux serviteurs du roi. --Jalousie de Saül.--
6 | Quand ils firent leur entrée, lorsque David revint après avoir tué le Philistin, les femmes sortirent de toutes les villes d´Israël, en chantant et en dansant, au-devant du roi Saül, avec joie, au son des tambourins et des harpes.
7 | Les femmes, les danseuses, se répondaient et disaient: Saül a tué ses mille, et David ses dix mille.
8 | Saül fut très irrité, et ces paroles lui déplurent: il dit: « On donne dix mille à David, et à moi on donne les mille! Il ne lui manque plus que la royauté. »
9 | Et Saül voyait David de mauvais oeil, à partir de ce jour.
10 | Le lendemain, un mauvais esprit envoyé de Dieu fondit sur Saül, et il eut des transports au milieu de sa maison. David jouait de la harpe, comme les autres jours, et Saül avait sa lance à la main.
11 | Saül brandit sa lance, disant en lui-même: « Je frapperai David et la paroi »; mais David se détourna de devant lui par deux fois.
12 | Saül craignait David, car Yahweh était avec David et s´était retiré de Saül,
13 | et Saül l´éloigna de sa personne, et il l´établit chef de mille hommes; et David sortait et rentrait devant le peuple.
14 | David se montrait habile dans toutes ses entreprises, et Yahweh était avec lui.
15 | Saül, voyant qu´il était très habile, avait peur de lui;
16 | mais tout Israël et Juda aimaient David, parce qu´il sortait et rentrait devant eux.
17 | Saül dit à David: « Voici que je te donnerai pour femme ma fille aînée Mérob; seulement montre-toi plein de vaillance et soutiens les guerres de Yahweh. » Or Saül se disait: « Que ma main ne soit pas sur lui, mais que sur lui soit la main des Philistins! »
18 | David répondit à Saül: « Qui suis-je et qu´est-ce que ma vie, qu´est-ce que la famille de mon père en Israël, pour que je devienne le gendre du roi? »
19 | Mais, au moment de donner Mérob, fille de Saül, à David, on la donna pour femme à Hadriel de Molathi.
20 | Michol, fille de Saül, aima David. On en informa Saül, et cela lui plut.
21 | Saül se disait: « Je la lui donnerai, afin qu´elle soit pour lui un piège, et que la main des Philistins soit sur lui. » Et Saül dit à David, pour la seconde fois: « Tu vas aujourd´hui devenir mon gendre. »
22 | Et Saül donna cet ordre à ses serviteurs: « Parlez confidentiellement à David, et dites-lui: Le roi t´a pris en affection, et tous ses serviteurs t´aiment; sois donc maintenant le gendre du roi. »
23 | Les serviteurs de Saül dirent ces paroles aux oreilles de David, et David répondit: « Est-ce peu de chose à vos yeux que de devenir le gendre du roi? Moi, je suis un homme pauvre et d´humble origine. »
24 | Les serviteurs de Saül lui firent rapport en ces termes: « David a tenu ce langage. »
25 | Saül dit: « Vous parlerez ainsi à David: Le roi ne demande aucune dot, mais cent prépuces de Philistins, pour être vengé des ennemis du roi. » Saül pensait faire ainsi tomber David dans la main des Philistins.
26 | Les serviteurs de Saül rapportèrent ces paroles à David, et cela plut à David, à savoir devenir le gendre du roi.
27 | Les jours n´étaient pas accomplis que David, s´étant levé, partit avec ses gens et tua aux Philistins deux cents hommes; et David apporta leurs prépuces et en remit au roi le nombre complet, afin de devenir son gendre. Alors Saül lui donna pour femme sa fille Michol.
28 | Saül vit et comprit que Yahweh était avec David; et Michol, fille de Saül, aimait David.
29 | Et Saül craignit David de plus en plus, et Saül fut hostile à David tous les jours.
30 | Les princes des Philistins faisaient des excursions et, chaque fois qu´ils sortaient, David par son habileté remportait plus de succès que tous les serviteurs de Saül; et son nom devint très célèbre.

Chapitre 19

1 | Saül parla à Jonathas, son fils, et à tous ses serviteurs de faire mourir David. Mais Jonathas, fils de Saül, avait une grande affection pour David.
2 | Et Jonathas informa David en disant: « Saül, mon père, cherche à te faire mourir. Sois donc sur tes gardes demain au matin, tiens-toi à l´écart et cache-toi.
3 | Moi, je sortirai et je me tiendrai à côté de mon père dans le champ où tu seras; je parlerai de toi à mon père, je verrai ce qu´il dira et je te le ferai savoir. »
4 | Jonathas parla favorablement de David à Saül, son père; il lui dit: « Que le roi ne pèche pas contre son serviteur David, car il n´a pas péché à ton égard. Ses actions, au contraire, sont toutes pour ton bien:
5 | il a exposé sa vie, il a frappé le Philistin, et Yahweh a opéré par lui une grande délivrance pour tout Israël. Tu l´as vu, et tu t´en es réjoui; pourquoi te rendrais-tu coupable du sang d´un innocent, en faisant mourir David sans raison? »
6 | Saül écouta la voix de Jonathas, et Saül fit ce serment: « Yahweh est vivant! David ne sera pas mis à mort. »
7 | Jonathas appela David et Jonathas lui rapporta toutes ces paroles; puis Jonathas ramena David auprès de Saül, et David se tint en sa présence comme auparavant. --Nouveaux attentats contre la vie de David.--
8 | La guerre ayant recommencé, David sortit contre les Philistins et leur livra bataille; il leur fit éprouver une grande défaite, et ils s´enfuirent devant lui.
9 | Alors le mauvais esprit de Yahweh fut sur Saül, pendant qu´il était assis dans sa maison, sa lance à la main; et David jouait de la harpe avec sa main.
10 | Saül chercha à frapper de sa lance David et le mur; mais David s´enfuit de devant Saül, qui frappa la lance contre le mur. David prit la fuite et s´échappa pendant la nuit.
11 | Saül envoya des messagers à la maison de David, pour s´assurer de lui et le faire mourir au matin; mais Michol, femme de David, l´en informa, en disant: « Si tu ne t´échappes pas cette nuit, demain tu es mis à mort. »
12 | Michol fit descendre David par la fenêtre, et David s´en alla et s´enfuit, et il fut sauvé.
13 | Michol prit ensuite le théraphim et, l´ayant placé dans le lit, elle mit une peau de chèvre à l´endroit de sa tête, et le couvrit d´un vêtement.
14 | Et lorsque Saül envoya des messagers pour prendre David, elle dit: « Il est malade. »
15 | Saül renvoya les messagers pour voir David, en disant: « Apportez-le-moi dans son lit, afin que je le fasse mourir. »
16 | Les messagers revinrent et voici que le théraphim était sur le lit avec une peau de chèvre à l´endroit de sa tête.
17 | Et Saül dit à Michol: « Pourquoi m´as-tu trompé ainsi, et as-tu laissé aller mon ennemi, pour qu´il fût sauvé? » Michol répondit à Saül: « Il m´a dit: Laisse-moi aller, ou je te tue. » --David se réfugie auprès de Samuel à Rama.--

Saül et les prophètes

18 | C´est ainsi que David prit la fuite et fut sauvé. Il se rendit auprès de Samuel à Rama, et lui raconta tout ce que Saül lui avait fait. Puis il alla avec Samuel demeurer à Naioth.
19 | On le fit savoir à Saül, en disant: « Voici que David est à Naioth, en Rama. »
20 | Aussitôt Saül envoya des messagers pour prendre David; ils virent la troupe de prophètes qui prophétisaient, et Samuel était debout, les présidant; et l´Esprit de Dieu fut sur les envoyés de Saül, qui eux aussi prophétisèrent.
21 | On l´annonça à Saül, et il envoya d´autres messagers, et eux aussi prophétisèrent. Pour la troisième fois, Saül envoya des messagers, et eux aussi prophétisèrent.
22 | Alors Saül alla, lui aussi, à Rama. Arrivé à la grande citerne qui est à Sacho, il demanda: « Où sont Samuel et David? » On lui répondit: « Voici, ils sont à Naioth en Rama. »
23 | Et il se dirigea là, vers Naioth en Rama. L´Esprit de Dieu fut aussi sur lui, et il allait et il prophétisait, jusqu´à son arrivée à Naioth en Rama.
24 | Là, ayant aussi ôté ses vêtements, il prophétisa, lui aussi, devant Samuel, et il resta nu par terre tout ce jour-là et toute la nuit. C´est pourquoi on dit: « Saül est-il aussi parmi les prophètes? »

Chapitre 20

1 | David s´enfuit de Naioth en Rama et, étant venu, il dit devant Jonathas: « Qu´ai-je fait? Quel est mon crime, quel est mon péché devant ton père, pour qu´il en veuille à ma vie? »
2 | Jonathas lui dit: « Loin de là! Tu ne mourras point. Mon père ne fait aucune chose, grande ou petite, sans m´en faire part; pourquoi donc me cacherait-il celle-là? Il n´en est rien. »
3 | David répondit avec un serment: « Ton père sait bien que j´ai trouvé grâce à tes yeux, et il aura dit: Que Jonathas ne le sache pas, de peur qu´il en ait de la peine. Mais, aussi vrai que Yahweh est vivant et que ton âme est vivante! Il n´y a qu´un pas entre la mort et moi. »
4 | Jonathas dit à David: « Tout ce que ton âme dira, je le ferai pour toi. »
5 | Et David dit à Jonathas: « Voici, c´est demain la nouvelle lune, et je devrais m´asseoir auprès du roi pour le repas; laisse-moi partir, et je me cacherai dans les champs jusqu´au soir du troisième jour.
6 | Si ton père s´aperçoit de mon absence, tu lui diras: David m´a prié de lui laisser faire une course à Bethléem, sa ville, parce qu´il y a là le sacrifice annuel pour toute sa famille.
7 | S´il dit: C´est bien! Ton serviteur peut être en paix; mais s´il se met en colère, sache que le mal est bien résolu de sa part.
8 | Use donc de bonté envers ton serviteur, puisque c´est par une alliance au nom de Yahweh que tu as attiré vers toi ton serviteur. S´il y a quelque faute en moi, mets-moi à mort toi-même, car pourquoi me mènerais-tu à ton père? »
9 | Jonathas lui dit: « Loin de toi cette pensée! Car si j´apprends vraiment que le mal est résolu de la part de mon père pour venir sur toi, je jure de t´en informer. »
10 | David dit à Jonathas: « Qui m´informera de cela ou de ce que ton père répondrait de fâcheux? »
11 | Jonathas dit à David: « Viens, sortons dans les champs »; et ils sortirent tous deux dans les champs.
12 | Jonathas dit à David: « Yahweh, Dieu d´Israël! Je sonderai mon père demain ou après-demain, et si cela va bien pour David, et que je n´envoie pas vers toi pour t´en informer,
13 | que Yahweh traite Jonathas dans toute sa rigueur! S´il plaît à mon père de te faire du mal, je t´en informerai aussi et je te ferai partir, afin que tu t´en ailles en paix; et que Yahweh soit avec toi, comme il a été avec mon père!
14 | Et si je suis encore vivant, veuille user envers moi de la bonté de Yahweh, et, si je meurs,
15 | ne pas retirer à jamais ta bonté de ma maison, pas même lorsque Yahweh retranchera de dessus la face de la terre chacun des ennemis de David! »
16 | C´est ainsi que Jonathas fit alliance avec la maison de David, et que Yahweh tira vengeance des ennemis de David.
17 | Jonathas adjura encore une fois David par l´amour qu´il avait pour lui, car il l´aimait comme son âme.
18 | Jonathas lui dit: « C´est demain la nouvelle lune; on remarquera que ta place est vide.
19 | Le troisième jour, tu descendras promptement et tu viendras au lieu où tu étais caché, au jour de l´affaire, et tu resteras près de la pierre d´Ezel.
20 | Je tirerai trois flèches du côté de la pierre, comme si je visais à un but.
21 | Et voici, j´enverrai le garçon en lui disant: Va, retrouve les flèches. Si je dis au garçon: Voici, les flèches sont en deçà toi, prends-les! Alors, viens, car tout va bien pour toi, et il n´y a nul danger, Yahweh est vivant!
22 | Mais si je parle ainsi au garçon: Voici, les flèches sont au delà de toi, alors va-t-en, car Yahweh te fait partir.
23 | Et quant à la parole que nous avons dite, moi et toi, voici que Yahweh est à jamais entre toi et moi. »
24 | David se cacha dans les champs. La nouvelle lune venue, le roi prit place au festin pour manger;
25 | comme à l´ordinaire, le roi s´assit sur son siège, sur le siège qui était près du mur; Jonathas se leva, et Abner s´assit à côté de Saül et la place de David resta vide.
26 | Saül ne dit rien ce jour-là, car, disait-il, « quelque chose lui est arrivé; il n´est pas pur, certainement il n´est pas pur. »
27 | Le lendemain, second jour de la nouvelle lune, la place de David était encore vide; et Saül dit à Jonathas, son fils: « Pourquoi le fils d´Isaï n´est-il pas venu au repas, ni hier ni aujourd´hui? »
28 | Jonathas répondit à Saül: « David m´a demandé avec instances la permission d´aller jusqu´à Bethléem.
29 | Il a dit: Laisse-moi aller, je te prie, car nous avons dans la ville un sacrifice de famille, et mon frère m´a commandé d´y assister; si donc j´ai trouvé grâce à tes yeux, permets que je m´y rende et que je voie mes frères! C´est pourquoi il n´est pas venu à la table du roi. »
30 | Alors la colère de Saül s´enflamma contre Jonathas, et il lui dit: « Fils d´une femme perverse et rebelle, ne sais-je pas que tu as pour ami le fils d´Isaï, à ta honte et à la honte de la nudité de ta mère?
31 | Car aussi longtemps que le fils d´Isaï sera vivant sur la terre, il n´y aura de sécurité ni pour toi, ni pour ta royauté. Et maintenant, envoie-le prendre et amène-le-moi, car c´est un fils de la mort. »
32 | Jonathas répondit à Saül, son père, et lui dit: « Pourquoi serait-il mis à mort? Qu´a-t-il fait? »
33 | Et Saül brandit sa lance contre lui pour le frapper. Jonathas comprit que c´était chose arrêtée chez son père de faire périr David.
34 | Jonathas se leva donc de table dans une violente colère, et ne prit point de nourriture, le second jour de la nouvelle lune; car il était affligé à cause de David, parce que son père l´avait outragé.
35 | Le lendemain matin, Jonathas alla aux champs, selon qu´il était convenu avec David; un petit garçon l´accompagnait.
36 | Il dit à son garçon: « Cours, retrouve les flèches que je vais tirer. » Le garçon courut, et Jonathas tira une flèche de manière à le dépasser.
37 | Lorsque le garçon arriva à l´endroit de la flèche que Jonathas avait tirée, Jonathas cria après le garçon et dit: « La flèche n´est-elle pas plus loin que toi? »
38 | Jonathas cria encore après le garçon: « Vite, hâte-toi, ne t´arrête pas! » Et le garçon de Jonathas ramassa la flèche et revint vers son maître.
39 | Le garçon ne savait rien; Jonathas et David seuls comprenaient la chose;
40 | Jonathas donna ses armes au garçon qui était avec lui, et lui dit: « Va, et portes-les à la ville. »
41 | Dès que le garçon fut parti, David se leva du côté du midi et, se jetant la face contre terre, il se prosterna trois fois devant Jonathas; puis ils s´embrassèrent l´un l´autre et pleurèrent au sujet l´un de l´autre, au point que David fondit en larmes.
42 | Et Jonathas dit à David: « Va en paix, après que nous avons juré l´un et l´autre, au nom de Yahweh, en disant: Que Yahweh soit entre moi et toi, entre ma postérité et ta postérité à jamais! »

Chapitre 21

David s'enfuit loin de Saül

1 | David se leva et s´en alla, et Jonathas rentra dans la ville.
2 | David se rendit à Nobé, auprès du grand prêtre Achimélech; et Achimélech accourut effrayé au-devant de David, et lui dit: « Pourquoi es-tu seul et n´y a-t-il personne avec toi? »
3 | David répondit au prêtre Achimélech: « Le roi m´a donné un ordre et m´a dit: Que personne ne sache rien de l´affaire pour laquelle je t´envoie et je t´ai donné un ordre. J´ai assigné à mes gens tel lieu de rendez-vous.
4 | Et maintenant qu´as-tu sous la main? Donne-moi cinq pains dans la main, ou ce qui se trouvera. »
5 | Le prêtre répondit à David et dit: « Je n´ai pas sous la main de pain ordinaire, mais il y a du pain consacré; pourvu que tes gens se soient abstenus de femmes. »
6 | David répondit au prêtre et lui dit: « Nous nous sommes abstenus de femmes depuis trois jours que je suis parti, et les vases de mes gens sont chose sainte; et si le voyage est profane, pourtant il est sanctifié quant au vase? »
7 | Alors le prêtre lui donna du pain consacré, car il n´y avait pas là d´autre pain que le pain de proposition, qu´on avait ôté de devant Yahweh, pour le remplacer par du pain chaud au moment où on l´enlevait.
8 | Ce même jour, de trouvait là un homme d´entre les serviteurs de Saül, retenu devant Yahweh; il s´appelait Doëg, un Edomite, chef des bergers de Saül.
9 | David dit à Achimélech: « N´as-tu pas sous la main une lance ou une épée? Car je n´ai pas même pris avec moi mon épée ni mes armes, parce que l´ordre du roi était pressant. »
10 | Le prêtre répondit: « Il y a l´épée de Goliath, le Philistin que tu as tué dans la vallée du Térébinthe; la voilà, enveloppée dans le manteau, derrière l´éphod. Si tu veux la prendre, prends-la, car il n´y en a pas d´autre ici. » Et David dit: « Elle n´a pas sa pareille, donne-la-moi. » --Diverses étapes de la fuite.--
11 | David se leva et s´enfuit ce même jour loin de Saül; il se rendit chez Achis, roi de Geth.
12 | Les serviteurs d´Achis lui dirent: « N´est-ce pas là David, roi du pays? N´est-ce pas celui pour qui l´on chantait en dansant: Saül a tué ses mille, et David ses dix mille.
13 | David prit ces paroles à coeur, et il eut une grande peur d´Achis, roi de Geth.
14 | Il dissimula sa raison à leurs yeux et fit l´insensé entre leurs mains; il battait du tambour sur les battants des portes, et il laissait couler sa salive sur sa barbe.
15 | Achis dit à ses serviteurs: « Vous voyez bien que cet homme est un fou; pourquoi me l´avez-vous amené?
16 | Est-ce que je manque de fous, que vous m´ameniez celui-ci, pour qu´il fasse des folies devant moi? Doit-il entrer dans ma maison?

Chapitre 22

1 | David partit de là et s´enfuit dans la caverne d´Odollam. Ses frères et toute la maison de son père l´ayant appris, ils descendirent là, vers lui.
2 | Tous les opprimés, tous ceux qui avaient des créanciers et tous ceux qui étaient dans l´amertume, se rassemblèrent auprès de lui, et il devint leur chef; il y eut ainsi avec lui environ quatre cents hommes.
3 | De là, David s´en alla à Maspha de Moab. Il dit au roi de Moab: « Que mon père et ma mère puissent, je te prie, se retirer chez vous, jusqu´à ce que je sache ce que Dieu fera de moi. »
4 | Et il les amena devant le roi de Moab, et ils demeurèrent chez lui tout le temps que David fut dans le lieu fort.
5 | Le prophète Gad dit à David: « Ne reste pas dans le lieu fort; va-t´en et reviens dans le pays de Juda. » Et David s´en alla et se rendit à la forêt de Haret. --Vengeance de Saül sur les prêtres de Nobé.--
6 | Saül apprit que David et les gens qui étaient avec lui avaient été reconnus. Or Saül était assis, à Gabaa, sous le tamarisque, sur la hauteur, sa lance à la main, et tous ses serviteurs étaient rangés devant lui.
7 | Saül dit à ses serviteurs qui étaient rangés devant lui: « Ecoutez, Benjamites: le fils d´Isaï vous donnera-t-il aussi à tous des champs et des vignes, fera-t-il de vous tous des chefs de milliers et des chefs de centaines,
8 | que vous vous soyez tous ligués contre moi, qu´il n´y ait personne qui m´ait informé que mon fils a fait alliance avec le fils d´Isaï, et que nul de vous n´en souffre pour moi et ne m´avertisse que mon fils a soulevé mon serviteur contre moi, pour me dresser des embûches, comme il le fait aujourd´hui? »
9 | Doëg, l´Edomite, qui était le chef des serviteurs de Saül, répondit et dit: « J´ai vu le fils d´Isaï venir à Nobé, auprès d´Achimélech, fils d´Achitob.
10 | Achimélech a consulté pour lui Yahweh, et il lui a donné des vivres; il lui a aussi donné l´épée de Goliath, le Philistin. »
11 | Le roi envoya appeler le prêtre Achimélech, fils d´Achitob, et toute la maison de son père, les prêtres qui étaient à Nobé.
12 | Ils vinrent tous vers le roi; et Saül dit: « Ecoute, fils d´Achitob! » Il répondit: « Me voici, mon seigneur. »
13 | Saül lui dit: « Pourquoi vous êtes-vous ligués contre moi, toi et le fils d´Isaï? Tu lui as donné du pain et une épée, et tu as consulté Dieu pour lui, pour qu´il s´élève contre moi et me dresse des embûches, comme il le fait aujourd´hui? »
14 | Achimélech répondit au roi et dit: « Lequel d´entre tous tes serviteurs est, comme David, d´une fidélité éprouvée, gendre du roi, admis à tes conseils et honoré dans ta maison?
15 | Est-ce aujourd´hui que j´aurais commencé à consulter Dieu pour lui? Loin de moi! Que le roi ne mette pas à la charge de son serviteur une chose qui pèserait sur toute la maison de mon père, car ton serviteur n´a rien su de tout cela, ni peu ni beaucoup. »
16 | Le roi dit: « Tu mourras, Achimélech, toi et toute la maison de ton père. »
17 | Et le roi dit aux gardes qui se tenaient près de lui: « Tournez-vous et mettez à mort les prêtres de Yahweh; car leur main est avec David et, sachant bien qu´il était en fuite, ils ne m´en ont pas informé. » Mais les serviteurs du roi ne voulurent pas étendre la main pour frapper les prêtres de Yahweh.
18 | Alors le roi dit à Doëg: « Tourne-toi et frappe les prêtres. » Et Doëg l´Edomite se tourna, et ce fut lui qui frappa les prêtres; il mit à mort en ce jour quatre-vingt-cinq hommes portant l´éphod de lin.
19 | Saül frappa encore du tranchant de l´épée Nobé, ville sacerdotale: hommes et femmes, enfants et nourrissons, boeufs, ânes et brebis, furent passés au fil de l´épée.
20 | Un seul fils d´Achimélech, fils d´Achitob, s´échappa; son nom était Abiathar, et il se réfugia auprès de David.
21 | Abiathar annonça à David que Saül avait tué les prêtres de Yahweh.
22 | Et David dit à Abiathar: « Je savais bien, en ce jour-là, que Doëg l´Edomite, qui était là, ne manquerai pas d´informer Saül. C´est moi qui suis cause de la mort de toute la maison de ton père.
23 | Reste avec moi, ne crains rien; car celui qui en veut à ma vie en veut à ta vie, et près de moi tu auras bonne garde. »

Chapitre 23

Comment David consultait Dieu

1 | On vint dire à David: « Voici que les Philistins attaquent Céïla et pillent les aires. »
2 | David consulta Yahweh, en disant: « Irai-je et battrai-je ces Philistins? » Et Yahweh répondit à David: « Va, tu battras les Philistins et tu délivreras Céïla. »
3 | Mais les hommes de David lui dirent: « Voici que, en Juda, nous sommes dans la crainte; combien plus si nous allons à Céïla contre les troupes des Philistins? »
4 | David consulta de nouveau Yahweh, et Yahweh lui répondit en ces termes: « Lève-toi, descends à Céïla, car je livre les Philistins entre tes mains. »
5 | David alla donc avec ses hommes à Céïla, et attaqua les Philistins; il emmena leur bétail et leur fit éprouver une grande défaite. C´est ainsi que David délivra les habitants de Céïla.
6 | Or quand Abiathar, fils d´Achimélech, s´enfuit vers David à Céïla, il descendit ayant en main l´éphod.
7 | On annonça à Saül que David était allé à Céïla, et Saül dit: « Dieu le livre entre mes mains, car il s´est enfermé en venant dans une ville qui a des portes et des barres. »
8 | Et Saül convoqua tout le peuple à la guerre, afin de descendre à Céïla et d´assiéger David et ses hommes.
9 | Mais David, ayant su que Saül préparait le mal contre lui, dit au prêtre Abiathar: « Apporte l´éphod. »
10 | Et David dit: « Yahweh, Dieu d´Israël, votre serviteur a appris que Saül cherche à venir à Céïla, pour détruire la ville à cause de moi.
11 | Les habitants de Céïla me livreront-ils entre ses mains? Saül descendra-t-il, comme votre serviteur l´a entendu dire? Yahweh, Dieu d´Israël, daignez le révéler à votre serviteur. » Yahweh répondit: « Il descendra. »
12 | Et David dit: « Les habitants de Céïla me livreront-ils, moi et mes hommes, entre les mains de Saül? » Yahweh répondit: « Ils te livreront. »
13 | Alors David se leva avec ses gens au nombre d´environ six cents hommes; ils sortirent de Céïla, et ils allaient et venaient à l´aventure. Informé que David s´était enfui de Céïla, Saül suspendit sa marche. --Dans les déserts de Ziph et de Maon.--
14 | David demeura au désert, dans les lieux forts, et il resta dans la montagne au désert de Ziph. Saül le cherchait tous les jours, mais Dieu ne le livra pas entre ses mains.
15 | David sut que Saül s´était mis en campagne pour lui ôter la vie: David se tenait au désert de Ziph, dans la forêt;
16 | et Jonathas, fils de Saül, se leva et alla vers David dans la forêt. Il fortifia sa main en Dieu et lui dit:
17 | « Ne crains rien, car la main de Saül, mon père, ne t´atteindra pas. Toi, tu régneras sur Israël, et moi je serai le second après toi; Saül, mon père, le sait bien aussi. »
18 | Ils firent tous deux alliance devant Yahweh; et David resta dans la forêt, et Jonathas retourna chez lui.
19 | Les Ziphiens montèrent vers Saül à Gabaa, et dirent: « David est caché parmi nous dans des lieux forts, dans la forêt, sur la colline de Hachila, qui est au midi de la lande.
20 | Descends donc, ô roi, comme toute ton âme le désire; c´est à nous de le livrer entre les mains du roi. »
21 | Saül dit: « Soyez bénis de Yahweh, de ce que vous avez eu pitié de moi!
22 | Allez, je vous prie, assurez-vous encore, sachez et voyez en quel lieu il porte ses pas et qui l´a vu là; car il est, m´a-t-on dit, fort rusé.
23 | Voyez et sachez toutes les retraites où il se cache; puis revenez vers moi avec des renseignements certains, et j´irai avec vous. S´il est dans le pays, je le chercherai parmi tous les milliers de Juda. »
24 | Ils se levèrent donc et allèrent à Ziph, avant Saül. Mais David et ses hommes s´étaient retirés au désert de Maon, dans la plaine, au midi de la lande.
25 | Saül partit avec ses hommes à la recherche de David. David, l´ayant appris, descendit au rocher et resta dans le désert de Maon. Saül en fut informé et poursuivit David dans le désert de Maon;
26 | Saül marchait d´un côté de la montagne, et David avec ses hommes de l´autre côté de la montagne; David se hâtait pour échapper à Saül, tandis que Saül et ses hommes cernaient David et ses hommes pour s´emparer d´eux.
27 | Un messager vint vers Saül en disant: « Hâte-toi de venir, car les Philistins ont fait invasion dans le pays. »
28 | Saül cessa de poursuivre David, et s´en alla à la rencontre des Philistins. C´est pourquoi on appela ce lieu Séla-Hammachleqoth.

Chapitre 24

David respecte la vie de Saül

1 | David monta de là et s´établit dans les lieux forts d´Engaddi.
2 | Lorsque Saül fut revenu de la poursuite des Philistins, on vint lui dire: « Voici que David est au désert d´Engaddi. »
3 | Saül prit trois mille hommes d´élite d´entre tout Israël, et il alla à la recherche de David et de ses gens jusque sur les rochers des boucs sauvages.
4 | Il arriva aux parcs des brebis qui étaient près du chemin; il y avait là une caverne, où Saül entra pour se couvrir les pieds; et David et ses gens étaient assis au fond de la caverne.
5 | Les hommes de David lui dirent: « Voici le jour dont Yahweh t´a dit: Voici que je livre ton ennemi entre tes mains; traite-le comme il te plaira. » David se leva et coupa à la dérobée le pan du manteau de Saül.
6 | Après cela, le coeur de David lui battit, de ce qu´il avait coupé le pan du manteau de Saül.
7 | Et il dit à ses hommes: « Que Yahweh me préserve de faire contre mon seigneur, l´oint de Yahweh, une chose telle que de porter ma main sur lui, car il est l´oint de Yahweh! »
8 | Par ses paroles, David réprima ses hommes et ne leur permit pas de se jeter sur Saül. Saül s´étant levé pour sortir de la caverne continua sa route.
9 | Après cela David se leva et, sortant de la caverne, il se mit à crier après Saül en disant: « O roi, mon seigneur! » Saül regarda derrière lui, et David s´inclina le visage contre terre et se prosterna.
10 | Et David dit à Saül: « Pourquoi écoutes-tu les propos de gens qui disent: Voici que David cherche à te faire du mal?
11 | Voici qu´aujourd´hui tes yeux ont vu comment Yahweh t´a livré, aujourd´hui même, entre mes mains dans la caverne. On me disait de te tuer; mais mon oeil a eu pitié de toi, et j´ai dit: Je ne porterai point ma main sur mon seigneur, car il est l´oint de Yahweh.
12 | Vois donc, mon père, vois dans ma main le pan de ton manteau. Puisque j´ai coupé le pan de ton manteau et que je ne t´ai pas tué, reconnais et vois qu´il n´y a dans ma conduite ni méchanceté ni révolte, et que je n´ai point péché contre toi. Et toi, tu fais la chasse à ma vie pour me l´ôter.
13 | Que Yahweh soit juge entre moi et toi, et que Yahweh me venge de toi! Mais ma main ne sera pas sur toi.
14 | Des méchants vient la méchanceté, dit le vieux proverbe; aussi ma main ne sera pas sur toi.
15 | Après qui le roi d´Israël s´est-il mis en marche? Qui poursuis-tu? Un chien mort? Une puce?
16 | Que Yahweh juge et prononce entre toi et moi. Qu´il regarde et qu´il défende ma cause, et que sa sentence me délivre de ta main! »
17 | Lorsque David eut achevé d´adresser ces paroles à Saül, Saül dit: « Est-ce bien ta voix, mon fils David? » Et Saül éleva la voix et pleura.
18 | Il dit à David: « Tu es plus juste que moi; car toi tu m´as fait du bien, et moi je t´ai rendu du mal.
19 | Tu as montré aujourd´hui que tu agis avec bonté envers moi, puisque Yahweh m´a livré entre tes mains et que tu ne m´as pas tué.
20 | Si quelqu´un rencontre son ennemi, le laisse-t-il poursuivre en paix son chemin? Que Yahweh te fasse du bien en retour de ce que tu m´as fait en ce jour!
21 | Maintenant, voici que je sais que tu seras roi et que la royauté d´Israël sera stable entre tes mains.
22 | Jure-moi donc par Yahweh que tu ne détruiras pas ma postérité après moi, et que tu ne retrancheras pas mon nom de la maison de mon père. »
23 | David le jura à Saül. Et Saül s´en alla dans sa maison, et David et ses hommes montèrent à l´endroit fort.

Chapitre 25

David et Abigayil

1 | Cependant Samuel mourut et tout Israël s´assembla; on le pleura, et on l´enterra dans sa demeure, à Rama. Alors David se leva et descendit au désert de Pharan. --David et Nabal.--
2 | Il y avait à Maon un homme ayant ses biens à Carmel; c´était un homme très riche, il avait trois mille brebis et mille chèvres, et il se trouvait à Carmel pour la tonte de ses brebis.
3 | Le nom de cet homme était Nabal, et le nom de sa femme Abigaïl. La femme était pleine de sens, et de belle figure; mais l´homme était dur et méchant en actes; il était de la race de Caleb.
4 | David apprit au désert que Nabal tondait ses brebis.
5 | David envoya dix jeunes gens, et David dit aux jeunes gens: « Montez à Carmel et allez trouver Nabal; vous le saluerez en mon nom,
6 | et vous lui parlerez ainsi: Pour la vie! Que la paix soit avec toi, que la paix soit avec ta maison et que la paix soit avec tout ce qui t´appartient.
7 | Et maintenant, j´ai appris que tu as des tondeurs. Or, tes bergers ont été avec nous; nous ne leur avons causé aucune peine, et rien du troupeau ne leur a été enlevé pendant tout le temps qu´ils ont été à Carmel.
8 | Interroge tes serviteurs, et ils te le diront. Que les jeunes gens trouvent donc grâce à tes yeux, puisque nous venons dans un jour de joie. Donne, je te prie, à tes serviteurs et à ton fils David ce que ta main pourra trouver. »
9 | Lorsque les jeunes gens de David furent arrivés, ils répétèrent toutes ces paroles à Nabal au nom de David, et ils se reposèrent.
10 | Nabal répondit aux serviteurs de David et dit: « Qui est David, et qui est le fils d´Isaï? Ils sont nombreux aujourd´hui les serviteurs qui s´échappent de chez leurs maîtres.
11 | Et je prendrais mon pain et mon eau, et mon bétail que j´ai tué pour mes tondeurs, et je les donnerais à des gens qui viennent je ne sais d´où? »
12 | Les jeunes gens de David, rebroussant chemin, s´en retournèrent et, lorsqu´ils furent arrivés, ils lui redirent toutes ces paroles.
13 | Alors David dit à ses hommes: « Que chacun de vous ceigne son épée! » Et ils ceignirent chacun leur épée, et David, lui aussi, ceignit son épée; environ quatre cents hommes montèrent à la suite de David; il en resta deux cents près des bagages.
14 | Un des serviteurs de Nabal vint apporter la nouvelle à Abigaïl en disant: « Voici que David a envoyé du désert des messagers pour saluer notre maître, qui s´est jeté sur eux.
15 | Et pourtant ces gens ont été bons pour nous; ils ne nous ont causé aucune peine, et rien ne nous a été enlevé tout le temps que nous avons cheminé avec eux, lorsque nous étions dans la campagne.
16 | Ils nous ont servi de rempart, aussi bien la nuit que le jour, tout le temps que nous avons été avec eux, paissant les troupeaux.
17 | Reconnais maintenant et vois ce que tu as à faire; car le mal est résolu contre notre maître et contre toute sa maison; pour lui, c´est un fils de Bélial, et on ne peut lui parler. »
18 | Aussitôt Abigaïl prit deux cents pains, deux outres de vin, cinq moutons apprêtés, cinq mesures de grain rôti, cent masses de raisin sec et deux cents de figues sèches et, les ayant mis sur des ânes,
19 | elle dit à ses jeunes gens, « Passez devant moi, je vous suis. » Mais elle ne dit rien à Nabal, son mari.
20 | Comme elle descendait, montée sur un âne, en un endroit couvert de la montagne, voici que David et ses hommes descendaient en face d´elle, et elle les rencontra.
21 | David disait: « C´est bien en vain que j´ai surveillé tout ce que cet homme a dans le désert, et que rien n´a été enlevé de tout ce qu´il possède; il me rend le mal pour le bien!
22 | Que Dieu traite dans toute sa rigueur les ennemis de David! De tout ce qui appartient à Nabal, je ne laisserai rien subsister jusqu´au lever du jour, pas même celui qui urine contre le mur. »
23 | Dès qu´Abigaïl aperçut David, elle s´empressa de descendre de l´âne et, tombant sur sa face devant David, elle se prosterna contre terre.
24 | Puis elle se jeta à ses pieds, en disant: « Que sur moi, mon seigneur, sur moi soit la faute! Permets à ta servante de parler à tes oreilles, et écoute les paroles de ta servante!
25 | Que mon seigneur ne prenne pas garde à cet homme de Bélial, à Nabal, car il est ce que son nom indique; son nom est Le Fou, et il y a chez lui de la folie. Mais moi, ta servante, je n´ai pas vu les gens de mon seigneur, que tu as envoyés.
26 | Maintenant, mon seigneur, aussi vrai que Yahweh est vivant et que ton âme est vivante, Yahweh t´a préservé de répandre le sang et de te venger de ta main. Et maintenant, que tes ennemis et ceux qui veulent du mal à mon seigneur soient comme Nabal!
27 | Accepte donc ce présent que ta servante apporte à mon seigneur, et qu´il soit distribué aux jeunes gens qui marchent à la suite de mon seigneur.
28 | Pardonne, je te prie, la faute de ta servante, car Yahweh fera certainement à mon seigneur une maison stable; car mon seigneur soutient les guerres de Yahweh, et on ne trouvera pas de mal en toi tout le temps de ta vie.
29 | S´il s´élève quelqu´un pour te poursuivre et en vouloir à ta vie, la vie de mon seigneur sera liée dans le faisceau des vivants auprès de Yahweh, ton Dieu, et la vie de tes ennemis, il la lancera au loin du creux de la fronde.
30 | Lorsque Yahweh aura fait à mon seigneur selon tout le bien qu´il a dit à ton sujet et qu´il t´aura établi chef sur Israël,
31 | ce ne sera pas pour toi un sujet de remords ni pour mon seigneur une souffrance de coeur d´avoir répandu le sang sans motif et s´être vengé lui-même. Et lorsque Yahweh aura fait du bien à mon seigneur, souviens-toi de ta servante. »
32 | David dit à Abigaïl: « Béni soit Yahweh, le Dieu d´Israël, qui t´a envoyée, aujourd´hui à ma rencontre!
33 | Béni soit ton grand sens, et bénie sois-tu, toi qui m´as empêché en ce jour de répandre le sang et de me venger de ma main!
34 | Autrement, aussi vrai que Yahweh, le Dieu d´Israël, qui m´a empêché de te faire du mal, est vivant, si tu ne t´étais pas hâtée de venir au-devant de moi, il ne fût rien resté à Nabal d´ici au lever du jour, pas même celui qui urine contre le mur. »
35 | David prit de la main d´Abigaïl ce qu´elle lui avait apporté, et lui dit: « Monte en paix dans ta maison; vois, j´ai écouté ta voix et relevé ton visage! »
36 | Abigaïl retourna vers Nabal, et voici qu´il faisait dans sa maison un festin comme un festin de roi; et le coeur de Nabal était joyeux, et il était complètement ivre. Elle ne lui apprit ni peu, ni beaucoup, jusqu´au lever du jour.
37 | Mais le matin, quand Nabal fut revenu de son ivresse, sa femme lui raconta ces choses, et son coeur en reçut un coup mortel, et il devint comme une pierre.
38 | Environ dix jours après, Yahweh frappa Nabal, et il mourut.
39 | Lorsque David apprit la mort de Nabal, il dit: « Béni soit Yahweh qui a défendu ma cause et m´a vengé de l´outrage que j´ai reçu de la main de Nabal, et qui a empêché son serviteur de faire le mal! Yahweh a fait retomber la méchanceté de Nabal sur sa tête. » Ensuite David envoya dire à Abigaïl qu´il voulait la prendre pour femme.
40 | Arrivés chez Abigaïl à Carmel, les serviteurs de David lui parlèrent ainsi: « David nous a envoyés vers toi, afin de te prendre pour sa femme. »
41 | Elle se leva et, s´étant prosternée le visage contre terre, elle dit: « Voici que ta servante est comme une esclave pour laver les pieds des serviteurs de mon seigneur! »
42 | Aussitôt Abigaïl se leva et monta sur un âne, et cinq de ses jeunes filles allaient sur ses pas; elle suivit les messagers de David, et elle devint sa femme.
43 | David prit aussi Achinoam de Jezraël, et toutes les deux furent ses femmes.
44 | Mais Saül avait donné sa fille Michol, femme de David, à Phalti de Gallim, fils de Laïs.

Chapitre 26

1 | Les Ziphéens vinrent auprès de Saül à Gabaa, et dirent: « David est caché sur la colline de Hachila, à l´est de la lande. »
2 | Saül se leva et descendit au désert de Ziph avec trois mille hommes d´élite d´Israël, pour chercher David au désert de Ziph.
3 | Saül campa sur la colline de Hachila, à l´est de la lande, près du chemin, et David demeurait dans le désert. S´étant aperçut que Saül marchait à sa recherche au désert,
4 | David envoya des espions et apprit que Saül était réellement arrivé.
5 | David se leva et vint au lieu où Saül était campé. David vit l´endroit où était couché Saül, avec Abner, fils de Ner, chef de son armée: or Saül couchait au milieu du camp, et le peuple était campé autour de lui.
6 | S´adressant donc à Achimélech, le Héthéen, et à Abisaï, fils de Sarvia et frère de Joab, David dit: « Qui veut descendre avec moi au camp vers Saül. » Et Abisaï répondit: « Moi, je descendrai avec toi. »
7 | David et Abisaï arrivèrent de nuit vers le peuple, et voici que Saül était couché au milieu du camp et dormait, sa lance fichée en terre à son chevet; Abner et le peuple étaient couchés autour de lui.
8 | Abisaï dit à David: « Dieu a enfermé aujourd´hui ton ennemi entre tes mains; maintenant, je te prie, laisse-moi le frapper de la lance et le clouer en terre d´un seul coup, sans que j´aie à y revenir. »
9 | Mais David dit à Abisaï: « Ne le tue pas! Car qui porterait la main sur l´oint de Yahweh et resterait impuni? »
10 | Et David dit: « Aussi vrai que Yahweh est vivant! Ce sera seulement Yahweh qui le frappera; ou bien son jour arrivera et il mourra, ou bien il descendra à la guerre et il périra;
11 | mais que Yahweh me préserve de porter la main sur l´oint de Yahweh! Maintenant, prends la lance qui est à son chevet, avec la cruche d´eau, et allons-nous-en. »
12 | Et David prit la lance et la cruche d´eau qui étaient au chevet de Saül, et ils s´en allèrent. Personne ne vit, personne ne sut, personne ne se réveilla, car ils dormaient tous, Yahweh ayant fait tomber sur eux un profond assoupissement.
13 | David passa de l´autre côté, et se tint au loin sur le sommet de la montagne; un grand espace les séparait.
14 | Et David cria au peuple et à Abner, fils de Ner, en disant: « Ne répondras-tu pas, Abner! » Abner répondit en disant: « Qui es-tu, toi qui cries vers le roi? »
15 | David dit à Abner: « N´es-tu pas un homme? Et qui est ton pareil en Israël? Pourquoi donc n´as-tu pas gardé le roi, ton seigneur? Car quelqu´un du peuple est venu pour tuer le roi, ton seigneur.
16 | Ce que tu as fait là n´est pas bien. Aussi vrai que Yahweh est vivant! Vous avez mérité la mort, pour n´avoir pas gardé votre maître, l´oint de Yahweh. Regarde maintenant où sont la lance du roi et la cruche d´eau qui était à son chevet. »
17 | Saül reconnut la voix de David et dit: « Est-ce bien ta voix, mon fils David? » Et David répondit: « C´est ma voix, ô roi, mon seigneur. »
18 | Il ajouta: « Pourquoi mon seigneur poursuit-il son serviteur? Qu´ai-je fait, et quel crime ma main a-t-elle commis?
19 | Que le roi, mon seigneur, daigne maintenant écouter les paroles de ton serviteur: si c´est Yahweh qui t´excite contre moi, qu´il agrée le parfum d´une offrande; mais si ce sont des hommes, qu´ils soient maudits devant Yahweh, puisqu´ils m´ont chassé maintenant, pour m´ôter ma place de l´héritage de Yahweh, en disant: Va servir des dieux étrangers!
20 | Et maintenant que mon sang ne tombe pas sur la terre, loin de la face de Yahweh! Car le roi d´Israël s´est mis en marche pour chercher une puce, comme on poursuivrait une perdrix dans les montagnes. »
21 | Saül dit: « J´ai péché; reviens, mon fils David, car je ne te ferai plus de mal, puisqu´en ce jour ma vie a été précieuse à tes yeux. Voilà que j´ai agi en insensé et j´ai fait une grande faute. »
22 | David répondit: « Voici la lance, ô roi; que l´un de tes jeunes gens vienne la prendre.
23 | Yahweh rendra à chacun selon sa justice et sa fidélité; car Yahweh t´avait livré aujourd´hui entre mes mains, et je n´ai pas voulu porter la main sur l´oint de Yahweh.
24 | Voici que, comme ta vie a été aujourd´hui d´un grand prix à mes yeux, ainsi ma vie sera d´un grand prix aux yeux de Yahweh, et il me délivrera de toute angoisse! »
25 | Saül dit à David: « Sois béni mon fils, David! Tu réussiras certainement dans tes entreprises. » David continua son chemin, et Saül s´en retourna chez lui.

Chapitre 27

David séjourne chez les Philistins

1 | David se dit à lui-même: « Je périrai un jour par la main de Saül; il n´y a rien de mieux pour moi que de me réfugier promptement au pays des Philistins, afin que Saül renonce à me chercher encore dans tout le territoire d´Israël; j´échapperai ainsi à sa main. »
2 | Et David s´étant levé, lui et les six cents hommes qui étaient avec lui, ils passèrent chez Achis, fils de Maoch, roi de Geth.
3 | David demeura auprès d´Achis, à Geth, lui et ses gens, chacun avec sa famille, et David avec ses deux femmes, Achinoam de Jezraël, et Abigaïl de Carmel, femme de Nabal.
4 | On annonça à Saül que David s´était enfui à Geth, et il ne recommença pas à le poursuivre.
5 | David dit à Achis: « Si j´ai trouvé grâce à tes yeux, qu´on me donne dans l´une des villes de la campagne un lieu où je puisse demeurer; car pourquoi ton serviteur habiterait-il avec toi dans la ville royale? »
6 | Et, ce jour-là, Achis lui donna Siceleg; c´est pourquoi Siceleg a appartenu aux rois de Juda jusqu´à ce jour.
7 | Le nombre des jours que David passa dans le pays des Philistins fut d´un an et quatre mois.
8 | David et ses hommes montaient et faisaient des incursions chez les Gessuriens, les Gerziens et les Amalécites; car ces peuplades habitaient dès les temps anciens du côté de Sur et jusqu´au pays d´Egypte.
9 | David ravageait la contrée, ne laissant en vie ni homme ni femme, enlevant les brebis, les boeufs, les ânes, les chameaux, les vêtements; puis il s´en revenait chez Achis.
10 | Achis disait: « Où avez-vous fait incursion, aujourd´hui? » Et David répondait: « Dans le Négéb de Juda, dans le Négéb des Jéraméélites et dans le Négéb des Cinéens. »
11 | David ne laissait en vie ni homme ni femme pour les amener à Geth, de peur, se disait-il, « qu´ils ne fassent des rapports contre nous, en disant: Ainsi a fait David. » Et telle fut sa manière d´agir tout le temps qu´il demeura dans le pays des Philistins.
12 | Achis se fiait à David, et il disait: « Il s´est rendu odieux à son peuple, à Israël, donc il sera mon serviteur à jamais.

Chapitre 28

"Saül, abandonné, va consulter les morts"

1 | En ce temps-là, les Philistins rassemblèrent leurs troupes en une seule armée pour aller combattre contre Israël. Et Achis dit à David: « Sache que tu viendras avec moi au camp, toi et tes hommes. »
2 | David répondit à Achis: « Aussi tu verras ce que fera ton serviteur. » Et Achis dit à David: « Et moi je t´établirai pour toujours gardien de ma personne. »
3 | Samuel était mort; tout Israël l´avait pleuré, et on l´avait enterré à Rama, dans sa ville. Et Saül avait fait disparaître du pays ceux qui évoquaient les morts et les devins.
4 | Les Philistins s´étant rassemblés, vinrent camper à Sunam; Saül rassembla tout Israël, et ils campèrent à Gelboé.
5 | A la vue du camp des Philistins, Saül eut peur, et son coeur fut fort agité.
6 | Saül consulta Yahweh, et Yahweh ne lui répondit point, ni par les songes, ni par l´Urim, ni par les prophètes.
7 | Alors Saül dit à ses serviteurs: « Cherchez-moi une femme qui évoque les morts, et j´irai vers elle et je la consulterai. » Ses serviteurs lui dirent: « Il y a à Endor une femme qui évoque les morts. »
8 | Saül se déguisa et mit d´autres vêtements, et il partit, accompagné de deux hommes. Ils arrivèrent de nuit chez la femme, et Saül lui dit: « Prédis-moi l´avenir en évoquant un mort, et fais-moi monter celui que je te dirai. »
9 | La femme lui répondit: « Voici que tu sais ce qu´a fait Saül, comment il a retranché du pays ceux qui évoquent les morts et les devins; pourquoi me tends-tu un piège, pour me faire mourir?
10 | Saül lui jura par Yahweh en disant: « Aussi vrai que Yahweh est vivant! Il ne t´arrivera aucun mal à cause de cela. »
11 | Et la femme dit: « Qui te ferai-je monter? » Il répondit: « Fais-moi monter Samuel. »
12 | A la vue de Samuel, la femme poussa un grand cri; et la femme dit à Saül: « Pourquoi m´as-tu trompée? Tu es Saül! »
13 | Le roi lui dit: « Ne crains pas; mais qu´as-tu vu? » La femme dit à Saül: « Je vois un dieu qui monte de la terre. »
14 | Il lui dit: « Quelle figure a-t-il? » Et elle répondit: « C´est un vieillard qui monte, et il est enveloppé d´un manteau. » Saül comprit que c´était Samuel, et il se jeta le visage contre terre et se prosterna.
15 | Samuel dit à Saül: « Pourquoi m´as-tu troublé, en me faisant monter? » Saül répondit: « Je suis dans une grande détresse: les Philistins me font la guerre, et Dieu s´est retiré de moi; il ne m´a répondu ni par les prophètes ni par les songes. Je t´ai évoqué pour que tu me fasses connaître ce que j´ai à faire. »
16 | Samuel dit: « Pourquoi me consultes-tu, puisque Yahweh s´est retiré de toi et qu´il est devenu ton adversaire?
17 | Yahweh a agi comme il l´avait annoncé par mon intermédiaire: Yahweh a arraché la royauté de ta main, et l´a donnée à ton compagnon, à David.
18 | Parce que tu n´as pas obéi à la voix de Yahweh, et que tu n´as pas traité Amalec selon l´ardeur de sa colère, c´est pour cela que Yahweh a ainsi agi envers toi en ce jour.
19 | Et même Yahweh livrera Israël avec toi aux mains des Philistins. Demain, toi et tes fils, vous serez avec moi, et Yahweh livrera le camp d´Israël entre les mains des Philistins. »
20 | Aussitôt Saül tomba par terre de toute sa hauteur, car les paroles de Samuel l´avaient rempli d´effroi; de plus, les forces lui manquaient, car il n´avait pris aucune nourriture de tout le jour et de toute la nuit.
21 | La femme vint vers Saül et, voyant son grand trouble, elle lui dit: « Ta servante a obéi à ta voix; j´ai exposé ma vie, en obéissant aux paroles que tu m´as dites.
22 | Ecoute maintenant, toi aussi, la voix de ta servante, et que je t´offre un morceau de pain; manges-en, pour avoir de la force lorsque tu poursuivras ta route.
23 | Mais il refusa et dit: « Je ne mangerai point. » Ses serviteurs, ainsi que la femme, le pressèrent, et il se rendit à leurs instances. Il se leva de terre et s´assit sur le divan.
24 | La femme avait chez elle un veau gras, elle se hâta de le tuer et, prenant de la farine, elle la pétrit et en cuisit des pains sans levain.
25 | Elle les mit devant Saül et devant ses serviteurs, et ils mangèrent. Puis s´étant levés, ils partirent la nuit même.

Chapitre 29

1 | Les Philistins rassemblèrent toutes leurs troupes à Aphec, et Israël était campé près de la source, en Jezraël.
2 | Pendant que les princes des Philistins s´avançaient en tête des centaines et des milliers, et que David et ses gens marchaient à l´arrière-garde avec Achis,
3 | les chefs des Philistins dirent: « Qu´est-ce que ces Hébreux? » Achis répondit aux chefs des Philistins: « N´est-ce pas ce David, serviteur de Saül, roi d´Israël, qui est avec moi depuis des jours et depuis des années, sans que j´aie trouvé en lui la moindre chose à reprocher, depuis qu´il a passé vers nous jusqu´à ce jour. »
4 | Mais les chefs des Philistins s´irritèrent contre Achis, et les chefs des Philistins lui dirent: « Renvoie cet homme, et qu´il retourne dans le lieu où tu l´as établi; qu´il ne descende pas avec nous à la bataille, de peur qu´il ne soit pour nous un adversaire pendant le combat. Et comment pourrait-il rentrer en grâce auprès de son maître, si ce n´est en lui offrant les têtes de ces hommes?
5 | N´est-ce pas ce David pour qui l´on chantait en dansant: Saül a tué ses mille, et David ses dix mille.
6 | Achis appela David et lui dit: « Aussi vrai que Yahweh est vivant! Tu es un homme droit, et je vois de bon oeil toute ta conduite avec moi dans le camp, car je n´ai rien trouvé de mauvais en toi, depuis le jour où tu es venu vers moi jusqu´à ce jour; mais tu déplais aux yeux des princes.
7 | Retourne donc et va-t-en en paix, pour ne rien faire de désagréable aux yeux des princes des Philistins. »
8 | David dit à Achis: « Mais qu´ai-je fait, et qu´as-tu trouvé en ton serviteur, depuis le jour où je suis venu auprès de toi jusqu´à ce jour, pour que je n´aille pas combattre les ennemis de mon seigneur le roi? »
9 | Achis répondit et dit à David: « Je sais que tu as été bon à mon égard comme un ange de Dieu; mais les chefs des Philistins disent: Il ne montera point avec nous à la bataille.
10 | Ainsi lève-toi de bon matin, toi et les serviteurs de ton seigneur qui sont venus avec toi; levez-vous de bon matin, et dès qu´il fera jour, partez. »
11 | David et ses gens se levèrent de bonne heure, pour partir dès le matin et retourner au pays des Philistins; et les Philistins montèrent à Jezraël.

Chapitre 30

Le pillage de Siklag

1 | Lorsque David arriva avec ses hommes le troisième jour à Siceleg, les Amalécites avaient fait une invasion dans le Négéb et à Siceleg; ils avaient frappé Siceleg et l´avaient brûlée;
2 | et ils avaient fait prisonniers les femmes et tous ceux qui s´y trouvaient, petits et grands, sans tuer personne, et ils les avaient emmenés, et s´étaient remis en route.
3 | Lors donc que David et ses gens arrivèrent à la ville, ils virent qu´elle était brûlée, et que leurs femmes, leurs fils et leurs filles avaient été emmenés captifs.
4 | Et David et le peuple qui était avec lui élevèrent la voix et pleurèrent jusqu´à ce qu´ils n´eussent plus la force de pleurer.
5 | Les deux femmes de David avaient été aussi emmenées captives, Achinoam de Jezraël, et Abigaïl de Carmel, femme de Nabal.
6 | David fut dans une grande angoisse, car la troupe parlait de le lapider, parce que tout le peuple avait de l´amertume dans l´âme, chacun au sujet de ses fils et de ses filles. Mais David reprit courage en Yahweh, son Dieu.
7 | David dit au prêtre Abiathar, fils d´Achimélech: « Apporte-moi l´éphod. » Abiathar apporta l´éphod à David.
8 | Et David consulta Yahweh en disant: « Poursuivrai-je cette bande? L´atteindrai-je? » Yahweh lui répondit: « Poursuis, car certainement tu atteindras et tu délivreras. »
9 | Et David se mit en marche, lui et les six cents hommes qui étaient avec lui. Lorsqu´ils furent arrivés au torrent de Bésor, les traînards s´arrêtèrent.
10 | Et David continua la poursuite avec quatre cents hommes; deux cents hommes s´étaient arrêtés, trop fatigués pour passer le torrent de Bésor.
11 | Ils trouvèrent dans les champs un Egyptien, qu´ils amenèrent à David. Ils lui donnèrent du pain qu´il mangea, et ils lui firent boire de l´eau;
12 | ils lui donnèrent une tranche d´un gâteau de figues sèches et deux gâteaux de raisins secs. Dès qu´il eut pris de la nourriture, ses esprits lui revinrent, car il n´avait mangé de nourriture ni bu d´eau depuis trois jours et trois nuits.
13 | David lui dit: « A qui es-tu et d´où es-tu? » Il répondit: « Je suis un esclave égyptien, au service d´un Amalécite, et voilà trois jours que mon maître m´a abandonné, parce que j´étais malade.
14 | Nous avons fait une incursion dans le Négéb des Céréthiens, et sur le territoire de Juda, et dans le Négéb de Caleb, et nous avons brûlé Siceleg. »
15 | David lui dit: « Veux-tu me conduire vers cette bande? » Il répondit: « Jure-moi par le nom de Dieu que tu ne me tueras pas et que tu ne me livreras pas aux mains de mon maître, et je te conduirai vers cette bande. »
16 | Lorsqu´il l´eut conduit, voici que les Amalécites étaient répandus sur toute la contrée, mangeant, buvant et dansant, à cause de tout le grand butin qu´ils avaient enlevé du pays des Philistins et du pays de Juda.
17 | David les battit depuis le crépuscule du soir jusqu´au soir du lendemain, et aucun d´eux n´échappa, excepté quatre cents jeunes hommes, qui s´enfuirent, montés sur des chameaux.
18 | David sauva tout ce que les Amalécites avaient pris, et David sauva ses deux femmes.
19 | Il ne leur manqua personne, ni petit ni grand, ni fils ni fille, ni aucune partie du butin, ni rien de ce qu´on leur avait enlevé: David ramena tout.
20 | Et David prit tout le menu et le gros bétail, et ils se mirent en marche devant ce troupeau, en disant: « C´est le butin de David. »
21 | David revint vers les deux cents hommes qui avaient été trop fatigués pour suivre David, et qu´on avait laissés au torrent de Bésor; ils s´avancèrent au-devant de David et au-devant du peuple qui était avec lui. S´approchant d´eux, David les salua amicalement.
22 | Tout ce qu´il y avait d´hommes méchants et vils parmi les gens qui étaient allés avec David prirent la parole et dirent: « Puisqu´ils ne sont pas venus avec nous, nous ne leur donnerons rien du butin que nous avons sauvé, sinon à chacun sa femme et ses enfants; qu´ils les emmènent et s´en aillent. »
23 | Mais David dit: « N´agissez pas ainsi, mes frères, avec ce que Yahweh nous a donné; car il nous a gardés, et il a livré entre nos mains la bande qui était venue contre nous.
24 | Et qui vous écouterait dans cette affaire? La part doit être la même pour celui qui est descendu au combat et pour celui qui est resté près des bagages: ils partageront ensemble. »
25 | Il en fut ainsi dès ce jour et dans la suite, et David a fait de cela une loi et une règle qui subsiste jusqu´à ce jour.
26 | De retour à Siceleg, David envoya une partie du butin aux anciens de Juda, ses amis, en disant: « Voici un présent pour vous sur le butin des ennemis de Yahweh. »
27 | Il fit ces envois à ceux de Béthel, à ceux de Ramoth du Négéb, à ceux de Jéther,
28 | à ceux d´Aroër, à ceux de Séphamoth, à ceux d´Estamo,
29 | à ceux de Rachal, à ceux des villes de Jéraméélites, à ceux des villes des Cinéens,
30 | à ceux d´Arama, à ceux de Cor-Asan, à ceux d´Athach,
31 | à ceux d´Hébron et dans tous les lieux où David et ses gens avaient passé.

Chapitre 31

La mort de Saül

1 | Les Philistins ayant livré bataille à Israël, les hommes d´Israël prirent la fuit devant les Philistins, et tombèrent blessés à mort sur la montagne de Gerboé.
2 | Les philistins s´attachèrent à la poursuite de Saül et de ses fils, et les Philistins tuèrent Jonathas, Abinadab, et Melchisua, fils de Saül.
3 | L´effort du combat se porta sur Saül: les archers l´ayant découvert, il eut grandement peur des archers.
4 | Alors Saül dit à son écuyer: « Tire ton épée et m´en transperce, de peur que les incirconcis ne viennent me transpercer et m´outrager. » Son écuyer ne le voulut pas faire, car il était saisi de crainte; alors Saül prit son épée et se jeta dessus.
5 | L´écuyer, voyant que Saül était mort, se jeta aussi sur son épée et mourut avec lui.
6 | Ainsi périrent ensemble dans cette journée Saül et ses trois fils, son écuyer et tous ses hommes.
7 | Les hommes d´Israël qui étaient de ce côté de la Plaine et ceux qui étaient de ce côté du Jourdain, voyant que les enfants d´Israël s´étaient enfuis, et que Saül et ses fils étaient morts, abandonnèrent leurs villes et prirent aussi la fuite; et les Philistins vinrent et s´y établirent.
8 | Le lendemain, les Philistins vinrent pour dépouiller les morts, et ils trouvèrent Saül et ses trois fils gisant sur la montagne de Gelboé.
9 | Ils lui coupèrent la tête et lui enlevèrent ses armes; puis ils envoyèrent publier cette bonne nouvelle par tout le pays des Philistins, dans les temples de leurs idoles et parmi le peuple.
10 | Ils déposèrent les armes de Saül dans le temple d´Astarté, et ils attachèrent son cadavre aux murailles de Bethsan.
11 | Les habitants de Jabès en Galaad ayant appris ce que les Philistins avaient fait à Saül,
12 | tous les vaillants hommes se levèrent et, après avoir marché toute la nuit, ils enlevèrent des murailles de Bethsan le cadavre de Saül et les cadavres de ses fils, puis ils revinrent à Jabès, où ils les brûlèrent.
13 | Ils prirent leurs os et les enterrèrent sous le tamarisque, à Jabès; et ils jeûnèrent sept jours.


2SAMUEL

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / 2SAMUEL (livre 10)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 |

Chapitre 1

On annonce à David la mort de Saül

1 | Après la mort de Saül, David était revenu de battre les Amalécites, et David demeurait depuis deux jours à Siceleg.
2 | Le troisième jour, voici qu´un homme arriva du camp, d´auprès de Saül, les vêtements déchirés et de la terre sur la tête. Lorsqu´il arriva près de David, il se jeta par terre et se prosterna.
3 | David lui dit: « D´où viens-tu? » Et il lui répondit: « Je me suis sauvé du camp d´Israël. »
4 | David lui dit: « Qu´est-il arrivé? Raconte-le-moi donc. » Il dit: « Le peuple s´est enfui de la bataille, et un grand nombre parmi le peuple sont tombés et ont péri; Saül même et son fils Jonathas sont morts. »
5 | David dit au jeune homme qui lui apportait ces nouvelles: « Comment sais-tu que Saül et son fils Jonathas sont morts? »
6 | Et le jeune homme qui lui apportait la nouvelle répondit: « Je me trouvais par hasard sur la montagne de Gelboé; et voici que Saül s´appuyait sur sa lance, et voici que les chars et les cavaliers étaient près de l´atteindre.
7 | Il se retourna et, m´ayant aperçu, il m´appela, et je dis: « Me voici. »
8 | Et il me dit: « Qui es-tu? » Je lui répondis: « Je suis un Amalécite. »
9 | Et il me dit: « Approche-toi donc de moi et donne-moi la mort; car je suis pris de vertige, et ma vie est encore tout entière en moi.
10 | Je m´approchai de lui et je lui donnai la mort, car je savais bien qu´il ne survivrait pas à sa défaite. J´ai pris le diadème qui était sur sa tête et le bracelet qu´il avait au bras, et je les apporte ici à mon seigneur. »
11 | David saisit ses vêtements et les déchira, et tous les hommes qui étaient auprès de lui firent de même.
12 | Ils célébrèrent leur deuil, pleurant et jeûnant jusqu´au soir, sur Saül, sur son fils Jonathas, sur le peuple de Yahweh et sur la maison d´Israël, parce qu´ils étaient tombés par l´épée.
13 | David dit au jeune homme qui lui avait apporté la nouvelle: « D´où es-tu? » Il répondit: « Je suis fils d´un étranger, d´un Amalécite. »
14 | David lui dit: « Comment n´as-tu pas craint d´étendre ta main pour donner la mort à l´oint de Yahweh? »
15 | Et David, appelant un des jeunes gens, dit: « Approche et tue-le. » Cet homme frappa l´Amalécite, et il mourut.
16 | Et David lui dit: « Que ton sang soit sur ta tête! Car ta bouche a déposé contre toi quand tu as dit: C´est moi qui ai donné la mort à l´oint de Yahweh. »
17 | David entonna ce chant funèbre sur Saül et sur Jonathas, son fils,
18 | et il ordonna de l´enseigner aux enfants de Juda; c´est le chant de l´Arc. Voici qu´il est écrit dans le Livre du Juste:
19 | La splendeur d´Israël a-t-elle péri sur tes hauteurs? Comment sont tombés les héros?
20 | Ne l´annoncez pas à Geth, ne le publiez pas dans les rues d´Ascalon, de peur que les filles des Philistins ne s´en réjouissent; de peur que les filles des incirconcis ne sautent de joie!
21 | Montagnes de Gelboé, qu´il n´y ait sur vous ni rosée ni pluie, ni champs de prémices! Car là fut jeté bas le bouclier des héros.
22 | Le bouclier de Saül n´était pas oint d´huile, mais du sang des blessés, de la graisse des vaillants; l´arc de Jonathas ne recula jamais en arrière, et l´épée de Saül ne revenait pas inactive.
23 | Saül et Jonathas, chéris et aimables dans la vie et dans la mort, ils ne furent point séparés. Ils étaient plus agiles que les aigles, ils étaient plus forts que les lions.
24 | Filles d´Israël, pleurez sur Saül, qui vous revêtait de pourpre au sein des délices, qui mettait des ornements d´or sur vos vêtements!
25 | Comment les héros sont-ils tombés dans la bataille? Jonathas a été percé sur tes hauteurs!
26 | L´angoisse m´accable à cause de toi, Jonathas, mon frère. Tu faisais toutes mes délices; ton amour m´était plus précieux que l´amour des femmes.
27 | Comment les héros sont-ils tombés? Comment les guerriers ont-ils péri?

Chapitre 2

"David, roi de Juda à Hébron"

1 | Après cela, David consulta Yahweh, en disant: « Monterai-je dans une des villes de Juda? Yahweh lui répondit: « Monte. » David dit: « Où monterai-je? » Et Yahweh répondit: « A Hébron. »
2 | David y monta, avec ses deux femmes, Achinoam de Jezraël et Abigaïl de Carmel, femme de Nabal.
3 | David fit aussi monter les hommes qui étaient avec lui, chacun avec sa famille; ils habitèrent dans les villes d´Hébron.
4 | Et les hommes de Juda vinrent, et là ils oignirent David pour roi sur la maison de Juda. --Reconnaissance de David envers les Jabésites pour la sépulture de Saül.-- On informa David que c´étaient les hommes de Jabès en Galaad qui avaient enterré Saül.
5 | Et David envoya des messagers aux gens de Jabès en Galaad pour leur dire: « Soyez bénis de Yahweh, de ce que vous avez rempli ce pieux devoir envers Saül, votre seigneur, et l´avez enterré.
6 | Et maintenant, que Yahweh use envers vous de bonté et de fidélité! Moi aussi, je vous rendrai ce bien, parce que vous avez agi de la sorte.
7 | Et, maintenant, que vos mains se fortifient, et soyez de vaillants hommes; car votre seigneur Saül est mort, et c´est moi que la maison de Juda a oint pour être son roi. » --Opposition de la maison de Saül. Bataille de Gabaon.--
8 | Cependant Abner, fils de Ner, chef de l´armée de Saül, prit Isboseth, fils de Saül, et, l´ayant fait passer à Mahanaïm,
9 | il l´établit roi sur Galaad, sur les Assurites, sur Jezraël, sur Ephraïm, sur Benjamin, sur tout Israël.
10 | Isboseth, fils de Saül, était âgé de quarante ans lorsqu´il régna sur Israël, et il régna deux ans. Seule, la maison de Juda restait attachée à David.
11 | Le temps pendant lequel David régna, à Hébron, sur la maison de Juda fut de sept ans et six mois.

La guerre civile

12 | Abner, fils de Ner, et les serviteurs d´Isboseth, fils de Saül, sortirent de Mahanaïm pour marcher sur Gabaon.
13 | Joab, fils de Sarvia, et les serviteurs de David, se mirent aussi en marche. Ils se rencontrèrent près de l´étang de Gabaon, et ils l´établirent, les uns d´un côté de l´étang, les autres de l´autre côté de l´étang.
14 | Abner dit à Joab: « Que les jeunes gens se lèvent et qu´ils joutent devant nous! » Joab répondit: « Qu´ils se lèvent! »
15 | Ils se levèrent et s´avancèrent en nombre égal, douze pour Benjamin et pour Isboseth, fils de Saül, et douze des serviteurs de David.
16 | Chacun, saisissant son adversaire par la tête, enfonça son épée dans le flanc de son compagnon, et ils tombèrent tous ensemble. Et l´on donna à ce lieu le nom de Chelqath Hatsourim; il est en Gabaon.
17 | Et le combat devint très rude en ce jour-là, et Abner et les hommes d´Israël furent défaits par les serviteurs de David.
18 | Là se trouvaient les trois fils de Sarvia: Joab, Abisaï et Asaël. Asaël avait les pieds légers comme une des gazelles qui sont dans les champs;
19 | Asaël poursuivit Abner, sans se détourner de derrière Abner, pour aller à droite ou à gauche.
20 | Abner, se tourna derrière lui et dit: « Est-ce toi, Asaël? » Et il répondit: « C´est moi. »
21 | Abner lui dit: « Ecarte-toi à droite ou à gauche; saisis l´un des jeunes gens et prends sa dépouille. » Mais Asaël ne voulut pas se détourner de lui.
22 | Abner dit encore à Asaël: « Détourne-toi de derrière moi; pourquoi te frapperais-je et t´étendrais-je par terre? Comment pourrais-je ensuite lever mon visage devant Joab, ton frère! »
23 | Et Asaël refusa de se détourner. Alors Abner le frappa au ventre avec l´extrémité inférieure de sa lance, et la lance sortit par derrière. Il tomba là, et mourut sur place. Tous ceux qui arrivaient au lieu où Asaël était tombé et était mort, s´y arrêtaient.
24 | Joab et Abisaï poursuivirent Abner; au coucher du soleil, ils arrivèrent à la colline d´Ammah, qui est à l´est de Giach, sur le chemin du désert de Gabaon.
25 | Les fils de Benjamin se rallièrent à la suite d´Abner et, réunis en un seul corps d´armée, ils s´arrêtèrent au sommet d´une colline.
26 | Abner appela Joab et dit: « L´épée dévorera-t-elle toujours? Ne sais-tu pas qu´il y aura de l´amertume à la fin? Jusques à quand attendras-tu à dire au peuple de cesser de poursuivre ses frères? »
27 | Joab répondit: « Aussi vrai que Dieu est vivant! Si tu n´avais pas parlé, le peuple n´aurait pas cessé avant demain matin de poursuivre chacun son frère. »
28 | Et Joab sonna de la trompette, et tout le peuple s´arrêta: ils ne poursuivirent plus Israël, et ils ne continuèrent pas à se battre.
29 | Abner et ses gens, après avoir marché toute la nuit dans la Plaine, passèrent le Jourdain, traversèrent tout le Bithron, et arrivèrent à Mahanaïm.
30 | Joab aussi cessa de poursuivre Abner et rassembla tout le peuple; il manquait dix-neuf hommes des serviteurs de David, et Asaël.
31 | Et les serviteurs de David avaient frappé à mort trois cent soixante hommes de Benjamin et des hommes d´Abner.
32 | Ils emportèrent Asaël et l´enterrèrent dans le sépulcre de son père, qui est à Bethléem. Joab et ses hommes marchèrent toute la nuit, et ils arrivèrent à Hébron au point du jour.

Chapitre 3

1 | La guerre fut longue entre la maison de Saül et la maison de David. David allait se fortifiant, et la maison de Saül allait s´affaiblissant.
2 | Il naquit à David des fils à Hébron. Son premier-né fut Ammon, d´Achinoam de Jezraël;
3 | le second Chéléab, d´Abigaïl de Carmel, femme de Nabal; le troisième Absalom, fils de Maaca, fille de Tholmaï, roi de Gessur;
4 | le quatrième Adonias, fils de Haggith; le cinquième Saphathia, fils d´Abital,
5 | et le sixième Jéthraam, d´Egla, femme de David. Tels sont les fils qui naquirent à David à Hébron.
6 | Pendant qu´il y avait guerre entre la maison de Saül et la maison de David, Abner se fortifiait dans la maison de Saül.
7 | Or Saül avait eu une concubine, nommée Respha, fille d´Aia. Et Isboseth dit à Abner: « Pourquoi es-tu venu vers la concubine de mon père? »
8 | Abner, très irrité des paroles d´Isboseth, répondit: « Suis-je un tête de chien appartenant à Juda? Aujourd´hui je montre de la faveur à la maison de Saül, ton père, à ses frères et à ses amis, et je ne t´ai point livré aux mains de David, et c´est aujourd´hui que tu me reproches une faute avec cette femme?
9 | Que Dieu traite Abner dans toute sa rigueur, si je n´agis pas avec David selon ce que Yahweh lui a juré,
10 | en disant qu´il enlèverait la royauté de la maison de Saül, et qu´il établirait le trône de David sur Israël et sur Juda, depuis Dan jusqu´à Bersabée!
11 | Isboseth ne put répondre un seul mot à Abner, parce qu´il le craignait.
12 | Abner envoya des messagers à David pour lui dire de sa part: « A qui est le pays? Fais ton alliance avec moi, et voici que ma main t´aidera pour tourner vers toi tout Israël. »
13 | Il répondit: « Bien! Je ferai alliance avec toi; mais je te demande une chose, c´est que tu ne voies pas ma face sans m´amener Michol, fille de Saül, lorsque tu viendras pour voir ma face. »
14 | Et David envoya des messagers à Isboseth, fils de Saül, pour lui dire: « Donne-moi ma femme Michol, que j´ai épousée pour cent prépuces de Philistins. »
15 | Isboseth l´envoya prendre à son mari Phaltiel, fils de Laïs;
16 | et son mari l´accompagna, marchant et pleurant derrière elle, jusqu´à Bathurim. Là Abner lui dit: « Va, retourne chez toi. » Et il s´en retourna.
17 | Abner eut des pourparlers avec les anciens d´Israël, et leur dit: « Vous désiriez depuis longtemps déjà avoir David pour roi;
18 | agissez donc maintenant, car Yahweh a dit à David: C´est par la main de David, mon serviteur, que je délivrerai mon peuple d´Israël de la main des Philistins et de la main de tous ses ennemis. »
19 | Abner parla aussi aux oreilles de Benjamin, et Abner alla reporter aux oreilles de David, à Hébron, ce qui paraissait bon aux yeux d´Israël et aux yeux de toute la maison de Benjamin.

Joab assassine Abner

20 | Abner vint près de David, à Hébron, accompagné de vingt hommes; et David fit un festin à Abner et aux hommes qui l´accompagnaient.
21 | Et Abner dit à David: « Je vais me lever et partir pour rassembler tout Israël vers mon seigneur le roi; ils feront alliance avec toi et tu régneras sur tout ce que ton âme désire. » Et David congédia Abner, qui s´en alla en paix.
22 | Mais voici que les serviteurs de David et Joab revenaient d´une excursion, ramenant avec eux un grand butin. Abner n´était plus auprès de David à Hébron, car David l´avait congédié et il s´en était allé en paix.
23 | Joab et toute la troupe qui était avec lui arrivèrent, et on fit ce rapport à Joab: « Abner, fils de Ner, est venu auprès du roi, qui l´a congédié, et il s´en est allé en paix. »
24 | Joab se rendit chez le roi et dit: « Qu´as-tu fait? Voilà qu´Abner est venu vers toi: pourquoi l´as-tu congédié et laissé partir?
25 | Tu connais Abner, fils de Ner: c´est pour te tromper qu´il est venu, pour épier ta conduite, et savoir tout ce que tu fais. »
26 | Joab, ayant quitté David, envoya sur les traces d´Abner des messagers qui le ramenèrent depuis la citerne de Sira, sans que David en sût rien.
27 | Quand Abner fut de retour à Hébron, Joab le tira à l´écart, dans l´intérieur de la porte, comme pour lui parler tranquillement, et là il le frappa au ventre; il mourut, à cause du sang d´Asaël, frère de Joab.
28 | David l´apprit ensuite, et il dit: « Je suis à jamais, moi et mon royaume, innocent, devant Yahweh, du sang d´Abner, fils de Ner.
29 | Que ce sang retombe sur la tête de Joab et sur toute la maison de son père! Qu´il y ait toujours dans la maison de Joab un homme qui souffre d´un flux ou de la lèpre, ou qui tienne le fuseau, ou qui tombe par l´épée, ou qui manque de pain. »
30 | C´est ainsi que Joab et Abisaï, son frère, tuèrent Abner, parce qu´il avait donné la mort à leur frère Asaël, à Gabaon, dans la bataille.
31 | David dit à Joab et à tout le peuple qui était avec lui: « Déchirez-vos vêtements, ceignez-vous de sacs et faites le deuil devant Abner. » Et le roi David marchait derrière la litière.
32 | On enterra Abner à Hébron. Le roi pleura à haute voix sur le tombeau d´Abner et tout le peuple pleura.
33 | Le roi chanta un chant funèbre sur Abner, et dit: Abner devait-il mourir comme meurt un insensé?
34 | Tes mains ne furent pas liées et tes pieds ne furent pas jetés dans les chaînes! Tu es tombé comme on tombe devant des scélérats. Tout le peuple continua de se lamenter sur Abner;
35 | et tout le peuple s´approcha de David pour lui faire prendre de la nourriture lorsqu´il était encore jour. Mais David fit ce serment: « Que Yahweh me traite dans toute sa rigueur, si je goûte du pain ou quoi que ce soit avant le coucher du soleil! »
36 | Tout le peuple le remarqua et le trouva bon, comme il trouvait bon tout ce que faisait le roi.
37 | Tout le peuple et tout Israël comprirent en ce jour que ce n´était point de par le roi qu´on avait fait mourir Abner, fils de Ner.
38 | Le roi dit à ses serviteurs: « Ne savez-vous pas qu´un chef, qu´un grand homme est tombé aujourd´hui en Israël?
39 | Pour moi, je suis doux, quoiqu´ayant reçu l´onction royale; et ces hommes, les fils de Sarvia, sont plus durs que moi. Que Yahweh rende à qui fait le mal selon le mal qu´il fait! »

Chapitre 4

Ichbaal est assassiné

1 | Lorsque le fils de Saül apprit qu´Abner était mort à Hébron, ses mains furent sans force, et tout Israël fut dans la consternation.
2 | Le fils de Saül avait deux chefs de bandes, dont l´un s´appelait Baana, et l´autre Réchab, tous deux fils de Remmon de Béroth, d´entre les fils de Benjamin. Car Béroth est aussi comptée comme faisant partie de Benjamin,
3 | et les Bérothites s´étaient enfuis à Géthaïm, et ils y ont habité jusqu´à ce jour.
4 | Jonathas, fils de Saül, avait un fils perclus des deux pieds. Cet enfant était âgé de cinq ans lorsque la nouvelle de la mort de Saül et de Jonathas arriva de Jezraël; sa nourrice l´avait pris et s´était enfuie, et, dans la précipitation de sa fuite, il était tombé et devenu boiteux; il s´appelait Miphiboseth.
5 | Or les fils de Remmon de Béroth, Réchab et Baana, vinrent et entrèrent pendant la chaleur du jour dans la maison d´Isboseth, qui était couché pour le repos de midi.
6 | Ayant pénétré jusqu´au milieu de la maison pour prendre du blé, ils le frappèrent au ventre. Et Réchab, et Baana, son frère, se glissèrent à la dérobée.
7 | Quand ils entrèrent dans la maison, Isboseth reposait sur son lit, dans sa chambre à coucher; ils le frappèrent à mort et, lui ayant coupé la tête, ils la prirent, et marchèrent toute la nuit au travers de la Plaine.
8 | Ils apportèrent la tête d´Isboseth à David, à Hébron, et ils dirent au roi: « Voici la tête d´Isboseth, fils de Saül, ton ennemi, qui en voulait à ta vie. Yahweh a accordé aujourd´hui au roi, mon seigneur, la vengeance sur Saül et sur sa race. »
9 | David répondit à Réchab et à Baana, son frère, fils de Remmon de Béroth, et leur dit: « Yahweh, qui m´a délivré de tout péril, est vivant!
10 | Celui qui est venu me dire cette nouvelle: Voici que Saül est mort, celui-là était à ses propres yeux porteur d´une bonne nouvelle; mais je l´ai fait saisir et mettre à mort à Siceleg, pour lui donner le salaire de son bon message;
11 | combien plus, quand de méchants hommes ont assassiné un homme innocent dans sa maison, sur sa couche, dois-je redemander son sang de vos mains et vous exterminer de la terre? »
12 Et David ordonna aux jeunes gens de les tuer; ils leurs coupèrent les mains et les pieds et les pendirent au bord de l´étang d´Hébron. Puis, ayant pris la tête d´Isboseth, ils l´enterrèrent dans le tombeau d´Abner à Hébron.

DEUXIÈME PARTIE. RÈGNE DE DAVID A JÉRUSALEM SUR TOUT ISRAËL.

Chapitre 5

"David, roi d'Israël, s'empare de Jérusalem"

1 | Toutes les tribus d´Israël vinrent auprès de David, à Hébron, et dirent: « Nous voici: nous sommes tes os et ta chair.
2 | Autrefois déjà, quand Saül était notre roi, c´était toi qui menais et ramenais Israël. Et Yahweh t´a dit: « C´est toi qui paîtras mon peuple d´Israël, et c´est toi qui seras prince sur Israël. »
3 | Ainsi tous les anciens d´Israël vinrent auprès du roi, à Hébron, et le roi David fit alliance avec eux devant Yahweh, à Hébron, et ils oignirent David pour roi sur Israël.
4 | David était âgé de trente ans lorsqu´il devint roi, et il régna quarante ans.
5 | A Hébron, il régna sur Juda sept ans et six mois, et il régna à Jérusalem trente-trois ans sur tout Israël et Juda.
6 | Le roi marcha avec ses hommes sur Jérusalem contre les Jébuséens, habitants du pays. Et on dit à David: « Tu n´entreras pas ici, mais les aveugles et les boiteux te repousseront ». Ce qui voulait dire: David n´entrera jamais ici.
7 | Mais David s´empara de la forteresse de Sion: c´est la cité de David.
8 | David dit ce jour-là: « Quiconque frappera les Jébuséens et atteindra par le canal... » Quant aux boiteux et aux aveugles, ce sont les ennemis de l´âme de David. De là vient le dicton: « L´aveugle et le boiteux n´entreront point dans la maison. »
9 | David s´établit dans la forteresse et l´appela cité de David, et David bâtit à l´entour, à partir du Mello, et à l´intérieur.
10 | David devenait de plus en plus grand, et Yahweh, le Dieu des armées, était avec lui.
11 | Hiram, roi de Tyr, envoya des messagers à David, avec des bois de cèdre, ainsi que des charpentiers et des tailleurs de pierres, qui bâtirent une maison à David.
12 | Et David reconnut que Yahweh l´affermissait comme roi sur Israël, et qu´il élevait sa royauté à cause de son peuple d´Israël.
13 | David prit encore des concubines et des femmes de Jérusalem, après qu´il fut venu d´Hébron, et il naquit encore à David des fils et des filles.
14 | Voici les noms de ceux qui lui naquirent à Jérusalem: Samua, Sobab, Nathan, Salomon,
15 | Jébahar, Elisus, Népheg, Japhia,
16 | Elisama, Elioda et Eliphaleth. --Défaites des Philistins.--
17 | Les Philistins apprirent qu´on avait oint David pour roi sur Israël; alors tous les Philistins montèrent pour chercher David. David l´apprit et il descendit à la forteresse.
18 | Les Philistins, étant venus, se répandirent dans la vallée des Rephaïm.
19 | David consulta Yahweh, en disant: « Monterai-je contre les Philistins? Les livrerez-vous entre mes mains? » Et Yahweh dit à David: « Monte, car je livrerai certainement les Philistins entre tes mains. »
20 | David vint donc à Baal-Pharasim, et là David les battit. Et il dit: « Yahweh a brisé mes ennemis devant moi, comme les eaux brisent les digues. » C´est pourquoi on a donné à ce lieu le nom de Baal-Pharasim.
21 | Ils laissèrent là leurs idoles, et David et ses gens les emportèrent.
22 | Les Philistins montèrent de nouveau et se répandirent dans la vallée des Rephaïm.
23 | Et David consulta Yahweh, qui lui dit: « Ne monte pas; tourne-les par derrière, et tu arriveras sur eux du côté des balsamiers.
24 | Quand tu entendras un bruit de pas dans les cimes des balsamiers, alors attaque vivement, car alors Yahweh sortira devant toi pour porter ses coups dans l´armée des Philistins. »
25 | David fit ainsi, comme Yahweh le lui ordonnait, et il battit les Philistins depuis Gabaa jusqu´à Géser.

Chapitre 6

David fait venir l'Arche d'Alliance à Jérusalem

1 | David rassembla encore toute l´élite d´Israël, au nombre de trente mille hommes.
2 | Accompagné de tout le peuple réuni auprès de lui, David se leva et se mit en marche depuis Baalé-Juda, pour faire monter de là l´arche de Dieu, sur laquelle est invoqué le Nom, le nom de Yahweh des armées qui siège sur les Chérubins.
3 | Ils placèrent sur un chariot neuf l´arche de Dieu, et l´emmenèrent de la maison d´Abinadab, qui était sur la colline; Oza et Achio, fils d´Abinadab, conduisaient le chariot neuf
4 | (et ils l´emmenèrent de la maison d´Abinadab, qui était sur la colline) avec l´arche de Dieu; Achio marchait devant l´arche.
5 | David et toute la maison d´Israël dansaient devant Yahweh, au son de toutes sortes d´instruments de bois de cyprès, de harpes, de luths, de tambourins, de sistres et de cymbales.
6 | Lorsqu´ils furent arrivés à l´aire de Nachon, Oza étendit la main vers l´arche de Dieu et la saisit, parce que les boeufs avaient fait un faux pas.
7 | La colère de Yahweh s´enflamma contre Oza, et Dieu le frappa sur place, à cause de sa précipitation; et Oza mourut là, près de l´arche de Dieu.
8 | David fut fâché de ce que Yahweh avait ainsi porté un coup à Oza; et ce lieu a été appelé jusqu´à ce jour Phéréts-Oza.
9 | David eut peur de Yahweh en ce jour-là, et il dit: « Comment l´arche de Yahweh viendrait-elle vers moi? »
10 | Et David ne voulut pas retirer l´arche de Yahweh chez lui, dans la cité de David; et la David la fit conduire dans la maison d´Obédédom de Geth.
11 | L´arche de Yahweh resta trois mois dans la maison d´Obédédom de Geth, et Yahweh bénit Obédédom et toute sa maison.
12 | On vint dire au roi David: « Yahweh a béni la maison d´Obédédom et tout ce qui est à lui, à cause de l´arche de Dieu. » Et David se mit en route, et il fit monter l´arche de Dieu de la maison d´Obédédom dans la cité de David, avec un joyeux cortège.
13 | Quand les porteurs de l´arche de Yahweh eurent fait six pas, on offrit en sacrifice un boeuf et un veau gras.
14 | David dansait de toute sa force devant Yahweh, et David était ceint d´un éphod de lin.
15 | David et toute la maison d´Israël firent monter l´arche de Yahweh avec des cris de joie et au son des trompettes.
16 | Lorsque l´arche de Yahweh entra dans la cité de David, Michol, fille de Saül, regarda par la fenêtre et, voyant le roi David sauter et danser devant Yahweh, elle le méprisa dans son coeur.
17 | Après qu´on eut fait entrer l´arche de Yahweh et qu´on l´eut déposée à sa place, au milieu de la tente que David avait dressée pour elle, David offrit devant Yahweh des holocaustes et des sacrifices pacifiques.
18 | Quand David eut achevé d´offrir les holocaustes et les sacrifices pacifiques, il bénit le peuple au nom de Yahweh des armées.
19 | Puis il distribua à tout le peuple, à toute la multitude d´Israël, hommes et femmes, à chacun un gâteau, une portion de viande et une pâte de raisins. Et tout le peuple s´en alla chacun dans sa maison.
20 | Comme David s´en retournait pour bénir sa maison, Michol, fille de Saül, sortit à la rencontre de David, et elle dit: « Quelle gloire aujourd´hui pour le roi d´Israël de s´être découvert aujourd´hui aux yeux des servantes de ses serviteurs, comme se découvrirait un homme de rien!
21 | David répondit à Michol: « C´est devant Yahweh, qui m´a choisi de préférence à ton père et à toute sa maison pour m´établir prince sur son peuple, sur Israël, c´est devant Yahweh que j´ai dansé.
22 | Je m´humilierai encore plus que cela et je serai vil à mes propres yeux, et auprès des servantes dont tu parles, auprès d´elles, je serai en honneur. »
23 | Et Michol, fille de Saül, n´eut point d´enfant jusqu´au jour de sa mort.

Chapitre 7

La prophétie de Nathan

1 | Lorsque le roi fut établi dans sa maison et que Yahweh lui eut donné du repos en le délivrant de tous ses ennemis à l´entour,
2 | le roi dit à Nathan le prophète: « Vois donc! J´habite dans une maison de cèdre, et l´arche de Dieu habite au milieu de la tente! »
3 | Nathan répondit au roi: « Va, fais tout ce que tu as dans le coeur, car Yahweh est avec toi. »
4 | Cette nuit-là, la parole de Yahweh fut adressée à Nathan en ces termes:
5 | « Va dire à mon serviteur, à David: Ainsi parle Yahweh: Est-ce toi qui me bâtirais une maison pour que j´y habite?
6 | Car je n´ai point habité dans une maison depuis le jour où j´ai fait monter d´Egypte les enfants d´Israël jusqu´à ce jour; j´ai voyagé sous une tente et dans un tabernacle.
7 | Pendant tout le temps que j´ai voyagé avec tous les enfants d´Israël, ai-je dit un mot à l´un des chefs d´Israël à qui j´ai ordonné de paître mon peuple d´Israël, en disant: Pourquoi ne me bâtissez-vous pas une maison de cèdre?
8 | Maintenant, tu diras à mon serviteur, à David: Ainsi parle Yahweh des armées: Je t´ai pris au pâturage, derrière les brebis, pour être prince sur mon peuple, sur Israël;
9 | j´ai été avec toi partout où tu allais, j´ai exterminé tous tes ennemis devant toi, et je t´ai fait un grand nom, comme le nom des grands qui sont sur la terre;
10 | j´ai assigné un lieu à mon peuple, à Israël, et je l´ai planté, et il habite chez lui, et il ne sera plus troublé, et les fils d´iniquité ne l´opprimeront plus, comme autrefois
11 | et comme au jour où j´avais établi des juges sur mon peuple d´Israël. Je t´ai accordé du repos en te délivrant de tous tes ennemis. Et Yahweh t´annonce qu´il te fera une maison.
12 | Quand tes jours seront accomplis et que tu seras couché avec tes pères, j´élèverai ta postérité après toi, celui qui sortira de tes entrailles, et j´affermirai sa royauté.
13 | C´est lui qui bâtira une maison à mon nom, et j´affermirai pour toujours le trône de son royaume.
14 | Je serai pour lui un père, et il sera pour moi un fils. S´il fait le mal, je le châtierai avec une verge d´hommes et des coups de fils d´hommes.
15 | Mais ma grâce ne se retirera point de lui, comme je l´ai retirée de Saül, que j´ai retiré de devant toi.
16 | Ta maison et ta royauté seront pour toujours assurées devant toi; ton trône sera affermi pour toujours. »
17 | Nathan parla à David selon toutes ces paroles et toute cette vision. --Prière de David au sanctuaire.--
18 | Le roi David vint et demeura devant Yahweh; et il dit: « Qui suis-je, Seigneur Yahweh, et quelle est ma maison, pour que vous m´ayez fait arriver jusque-là?
19 | Et c´est encore peu de chose à vos yeux, Seigneur Yahweh; vous avez parlé aussi de la maison de votre serviteur pour les temps lointains: c´est agir à mon égard selon la loi de l´homme, Seigneur Yahweh!
20 | Que pourrait vous dire de plus David? Vous connaissez votre serviteur, Seigneur Yahweh!
21 | C´est à cause de votre parole et selon votre coeur que vous avez fait toute cette grande chose, pour la faire connaître à votre serviteur.
22 | C´est pourquoi vous êtes grand, Seigneur Yahweh! Car nul n´est semblable à vous, et il n´y a point d´autre Dieu que vous, d´après tout ce que nous avons entendu de nos oreilles.
23 | Quelle autre nation y a-t-il sur la terre comme votre peuple, comme Israël, que Dieu est venu racheter pour en faire son peuple, pour lui faire un nom et accomplir pour vous des choses grandes et des prodiges en faveur de votre terre, en chassant de devant votre peuple, que vous vous êtes racheté d´Egypte, les nations et leurs dieux?
24 | Vous avez affermi votre peuple d´Israël pour qu´il soit votre peuple à jamais, et vous, Yahweh, vous êtes devenu son Dieu.
25 | Maintenant donc, Yahweh Dieu, la parole que vous avez dite au sujet de votre serviteur et au sujet de sa maison, maintenez-la à jamais et agissez selon votre parole;
26 | et que votre nom soit glorifié à jamais, et que l´on dise: Yahweh des armées est Dieu sur Israël! Et que la maison de votre serviteur David soit affermie devant vous.
27 | Car vous-même Yahweh des armées, Dieu d´Israël, vous vous êtes révélé à votre serviteur, en disant: Je te bâtirai une maison; c´est pourquoi votre serviteur s´est enhardi à vous adresser cette prière.
28 | Maintenant, Seigneur Yahweh, c´est vous qui êtes Dieu, et vos paroles sont vraies. Or vous avez dit à votre serviteur cette parole agréable;
29 | maintenant, qu´il vous plaise de bénir la maison de votre serviteur, afin qu´elle subsiste à jamais devant vous. Car c´est vous, Seigneur Yahweh, qui avez parlé, et par votre bénédiction la maison de votre serviteur sera bénie éternellement. »

Chapitre 8

Les guerres de David

1 | Après cela, David battit les Philistins et les abaissa, et David ôta de la main des Philistins les rênes de leur capitale.
2 | Il battit les Moabites et, les ayant fait coucher par terre, il les mesura au cordeau; il en mesura deux cordeaux pour les faire mourir, et un plein cordeau pour leur laisser la vie. Et les Moabites furent pour David des esclaves lui apportant le tribut.
3 | David battit Hadadézer, fils de Rohob, roi de Soba, lorsqu´il était en chemin pour établir sa domination sur le fleuve de l´Euphrate.
4 | Et David lui prit mille sept cents cavaliers et vingt mille hommes de pied; et David coupa les jarrets à tous les chevaux d´attelage et n´en laissa que cent attelages.
5 | Les Syriens de Damas étant venus au secours d´Hadadézer, roi de Soba, David battit aux Syriens vingt-deux mille hommes.
6 | David mit des garnisons dans la Syrie de Damas, et les Syriens furent pour David des esclaves apportant le tribut. Yahweh donnait la victoire à David partout où il allait.
7 | David prit les boucliers d´or qui étaient sur les serviteurs d´Hadadézer, et les apporta à Jérusalem.
8 | Le roi David prit encore une grande quantité d´airain à Bété et à Béroth, villes d´Hadadézer.
9 | Lorsque Thoü, roi de Hamath, apprit que David avait battu toutes les forces d´Hadadézer,
10 | Thoü envoya Joram, son fils, vers le roi David, pour le saluer et le féliciter d´avoir attaqué Hadadézer et de l´avoir battu, car Thoü était constamment en guerre avec Hadadézer. Joram avait dans la main des vases d´or, des vases d´argent et des vases d´airain.
11 | Le roi David les consacra aussi à Yahweh, avec l´argent et l´or qu´il consacra après les avoir enlevés à toutes les nations qu´il avait foulées aux pieds,
12 | à la Syrie, à Moab, aux fils d´Ammon, aux Philistins, à Amalec, et au butin d´Hadadézer,fils de Rohob, roi de Soba.
13 | David se fit un nom, lorsqu´il revint de battre les Syriens, dans la vallée du Sel, au nombre de dix-huit mille.
14 | Il mit des garnisons dans Edom; en tout Edom il mit des garnisons, et tout Edom fur assujetti à David. Et Yahweh donnait la victoire à David partout où il allait.
15 | David régna sur tout Israël, et David faisait droit et justice à tout son peuple.
16 | Joab, fils de Sarvia, commandait l´armée; Josaphat, fils d´Ahilud, était archiviste;
17 | Sadoc, fils d´Achitob, et Achimélec, fils d´Abiathar, étaient prêtres; Saraias était secrétaire;
18 | Banaïas, fils de Joiada, était chef des Céréthiens et des Phéléthiens; et les fils de David étaient ses conseillers intimes.

Chapitre 9

1 | David dit: « Reste-t-il encore quelqu´un de la maison de Saül, que je lui fasse du bien à cause de Jonathas? »
2 | Il y avait un serviteur de la maison de Saül, nommé Siba. On le fit venir auprès de David, et le roi lui dit: « Es-tu Siba? » Et il répondit: « Ton serviteur! »
3 | Le roi dit: « N´y a-t-il plus personne de la maison de Saül à qui je puisse faire du bien comme Dieu? » Et Siba répondit au roi: « Il y a encore un fils de Jonathas, qui est perclus des deux pieds. »
4 | Et le roi lui dit: « Où est-il? »; et Siba répondit au roi: « Voici qu´il est dans la maison de Machir, fils d´Ammiel, à Lodabar. »
5 | Le roi David l´envoya chercher de la maison de Machir, fils d´Ammiel de Lodabar.
6 | Arrivé auprès de David, Miphiboseth, fils de Jonathas, fils de Saül, tomba sur sa face et se prosterna. Et David dit: « Miphiboseth! » Il répondit: « Voici ton serviteur. »
7 | Et David lui dit: « Ne crains point, car je veux te faire du bien à cause de Jonathas, ton père. Je te rendrai toutes les terres de Saül, ton père, et toi tu prendras toujours ta nourriture à ma table. »
8 | Il se prosterna et dit: « Qu´est ton serviteur pour que tu te tournes vers un chien mort tel que moi? »
9 | Le roi appela Siba, serviteur de Saül, et lui dit: « Tout ce qui appartenait à Saül et à toute sa maison, je le donne au fils de ton maître.
10 | Tu cultiveras pour lui les terres, toi, tes fils et tes serviteurs, et tu apporteras la récolte, afin que le fils de ton maître ait de quoi se nourrir; mais Miphiboseth, le fils de ton maître, prendra toujours sa nourriture à ma table. » Or Siba avait quinze fils et vingt serviteurs.
11 | Siba dit au roi: « Ton serviteur fera tout ce que le roi, mon seigneur, ordonne à son serviteur. » Et Miphiboseth mangea à la table de David, comme l´un des fils du roi.
12 | Miphiboseth avait un jeune fils nommé Micha, et tous ceux qui demeuraient dans la maison de Siba étaient ses serviteurs.
13 Miphiboseth habitait à Jérusalem, car il mangeait toujours à la table du roi; et il était boiteux des deux pieds.

TROISIÈME PARTIE. FAUTE DE DAVID.

Chapitre 10

1 | Après cela, le roi des fils d´Ammon mourut, et Hanon, son fils, régna à sa place.
2 | David dit: « Je montrerai de la bienveillance à Hanon, fils de Naas, comme son père m´a montré de la bienveillance. » Et David l´envoya consoler au sujet de son père, par l´intermédiaire de ses serviteurs. Lorsque les serviteurs de David furent arrivés dans le pays des fils d´Ammon,
3 | les princes des fils d´Ammon dirent à Hanon, leur maître: « Penses-tu que ce soit pour honorer ton père que David t´envoie des consolateurs? N´est-ce pas pour reconnaître et explorer la ville, afin de la détruire, que David a envoyé ses serviteurs vers toi? »
4 | Alors Hanon, ayant saisi les serviteurs de David, leur rasa la moitié de la barbe et coupa leurs habits à mi-hauteur, jusqu´aux fesses, et il les renvoya.
5 | On informa David, et il envoya des gens à leur rencontre, car ces hommes étaient dans une grande confusion; et le roi leur fit dire: « Restez à Jéricho jusqu´à ce que votre barbe ait repoussé, et vous reviendrez ensuite. »
6 | Les fils d´Ammon virent qu´ils s´étaient rendus odieux à David; et les fils d´Ammon envoyèrent prendre à leur solde les Syriens de Beth-Rohob et les Syriens de Soba, soit vingt mille hommes de pied, puis le roi de Maacha, soit mille hommes, et les gens de Tob, soit douze mille hommes.
7 | David l´apprit et il fit partir contre eux Joab et toute l´armée, les hommes vaillants.
8 | Les fils d´Ammon sortirent et se rangèrent en bataille à l´entrée de la porte; les Syriens de Soba et de Rohob, ainsi que les hommes de Tob et de Maacha, étaient à part dans la campagne.
9 | Lorsque Joab vit qu´il y avait un front de bataille devant et derrière lui, il choisit parmi toute l´élite d´Israël un corps qu´il rangea en face des Syriens;
10 | et il mit le reste du peuple sous le commandement de son frère Abisaï, qui les rangea en face des fils d´Ammon.
11 | Il dit: « Si les Syriens sont plus forts que moi, tu viendras à mon secours; et si les fils d´Ammon sont plus forts que toi, j´irai te secourir.
12 | Sois ferme et combattons vaillamment pour notre peuple et pour les villes de notre Dieu, et que Yahweh fasse ce qui semblera bon à ses yeux! »
13 | Joab s´avança donc, ainsi que le peuple qui était avec lui, pour attaquer les Syriens, et ceux-ci s´enfuirent devant lui.
14 | Les fils d´Ammon, voyant que les Syriens avaient pris la fuite, s´enfuirent aussi devant Abisaï, et rentrèrent dans la ville. Et Joab s´en retourna de la guerre contre les fils d´Ammon et rentra dans Jérusalem.
15 | Les Syriens, voyant qu´ils avaient été battus devant Israël, se réunirent ensemble.
16 | Hadadézer envoya des messagers pour faire venir les Syriens qui étaient de l´autre côté du fleuve, et ils vinrent à Hélam, et Sobach, chef de l´armée d´Hadadézer, marchait devant eux.
17 | David en reçut la nouvelle et, ayant assemblé tout Israël, il passa le Jourdain et vint à Hélam. Les Syriens se rangèrent en bataille contre David, et engagèrent le combat contre lui.
18 | Mais les Syriens s´enfuirent devant Israël, et David tua aux Syriens les chevaux de sept cents chars et quarante mille cavaliers; il frappa aussi le chef de leur armée, Sobach, qui mourut là.
19 | Tous les rois vassaux de Hadadézer, se voyant battus devant Israël, firent la paix avec Israël et lui furent assujettis; et les Syriens craignirent de porter encore secours aux fils d´Ammon.

Chapitre 11

L'Adultère de David

1 | Au retour de l´année, au temps où les rois se mettent en campagne, David envoya Joab avec ses serviteurs et tout Israël, et ils ravagèrent le pays des fils d´Ammon et assiégèrent Rabba. Mais David resta à Jérusalem.
2 | Un soir que David s´était levé de sa couche et se promenait sur le toit de la maison du roi, il aperçut de dessus le toit une femme qui se baignait, et cette femme était très belle d´aspect.
3 | David fit rechercher qui était cette femme, et on lui dit: « C´est Bethsabée, fille d´Eliam, femme d´Urie le Héthéen. »
4 | Et David envoya des gens pour la prendre; elle vint chez lui et il coucha avec elle. Puis elle se purifia de sa souillure et retourna dans sa maison.
5 | Cette femme fut enceinte, et elle le fit annoncer à David, en disant: « Je suis enceinte. »
6 | Alors David expédia cet ordre à Joab: « Envoie-moi Urie, le Héthéen. » Et Joab envoya Urie à David.
7 | Urie s´étant rendu auprès de David, celui-ci demanda des nouvelles de Joab, de l´armée et du combat.
8 | Puis David dit à Urie: « Descend dans ta maison et lave tes pieds. » Urie sortit de la maison du roi, et on porta après lui un don de la table du roi;
9 | mais Urie se coucha devant la porte de la maison du roi avec tous les serviteurs de son maître, et il ne descendit pas dans sa maison.
10 | On en informa David, en disant: « Urie n´est pas descendu dans sa maison. » Et David dit à Urie: « N´arrives-tu pas de voyage? Pourquoi n´es-tu pas descendu dans ta maison? »
11 | Urie répondit à David: « L´arche, et Israël, et Juda habitent sous des tentes, mon seigneur Joab et les serviteurs de mon seigneur campent en rase campagne, et moi j´entrerai dans ma maison pour manger et boire, et pour coucher avec ma femme! Par ta vie et par la vie de ton âme, je n´en ferai rien. »
12 | David dit à Urie: « Reste ici encore aujourd´hui, et demain je te renverrai. » Et Urie resta donc à Jérusalem ce jour-là et le suivant.
13 | David l´invita à manger et à boire en sa présence, et il l´enivra; et le soir, Urie sortit pour s´étendre sur sa couche auprès des serviteurs de son maître, mais il ne descendit pas dans sa maison.
14 | Le lendemain matin, David écrivit une lettre à Joab et l´envoya par la main d´Urie.
15 | Il écrivait dans cette lettre: « Placez Urie au plus fort du combat, et retirez-vous de derrière lui, afin qu´il soit frappé et qu´il meure. »
16 | Joab, qui faisait le siège de la ville, plaça Urie à l´endroit où il savait que se trouvaient les hommes les plus vaillants.
17 | Les hommes de la ville, ayant fait une sortie pour attaquer Joab, plusieurs tombèrent d´entre le peuple, d´entre les serviteurs de David; Urie le Héthéen mourut aussi.
18 | Joab envoya un messager pour informer David de tous les faits du combat;
19 | il donna cet ordre au messager: « Quand tu auras achevé de raconter au roi tous les faits du combat, si la colère du roi se soulève et qu´il te dise:
20 | Pourquoi vous êtes-vous approchés de la ville pour livrer combat? Ne saviez-vous pas que les assiégés lanceraient des traits du haut de la muraille?
21 | Qui a frappé Abimélech, fils de Jérobaal? N´est-ce pas une femme qui a lancé sur lui du haut de la muraille un morceau de meule, ce dont il est mort à Thébès? Pourquoi donc vous êtes-vous approchés de la muraille? -- Alors tu diras: Ton serviteur Urie le Héthéen est mort aussi. »
22 | Le messager partit et, à son arrivée, il raconta à David tout ce que Joab lui avait ordonné.
23 | Le messager dit à David: « Ces gens, plus forts que nous, ont fait une sortie contre nous dans la campagne, mais nous les avons repoussés jusqu´à la porte.
24 | Alors leurs archers ont tiré du haut de la muraille sur tes serviteurs, et plusieurs des serviteurs du roi sont morts tués, et ton serviteur Urie le Héthéen est mort aussi. »
25 | David dit au messager: « Voici ce que tu diras à Joab: Ne sois pas trop en peine de cette affaire, car l´épée dévore tantôt l´un, tantôt l´autre. Redouble de vigueur contre la ville et renverse-la. Et toi, encourage-le. »
26 | La femme d´Urie apprit que son mari, Urie, était mort, et elle pleura sur son mari.
27 | Quand le deuil fut passé, David l´envoya chercher et la recueillit dans sa maison. Elle devint sa femme et lui enfanta un fils. Et l´action que David avait faite déplut aux yeux de Yahweh.

Chapitre 12

Les reproches de Nathan à david

1 | Yahweh envoya Nathan vers David; et Nathan vint à lui et lui dit: « Il y avait dans une ville deux hommes, l´un riche et l´autre pauvre.
2 | Le riche avait des brebis et des boeufs en très grand nombre,
3 | et le pauvre n´avait rien, si ce n´est une petite brebis qu´il avait achetée; il l´élevait et elle grandissait chez lui avec ses enfants, mangeant de son pain, buvant de sa coupe et dormant sur son sein, et elle était pour lui comme une fille.
4 | Une visite arriva chez l´homme riche; et le riche s´abstint de prendre de ses brebis ou de ses boeufs, pour préparer un repas au voyageur qui était venu chez lui; il prit la brebis du pauvre et l´apprêta pour l´homme qui était venu chez lui. »
5 | La colère de David s´enflamma violemment contre cet homme, et il à Nathan: « Aussi vrai que Yahweh est vivant! L´homme qui a fait cela mérite la mort;
6 | et il rendra quatre fois la brebis, pour avoir fait une pareille chose et pour avoir été sans pitié. »
7 | Et Nathan dit à David: « Tu es cet homme-là! Ainsi parle Yahweh, le Dieu d´Israël: Je t´ai oint pour roi sur Israël, et je t´ai délivré de la main de Saül;
8 | je t´ai donné la maison de ton maître, et j´ai mis sur ton sein les femmes de ton maître; et je t´ai donné la maison d´Israël et de Juda, et, si cela était trop peu, j´y aurais encore ajouté ceci ou cela.
9 | Pourquoi as-tu méprisé la parole de Yahweh, en faisant ce qui est mal à ses yeux? Tu as frappé par l´épée Urie le Héthéen; tu as pris sa femme pour en faire ta femme, et tu l´as tué par l´épée des fils d´Ammon.
10 | Et maintenant, l´épée ne s´éloignera jamais de ta maison, parce que tu m´as méprisé et que tu as pris la femme d´Urie le Héthéen, pour en faire ta femme.
11 | Ainsi parle Yahweh: Voici que je vais faire lever, de ta maison même, le malheur sur toi, et je prendrai sous tes yeux tes femmes pour les donner à ton voisin, et il couchera avec tes femmes à la vue de ce soleil.
12 | Car toi, tu as agi en secret; et moi, je ferai cela en présence de tout Israël et à la face du soleil. »
13 | David dit à Nathan: « J´ai péché contre Yahweh. » Et Nathan dit à David: « Yahweh a pardonné ton péché, tu ne mourras point.
14 | Mais, parce que tu as fait, par cette action, mépriser Yahweh par ses ennemis, le fils qui t´est né mourra. »
15 | Et Nathan s´en alla dans sa maison. Yahweh frappa l´enfant que la femme d´Urie avait enfanté à David, et il devint gravement malade.
16 | David pria Dieu pour l´enfant, et jeûna; et, étant entré dans sa chambre, il passa la nuit couché par terre.
17 | Les anciens de sa maison insistèrent auprès de lui pour le faire lever de terre; mais il ne voulut point et ne mangea pas avec eux.
18 | Le septième jour, l´enfant mourut. Les serviteurs de David craignaient de lui annoncer que l´enfant était mort, car ils disaient: « Lorsque l´enfant vivait encore, nous lui avons parlé, et il n´a pas écouté notre voix; comment lui dirons-nous: L´enfant est mort? Il fera pis encore. »
19 | David s´aperçut que ses serviteurs parlaient tout bas entre eux, et David comprit que l´enfant était mort. David dit à ses serviteurs: « L´enfant est donc mort? » Ils dirent: « Il est mort. »
20 | Alors David, s´étant levé de terre, se baigna, s´oignit et changea de vêtements; puis il alla dans la maison de Yahweh et se prosterna. Revenu chez lui, il demanda qu´on lui servît à manger, et il mangea.
21 | Ses serviteurs lui dirent: « Qu´est-ce que tu fais là? Lorsque l´enfant vivait, tu jeûnais et tu pleurais, et maintenant que l´enfant est mort, tu te lèves et tu manges du pain! »
22 | Il dit: « Quand l´enfant vivait encore, je jeûnais et je pleurais, car je disais: Qui sait? Yahweh aura peut-être pitié de moi, et l´enfant vivra?
23 | Maintenant qu´il est mort, pourquoi jeûnerais-je? Puis-je encore le faire revenir? J´irai vers lui; mais il ne reviendra pas vers moi. »
24 | David consola Bethsabée, sa femme; il s´approcha d´elle et coucha avec elle, et elle enfanta un fils, qu´il appela Salomon; et Yahweh l´aima,
25 | et il envoya dire par l´intermédiaire de Nathan, le prophète, qui lui donna le nom de Jedidiah, à cause de Yahweh. --Prise de Rabba.--
26 | Joab, qui assiégeait Rabba des fils d´Ammon, s´empara de la ville royale;
27 | et Joab envoya des messagers à David pour lui dire: « J´ai assiégé Rabba et je me suis déjà emparé de la ville des eaux.
28 | Maintenant, rassemble le reste du peuple, viens camper contre la ville et prends-la, de peur que je ne prenne moi-même la ville, et qu´on ne l´appelle de mon nom. »
29 | David rassembla tout le peuple et, ayant marché sur Rabba, il l´attaqua, et s´en rendit maître.
30 | Il enleva la couronne de leur roi de dessus sa tête: son poids était d´un talent d´or; et il y avait sur elle une pierre précieuse, et elle fut mise sur la tête de David. Et il emporta de la ville un très grand butin.
31 Quant au peuple qui s´y trouvait, il l´en fit sortir et le mit aux scies, aux pics de fer et aux haches de fer, et il les fit passer au moule à briques; il traita de même toutes les villes des fils d´Ammon. Puis David retourna à Jérusalem avec tout le peuple.

QUATRIÈME PARTIE. DAVID ET ABSALOM. I.-- DISGRACE ET RETOUR D´ABSALOM.

Chapitre 13

Tragédies dans la famille de David

1 | Après cela, il arriva qu´Absalom, fils de David, ayant une soeur qui était belle et qui s´appelait Thamar, Amnon, fils de David, l´aima.
2 | Amnon se tourmentait, jusqu´à se rendre malade, au sujet de Thamar, sa soeur; car elle était vierge, et il semblait impossible à Amnon de lui rien faire.
3 | Amnon avait un ami, nommé Jonadab, fils de Sammaa, frère de David, et Jonadab était un homme fort avisé.
4 | Il lui dit: « Pourquoi es-tu ainsi défait, fils du roi, chaque matin? Ne me l´indiqueras-tu pas? » Amnon lui répondit: « J´aime Thamar, soeur de mon frère Absalom. »
5 | Jonadab lui dit: « Mets-toi au lit et fais le malade. Quand ton père viendra te voir, tu lui diras: Permets, je te prie, que Thamar, ma soeur, vienne me donner à manger, et qu´elle prépare le mets sous mes yeux, afin que je le voie, et je mangerai de sa main. »
6 | Amnon se coucha et fit le malade. Le roi vint le voir, et Amnon dit au roi: « Je te prie, que Thamar, ma soeur, vienne faire deux gâteaux sous mes yeux, et que je les mange de sa main. »
7 | David envoya dire à Thamar dans la maison: « Va à la maison de ton frère Amnon et prépare-lui un mets. »
8 | Thamar alla chez son frère Amnon, qui était couché. Prenant de la pâte, elle la pétrit, la mit en gâteaux sous ses yeux et fit cuire les gâteaux;
9 | elle prit ensuite la poêle et les versa devant lui. Mais il refusa de manger. Amnon dit alors: « Faites sortir d´auprès de moi tout le monde. » Lorsque tous furent sortis d´auprès de lui,
10 | Amnon dit à Thamar: « Apporte le mets dans l´alcôve, et que je le mange de ta main. » Thamar prit les gâteaux qu´elle avait faits, et les apporta à son frère Amnon dans l´alcôve.
11 | Comme elle les lui présentait à manger, il la saisit et lui dit: « Viens, couche avec moi, ma soeur. »
12 | Elle lui répondit: « Non, mon frère, ne me déshonore pas, car on n´agit point ainsi en Israël; ne commets pas cette infamie.
13 | Moi, où irais-je porter ma honte? Et toi, tu serais comme l´un des infâmes en Israël. Parles-en au roi, je te prie, et il ne refusera pas de me donner à toi. »
14 | Mais il ne voulut pas écouter sa voix; plus fort qu´elle, il la violenta et coucha avec elle.
15 | Aussitôt Amnon eut pour elle une très forte aversion, et la haine dont il la haït fut plus forte que l´amour dont il l´avait aimée; et Amnon lui dit: « Lève-toi, va-t-en! »
16 | Elle lui répondit: « Au mal que tu m´as fait, n´ajoute pas le mal plus grand encore de me chasser. » Mais, sans vouloir l´écouter,
17 | il appela le garçon qui le servait et dit: « Jetez cette femme dehors, loin de moi; et ferme la porte derrière elle. »
18 | Or elle avait une robe longue, car c´était le vêtement que portaient les filles du roi encore vierges. Le serviteur d´Amnon la mit dehors et ferma la porte derrière elle.
19 | Thamar prit de la poussière et la mit sur sa tête; elle déchira la longue robe qu´elle portait et, mettant la main sur sa tête, elle s´en alla en poussant des cris.
20 | Absalom, son frère, lui dit: « Ton frère Amnon a-t-il été avec toi? Maintenant, ma soeur, tais-toi, c´est ton frère; ne prends pas cette affaire à coeur. » Et Thamar demeura, désolée, dans la maison de son frère Absalom.
21 | Lorsque le roi David apprit toutes ces choses, il fut très irrité. (*mais il ne voulut pas faire de peine à son fils Amnon, qu´il aimait parce qu´il était son premier né.*)
22 | Absalom n´adressait plus aucune parole, bonne ou mauvaise, à Amnon, car Absalom haïssait Amnon, à cause de l´outrage fait à Thamar, sa soeur. --Vengeance d´Absalom.--
23 | Deux ans après, Absalom avait les tondeurs à Baal-Hasor, près d´Ephraïm, et Absalom invita tous les fils du roi.
24 | Absalom alla trouver le roi et dit: « Voici que ton serviteur a les tondeurs; que le roi et ses domestiques viennent chez ton serviteur. »
25 | Et le roi dit à Absalom: « Non, mon fils, nous n´irons pas tous, de peur que nous ne te soyons à charge. » Absalom fit des instances, mais le roi ne voulut pas y aller, et il le bénit.
26 | Alors Absalom dit: « Si tu ne viens pas, permets du moins à Amnon, mon frère, de venir avec nous. » Le roi répondit: « Pourquoi irait-il avec toi? »
27 | Absalom ayant insisté, le roi laissa aller avec lui Amnon et tous les fils du roi.
28 | Absalom donna cet ordre à ses serviteurs: « Faites attention! Quand le coeur d´Amnon sera gavé par le vin et que je vous dirai: Frappez Amnon! Vous le tuerez. Ne craignez pas; n´est-ce pas moi qui vous l´ai commandé? Soyez fermes et montrez du courage! »
29 | Les serviteurs d´Absalom firent à Amnon comme Absalom l´avait ordonné. Et tous les fils du roi se levant, montèrent chacun sur sa mule et s´enfuirent.
30 | Comme ils étaient encore en chemin, ce bruit arriva à David: « Absalom a tué tous les fils du roi, et il n´en est pas resté un seul. »
31 | Le roi se leva, déchira ses vêtements et se coucha par terre, et tous ses serviteurs se tenaient là, les vêtements déchirés.
32 | Jonadab, fils de Semmaa, frère de David, prit la parole et dit: « Que mon seigneur ne dise point qu´on a tué tous les jeunes gens, fils du roi; Amnon seul est mort. C´est une chose qui était sur les lèvres d´Absalom depuis le jour où Amnon a déshonoré Thamar, sa soeur.
33 | Et maintenant, que le roi mon seigneur ne s´imagine pas que tous les fils du roi sont morts; car Amnon seul est mort. »
34 | Et Absalom prit la fuite. Or le jeune homme placé en sentinelle leva les yeux et regarda, et voici qu´une grande troupe venait par la route occidentale, du côté de la montagne.
35 | Jonadab dit au roi: « Voici les fils du roi qui arrivent; les choses se sont passées comme le disait ton serviteur. »
36 | Comme il achevait de parler, les fils du roi arrivèrent et, élevant la voix, ils pleurèrent; le roi aussi et tous ses serviteurs versèrent des larmes abondantes.
37 | Mais Absalom s´enfuit et s´en alla chez Tholomaï, fils d´Ammiud, roi de Gessur. Et David faisait le deuil de son fils tous les jours.
38 | Absalom s´enfuit et s´en alla à Gessur, et il y fut trois ans.
39 | Et le roi David renonça à poursuivre Absalom, car il s´était consolé de la mort d´Amnon.

Chapitre 14

1 | Joab, fils de Sarvia, s´aperçut que le coeur du roi se tournait vers Absalom.
2 | Joab envoya chercher à Thécua une femme habile, et il lui dit: « Feins d´être dans le deuil et revêts des habits de deuil; ne t´oins pas d´huile et sois comme une femme qui depuis longtemps est dans le deuil pour un mort.
3 | Tu viendras chez le roi et tu lui tiendras ce discours... » Et Joab lui mit dans la bouche ce qu´elle devait dire.
4 | La femme de Thécua vint parler au roi. Tombant la face contre terre et se prosternant, elle dit: « O roi, sauve-moi! »
5 | Le roi lui dit: « Qu´as-tu? » Elle répondit: « Je suis une veuve, mon mari est mort.
6 | Or ta servante avait deux fils; et ils se sont tous deux querellés dans les champs; comme il n´y avait personne pour les séparer, l´un a frappé l´autre et l´a tué.
7 | Et voici que toute la famille s´est levée contre ta servante, en disant: Livre le meurtrier de son frère; nous le ferons mourir pour la vie de son frère qu´il a tué, et nous détruirons même l´héritier! Ils éteindront ainsi le charbon qui me reste, pour ne laisser à mon mari ni un nom ni un survivant sur la face de la terre. »
8 | Le roi dit à la femme: « Va à ta maison; je donnerai des ordres à ton sujet. »
9 | La femme de Thécua dit au roi: « Que ce soit sur moi, ô roi mon Seigneur, et sur la maison de mon père que la faute retombe; que le roi et son trône n´aient pas à en souffrir! »
10 | Le roi dit: « Si quelqu´un t´inquiète encore, amène-le-moi, et il ne lui arrivera plus de te toucher. »
11 | Elle dit: « Que le roi fasse mention de Yahweh, ton Dieu, afin que le vengeur du sang n´augmente pas le dommage, et qu´on ne détruise pas mon fils! » Il répondit: « Aussi vrai que Yahweh est vivant! Il ne tombera pas à terre un cheveu de ton fils. »
12 | La femme dit: « Permets à ta servante, je te prie, de dire un mot à mon seigneur le roi! » Il répondit: « Parle! »
13 | Et la femme dit: « Pourquoi as-tu pensé ainsi à l´égard du peuple de Dieu -- le roi, en prononçant ce jugement, se déclare coupable,-- à savoir que le roi ne rappelle pas celui qu´il a banni.
14 | Car nous mourrons certainement; nous sommes comme les eaux répandues à terre et qui ne se rassemblent plus; Dieu n´ôte pas la vie, et il forme le dessein que le banni ne reste pas banni de sa présence.
15 | Maintenant, si je suis venue dire ces choses au roi mon seigneur, c´est que le peuple m´a effrayée; et ta servante a dit: Je veux parler au roi; peut-être le roi fera-t-il ce que dira ta servante.
16 | Oui, le roi écoutera, pour délivrer sa servante de la main de l´homme qui veut nous retrancher, mon fils et moi, de l´héritage de Dieu.
17 | Ta servant a dit: Que la parole de mon seigneur le roi me donne le repos! Car mon seigneur le roi est comme un ange de Dieu, pour écouter le bien et le mal. Et que Yahweh, ton Dieu, soit avec toi! »
18 | Le roi répondit et dit à la femme: « Ne me cache rien de ce que je vais te demander. » La femme dit: « Que mon seigneur le roi parle! »
19 | Et le roi dit « La main de Joab est-elle avec toi dans tout cela? » La femme répondit: « Aussi vrai que ton âme est vivante, ô mon seigneur le roi, il est impossible d´aller à droite ou à gauche de tout ce que dit mon seigneur le roi. Oui, c´est ton serviteur Joab qui m´a donné des ordres et qui a mis toutes ces paroles dans la bouche de ta servante.
20 | C´est pour détourner l´aspect de la chose que ton serviteur Joab a fait cela; mais mon seigneur est aussi sage qu´un ange de Dieu, pour connaître tout ce qui se passe sur la terre. »
21 | Le roi dit à Joab: « Voici, je vais faire cela; va donc, ramène le jeune homme Absalom. »
22 | Joab tomba la face contre terre et se prosterna, et il bénit le roi; puis Joab dit: « Ton serviteur connaît aujourd´hui que j´ai trouvé grâce à tes yeux, ô roi, mon seigneur, puisque le roi agit selon la parole de son serviteur. »
23 | Et Joab, s´étant levé, alla à Gessur, et il ramena Absalom à Jérusalem.
24 | Mais le roi dit: « Qu´il se retire dans sa maison, et qu´il ne voie point ma face. » Et Absalom se retira dans sa maison, et il ne vit point la face du roi.
25 | Dans tout Israël il n´y avait pas un homme aussi renommé qu´Absalom pour sa beauté; de la plante du pied au sommet de la tête, il n´y avait en lui aucun défaut.
26 | Lorsqu´il se rasait la tête, --c´était chaque année qu´il le faisait; lorsque sa chevelure lui pesait, il la rasait -- le poids des cheveux de sa tête était de deux cents sicles, poids du roi.
27 | Il naquit à Absalom trois fils et une fille nommée Thamar; c´était une femme de belle figure.
28 | Absalom demeura deux ans à Jérusalem sans voir la face du roi.
29 | Absalom fit demander Joab pour l´envoyer vers le roi; mais Joab ne voulut pas venir vers lui. Absalom le fit demander une seconde fois, et il ne voulut pas venir.
30 | Absalom dit alors à ses serviteurs: « Voyez, le champ de Joab est à côté du mien; il s´y trouve de l´orge pour lui: allez-y mettre le feu. » Et les serviteurs d´Absalom mirent le feu au champ.
31 | Joab se leva et, étant venu vers Absalom dans sa maison, il lui dit: « Pourquoi tes serviteurs ont-ils mis le feu au champ qui m´appartient? »
32 | Absalom répondit à Joab: « Voilà que je t´avais envoyé dire: Viens ici et je t´enverrai vers le roi afin que tu lui dises: Pourquoi suis-je revenu de Gessur? Il vaudrait mieux pour moi que j´y fusse encore. Maintenant, je veux voir la face du roi; et, s´il y a quelque iniquité en moi, qu´il me fasse mourir! »
33 Joab alla trouver le roi et lui rapporta ces choses. Et il appela Absalom, et celui-ci vint auprès du roi et se prosterna la face contre terre devant le roi. Et le roi baisa Absalom.

II.-- RÉVOLTE D´ABSALOM ET FUITE DE DAVID.

Chapitre 15

1 | Après cela, Absalom se procura un char et des chevaux, et cinquante hommes qui couraient devant lui.
2 | Absalom se levait de bonne heure, et se tenait près de l´avenue de la porte; et chaque fois qu´un homme ayant un procès se rendait vers le roi pour obtenir un jugement, Absalom l´appelait et disait: « De quelle ville es-tu? » Lorsqu´il avait répondu: « Ton serviteur est de telle tribu d´Israël, »
3 | Absalom lui disait: « Vois, ta cause est bonne et juste; mais personne ne t´écoutera de la part du roi. »
4 | Absalom ajoutait: « Qui m´établira juge dans le pays! Quiconque aurait un procès ou une affaire viendrait à moi, et je lui rendrais justice. »
5 | Et lorsque quelqu´un s´approchait pour se prosterner devant lui, il lui tendait la main, le prenait et le baisait.
6 | Absalom agissait ainsi envers tous ceux d´Israël qui se rendaient vers le roi pour demander justice; et il séduisait les coeurs des gens d´Israël.
7 | Au bout de quatre ans, Absalom dit au roi: « Permets, je te prie, que j´aille à Hébron pour m´acquitter du voeu que j´ai fait à Yahweh.
8 | Car pendant que je demeurais à Gessur en Aram, ton serviteur a fait un voeu, en disant: « Si Yahweh me ramène à Jérusalem, je servirai Yahweh. »
9 | Le roi lui dit: « Va en paix! » Il se leva et partit pour Hébron.

Absalom se révolte contre son père

10 | Absalom envoya des émissaires dans toutes les tribus d´Israël, pour dire: « Dès que vous entendrez le son de la trompette, vous direz: Absalom règne à Hébron! »
11 | Avec Absalom partirent deux cents hommes de Jérusalem: c´étaient des invités qui allaient en toute simplicité, sans se douter de rien.
12 | Pendant qu´Absalom offrait les sacrifices, il envoya chercher à sa ville de Gilo Achitophel le Gilonite, conseiller de David. La conjuration devint plus puissante, car le peuple était de plus en plus nombreux autour d´Absalom. --Fuite de David.--
13 | On vint en informer David, en disant: « Le coeur des hommes d´Israël s´est mis à la suite d´Absalom. »
14 | Et David dit à tous ses serviteurs qui étaient avec lui à Jérusalem: « Levez-vous, fuyons, car il n´y a pas moyen pour nous d´échapper devant Absalom. Hâtez-vous de partir, de peur que, se hâtant, il ne nous surprenne, qu´il ne fasse tomber sur nous le malheur et qu´il ne frappe la ville du tranchant de l´épée. »
15 | Les serviteurs du roi lui dirent: « Quelque parti que prenne mon seigneur le roi, voici tes serviteurs. »
16 | Le roi partit, avec toute sa famille, à pied, et il laissa dix concubines pour garder la maison.
17 | Le roi sortit avec tout le peuple à pied, et ils s´arrêtèrent à la derrière maison.
18 | Tous ses serviteurs marchaient à ses côtés, tous les Céréthiens et tous les Phéléthiens; et tous les Géthéens, au nombre de six cents hommes, qui étaient venus de Geth sur ses pas, marchaient devant le roi.
19 | Le roi dit à Ethaï le Géthéen: « Pourquoi viendrais-tu, toi aussi, avec nous? Retourne et reste avec le roi, car tu es un étranger et même tu es un exilé sans domicile.
20 | Tu es arrivé d´hier, et aujourd´hui je te ferais errer avec nous, alors que moi-même je m´en vais je ne sais où! Retourne et emmène tes frères avec toi; sur toi soient la grâce et la fidélité de Yahweh! »
21 | Ethaï répondit au roi et dit: « Yahweh est vivant et mon seigneur le roi est vivant! A l´endroit où sera mon seigneur le roi, soit pour mourir soit pour vivre, là sera ton serviteur. »
22 | David dit à Ethaï: « Va, passe! » Et Ethaï le Géthéen passa avec tous ses hommes et tous les enfants qui étaient avec lui.
23 | Toute la contrée pleurait et poussait des cris au passage de tout ce peuple. Le roi ayant passé le torrent de Cédron, tout le peuple passa vis-à-vis du chemin du désert.
24 | Et voici que Sadoc, et avec lui tous les lévites qui portaient l´arche de l´alliance de Dieu, déposèrent l´arche de Dieu, tandis qu´Abiathar montait, jusqu´à ce que tout le peuple eut achevé de sortir de la ville.
25 | Alors le roi dit à Sadoc: « Reporte l´arche de Dieu dans la ville. Si je trouve grâce aux yeux de Yahweh, il me ramènera et me fera voir l´arche et sa demeure.
26 | Mais s´il dit: Je n´ai pas de plaisir en toi, -- me voici: qu´il me traite comme il lui semblera bon. »
27 | Le roi dit encore au prêtre Sadoc: « O toi, voyant, retourne en paix dans la ville, avec Achimaas, ton fils, et Jonathas, fils d´Abiathar: vos deux fils avec vous.
28 | Voyez! Moi j´attendrai dans les plaines du désert, jusqu´à ce qu´il m´arrive un mot de vous qui me renseigne. »
29 | Sadoc et Abiathar reportèrent donc l´arche de Dieu à Jérusalem, et ils y restèrent.
30 | David gravissait la colline des Oliviers; il montait en pleurant, la tête voilée, et il marchait nu-pieds; et tout le peuple qui était avec lui avait aussi la tête couverte, et ils montaient en pleurant.

Humiliation de David

31 | On apporta à David cette nouvelle: « Achitophel est avec Absalom parmi les conjurés. » Et David dit: « Yahweh réduisez à néant, je vous prie, les conseils d´Achitophel. »
32 | Lorsque David fut arrivé au sommet, là où l´on adore Dieu, voici que Chusaï l´Arachite vint au-devant de lui, la tunique déchirée et de la terre sur la tête.
33 | David lui dit: « Si tu passes avec moi, tu me seras à charge.
34 | Mais si, retournant dans la ville, tu dis à Absalom: O roi, je veux être ton serviteur; j´ai été le serviteur de ton père autrefois, je serai maintenant le tien, -- tu déjoueras en ma faveur le conseil d´Achitophel.
35 | Tu auras là avec toi les prêtres Sadoc et Abiathar, et tout ce que tu apprendras de la maison du roi, tu le feras savoir aux prêtres Sadoc et Abiathar.
36 | Et comme ils ont auprès d´eux leurs deux fils, Achimaas, fils de Sadoc, et Jonathas, fils d´Abiathar, vous m´informerez par eux de tout ce que vous aurez appris. »
37 | Et Chusaï, ami de David, retourna à la ville, au même temps qu´Absalom faisait son entrée à Jérusalem.

Chapitre 16

1 | Lorsque David eut un peu dépassé le sommet, voici que Siba, serviteur de Miphiboseth, vint au-devant de lui, avec une paire d´ânes bâtés, portant deux cents pains, cent masses de raisins secs, cent fruits mûrs et une outre de vin.
2 | Le roi dit à Siba: « Que veux-tu faire de cela? » Siba répondit: « Les ânes sont pour la maison du roi, pour les monter, le pain et les fruits sont pour que les jeunes gens mangent, et le vin pour que boivent ceux qui seront fatigués dans le désert. »
3 | Le roi dit: « Et où est le fils de ton maître? » Siba répondit au roi: « Voici qu´il est resté à Jérusalem, car il a dit: Aujourd´hui la maison d´Israël me rendra le royaume de mon père. »
4 | Le roi dit à Siba: « Voici que tout ce qui appartient à Miphiboseth est à toi. » Et Siba dit: « Je me mets à tes pieds; que je trouve grâce devant toi, ô mon seigneur le roi! »
5 | Lorsque le roi fut arrivé à Bahurim, voici que sortit de là un homme de la même famille que la maison de Saül; il se nommait Séméï, fils de Géra; il s´avançait en maudissant,
6 | et il jetait des pierres à David et à tous les serviteurs du roi David, tandis que tout le peuple et tous les hommes vaillants étaient à sa droite et à sa gauche.
7 | Séméï parlait ainsi en le maudissant: « Va-t´en, va-t´en, homme de sang, homme de Bélial!
8 | Yahweh a fait retomber sur toi tout le sang de la maison de Saül, à la place duquel tu t´es fait roi, et il a livré le royaume entre les mains d´Absalom, ton fils; et te voilà dans ton malheur, car tu es un homme de sang! »
9 | Alors Abisaï, fils de Sarvia, dit au roi: « Pourquoi ce chien mort maudit-il le roi, mon seigneur? Laisse-moi donc passer que je lui coupe la tête. »
10 | Le roi répondit: « Qu´ai-je à faire avec vous, fils de Sarvia? Qu´il maudisse! Car si Yahweh lui a dit: Maudis David, qui lui dira: Pourquoi agis-tu ainsi? »
11 | Et David dit à Abisaï et à tous ses serviteurs: « Voici que mon fils, qui est sorti de mes entrailles, en veut à ma vie; à plus forte raison ce fils de Benjamin! Laissez-le maudire, car Yahweh le lui a ordonné.
12 | Peut-être Yahweh regardera-t-il mon affliction, et Yahweh me fera-t-il du bien en retour de la malédiction d´aujourd´hui. »
13 | Et David et ses gens continuaient leur chemin, tandis que Séméï marchait sur le flanc de la montagne, près de David, ne cessant de le maudire, lui jetant des pierres et faisant voler de la poussière.
14 | Le roi et tout le peuple qui était avec lui arrivèrent fatigués à ..., et là ils prirent du repos. --Absalom à Jérusalem.--
15 | Absalom et tout le peuple, les hommes d´Israël, entrèrent à Jérusalem, et Achitophel était avec Absalom.
16 | Lorsque Chusaï l´Arachite, ami de David, vint vers Absalom, Chusaï dit à Absalom: « Vive le roi! Vive le roi! »
17 | Absalom dit à Chusaï: « Voilà donc ton attachement pour ton ami! Pourquoi n´es-tu pas allé avec ton ami? »
18 | Chusaï répondit à Absalom: « Non, mais c´est à celui qu´ont choisi Yahweh, et tout ce peuple, et tous les hommes d´Israël, que je veux appartenir, c´est avec lui que je veux rester.
19 | D´ailleurs, quel est celui que je servirai? N´est-ce pas son fils? Comme j´ai été le serviteur de ton père, ainsi je serai le tien! »
20 | Absalom dit à Achitophel: « Tenez conseil entre vous, pour savoir ce que nous avons à faire. »
21 | Et Achitophel dit à Absalom: « Va vers les concubines que ton père a laissées pour garder la maison; tout Israël saura ainsi que tu t´es rendu odieux à ton père, et les mains de tous ceux qui sont avec toi seront fortifiées. »
22 | On dressa donc pour Absalom une tente sur le toit, et Absalom vint vers les concubines de son père, aux yeux de tout Israël.
23 | Le conseil que donnait en ce temps-là Achitophel était comme la parole de Dieu à celui qui la demande; il en était ainsi de tous ses conseils, soit pour David, soit pour Absalom.

Chapitre 17

1 | Achitophel dit à Absalom: « Laisse-moi choisir douze mille hommes; je me lèverai et je poursuivrai David cette nuit même et,
2 | tombant sur lui à l´improviste pendant qu´il est fatigué et que ses mains sont affaiblies, je l´épouvanterai, et tout le peuple qui est avec lui s´enfuira; je frapperai alors le roi seul,
3 | et je ramènerai à toi tout le peuple: l´homme à qui tu en veux vaut le retour de tous; et tout le peuple sera en paix. »
4 | Ce discours plut à Absalom et à tous les anciens d´Israël.
5 | Cependant Absalom dit: « Appelez encore Chusaï l´Arachite et que nous entendions ce que lui aussi a dans la bouche. »
6 | Chusaï vint auprès d´Absalom, et Absalom lui dit: « Voici comment a parlé Achitophel; devons-nous faire ce qu´il a dit? Sinon, parle à ton tour. »
7 | Chusaï répondit à Absalom: « Pour cette fois, le conseil qu´a donné Achitophel n´est pas bon. »
8 | Et Chusaï ajouta: « Tu sais que ton père et ses gens sont des braves; ils sont exaspérés comme le serait dans la campagne une ourse privée de ses petits. Ton père est un homme de guerre, et il ne passe pas la nuit avec le peuple.
9 | Voici que maintenant il est caché dans quelque ravin ou dans quelque autre lieu. Et si, dès le commencement, il tombe quelques-uns des vôtres, on l´apprendra et l´on dira: il y a eu une déroute dans le peuple qui suit Absalom.
10 | Alors, même le plus vaillant, son coeur fût-il comme un coeur de lion, sera découragé; car tout Israël sait que ton père est un héros, et que ceux qui l´accompagnent sont des braves.
11 | Je conseille donc que tout Israël se rassemble auprès de toi, depuis Dan jusqu´à Bersabée, multitude pareille au sable qui est sur le bord de la mer; et tu marcheras en personne au combat.
12 | Nous l´atteindrons en quelque lieu qu´il se trouve, et nous tomberons sur lui comme la rosée tombe sur le sol, et nous ne laisserons échapper ni lui, ni aucun de tous les hommes qui sont avec lui.
13 | S´il se retire dans une ville, tout Israël apportera des cordes vers cette ville, jusqu´à ce qu´on n´y trouve plus même une pierre. »
14 | Absalom et tous les gens d´Israël dirent: « Le conseil de Chusaï l´Arachite vaut mieux que le conseil d´Achitophel. » Yahweh avait décidé de rendre vain le bon conseil d´Achitophel, afin que Yahweh amenât le malheur sur Absalom.
15 | Chusaï dit aux prêtres Sadoc et Abiathar: « Achitophel a donné tel et tel conseil à Absalom et aux anciens d´Israël, et moi j´ai donné tel et tel conseil.
16 | Envoyez donc de suite informer David, et faites-lui dire: Ne passe pas la nuit dans les plaines du désert, mais hâte-toi de traverser, de peur qu´il n´y ait un suprême désastre pour le roi et pour tout le peuple qui est avec lui. »
17 | Jonathas et Achimaas se tenaient à En-Rogel; la servante allait les informer, et eux-mêmes allaient donner avis au roi David; car ils ne pouvaient se faire voir en entrant dans la ville.
18 | Un jeune homme les ayant aperçus, il le rapporta à Absalom. Mais ils se hâtèrent tous deux de partir, et ils arrivèrent à Bahurim, dans la maison d´un homme qui avait une citerne dans sa cour, et ils y descendirent.
19 | La femme prit une couverture, qu´elle étendit au dessus de la citerne, et elle y répandit du grain pilé, en sorte qu´on ne remarquait rien.
20 | Les serviteurs d´Absalom entrèrent chez la femme dans la maison, et dirent: « Où sont Achimaas et Jonathas? » La femme leur répondit: « Ils ont passé le ruisseau. » Ils cherchèrent et, ne les trouvant pas, ils retournèrent à Jérusalem.
21 | Après leur départ, Achimaas et Jonathas remontèrent de la citerne, et allèrent informer le roi David. Ils dirent à David: « Levez-vous et hâtez-vous de passer l´eau, car Achitophel a donné tel conseil contre vous. »
22 | David et tout le peuple qui était avec lui, s´étant levés, passèrent le Jourdain; au point du jour, il n´en restait pas un seul qui n´eût passé le Jourdain.
23 | Quand Achitophel vit que son conseil n´était pas suivi, il sella son âne, et se leva pour s´en aller chez lui dans sa ville; puis, après avoir donné ses ordres à sa maison, il s´étrangla, et mourut; et on l´enterra dans le tombeau de son père. --Défaite et mort d´Absalom.--
24 | David arriva à Mahanaïm; et Absalom passa le Jourdain, lui et tous les hommes d´Israël avec lui.
25 | Absalom avait mis à la tête de l´armée Amasa, à la place de Joab; Amasa était fils d´un homme appelé Jéthra, l´Ismaélite, qui était allé vers Abigaïl, fille de Naas, soeur de Sarvia, la mère de Joab.
26 | Ainsi Israël et Absalom campaient dans le pays de Galaad.
27 | Lorsque David fut arrivé à Mahanaïm, Sobi, fils de Naas, de Rabba des fils d´Ammon, Machir, fils d´Ammiel de Lodabar, et Berzellaï, le Galaadite, de Rogelim,
28 | vinrent lui offrir des lits, des plats, des vases de terre, du froment, de l´orge, de la farine, du grain rôti, des fèves, des lentilles, du grain rôti,
29 | du miel, du beurre, des brebis et des fromages de vache: ils apportèrent ces choses en nourriture à David et au peuple qui était avec lui, car ils disaient: « Ce peuple a souffert de la faim, de la fatigue et de la soif dans le désert. »

Chapitre 18

1 | David, ayant passé en revue le peuple qui était avec lui, établit sur eux des chefs de milliers et des chefs de centaines.
2 | David mit le peuple, un tiers aux mains de Joab, un tiers aux mains d´Abisaï, fils de Sarvia, frère de Joab, et un tiers aux mains d´Ethaï, le Géthéen. Et le roi dit au peuple: « Moi aussi je veux sortir avec vous. »
3 | Mais le peuple dit: « Tu ne sortiras point! Car, si nous sommes mis en fuite, ils ne prendront pas garde à nous, et si la moitié d´entre nous succombe, ils n´y prendront pas garde. Mais toi, tu es comme dix mille d´entre nous; il vaut donc mieux que tu puisses venir de la ville à notre secours. »
4 | Le roi leur répondit: « Ce qui vous paraîtra bon, je le ferai. » Et le roi se tint à côté de la porte, pendant que tout le peuple sortait par groupes de cent et par groupes de mille.
5 | Le roi donna cet ordre à Joab, à Abisaï et à Ethaï: « Ménagez-moi le jeune homme, Absalom! » Et tout le peuple entendit que le roi donnait un ordre à tous les chefs au sujet d´Absalom.

Défaite et mort d'Absalom

6 | Le peuple sortit dans la campagne à la rencontre d´Israël, et la bataille eut lieu dans la forêt d´Ephraïm.
7 | Là le peuple d´Israël fut battu devant les serviteurs de David, et il y eut là en ce jour un grand carnage; vingt mille hommes périrent.
8 | Le combat s´étendit sur la surface de tout le pays, et ce jour-là la forêt dévora plus de gens que n´en dévora l´épée.
9 | Absalom se trouva en présence des serviteurs de David. Absalom était monté sur un mulet, et le mulet s´engagea dans les branches touffues d´un grand térébinthe; la tête d´Absalom se prit au térébinthe, et il resta suspendu entre le ciel et la terre, et le mulet qui le portait passa outre.
10 | Un homme l´ayant vu, vint le rapporter à Joab, disant: « Voilà que j´ai vu Absalom suspendu à un térébinthe. »
11 | Joab dit à l´homme qui lui apportait cette nouvelle: « Tu l´as vu! Pourquoi donc ne l´as-tu pas abattu sur place? Je t´aurais bien donné dix sicles d´argent et une ceinture. »
12 | Cet homme répondit à Joab: « Non, quand je pèserais sur ma main mille sicles d´argent, je n´étendrais pas la main sur le fils du roi; car à nos oreilles le roi t´a donné cet ordre, à toi, à Abisaï et à Ethaï: Prenez garde chacun de toucher au jeune homme, à Absalom!
13 | Et si j´avais perfidement attenté à sa vie, rien n´aurait été caché au roi, toi-même tu te serais dressé contre moi. »
14 | Joab dit: « Je ne veux pas m´attarder auprès de toi; » et ayant pris en main trois javelots, il les enfonça dans le coeur d´Absalom, encore vivant au milieu du térébinthe.
15 | Et dix jeunes gens, qui portaient les armes de Joab, entourèrent Absalom, et, le frappant, lui donnèrent la mort.
16 | Joab fit sonner de la trompette, et le peuple revint de poursuivre Israël, car Joab retint le peuple.
17 | Ayant pris Absalom, ils le jetèrent dans une grande fosse au milieu de la forêt, et on éleva sur lui un très grand monceau de pierres. Et tout Israël s´enfuit chacun dans sa tente.
18 | De son vivant Absalom s´était érigé le monument qui est dans la vallée du Roi; car il disait: « Je n´ai point de fils pour conserver le souvenir de mon nom. » Et il donna son propre nom au monument, et on l´appela la Main d´Absalom, jusqu´à ce jour.
19 | Achimaas, fils de Sadoc, dit: « Laisse-moi courir et porter au roi la bonne nouvelle que Yahweh lui a fait justice en le délivrant de la main de ses ennemis. »
20 | Joab lui dit: « Tu ne seras pas aujourd´hui le porteur de la bonne nouvelle; tu la porteras une autre fois, mais tu ne la porteras pas aujourd´hui puisque le fils du roi est mort. »
21 | Et Joab dit à un Couschite: « Va, et annonce au roi ce que tu as vu. » Le Couschite se prosterna devant Joab et courut.
22 | Achimaas, fils de Sadoc, dit encore à Joab: « Quoi qu´il puisse arriver, laisse-moi courir, moi aussi, après le Couschite. » Et Joab dit: « Pourquoi veux-tu courir, mon fils? Ce message ne saurait te profiter. »
23 | Achimaas reprit: « Quoi qu´il arrive, je courrai. » Et Joab lui dit: « Cours! » Achimaas courut par le chemin de la Plaine, et il devança le Couschite.

On annonce à David la mort d'Absalom

24 | David était assis entre les deux portes. La sentinelle alla sur le toit de la porte, au-dessus de la muraille et, levant les yeux, elle regarda et voici un homme qui courait seul.
25 | La sentinelle cria et avertit le roi. Le roi dit: « S´il est seul, il y a une bonne nouvelle dans sa bouche. »
26 | Pendant que cet homme continuait à approcher, la sentinelle vit un autre homme qui courait.(*26*) La sentinelle cria au portier et dit: « Voici un homme qui court seul. » Le roi dit: « Lui aussi apporte un bonne nouvelle. »
27 | La sentinelle dit: « Je vois que la manière de courir du premier est la manière de courir d´Achimaas, fils de Sadoc. » Et le roi dit: « C´est un homme de bien; il vient pour de bonnes nouvelles. »
28 | Achimaas, cria et dit au roi: « Victoire! » Puis il se prosterna devant le roi la face contre terre, et dit: « Béni soit Yahweh, ton Dieu, qui a livré les hommes qui levaient la main contre mon seigneur le roi! »
29 | Le roi dit: « Tout va-t-il bien pour le jeune homme, pour Absalom? » Achimaas répondit: « J´ai aperçu une grande foule au moment où Joab envoyait le serviteur du roi et moi, ton serviteur, et j´ignore ce que c´était.
30 | Et le roi dit: « Ecarte-toi et tiens-toi ici. » Il s´écarta et demeura là.
31 | Et voici qu´arriva le Couschite; il dit: « Que le roi mon seigneur apprenne une bonne nouvelle! Aujourd´hui Yahweh t´a fait justice de tous ceux qui s´élevaient contre toi. »
32 Le roi dit au Couschite: « Tout va-t-il bien pour le jeune homme, pour Absalom? » Le Couschite répondit: « Qu´ils soient comme ce jeune homme, les ennemis de mon seigneur le roi et tous ceux qui s´élèvent contre toi pour te faire du mal! »

III.-- RETOUR DE DAVID.

Chapitre 19

1 | Le roi, tremblant d´émotion, monta dans la chambre au-dessus de la porte et pleura. Il disait en marchant: « Mon fils Absalom! Mon fils, mon fils Absalom! Que ne suis-je mort à ta place! Absalom mon fils, mon fils! »
2 | On vint dire à Joab: « Voici que le roi pleure et se lamente sur son fils. »
3 | La victoire, ce jour-là, fut changée en deuil pour tout le peuple, car le peuple entendit dire en ce jour-là: « Le roi est affligé à cause de son fils. »
4 | Ce jour-là le peuple entra dans la ville à la dérobée, comme entrent à la dérobée des gens honteux d´avoir fui dans la bataille.
5 | Le roi s´était voilé le visage, et le roi criait à haute voix: « Mon fils Absalom! Absalom, mon fils, mon fils! »
6 | Joab vint vers le roi chez lui, et dit: « Tu couvres aujourd´hui de confusion la face de tous tes serviteurs qui ont en ce jour sauvé ta vie et la vie de tes fils et de tes filles, et la vie de tes femmes et la vie de tes concubines.
7 | Tu aimes ceux qui te haïssent et tu hais ceux qui t´aiment, car tu montres aujourd´hui que chefs et serviteurs ne sont rien pour toi, et je vois aujourd´hui que si Absalom vivait et que nous fussions tous morts en ce jour, cela serait heureux à tes yeux.
8 | Lève-toi donc, sors et parle selon le coeur de tes serviteurs; car je jure par Yahweh que, si tu ne sors pas, pas un homme ne passera avec toi cette nuit; et ce sera pour toi un mal pire que tous les maux qui te sont arrivés depuis ta jeunesse jusqu´à présent. »

David retourne à Jérusalem

9 | Alors le roi se leva et il s´assit à la porte. On l´annonça à tout le peuple en disant: « Voici que le roi est assis à la porte. » Et tout le peuple vint devant le roi. Israël s´était enfui chacun dans sa tente.
10 | Tout le peuple, dans toutes les tribus d´Israël, s´accusait, en disant: « Le roi nous a délivrés de la main de nos ennemis; c´est lui qui nous a sauvés de la main des Philistins; et maintenant il a dû fuir du pays devant Absalom.
11 | Or Absalom, que nous avions oint pour régner sur nous, est mort dans la bataille: pourquoi donc ne parlez-vous pas de faire revenir le roi? »
12 | Le roi David envoya parler aux prêtres Sadoc et Abiathar en ces termes: « Parlez aux anciens de Juda et dites-leur: Pourquoi seriez-vous les derniers à ramener le roi dans sa maison? -- Et ce qui se disait dans tout Israël était parvenu au roi chez lui.--
13 | Vous êtes mes frères, vous êtes mes os et ma chair: pourquoi seriez-vous les derniers à ramener le roi. »
14 | Vous direz aussi à Amasa; « N´es-tu pas mon os et ma chair? Que Dieu me traite dans toute sa rigueur, si tu ne deviens pas devant moi pour toujours chef de l´armée à la place de Joab! »
15 | Et David fléchit le coeur de tous les hommes de Juda comme d´un seul homme; et ils envoyèrent dire au roi: « Reviens, toi et tous tes serviteurs ».
16 | Le roi revint et arriva jusqu´au Jourdain; et Juda se rendit à Galgala pour aller au-devant du roi et faire passer au roi le Jourdain. --Episodes du retour.--
17 | Séméï, fils de Géra, Benjamite, de Bahurim, se hâta de descendre avec les hommes de Juda à la rencontre du roi David.
18 | Il avait avec lui mille hommes de Benjamin, et Siba, serviteur de la maison de Saül, et ses quinze fils et ses vingt serviteurs; ils se précipitèrent au Jourdain devant le roi.
19 | Déjà le bateau qui devait transporter la maison du roi et se mettre à sa disposition, était passé. Séméï, fils de Géra, se jeta aux pieds du roi, au moment où celui-ci allait passer le Jourdain,
20 | et il dit au roi: « Que mon seigneur ne m´impute point d´iniquité, et ne se souvienne pas de l´offense de ton serviteur, le jour où le roi mon seigneur sortait de Jérusalem, pour y prêter attention, ô roi!
21 | Car ton serviteur reconnaît que j´ai péché; et voici que je viens aujourd´hui le premier de toute la maison de Joseph pour descendre à la rencontre du roi mon seigneur. »
22 | Abisaï, fils de Sarvia, prit la parole et dit: « Au contraire, Séméï ne doit-il pas être mis à mort pour avoir maudit l´oint de Yahweh? »
23 | Mais David dit: « Qu´ai-je à faire avec vous, fils de Sarvia, que vous vous faites aujourd´hui mes adversaires? Un homme serait-il mis à mort en ce jour en Israël? Ne sais-je donc pas que je deviens roi aujourd´hui sur Israël? »
24 | Et le roi dit à Séméï: « Tu ne mourras point »; et le roi le lui jura.
25 | Miphiboseth, petit-fils de Saül, descendit aussi à la rencontre du roi. Il n´avait pas lavé ses pieds ni arrangé sa moustache, il n´avait pas lavé ses vêtements depuis le jour où le roi était parti jusqu´au jour où il revenait en paix.
26 | Lorsqu´il vint de Jérusalem au-devant du roi, le roi lui dit: « Pourquoi n´es-tu pas venu avec moi, Miphiboseth? »
27 | Et il répondit: « Mon seigneur le roi, mon serviteur m´a trompé; car ton serviteur s´était dit: Je ferai seller l´ânesse, je monterai sur elle et j´irai avec le roi! Car ton serviteur est boiteux.
28 | Et il a calomnié ton serviteur auprès de mon seigneur le roi. Mais mon seigneur le roi est comme un ange de Dieu; fais ce qui te semblera bon.
29 | Car toute la maison de mon père n´est faite pour mon seigneur le roi que de gens dignes de mort; et cependant tu as mis ton serviteur au nombre de ceux qui mangent à ta table. Quel droit puis-je encore avoir de crier encore vers le roi? »
30 | Le roi lui dit: « Pourquoi tant de paroles? Je l´ai déclaré: toi et Siba, vous partagerez les terres. »
31 | Et Miphiboseth dit au roi: « Qu´il prenne même le tout, puisque mon seigneur le roi est rentré en paix dans sa maison. »
32 | Berzellaï le Galaadite descendit de Rogelim et passa vers le roi au Jourdain pour l´accompagner au fleuve.
33 | Berzellaï était très vieux, âgé de quatre-vingt ans; il avait fourni des aliments au roi pendant son séjour à Mahanaïm, car c´était un homme fort riche.
34 | Le roi dit à Berzellaï « Passe avec moi, je te nourrirai chez moi à Jérusalem. »
35 | Mais Berzellaï répondit au roi: « Combien d´années ai-je encore à vivre, pour que je monte avec le roi à Jérusalem?
36 | Je suis aujourd´hui âgé de quatre-vingt ans. Puis-je distinguer ce qui est bon de ce qui est mauvais? Ton serviteur peut-il savourer ce qu´il mange et ce qu´il boit? Puis-je encore entendre la voix des chanteurs et des chanteuses? Et pourquoi ton serviteur serait-il encore à charge à mon seigneur le roi?
37 | Ton serviteur passera un peu au delà du Jourdain avec le roi. Et pourquoi le roi m´accorderait-il cette récompense?
38 | Laisse, je t´en prie, ton serviteur s´en retourner, et que je meure dans ma ville, près du sépulcre de mon père et de ma mère. Mais voici ton serviteur Chamaam; qu´il passe avec le roi mon seigneur, et fais pour lui ce que tu trouveras bon. »
39 | le roi dit: « Que Chamaam passe avec moi, et je ferai pour lui tout ce qui te plaira; et tout ce que tu désireras de moi, je te l´accorderai. »
40 | Et quand tout le peuple eut passé le Jourdain, le roi le passa aussi, et le roi baisa Berzellaï et le bénit, et celui-ci retourna chez lui.
41 | Le roi passa à Galgala, et Chamaam passa avec lui; et tout le peuple de Juda, ainsi que la moitié du peuple d´Israël escortèrent le roi.
42 | Mais voici que tous les hommes d´Israël vinrent auprès du roi et lui dirent: « Pourquoi nos frères, les hommes de Juda, t´ont-ils enlevé, et ont-ils fait passer le Jourdain au roi, à sa maison et à tous les gens de David avec lui? »
43 | Tous les hommes de Juda répondirent aux hommes d´Israël: « C´est que le roi me tient de plus près; pourquoi te fâches-tu de cela? Avons-nous vécu aux dépens du roi? Ou bien en avons-nous reçu quelque chose? »
44 | Les hommes d´Israël répondirent aux hommes de Juda, en disant: « J´ai dix parts sur le roi, et même David m´appartient plus qu´à toi. Pourquoi m´as-tu fait cette injure? Ma parole n´a-t-elle pas été la première pour rétablir mon roi? Et le langage des hommes de Juda fut plus dur que celui des hommes d´Israël.

Chapitre 20

La révolte de Chéba

1 | Il se trouvait là un homme de Bélial, nommé Séba, fils de Bochri, Benjamite; il sonna de la trompette et dit: « Nous n´avons point de part avec David, nous n´avons point d´héritage avec les fils de Jessé. Chacun à ses tentes, Israël!
2 | Et tous les hommes d´Israël s´éloignèrent de David et suivirent Séba, fils de Bochri. Mais les hommes de Juda s´attachèrent à leur roi, depuis le Jourdain jusqu´à Jérusalem.
3 | David revint dans sa maison, à Jérusalem, et le roi prit les dix concubines qu´il avait laissées pour veiller sur la maison, et les mit dans une maison gardée. Il pourvut à leur entretien, mais il n´alla plus vers elles; et elles furent enfermées jusqu´au jour de leur mort, vivant ainsi dans l´état de veuvage.
4 | Le roi dit à Amasa: « Convoque-moi d´ici à trois jours les hommes de Juda; et toi, sois ici présent. »
5 | Amasa partit pour convoquer Juda; mais il tarda au-delà du temps que le roi avait fixé.
6 | Alors David dit à Abisaï: « Séba, fils de Bochri, va maintenant nous faire plus de mal qu´Absalom. Toi donc, prends les serviteurs de ton maître et poursuis-le, de peur qu´il ne trouve des villes fortes et ne se dérobe à nos yeux. »
7 | Derrière Abisaï partirent les gens de Joab, les Céréthiens et les Phéléthiens, et tous les vaillants hommes; ils sortirent de Jérusalem afin de poursuivre Séba, fils de Bochri.
8 | Lorsqu´ils furent près de la grande pierre qui est à Gabaon, Amasa arriva devant eux. Joab avait pour vêtement une tunique militaire, et sur cette tunique était ceinte une épée attachée à ses reins dans son fourreau. Comme il s´avançait, l´épée tomba.
9 | Et Joab dit à Amasa; « Te portes-tu bien, mon frère? » Et la main droite de Joab saisit la barbe d´Amasa pour le baiser.
10 | Amasa ne prit pas garde à l´épée qui était dans la main de Joab; et Joab l´en frappa au ventre et répandit ses entrailles à terre et, sans qu´on lui portât un second coup, Amasa mourut. Joab et son frère Abisaï se mirent à la poursuite de Séba, fils de Bochri.
11 | Mais un des jeunes hommes de Joab resta près d´Amasa, et il disait: « Qui est favorable à Joab, et qui est pour David, qu´il suive Joab! »
12 | Or Amasa s´était roulé dans son sang, au milieu de la route. Cet homme, voyant que tout le peuple s´arrêtait, tira Amasa hors de la route dans un champ, et jeta sur lui un manteau, parce qu´il voyait que tous ceux qui arrivaient près de lui s´arrêtaient.
13 | Lorsqu´il fut ôté de la route, chacun passa après Joab, à la poursuite de Séba, fils de Bochri.
14 | Joab traversa toutes les tribus d´Israël jusqu´à Abel et Beth-Maacha, et tous les hommes d´élite se rassemblèrent et le suivirent.
15 | Ils vinrent assiéger Séba dans Abel-Beth-Maacha, et ils élevèrent contre la ville une terrasse, qui atteignait le rempart; et tout le peuple qui était avec Joab s´efforçait à faire tomber la muraille.
16 | Alors une femme avisée se mit à crier de la ville: « Ecoutez, écoutez, je vous prie! Dites à Joab: Approche d´elle, je veux te parler. »
17 | Il s´approcha d´elle et la femme dit: « Es-tu Joab? » Il répondit: « C´est moi. » Et elle lui dit: « Ecoute les paroles de ta servante. » Il répondit: « J´écoute. »
18 | Et elle dit: « Autrefois on avait coutume de dire: Que l´on consulte Abel, -- et tout s´arrangeait ainsi.
19 | Je suis une des villes paisibles et fidèles en Israël; toi, tu cherches à détruire une ville qui est une mère en Israël! Pourquoi détruirais-tu l´héritage de Yahweh! »
20 | Joab répondit: « Loin, bien loin de moi! Je ne veux ni détruire ni ruiner? (*21*) La chose n´est pas ainsi.
21 | Mais un homme de la montagne d´Ephraïm, nommé Séba, fils de Bochri, a levé sa main contre le roi David; livrez-le, lui seul, et je m´éloignerai de la ville. » La femme dit à Joab: « Voici que sa tête te sera jetée par-dessus la muraille. »
22 | La femme alla vers tout le peuple et lui parla sagement; et ils coupèrent la tête à Séba, fils de Bochri, et la jetèrent à Joab. Joab fit sonner de la trompette, et l´on se dispersa loin de la ville, chacun vers ses tentes; et Joab retourna à Jérusalem vers le roi. --les officiers de David.--
23 | Joab commandait toute l´armée d´Israël; Banaïas, fils de Joïada, commandait les Céréthiens et les Phéléthiens;
24 | Aduram était préposé aux corvées; Josaphat, fils d´Ahilud, était archiviste; Siva était secrétaire;
25 | Sadoc et Abiathar étaient prêtres,
26 et Ira le Jaïrite était aussi conseiller intime de David.

CINQUIÈME PARTIE. SUPPLÉMENTS DIVERS.

Chapitre 21

1 | Au temps de David, il y eut une famine, et elle dura trois ans continus. David consulta la face de Yahweh, et Yahweh dit: « C´est à cause de Saül et de sa maison, parce qu´il y a du sang, parce qu´il a mis à mort des Gabaonites. »
2 | Le roi appela les Gabaonites et leur dit: --Les Gabaonites n´étaient pas d´entre les enfants d´Israël, mais ils étaient du reste des Amorrhéens, et les enfants d´Israël s´étaient liés envers eux par serment. Et néanmoins, Saül avait voulu les frapper, par zèle pour les enfants d´Israël et de Juda. --
3 | David dit aux Gabaonites: « Que ferai-je pour vous, et avec quoi ferai-je l´expiation, afin que vous bénissiez l´héritage de Yahweh? »
4 | Les Gabaonites lui dirent: « Ce n´est pas pour nous une question d´argent et d´or avec Saül et avec sa maison, et il n´est pas question pour nous de faire mourir personne en Israël. » Et le roi dit: « Que voulez-vous donc que je fasse pour vous? »
5 | Ils répondirent au roi: « Cet homme nous a détruits et il avait formé le projet de nous exterminer, pour que nous ne subsistions pas dans tout le territoire d´Israël:
6 | qu´on nous livre sept hommes d´entre ses fils, pour que nous les pendions devant Yahweh à Gabaa de Saül, l´élu de Yahweh. » Et le roi dit: « Je les livrerai. »
7 | Le roi épargna Miphiboseth, fils de Jonathas, fils de Saül, à cause du serment par Yahweh qui était entre eux, entre David et Jonathas, fils de Saül.
8 | Le roi prit les deux fils que Respha, fille d´Aia, avait enfantés à Saül, Armoni et Miphiboseth, et les cinq fils que Michol, fille de Saül, avait enfantés à Hadriel,fils de Bersellaï, de Molathi,
9 | et il les livra entre les mains des Gabaonites, qui les pendirent sur la montagne, devant Yahweh. Tous les sept périrent ensemble; ils furent mis à mort dans les premiers jours de la moisson, au commencement de la moisson des orges.
10 | Respha, fille d´Aia, ayant pris un sac, l´étendit pour elle sur le rocher, depuis le commencement de la moisson jusqu´à ce que la pluie se répandit du ciel sur eux; et elle empêcha les oiseaux du ciel de se poser sur eux pendant le jour, et les bêtes des champs pendant la nuit.
11 | On apprit à David ce qu´avait fait Respha, fille d´Aia, concubine de Saül.
12 | Et David alla prendre les os de Saül et les os de Jonathas, son fils, chez les habitants de Jabès en Galaad, qui les avaient enlevés de la place de Bethsan, où les Philistins les avaient suspendus, au jour où les Philistins avaient battu Saül à Gelboé.
13 | Il emporta de là les os de Saül et les os de Jonathas, son fils, et l´on recueillit aussi les os de ceux qui avaient été pendus.
14 | On enterra les os de Saül et de son fils Jonathas dans le pays de Benjamin, à Séla, dans le sépulcre de Cis, père de Saül, et l´on fit tout ce que le roi avait ordonné. Après cela, Dieu fut apaisé envers le pays. --Les vaillants hommes de David.--
15 | Il y eut encore guerre entre les Philistins et Israël, et David descendit avec ses serviteurs, et ils combattirent les Philistins: David fut fatigué.
16 | Et Jesbi-Benob, l´un des fils de Rapha, -- le poids de sa lance était de trois cents sicles d´airain, et il était ceint d´une épée neuve, -- parlait de frapper David.
17 | Abisaï, fils de Sarvia, vint au secours de David; il frappa le Philistin et le tua. Alors les gens de David lui firent serment, en lui disant: « Tu ne sortiras plus avec nous pour combattre, et tu n´éteindras point le flambeau d´Israël. »
18 | Après cela, il y eut encore une bataille à Gob avec les Philistins. Alors Sabochaï, le Husathite, tua Saph, qui était parmi les fils de Rapha.
19 | Il y eut encore une bataille à Gob avec les Philistins; et Elchanan, fils de Jaaré-Oreghim, de Bethléem, tua Goliath de Geth; le bois de sa lance était semblable à une ensouple de tisserand.
20 | Il y eut encore une bataille à Geth. Il s´y trouva un homme de haute taille, et les doigts de ses mains et les doigts de ses pieds étaient au nombre respectif de six, vingt-quatre en tout, et lui aussi descendait de Rapha.
21 | Il insulta Israël, et Jonathan, fils de Samaa, frère de David, le tua.
22 | Ces quatre hommes étaient des fils de Rapha, à Geth; ils périrent par la main de David et par la main de ses serviteurs.

Chapitre 22

Le cantique de David

1 | David adressa à Yahweh les paroles de ce cantique, au jour où Yahweh l´eut délivré de la main de tous ses ennemis et de la main de Saül.
2 | Il dit: Yahweh est mon rocher, ma forteresse, mon libérateur,
3 | Dieu est mon roc où je trouve un asile, mon bouclier, la corne de mon salut, ma haute retraite et mon refuge. Mon Sauveur, tu m´as sauvé de la violence.
4 | J´invoquai celui qui est digne de louange, Yahweh, et je fus délivré de mes ennemis.
5 | Car les vagues de la mort m´environnaient, les torrents de Bélial m´épouvantaient.
6 | Les liens du schéol m´enlaçaient, les filets de la mort étaient tombés devant moi.
7 | Dans ma détresse, j´invoquai Yahweh, et je criai vers mon Dieu; de son temple il entendit ma voix, et mon cri parvint à ses oreilles.
8 | La terre fut ébranlée et trembla, les fondements du ciel s´agitèrent; ils furent ébranlés, parce qu´il était courroucé;
9 | une fumée montait de ses narines, et un feu dévorant sortait de sa bouche; il en jaillissait des charbons embrasés.
10 | Il abaissa les cieux, et descendit; une sombre nuée était sous ses pieds.
11 | Il monta sur un Chérubin, et il volait, il apparut sur les ailes du vent.
12 | Il s´entoura des ténèbres comme d´une tente, d´amas d´eaux et de sombres nuages.
13 | De l´éclat qui le précédait jaillissaient des charbons de feu.
14 | Yahweh tonna des cieux, le Très-Haut fit retentir sa voix.
15 | Il lança des flèches et les dispersa, la foudre, et il les confondit.
16 | Alors le lit de la mer apparut, les fondements de la terre furent mis à nu; à la menace de Yahweh, au souffle du vent de ses narines.
17 | Il étendit sa main d´en haut et me saisit, il me retira des grandes eaux;
18 | il me délivra de mon ennemi puissant, de ceux qui me haïssaient, alors qu´ils étaient plus forts que moi.
19 | Ils m´avaient surpris au jour de mon malheur, mais Yahweh fut mon appui.
20 | Il m´a mis au large, il m´a sauvé, parce qu´il s´est complu en moi.
21 | Yahweh m´a récompensé selon ma justice, il m´a rendu selon la pureté de mes mains.
22 | Car j´ai gardé les voies de Yahweh, et je n´ai pas péché, pour m´éloigner de mon Dieu.
23 | Tous ses jugements étaient devant moi, et je ne m´écartais pas de ses lois.
24 | J´étais sans reproche envers lui, et je me tenais en garde contre mon iniquité.
25 | Yahweh m´a rendu selon ma justice, selon ma pureté devant ses yeux.
26 | Avec celui qui est bon, tu te montres bon, avec l´homme droit, tu te montres droit;
27 | avec celui qui est pur, tu te montres pur, et avec le fourbe, tu agis perfidement.
28 | Tu sauves le peuple humilié, et de ton regard tu abaisses les orgueilleux.
29 | Car tu es ma lumière, ô Yahweh; Yahweh éclaire mes ténèbres.
30 | Avec toi je me précipite sur les bataillons armés. Avec mon Dieu je franchis les murailles.
31 | Dieu!... Ses voies sont parfaites, la parole de Yahweh est éprouvée; il est un bouclier pour tous ceux qui se confient en lui.
32 | Car qui est Dieu, si ce n´est Yahweh, et qui est un rocher, si ce n´est notre Dieu?
33 | Dieu est ma forte citadelle, il conduit l´homme intègre dans sa voie,
34 | Il rend mes pieds semblables à ceux des biches, et il me fait tenir debout sur mes hauteurs.
35 | Il forme mes mains au combat, et mes bras tendent l´arc d´airain.
36 | Tu m´as donné le bouclier de ton salut, et ta douleur me fait grandir.
37 | Tu élargis mon pas au-dessous de moi, et mes pieds ne chancellent point.
38 | Je poursuis mes ennemis et je les détruis; je ne reviens pas sans les avoir anéantis.
39 | Je les anéantis, je les brise, ils ne se relèvent pas; ils tombent sous mes pieds.
40 | Tu me ceins de force pour le combat, tu fais plier sous moi mes adversaires.
41 | Mes ennemis, tu leur fais tourner le dos devant moi, comme à ceux qui me haïssent, pour que je les extermine.
42 | Ils regardent, et personne qui les sauve! Ils crient vers Yahweh, et il ne leur répond pas!
43 | Je les broie comme la poussière de la terre; comme la boue des rues, je les écrase, je les foule.
44 | Tu me délivres des révoltes de mon peuple; tu me conserves pour chef des nations; un peuple que je ne connaissais pas m´est asservi.
45 | Les fils de l´étranger me flattent, dès qu´ils ont entendu, ils m´obéissent.
46 | Les fils de l´étranger sont défaillants, ils sortent tremblants de leurs forteresses.
47 | Vive Yahweh et béni soit mon rocher! Dieu, mon rocher de refuge, qu´il soit exalté!
48 | Dieu, qui m´accorde des vengeances, qui fait descendre les peuples sous mes pieds,
49 | qui me fait échapper à mes ennemis; toi qui m´élèves au-dessus de mes adversaires, qui me délivres de l´homme de violence.
50 | C´est pourquoi je te louerai parmi les nations, ô Yahweh, et je chanterai à la gloire de ton nom.
51 | Il accorde de glorieuses délivrances à son roi, il fait miséricorde à son oint, à David et à sa postérité pour toujours.

Chapitre 23

1 | Voici les dernières paroles de David: Oracle de David, fils d´Isaï, oracle de l´homme haut placé, de l´oint du Dieu de Jacob, de l´aimable chantre d´Israël.
2 | L´Esprit de Yahweh a parlé par moi, et sa parole est sur ma langue.
3 | Le Dieu d´Israël a parlé, le Rocher d´Israël a parlé: Un juste dominant sur les hommes, dominant dans la crainte de Dieu!...
4 | C´est comme la lumière du matin, quand se lève le soleil, un matin sans nuages! Par ses rayons, après la pluie, l´herbe sort de terre.
5 | N´en est-il pas ainsi de ma maison avec Dieu? Car il a fait avec moi une alliance éternelle, de tous points bien ordonnée et gardée; oui, il fera germer tout mon salut et tout son bon plaisir.
6 | Mais les gens de Bélial sont tous comme des épines que l´on rejette, on ne les prend pas avec la main;
7 | l´homme qui y touche s´arme d´un fer ou d´un bois de lance, et on les consume par le feu sur place. --Encore les vaillants hommes de David.--

Les braves de David

8 | Voici les noms des héros qui étaient au service de David: Jessbam, fils de Hachamoni, chef des officiers. Il brandit sa lance sur huit cents hommes, qu´il fit périr en une seule fois.
9 | Après lui, Eléazar, fils de Dodo, fils d´Ahohi. Il était parmi les trois vaillants qui étaient avec David, lorsqu´ils défièrent les Philistins qui étaient rassemblés là pour combattre, tandis que les hommes d´Israël remontaient.
10 | Il se leva et frappa les Philistins jusqu´à ce que sa main fut lasse, et que sa main adhérât à l´épée. Yahweh opéra une grande délivrance en ce jour-là, et le peuple revint à la suite d´Eléazar, mais seulement pour ramasser les dépouilles.
11 | Après lui, Semma, fils d´Agé, le Haradite. Les Philistins s´étaient rassemblés en une seule troupe; il y avait là une pièce de terre pleine de lentilles, et le peuple fuyait devant les Philistins.
12 | Semma se plaça au milieu du champ, le défendit et battit les Philistins. Et Yahweh opéra une grande délivrance.
13 | Trois d´entre les trente capitaines descendirent et vinrent, au temps de la moisson, auprès de David, à la caverne d´Odollam, tandis qu´une troupe de Philistins était campée dans la vallée des Réphaïm.
14 | David était alors dans la forteresse, et il y avait un poste de Philistins à Bethléem.
15 | David eut un désir, et il dit: « Qui me fera boire de l´eau de la citerne qui est à la porte de Bethléem? »
16 | Aussitôt les trois braves, passant au travers du camp des Philistins, puisèrent de l´eau de la citerne qui est à la porte de Bethléem. Ils la prirent et l´apportèrent à David; mais il ne voulut pas la boire, et il en fit une libation à Yahweh,
17 | en disant: « Loin de moi, ô Yahweh, de faire cela! N´est-ce pas le sang de ces hommes qui sont allés au péril de leur vie? » Et il ne voulut pas la boire. Voilà ce que firent ces trois braves.
18 | Abisaï, frère de Joab, fils de Sarvia, était aussi chef des officiers. Il brandit sa lance contre trois cents hommes et les tua, et il eut du renom parmi les trois.
19 | Il était le plus considéré d´entre les trois, et il fut leur chef; mais il n´égala pas les trois premiers.
20 | Banaïas, fils de Joïadas, fils d´un homme vaillant et riche en exploits, de Cabséel. Il frappa les deux ariels de Moab. Il descendit et frappa le lion au milieu de la citerne un jour de neige.
21 | Il frappa un Egyptien d´un aspect redoutable; et dans la main de l´Egyptien il y avait une lance. Il descendit vers lui avec un bâton, et il arracha la lance de la main de l´Egyptien et le frappa de sa propre lance.
22 | Voilà ce que fit Banaïas, fils de Joïadas, et il eut du renom parmi les trois vaillants.
23 | Il était plus considéré que les trente, mais il n´égala pas les trois. David le fit membre de son conseil.
24 | Asaël, frère de Joab, était des trente; Elchanan, fils de Dodo, de Bethléem;
25 | Semma, de Harod; Elica, de Harod;
26 | Hélès de Phali; Hira, fils d´Accès, de Thécué;
27 | Abiéser, d´Anathoth; Mobonnaï, le Husatite;
28 | Selmon, l´Ahohite; Maharaï, de Nétopha;
29 | Héled, fils de Baana, de Nétopha; Ethaï, fils de Ribaï, de Gabaa des fils de Benjamin;
30 | Banaïa, de Pharaton; Heddaï, des vallées de Gaas;
31 | Abi-Albon, d´Araba; Azmaveth, de Bérom;
32 | Eliaba, de Salabon; Benê-Yassen; Jonathan;
33 | Semma, le Hararite; Ahiam, fils de Sarar, le Haradite;
34 | Eliphélet, fils d´Aasbaï, fils d´un Machatien; Eliam, fils d´Achitophel, de Gilo;
35 | Hesraï, de Carmel; Pharaï, d´Arbi;
36 | Igaal, fils de Nathan, de Soba; Bonni de Gad;
37 | Sélec, l´Ammonite; Naharaï, de Béroth, écuyer de Joab, fils de Sarvia;
38 | Ira, de Jéther; Gareb, de Jéther;
39 | Urie, le Héthéen. En tout trente-sept.

Chapitre 24

Le recensement de David

1 | La colère de Yahweh s´enflamma de nouveau contre Israël, et il excita David contre eux, en disant: « Va, fais le dénombrement d´Israël et de Juda. »
2 | Le roi dit à Joab, chef de l´armée, qui était avec lui: « Parcours donc toutes les tribus d´Israël, depuis Dan jusqu´à Bersabée; faites le dénombrement du peuple, afin que je sache le chiffre du peuple. »
3 | Joab dit au roi: « Que Yahweh ton Dieu ajoute au peuple cent fois ce qu´il y en a, et que les yeux du roi mon seigneur le voient! Mais pourquoi le roi mon seigneur met-il son plaisir à faire cela? »
4 | Mais la parole du roi prévalut contre Joab, et sur les chefs de l´armée; et Joab et les chefs de l´armée partirent de devant le roi pour faire le dénombrement du peuple d´Israël.
5 | Ayant passé le Jourdain, ils campèrent à Aroër, à droite de la ville, qui est au milieu de la vallée de Gad, puis à Jazer.
6 | Ils vinrent en Galaad et dans le pays de Thachthim-Hodsi; puis ils vinrent à Dan-Jaan et aux environs de Sidon.
7 | Ils vinrent à la place forte de Tyr et dans toutes les villes des Hévéens et des Chananéens, ils aboutirent au Négeb de Juda, à Bersabée.
8 | Lorsqu´ils eurent ainsi parcouru tout le pays, ils revinrent à Jérusalem au bout de neuf mois et vingt jours.
9 | Joab remit au roi le rôle du dénombrement du peuple: il y avait en Israël huit cent mille hommes de guerre tirant l´épée, et en Juda cinq cent mille hommes.
10 | David sentit battre son coeur après qu´il eut compté le peuple, et David dit à Yahweh: « J´ai commis un grand péché en ce que j´ai fait! Maintenant, ô Yahweh, ôtez, je vous prie, l´iniquité de votre serviteur, car j´ai tout à fait agi en insensé. »
11 | Le lendemain, quand David se leva, la parole de Yahweh fut adressée à Gad, le prophète, le voyant de David, en ces termes:
12 | « Va dire à David: Ainsi parle Yahweh: Je mets devant toi trois choses; choisis-en une, et je te la ferai. »
13 | Gad vint vers David et lui fit connaître la parole de Yahweh, et lui dit: « Une famine de sept années viendra-t-elle dans ton pays, ou bien fuiras-tu trois mois devant tes ennemis qui te poursuivront, ou bien y aura-t-il une peste de trois jours dans ton pays? Maintenant, sache et vois ce que je dois répondre à celui qui m´envoie. »
14 | David répondit à Gad: « Je suis dans une cruelle angoisse. Ah! Tombons entre les mains de Yahweh, car ses miséricordes sont grandes; mais que je ne tombe pas entre les mains des hommes! »
15 | Et Yahweh envoya une peste en Israël depuis le matin de ce jour jusqu´au temps fixé; et il mourut, de Dan à Bersabée, soixante-dix mille hommes parmi le peuple.
16 | L´ange étendait la main sur Jérusalem pour la détruire. Et Yahweh se repentit de ce mal, et il dit à l´ange qui faisait périr le peuple: « Assez! Retire maintenant ta main. » L´ange de Yahweh se tenait près de l´aire d´Areuna, le Jébuséen.
17 | A la vue de l´ange qui frappait le peuple, David dit à Yahweh: « Voici, c´est moi qui ai péché, c´est moi qui suis coupable; mais celles-là, ces brebis, qu´ont-elles fait? Que ta main soit donc sur moi et sur la maison de mon père! »
18 | Ce jour-là, Gad vint auprès de David et lui dit: « Monte et élève à Yahweh un autel sur l´aire d´Areuna, le Jébuséen. »
19 | David monta, selon la parole de Gad, comme Yahweh l´avait ordonné.
20 | Areuna, ayant regardé, vit le roi et ses serviteurs qui se dirigeaient vers lui;
21 | Areuna sortit et se prosterna devant le roi, le visage contre terre, en disant: « Pourquoi mon seigneur le roi vient-il vers son serviteur? » Et David répondit: « Pour acheter de toi cette aire afin de bâtir un autel à Yahweh, pour que la plaie se retire de dessus le peuple. »
22 | Areuna dit à David: « Que mon seigneur le roi prenne l´aire et qu´il offre en sacrifice ce qu´il trouvera bon! Voici les boeufs pour l´holocauste, les traîneaux et les jougs des boeufs pour le bois.
23 | Tout cela, ô roi, Areuna le donne au roi. » Et Areuna dit encore au roi: « Que Yahweh; ton Dieu, te sois favorable! »
24 | Mais le roi dit à Areuna: « Non! Mais je veux l´acheter de toi à prix d´argent, et je n´offrirai point à Yahweh, mon Dieu, des holocaustes qui ne me coûtent rien. » Et David acheta l´aire et les boeufs pour cinquante sicles d´argent.
25 | Et David bâtit là un autel à Yahweh et offrit des holocaustes et des sacrifices pacifiques. Ainsi Yahweh fut apaisé envers le pays, et la plaie se retira d´Israël.


1ROIS

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / 1ROIS (livre 11)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 |

Chapitre 1

Les dernières années de David

1 | Le roi David était vieux, avancé en âge; on le couvrait de vêtements, sans qu´il pût se réchauffer.
2 | Ses serviteurs lui dirent: « Que l´on cherche pour mon seigneur le roi une jeune fille vierge; qu´elle se tienne devant le roi et le soigne, et qu´elle couche dans ton sein, et mon seigneur le roi se réchauffera. »
3 | On chercha dans tout le territoire d´Israël une jeune fille qui fût belle, et l´on trouva Abisag, la Sunamite, que l´on amena au roi.
4 | Cette jeune fille était fort belle; elle soigna le roi et le servit; mais le roi ne la connut point. --Conspiration d´Adonias.--
5 | Or Adonias, fils de Haggith, s´élevait dans ses pensées, disant: « C´est moi qui serai roi. » Et il se procura des chars et des chevaux, et cinquante hommes courant devant lui.
6 | Et son père ne lui avait jamais fait de peine dans sa vie en lui disant: « Pourquoi agis-tu ainsi? » En outre, Adonias était très beau de figure, et sa mère l´avait enfanté après Absalom.
7 | Il y eut des entretiens avec Joab, fils de Sarvia, et avec le prêtre Abiathar; et ils embrassèrent le parti d´Adonias.
8 | Mais le prêtre Sadoc, Banaïas, fils de Joïadas, Nathan le prophète, Séméï, Réï et les vaillants hommes de David ne furent pas avec Adonias.
9 | Adonias immola des brebis, des boeufs et des veaux gras près de la pierre de Zohéleth, qui est à côté d´En-Rogel, et il invita tous ses frères, fils du roi, et tous les hommes de Juda, serviteurs du roi.
10 | Mais il n´invita pas Nathan le prophète, ni Banaïas, ni les vaillants hommes, ni Salomon, son frère. --Salomon désigné par David comme son successeur.--
11 | Alors Nathan dit à Bethsabée, mère de Salomon: « N´as-tu pas appris qu´Adonias, fils de Haggith, est devenu roi, sans que notre seigneur David le sache?
12 | Viens donc maintenant, laisse-moi te donner un conseil, afin que tu sauves ta vie et celle de ton fils Salomon.
13 | Va, entre chez le roi David, et dis-lui: O roi, mon seigneur, n´as-tu pas fait serment à ta servante en disant: Salomon, ton fils, régnera après moi, et c´est lui qui s´assiéra sur mon trône? Pourquoi donc Adonias est-il devenu roi?
14 | Et voici, pendant que tu parleras là avec le roi, j´entrerai après toi, et je confirmerai tes paroles. »
15 | Bethsabée se rendit auprès du roi, dans sa chambre; le roi était très vieux, et Abisag, la Sunamite, servait le roi.
16 | Bethsabée s´inclina et se prosterna devant lui, et le roi dit: « Que veux-tu? »
17 | Elle répondit: « Mon seigneur, tu as fait serment à ta servante par Yahweh, ton Dieu, en disant: Salomon, ton fils, régnera après moi, et c´est lui qui sera assis sur mon trône.
18 | Et maintenant, voici qu´Adonias est devenu roi et cependant, toi, ô roi mon seigneur, tu l´ignores!
19 | Il a immolé des boeufs, des veaux gras et des brebis en grand nombre; et il a invité tous les fils du roi, le prêtre Abiathar, et Joab, chef de l´armée, mais il n´a pas invité Salomon, ton serviteur.
20 | Cependant, ô roi mon seigneur, tout Israël a les yeux sur toi, pour que tu fasses connaître qui doit s´asseoir sur le trône du roi mon seigneur après lui.
21 | Autrement, lorsque le roi mon seigneur sera couché avec ses pères, il arrivera que nous serons, moi et mon fils Salomon, traités comme des criminels. »
22 | Comme elle parlait encore avec le roi, voici que Nathan, le prophète, arriva.
23 | On l´annonça au roi, en disant: « Voici Nathan, le prophète. » Il entra en présence du roi et se prosterna devant lui, le visage contre terre;
24 | et Nathan dit: « O roi, mon seigneur, tu as donc dit: Adonias régnera après moi et il s´assiéra sur mon trône!
25 | Car il est descendu aujourd´hui, il a immolé des boeufs, des veaux gras et des brebis en quantité, et il a invité tous les fils du roi, les chefs de l´armée et le prêtre Abiathar. Et voici qu´ils mangent et boivent devant lui, et ils disent: Vive le roi Adonias!
26 | Mais il n´a invité ni moi, ton serviteur, ni le prêtre Sadoc, ni Banaïas, fils de Joïadas, ni Salomon, ton serviteur.
27 | Est-ce bien par la volonté de mon seigneur le roi qu´une telle chose a lieu, sans que tu aies fait connaître à tes serviteurs qui doit s´asseoir sur le trône du roi mon seigneur, après lui? »

Salomon succède à David

28 | Le roi David répondit et dit: « Appelez-moi Bethsabée. » Elle entra devant le roi et se présenta devant le roi.
29 | Et le roi fit ce serment: « Vive Yahweh qui m´a délivré de toutes les adversités!
30 | Ce que je t´ai juré par Yahweh, le Dieu d´Israël, en disant: Salomon, ton fils, régnera après moi, et il s´assiéra sur mon trône à ma place, je le ferai en ce jour. »
31 | Bethsabée s´inclina le visage contre terre et se prosterna devant le roi; et elle dit: « Vive à jamais mon seigneur, le roi David! »
32 | Le roi David dit: « Appelez-moi le prêtre Sadoc, Nathan le prophète, et Banaïas, fils de Joïadas. » Lorsqu´ils furent entrés en présence du roi,
33 | le roi leur dit « Prenez avec vous les serviteurs de votre maître, faites monter mon fils Salomon sur ma mule, et vous le ferez descendre à Gihon.
34 | Là, le prêtre Sadoc et Nathan le prophète l´oindront pour roi sur Israël; et vous sonnerez de la trompette et vous direz: Vive le roi Salomon!
35 | Puis vous remonterez après lui; il viendra s´asseoir sur mon trône, et il régnera à ma place, car c´est lui que j´établis pour être chef d´Israël et de Juda. »
36 | Banaïas, fils de Joïadas, répondit au roi: « Amen! Qu´ainsi l´ordonne Yahweh, le Dieu de mon seigneur le roi!
37 | Comme Yahweh a été avec mon seigneur le roi, qu´il soit de même avec Salomon, et qu´il élève son trône au-dessus du trône de mon seigneur le roi David! »
38 | Le prêtre Sadoc descendit avec Nathan le prophète, Banaïas, fils de Joïadas, les Céréthiens et les Phéléthiens, et, ayant fait monter Salomon sur la mule du roi David, ils le menèrent à Gihon.
39 | Le prêtre Sadoc prit dans le tabernacle la corne d´huile, et il oignit Salomon; on sonna de la trompette et tout le peuple dit: « Vive le roi Salomon! »
40 | Puis tout le peuple monta après lui. Le peuple jouait de la flûte et se livrait à une grande joie; la terre se fendait au bruit de leurs clameurs.
41 | Adonias entendis ce bruit, ainsi que tous les conviés qui étaient avec lui, au moment où ils achevaient leur festin. En entendant le son de la trompette, Joab dit: « Pourquoi ce bruit de la ville en émoi? »
42 | Il parlait encore, et voici que Jonathas, fils de prêtre Abiathar, arriva. Adonias lui dit: « Viens, car tu es un brave et porteur de bonnes nouvelles. »
43 | Jonathas répondit et dit à Adonias: « Oui, vraiment! Notre seigneur le roi David a fait roi Salomon.
44 | Le roi a envoyé avec lui le prêtre Sadoc, Nathan le prophète, Banaïas, fils de Joïadas, les Céréthiens et les Phéléthiens, et ils l´ont fait monter sur la mule du roi.
45 | Le prêtre Sadoc et Nathan le prophète l´ont oint pour roi à Gihon; de là ils sont remontés remontés joyeux, et la ville est en émoi: c´est là le bruit que vous avez entendu.
46 | Salomon s´est même assis sur le trône royal.
47 | Et même les serviteurs du roi sont venus pour bénir notre seigneur le roi David, en disant: Que ton Dieu rende le nom de Salomon plus grand que ton nom, et qu´il élève son trône au-dessus de ton trône! Et le roi s´est prosterné sur son lit.
48 | Et même le roi a parlé ainsi: Béni soit Yahweh, le Dieu d´Israël, qui m´a donné aujourd´hui un successeur sur mon trône, afin que je puisse le voir de mes yeux! »
49 | Tous les conviés d´Adonias furent saisis de terreur; ils se levèrent et s´en allèrent chacun de son côté.
50 | Adonias, ayant peur de Salomon, se leva et s´en alla, et il saisit les cornes de l´autel.
51 | On l´annonça à Salomon en ces termes: « Voici qu´Adonias a peur du roi Salomon, et voici qu´il a saisi les cornes de l´autel en disant: Que le roi Salomon me jure aujourd´hui qu´il ne fera pas mourir son serviteur par l´épée! »
52 | Salomon dit: « S´il se montre homme brave, il ne tombera pas à terre un de ses cheveux; mais s´il se trouve du mal en lui, il mourra. »
53 | Et le roi Salomon envoya des gens qui le firent descendre d´auprès de l´autel. Et Adonias vint se prosterner devant le roi Salomon; et Salomon lui dit: « Va dans ta maison. »

Chapitre 2

Les dernières instructions de David

1 | Comme le temps de sa mort approchait, David donna ses ordres à Salomon, son fils, en disant:
2 | « Je m´en vais par le chemin de toute la terre; montre-toi fort et sois un homme!
3 | Garde le service de Yahweh, ton Dieu, en marchant dans ses voies, en observant ses lois, ses commandements, ses ordonnances et ses préceptes, selon ce qui est écrit dans la loi de Moïse, afin que tu réussisses dans tout ce que tu feras et partout où tu te tourneras,
4 | en sorte que Yahweh accomplisse sa parole qu´il a prononcée sur moi, en disant: Si tes fils prennent garde à leur voie, en marchant devant moi avec fidélité, de tout leur coeur et de toute leur âme, tu ne manqueras jamais d´un descendant assis sur le trône d´Israël.
5 | Tu sais aussi toi-même ce que m´a fait Joab, fils de Sarvia, ce qu´il a fait aux deux chefs des armées d´Israël, à Abner, fils de Ner, et à Amasa, fils de Jéther: il les a tués, versant pendant la paix le sang de la guerre, et mettant le sang de la guerre sur la ceinture qu´il avait aux reins et sur la chaussure qu´il avait aux pieds.
6 | Tu agiras selon ta sagesse, et tu ne laisseras pas ses cheveux blancs descendre en paix au séjour des morts.
7 | Mais aux fils de Berzellaï le Galaadite tu montreras de la bienveillance, et ils seront de ceux qui mangent à ta table; car c´est ainsi qu´ils se sont approchés de moi lorsque je fuyais devant Absalom, ton frère.
8 | Voici que tu as près de toi Séméï, fils de Géra, Benjamite, de Bahurim. Il a proféré contre moi les malédictions violentes le jour où j´allais à Mahanaïm. Mais comme il descendit à ma rencontre vers le Jourdain, je lui jurai par Yahweh, en disant: Je ne te ferai point mourir par l´épée.
9 | Et maintenant, tu ne le laisseras pas impuni; car tu es un homme sage, et tu sais comment tu dois le traiter; c´est dans le sang que tu feras descendre ses cheveux blancs au séjour des morts. » --Mort de David et avènement de Salomon.--
10 | David se coucha avec ses pères, et il fut enterré dans la cité de David.
11 | Le temps que David régna sur Israël fut de quarante ans: il régna sept ans à Hébron, et il régna trente-trois ans à Jérusalem.
12 | Et Salomon s´assit sur le trône de David, son père, et son règne fut bien affermi. --Premiers actes de Salomon.--

Les premiers actes de Salomon

13 | Adonias, fils de Haggith, vint trouver Bethsabée, mère de Salomon. Elle lui dit: « Viens-tu dans une intention pacifique? » Il répondit: « Oui! Dans une intention pacifique; »
14 | et il ajouta: « J´ai un mot à te dire. » Elle dit: « Parle. »
15 | Et il dit: « Tu sais que le royaume m´appartenait, et que tout Israël portait ses regards sur moi pour que je règne. Mais la royauté a été transférée, et elle a été donnée à mon frère, parce que Yahweh la lui avait destinée.
16 | Maintenant, je te demande une seule chose; ne me rejette pas. » Elle lui répondit: « Parle. »
17 | Et il dit: « Dis, je te prie, au roi Salomon – car il ne te rejettera pas – de me donner pour femme Abisag, la Sunamite. »
18 | Bethsabée dit: « Bien! Je parlerai au roi à ton sujet. »
19 | Bethsabée se rendit auprès du roi Salomon pour lui parler au sujet d´Adonias. Et le roi se leva pour aller à sa rencontre et il se prosterna devant elle; il s´assit sur son trône, et fit placer un trône pour la mère du roi, et elle s´assit à sa droite.
20 | Puis elle dit: « J´ai une petite demande à te faire: ne me rejette pas. » Le roi lui dit: « Demande, ma mère, car je ne te rejetterai pas. »
21 | Elle dit: « Qu´Abisag, la Sunamite, soit donnée pour femme à Adonias, ton frère. »
22 | Le roi Salomon répondit et dit à sa mère: « Pourquoi demandes-tu Abisag, la Sunamite, pour Adonias? Demande donc la royauté pour lui, -- car il est mon frère aîné, -- pour lui, pour le prêtre Abiathar, et pour Joab, fils de Sarvia! »
23 | Le roi Salomon jura par Yahweh, en disant: « Que Dieu me traite dans toute sa rigueur si ce n´est pas pour sa perte qu´Adonias a prononcé cette parole!
24 | Et maintenant, Yahweh est vivant! -- lui qui m´a affermi et m´a fait asseoir sur le trône de David, mon père, et qui m´a édifié une maison selon qu´il l´avait dit, -- aujourd´hui même, Adonias sera mis à mort! »
25 | Et le roi Salomon députa Banaïas, fils de Joïadas; il frappa Adonias, qui mourut.
26 | Le roi dit au prêtre Abiathar: « Va-t´en à Anothoth dans tes terres, car tu mérites la mort; mais je ne te ferai pas mourir aujourd´hui, parce que tu as porté l´arche du Seigneur Yahweh devant David, mon père, et parce que tu as eu ta part dans tout ce qu´a souffert mon père. »
27 | Et Salomon chassa Abiathar pour qu´il ne fût plus prêtre de Yahweh, accomplissant ainsi la parole que Yahweh avait prononcée sur la maison d´Héli à Silo.
28 | La nouvelle en parvint à Joab, car Joab avait suivi le parti d´Adonias, quoiqu´il n´eût pas suivi le parti d´Absalom. Et Joab s´enfuit au tabernacle de Yahweh, et il saisit les cornes de l´autel.
29 | On annonça au roi Salomon que Joab s´était réfugié au tabernacle de Yahweh et qu´il était auprès de l´autel; et Salomon envoya Banaïas, fils de Joïadas, en lui disant: « Va, frappe-le. »
30 | Arrivé au tabernacle de Yahweh, Banaïas dit à Joab: « Ainsi parle le roi: Sors. » Mais il répondit: « Non! Je mourrai ici. » Banaïas rapporta cette réponse au roi, en disant: « C´est ainsi qu´a parlé Joab, c´est ainsi qu´il m´a répondu. »
31 | Et le roi dit à Banaïas: « Fais comme il a dit, frappe-le et enterre-le; tu ôteras ainsi de dessus moi et de dessus la maison de mon père le sang que Joab a répandu sans raison.
32 | Yahweh fera retomber son sang sur sa tête, lui qui a frappé deux hommes plus justes et meilleurs que lui, et qui les a tués par l´épée, sans que mon père David le sût: Abner, fils de Ner, chef de l´armée d´Israël, et Amasa, fils de Jéther, chef de l´armée de Juda.
33 | Leur sang retombera sur la tête de Joab et sur la tête de ses descendants à jamais; mais il y aura paix pour toujours, de la part de Yahweh, pour David et sa postérité, pour sa maison et son trône. »
34 | Banaïas, fils de Joïadas, monta et, ayant frappé Joab, il lui donna la mort, et il fut enterré dans sa maison, au désert.
35 | Et le roi mit à sa place, comme chef de l´armée, Banaïas, fils de Joïadas; et le roi mit le prêtre Sadoc à la place d´Abiathar.
36 | Le roi envoya appeler Séméï et lui dit: « Bâtis-toi une maison à Jérusalem; tu y demeureras et tu n´en sortiras point pour aller de côté et d´autre.
37 | Le jour où tu sortiras et passeras le torrent de Cédron, sache bien que certainement tu mourras; ton sang sera sur ta tête. »
38 | Séméï répondit au roi: « Cette parole est bonne; ce que dit mon seigneur le roi, ton serviteur le fera. » Et Séméï demeura de nombreux jours à Jérusalem.
39 | Il arriva, au bout de trois ans, que deux serviteurs de Séméï s´enfuirent auprès d´Achis, fils de Maacha, roi de Geth. On le rapporta à Séméï, en disant: « Voici que tes serviteurs sont à Geth. »
40 | Séméï se leva et, ayant sellé son âne, il se rendit à Geth, auprès d´Achis, pour chercher ses serviteurs. Séméï s´en alla et ramena de Geth ses serviteurs.
41 | On rapporta à Salomon que Séméï était allé de Jérusalem à Geth et qu´il était de retour.
42 | Le roi envoya appeler Séméï et lui dit: « Ne t´avais-je pas fait jurer par Yahweh, et ne t´avais-je pas fait une injonction en disant: Le jour où tu sortiras pour aller de côté ou d´autre, sache bien que certainement tu mourras? Et ne m´as-tu pas répondu: La parole que j´ai entendue est bonne?
43 | Pourquoi donc n´as-tu pas observé le serment fait à Yahweh et l´ordre que je t´avais donné? »
44 | Et le roi dit à Séméï: « Tu sais – ton coeur le sait – tout le mal que tu as fait à David, mon père; Yahweh fait retomber ta méchanceté sur ta tête.
45 | Mais le roi Salomon sera béni, et le trône de David sera affermi à jamais devant Yahweh. »
46 | Et le roi donna des ordres à Banaïas, fils de Joïadas; et il sortit et frappa Séméï, qui mourut. Et la royauté fut affermie entre les mains de Salomon.

Chapitre 3

1 | Salomon s´allia par un mariage avec Pharaon, roi d´Egypte. Il prit pour femme la fille de Pharaon, et il l´amena dans la cité de David, jusqu´à ce qu´il eût achevé de bâtir sa maison et la maison de Yahweh, ainsi que le mur d´enceinte de Jérusalem.
2 | Seulement le peuple sacrifiait sur les hauts lieux, car il n´avait pas été bâti de maison au nom de Yahweh jusqu´à ces jours.
3 | Salomon aimait Yahweh, marchant selon les préceptes de David, son père; seulement il offrait des sacrifices sur les hauts lieux et y brûlait des parfums. -- Prière de Salomon. --

Le songe de Salomon

4 | Le roi se rendit à Gabaon pour y sacrifier, car c´était le grand haut lieu. Salomon offrit mille holocaustes sur cet autel.
5 | A Gabaon, Yahweh apparut en songe à Salomon pendant la nuit, et Dieu lui dit: « Demande ce que tu veux que je te donne. »
6 | Salomon répondit: « Vous avez montré une grande bienveillance envers votre serviteur David, mon père, selon qu´il marchait en votre présence dans la fidélité, dans la justice et dans la droiture de coeur envers vous; vous lui avez conservé cette grande bienveillance, et vous lui avez donné un fils qui est assis sur son trône, comme il paraît aujourd´hui.
7 | Maintenant, Yahweh, mon Dieu, vous avez fait régner votre serviteur à la place de David, mon père; et moi je ne suis qu´un tout jeune homme, ne sachant pas comment me conduire.
8 | Votre serviteur est au milieu de votre peuple que vous avez choisi, peuple immense, qui ne peut être évalué ni compté, tant il est nombreux.
9 | Accordez donc à votre serviteur un coeur attentif pour juger votre peuple, pour discerner le bien et le mal. Car qui pourrait juger votre peuple, ce peuple si nombreux? »
10 | Le Seigneur eut pour agréable que Salomon lui eût fait cette demande,
11 | et Dieu lui dit: « Parce que tu as fait cette demande, et que tu n´as pas demandé pour toi de longs jours, et que tu n´as pas demandé pour toi des richesses, et que tu n´as pas demandé pour toi la mort de tes ennemis, mais que tu as demandé pour toi de l´intelligence pour exercer la justice,
12 | voici que je fais selon ta parole: voici que je te donne un coeur sage et intelligent, de telle sorte qu´il n´y ait eu personne avant toi qui te soit semblable, et qu´il ne s´élèvera personne après toi qui te soit semblable.
13 | Et même ce que tu n´as pas demandé, je te le donne, richesses et gloire, au point que parmi les rois il n´y aura personne comme toi, pendant tous tes jours.
14 | Et si tu marches dans mes voies, en observant mes lois et mes commandements, comme a marché David, ton père, je prolongerai tes jours. »
15 | Salomon s´éveilla, et il comprit que c´était un songe. De retour à Jérusalem, il se tint devant l´arche de l´alliance de Yahweh; il offrit des holocaustes et des sacrifices pacifiques, et il donna un festin à tous ses serviteurs. --Jugement de Salomon.--

Le jugement de Salomon

16 | Alors deux femmes de mauvaise vie vinrent vers le roi et se tinrent devant lui.
17 | L´une des femmes dit: « De grâce, mon seigneur! Cette femme et moi, nous demeurions dans la même maison, et j´ai mis au monde un enfant près d´elle dans la maison.
18 | Trois jours après que j´avais mis au monde mon enfant, cette femme a mis aussi au monde un enfant. Nous étions ensemble; aucun étranger n´était avec nous dans la maison, il n´y avait que nous deux dans la maison.
19 | Le fils de cette femme mourut pendant la nuit, parce qu´elle s´était couchée sur lui.
20 | Elle se leva au milieu de la nuit, elle prit mon fils à mes côtés tandis que la servante dormait, et elle le coucha dans son sein, et son fils qui était mort, elle le coucha dans mon sein.
21 | Lorsque je me suis levée le matin pour allaiter mon fils, voici qu´il était mort; mais, l´ayant considéré attentivement le matin, je m´aperçus que ce n´était pas mon fils que j´avais enfanté. »
22 | L´autre femme dit: « Non! C´est mon fils qui est vivant, et c´est ton fils qui est mort. » Mais la première répliqua: « Nullement, c´est ton fils qui est mort, et c´est mon fils qui est vivant. » Et elles se disputaient devant le roi.
23 | Le roi dit: « L´une dit: C´est mon fils qui est vivant, et c´est ton fils qui est mort; et l´autre dit: Nullement, c´est ton fils qui est mort, et c´est mon fils qui est vivant. »
24 | Et le roi dit: « Apportez-moi une épée. » On apporta l´épée devant le roi.
25 | Et le roi dit: « Partagez en deux l´enfant qui vit, et donnez-en la moitié à l´une et la moitié à l´autre. »
26 | Alors la femme dont le fils était vivant dit au roi, car elle sentait ses entrailles s´émouvoir pour son fils: « Ah! Mon seigneur, donnez-lui l´enfant qui vit, et qu´on ne le tue pas! » Et l´autre disait: « Qu´il ne soit ni à moi ni à toi; partagez-le. »
27 | Et le roi répondit et dit: « Donnez à la première l´enfant qui vit, et qu´on ne le tue pas; c´est elle qui est sa mère. »
28 | Tout Israël apprit le jugement que le roi avait prononcé, et l´on craignit le roi, en voyant qu´il y avait en lui une sagesse divine pour rendre la justice.

Chapitre 4

La grandeur de Salomon

1 | Le roi Salomon était roi sur tout Israël.
2 | Voici les chefs qu´il avait à son service: Azarias, fils de Sadoc, était le premier ministre;
3 | Elihoreph et Ahia, fils de Sisa, étaient secrétaires; Josaphat, fils d´Ahilud, était archiviste;
4 | Banaïas, fils de Joïadas, commandait l´armée; Sadoc et Abiathar étaient prêtres;
5 | Azarias, fils de Nathan, était chef des intendants; Zabud, fils de Nathan, prêtre, était conseiller intime du roi;
6 | Ahisar était préfet au palais; et Adoniram, fils d´Abda, était préposé aux corvées.
7 | Salomon avait douze intendants sur tout Israël; ils pourvoyaient à l´entretien du roi et de sa maison, chacun devant y pourvoir pendant un mois de l´année.
8 | Voici leurs noms: Ben-Hur, dans la montagne d´Ephraïm;
9 | Ben-Décar, à Maccès, à Salebim, à Beth-Sames et à Elon de Béthanan;
10 | Ben-Hésed, à Aruboth: il avait Socho et toute la contrée d´Epher;
11 | Ben-Abinadab, qui avait toutes les hauteurs de Dor; Tapheth, fille de Salomon, était sa femme;
12 | Bana, fils d´Ahilud, qui avait Thanac et Mageddo, et tout Bethsan, qui est près de Sarthana au-dessous de Jezraël, depuis Bethsan jusqu´à Abelméhula, jusqu´au delà de Jecmaan.
13 | Ben-Gaber, à Ramoth-de-Galaad: il avait les Bourgs de Jaïr, fils de Manassé, qui sont en Galaad; il avait la contrée d´Argob qui est en Basan, soixante grandes villes à murailles et à barres d´airain;
14 | Ahinadab, fils d´Addo, à Manaïm;
15 | Ahimaas, en Nephthali: lui aussi avait pris pour femme une fille de Salomon, nommée Basemath;
16 | Baana, fils de Husi, en Aser et à Aloth;
17 | Josaphat, fils de Pharué, en Issachar;
18 | Séméï, fils d´Ela, en Benjamin;
19 | Gabar, fils d´Uri, dans le pays de Galaad, pays de Séhon, roi des Amorrhéens, et de Og, roi de Basan: il y avait un seul intendant pour cette contrée. --Grandeur de Salomon.--
20 | Juda et Israël étaient nombreux comme le sable qui est sur le bord de la mer; ils mangeaient, buvaient et se réjouissaient.

Chapitre 5

1 | Salomon dominait sur tous les royaumes, depuis le fleuve jusqu´au pays des Philistins et à la frontière d´Egypte; ils apportaient des présents et ils furent assujettis à Salomon tous les jours de sa vie.
2 | Salomon consommait chaque jour en vivres: trente cors de fleur de farine et soixante cors de farine commune,
3 | dix boeufs gras, vingt boeufs de pâturage et cent moutons, sans compter les cerfs, les chevreuils, les daims et les volailles engraissées.
4 | Car il dominait sur tout le pays au delà du fleuve, depuis Taphsa jusqu´à Gaza, sur tous les rois au delà du fleuve; et il avait la paix avec tous ses sujets de tous côtés.
5 | Juda et Israël habitaient en sécurité, chacun sous sa vigne et sous son figuier, depuis Dan jusqu´à Bersabée, pendant tous les jours de Salomon.
6 | Salomon avait quarante mille stalles pour les chevaux destinés à ses chars, et douze mille chevaux de selle.
7 | Les intendants pourvoyaient à l´entretien du roi Salomon et de tous ceux qui étaient admis à la table du roi Salomon, chacun pendant son mois; ils ne laissaient rien manquer.
8 | Ils faisaient aussi venir de l´orge et de la paille pour les chevaux de trait et de course dans le lieu où ceux-ci se trouvaient, chacun selon ce qui lui avait été prescrit.
9 | Dieu donna à Salomon de la sagesse, une très grande intelligence et un esprit étendu comme le sable qui est au bord de la mer.
10 | La sagesse de Salomon surpassait la sagesse de tous les fils de l´Orient et toute la sagesse de l´Egypte.
11 | Il était plus sage qu´aucun homme, plus qu´Ethan l´Ezrahite, plus qu´Héman, Chalcol et Dorda, les fils de Mahol, et sa renommée était répandue parmi toutes les nations d´alentour.
12 | Il prononça trois mille maximes, et ses cantiques furent au nombre de mille et cinq.
13 | Il disserta sur les arbres, depuis le cèdre qui est au Liban jusqu´à l´hysope qui sort de la muraille; il disserta aussi sur les quadrupèdes et sur les oiseaux, et sur les reptiles, et sur les poissons.
14 On venait de tous les peuples pour entendre la sagesse de Salomon, de la part de tous les rois de la terre qui avaient entendu parler de sa sagesse.

II.-- CONSTRUCTION ET DÉDICACE DU TEMPLE.

--Alliance avec Hiram roi de Tyr; préparatifs des travaux du Temple.

Préparatifs pour la construction de la maison

15 | Hiram, roi de Tyr, envoya ses serviteurs vers Salomon, car il avait appris qu´on l´avait oint pour roi à la place de son père, et Hiram avait toujours été l´ami de David.
16 | Et Salomon envoya dire à Hiram:
17 | « Tus sais que David, mon père, n´a pu bâtir une maison au nom de Yahweh, son Dieu, à cause des guerres dont ses ennemis l´ont entouré, jusqu´à ce que Yahweh les eût mis sous la plante de ses pieds.
18 | Maintenant, Yahweh, mon Dieu m´a donné du repos de tous côtés; il n´y a plus d´adversaire, plus d´affaire fâcheuse.
19 | Et voici que je pense à bâtir une maison au nom de Yahweh, mon Dieu, comme Yahweh l´a déclaré à David, mon père, en disant: C´est ton fils, que je mettrai à ta place sur ton trône, qui bâtira la maison à mon nom.
20 | Et maintenant, ordonne que l´on coupe pour moi des cèdres sur le Liban. Mes serviteurs seront avec tes serviteurs, et je te donnerai pour le salaire de tes serviteurs tout ce que tu diras: car tu sais qu´il n´y a personne parmi nous qui s´entende à couper le bois comme les Sidoniens. »
21 | Lorsque Hiram entendit les paroles de Salomon, il eut une grande joie et il dit: « Béni soit aujourd´hui Yahweh qui a donné à David un fils sage pour régner sur ce grand peuple! »
22 | Et Hiram envoya dire à Salomon: « J´ai entendu ce que tu m´as envoyé dire; je ferai ce que tu désires au sujet des bois de cèdre et des bois de cyprès.
23 | Mes serviteurs les descendront du Liban à la mer, et je les ferai flotter par mer jusqu´au lieu que tu m´enverras dire; là, je les ferai délier, et tu les prendras. Et toi, tu accompliras mon désir, en fournissant les vivres à ma maison. »
24 | Hiram donnait à Salomon des bois de cèdre et des bois de cyprès autant qu´il en voulait;
25 | et Salomon donnait à Hiram vingt mille cors de froment pour l´entretien de sa maison, et vingt cors d´huile d´olives broyées. Voilà ce que Salomon livrait chaque année à Hiram.
26 | Et Yahweh donna de la sagesse à Salomon, comme il le lui avait promis; et il y eut paix entre Hiram et Salomon, et ils firent alliance ensemble.
27 | Le roi Salomon leva parmi tous les Israélites des hommes de corvée, et les hommes de corvée étaient au nombre de trente mille.
28 | Il les envoyait au Liban, dix mille par mois alternativement; ils étaient un mois au Liban, et deux mois chez eux; Adoniram était préposé sur les hommes de corvée.
29 | Salomon avait encore soixante-dix mille hommes qui portaient les fardeaux, et quatre-vingt mille qui taillaient les pierres dans la montagne,
30 | sans compter les surintendants préposés aux travaux par Salomon, au nombre de trois mille trois cents; ils dirigeaient le peuple qui travaillait aux entreprises.
31 | Le roi ordonna d´extraire de grandes pierres, pierres de choix, pour établir en pierres de taille les fondements de la maison.
32 | Les maçons de Salomon et les maçons de Hiram, et les Gibliens, taillèrent et préparèrent les bois et les pierres pour bâtir la maison. --Construction du Temple.--

Chapitre 6

Salomon construit le temple

1 | En la quatre cent quatre-vingtième année après la sortie des enfants d´Israël du pays d´Egypte, la quatrième année du règne de Salomon sur Israël, au mois de ziv, qui est le second mois, il bâtit la maison de Yahweh.
2 | La maison que le roi Salomon bâtit à Yahweh avait soixante coudées de longueur, vingt de largeur et trente coudées de hauteur.
3 | Le portique devant le temple de la maison avait vingt coudées de longueur dans le sens de la largeur de la maison, et dix coudées de largeur sur le devant de la maison.
4 | Le roi fit à la maison des fenêtres à grilles fixes.
5 | Il bâtit, contre la muraille de la maison, des étages autour des murs de la maison, autour du Lieu saint et du Lieu très saint, et il fit des chambres latérales tout autour.
6 | L´étage inférieur avait cinq coudées de largeur, celui du milieu six coudées de largeur, et me troisième sept coudées de largeur; car on avait fait en retrait les murs de la maison tout autour, en dehors, afin que les poutres n´entrassent pas dans les murs de la maison.
7 | Lorsqu´on bâtit la maison, on la bâtit de pierres toutes préparées dans la carrière; et ainsi ni marteau, ni hache, ni aucun instrument de fer ne furent entendus dans la maison, pendant qu´on la construisait.
8 | L´entrée de l´étage du milieu était du côté droit de la maison; on montait par des escaliers tournants à l´étage du milieu et de celui du milieu au troisième.
9 | Salomon bâtit la maison et l´acheva; il couvrit la maison de poutres et de planches de cèdre.
10 | Il bâtit les étages adossés à toute la maison, en leur donnant cinq coudées de hauteur, et les liant à la maison par des bois de cèdre.
11 | Et la parole de Yahweh fut adressée à Salomon, en ces termes:
12 | « Cette maison que tu bâtis..., si tu marches selon mes lois, si tu mets en pratique mes ordonnances, si tu observes tous mes commandements, réglant sur eux ta conduite, j´accomplirai à ton égard ma parole que j´ai dite à David, ton père;
13 | j´habiterai au milieu des enfants d´Israël, et je n´abandonnerai pas mon peuple d´Israël. »
14 | Et Salomon bâtit la maison et l´acheva.
15 | Il revêtit intérieurement les murs de la maison de planches de cèdre, depuis le sol de la maison jusqu´au plafond; il revêtit ainsi de lambris l´intérieur; et il recouvrit le sol de la maison de planches de cyprès.
16 | Il revêtit de planches de cèdre les vingt coudées à partir du fond de la maison, depuis le sol jusqu´au haut des murs, et il prit sur la maison de quoi lui faire un sanctuaire, le Saint des saints.
17 | La maison, c´est-à-dire le temple antérieur, était de quarante coudées.
18 | Le bois de cèdre à l´intérieur de la maison était sculpté en coloquintes et en fleurs épanouies; tout était cèdre; on ne voyait pas la pierre.
19 | Salomon disposa le sanctuaire à l´intérieur de la maison, au fond, pour y placer l´arche de l´alliance de Yahweh.
20 | L´intérieur du sanctuaire avait vingt coudées de longueur, vingt coudées de largeur et vingt coudées de hauteur. Salomon le revêtit d´or fin, et il revêtit l´autel de cèdre.
21 | Salomon revêtit d´or fin l´intérieur de la maison, et il ferma avec des chaînes d´or le devant du sanctuaire, qu´il couvrit d´or.
22 | C´est ainsi qu´il revêtit d´or toute la maison, la maison toute entière, et il revêtit d´or tout l´autel qui était devant le sanctuaire.
23 | Il fit dans le sanctuaire deux chérubins de bois d´olivier sauvage, ayant dix coudées de haut.
24 | Une des ailes de chaque chérubin avait cinq coudées, et la deuxième aile du chérubin avait cinq coudées; il y avait dix coudées de l´extrémité d´une de ses ailes à l´extrémité de l´autre.
25 | Le second chérubin avait aussi dix coudées. Même mesure et même forme pour les deux chérubins.
26 | La hauteur d´un chérubin était de dix coudées; et de même pour le deuxième chérubin.
27 | Salomon plaça les chérubins au milieu de la maison intérieure, les ailes déployées; l´aile du premier touchait à l´un des murs, et l´aile du second chérubin touchait à l´autre mur, et leurs autres ailes se touchaient, aile contre aile, vers le milieu de la maison.
28 | Et Salomon revêtit d´or les chérubins.
29 | Il fit sculpter en relief, sur tous les murs de la maison, tout autour, à l´intérieur comme à l´extérieur, des chérubins, des palmiers et des fleurs épanouies.
30 | Il revêtit d´or le sol de la maison, à l´intérieur comme à l´extérieur.
31 | Il fit à la porte du sanctuaire des battants de bois d´olivier sauvage; l´encadrement avec les poteaux prenait le cinquième du mur.
32 | Sur les deux battants en bois d´olivier sauvage, il fit sculpter des chérubins, des palmiers et des fleurs épanouies, et il les revêtit d´or, étendant l´or sur les chérubins et sur les palmiers.
33 | De même il fit, pour la porte du temple, des poteaux de bois d´olivier sauvage, qui prenaient le quart du mur,
34 | et deux battants en bois de cyprès; le premier battant était formé de deux feuillets qui se repliaient; le deuxième battant était pareillement formé de deux feuillets qui se repliaient.
35 | Il y sculpta des chérubins, des palmiers et des fleurs épanouies, et il les revêtit d´or, adapté à la sculpture.
36 | Il bâtit le parvis intérieur de trois rangées de pierres de taille et d´une rangée de poutres de cèdre.
37 | La quatrième année, au mois de ziv, furent posés les fondements de la maison de Yahweh;
38 | et la onzième année, au mois de bul, qui est le huitième mois, la maison fut achevée dans toutes ses parties et telle qu´il convenait. Salomon la construisit dans l´espace de sept ans.

Chapitre 7

1 | Salomon bâtit sa maison en treize ans, et il l´acheva tout entière.
2 | Il construisit la maison de la Forêt du Liban, dont la longueur était de cent coudées, la largeur de cinquante coudées et la hauteur de trente coudées; elle reposait sur quatre rangées de colonnes de cèdre, et il y avait des poutres de cèdre sur les colonnes.
3 | Un toit de cèdre la recouvrait, au-dessus des chambres qui reposaient sur les colonnes, au nombre de quarante-cinq, quinze par rangées.
4 | Il y avait trois rangées de chambres, et les fenêtres se faisaient face, trois fois.
5 | Toutes les portes et tous les poteaux étaient formés d´ais et carré, et les fenêtres se faisaient face, trois fois.
6 | Il fit le portique à colonnes, dont la longueur était de cinquante coudées et la largeur de trente coudées, et, en avant, un autre portique avec des colonnes et des degrés devant elles.
7 | Il fit le portique du trône, où il rendait la justice, le portique du jugement, et il le revêtit de cèdre depuis le sol jusqu´au plafond.
8 | Sa maison d´habitation fut construite de la même manière, dans une seconde cour, après le portique; et il fit une maison semblable à ce portique pour la fille de Pharaon, que Salomon avait épousée.
9 | Toutes ces constructions étaient en pierres de prix, taillées d´après des mesures, sciées avec la scie, à l´intérieur comme à l´extérieur, depuis les fondements jusqu´aux corniches, et en dehors jusqu´à la grande cour.
10 | Les fondements étaient aussi en pierres de prix, en pierres de grande dimension, en pierres de dix coudées et en pierres de huit coudées.
11 | Au-dessus, il y avait encore des pierres de prix, taillées d´après des mesures, et du bois de cèdre.
12 | La grande cour avait dans tout son circuit trois rangées de pierre de taille et une rangée de poutres de cèdre, comme le parvis intérieur de la maison de Yahweh, et comme le portique de la maison. --Mobilier du Temple.--
13 | Le roi Salomon envoya chercher Hiram de Tyr.
14 | Il était fils d´une veuve de la tribu de Nephthali, mais son père était tyrien et travaillait l´airain. Il était rempli de sagesse, d´intelligence et de savoir pour faire toutes sortes d´ouvrages d´airain; il vint auprès du roi Salomon, et il exécuta tous ses ouvrages.
15 | Il fabriqua les deux colonnes en airain; la hauteur d´une colonne était de dix-huit coudées et un fil de douze coudées mesurait la circonférence de la deuxième colonne.
16 | Il fit deux chapiteaux d´airain fondu, pour les placer sur les sommets des colonnes; la hauteur d´un chapiteau était de cinq coudées et la hauteur du deuxième chapiteau était de cinq coudées.
17 | Il y avait des treillis en forme de réseaux, des festons en forme de chaînettes, aux chapiteaux qui surmontaient le sommet des colonnes, sept à un chapiteau, sept au deuxième chapiteau.
18 | Il fit deux rangs de grenades autour de l´un des treillis, pour couvrir le chapiteau qui surmontait l´une des colonnes; et de même fit-il pour le second chapiteau.
19 | Les chapiteaux qui étaient sur le sommet des colonnes, dans le portique, figuraient des lis ayant quatre coudées de hauteur.
20 | Les chapiteaux placés sur les deux colonnes étaient entourés de deux cents grenades, en haut, près du renflement qui était au delà du treillis; il y avait aussi deux cents grenades rangées tout autour, sur le second chapiteau.
21 | Il dressa les colonnes au portique du temple; il dressa la colonne de droite et la nomma Jachin; puis il dressa la colonne de gauche et la nomma Booz.
22 | Et il y avait sur le sommet des colonnes un travail figurant des lis. Ainsi fut achevé l´ouvrage des colonnes.
23 | Il fit la mer d´airain fondu. Elle avait dix coudées d´un bord à l´autre, elle était entièrement ronde; sa hauteur était de cinq coudées, et un cordon de trente coudées mesurait sa circonférence.
24 | Des coloquintes l´entouraient, au-dessous du bord, dix par coudées, faisant tout le tour de la mer sur deux rangs; les coloquintes étaient fondues avec elle en une seule pièce.
25 | Elle était posée sur douze boeufs, dont trois regardaient le nord, trois regardaient l´occident, trois regardaient le midi et trois regardaient l´orient; la mer était sur eux, et toute la partie postérieure de leur corps était cachée en dedans.
26 | Son épaisseur était d´un palme, et son bord était semblable au bord d´une coupe, à fleur de lis. Elle contenait deux mille baths.
27 | Il fit les dix bases d´airain; chacune avait quatre coudées de long, quatre coudées de large et trois coudées de haut.
28 | Voici comment les bases étaient faites: elles étaient formées de panneaux, et les panneaux s´engageaient entre des châssis;
29 | sur les panneaux qui étaient entre les châssis, il y avait des lions, des taureaux et des chérubins; et sur les châssis, par en haut, un support, et au-dessous des lions, des taureaux et des chérubins pendaient des guirlandes.
30 | Chaque base avait quatre roues d´airain avec des essieux d´airain, et ses quatre pieds avaient des supports; ces supports fondus étaient au-dessous du bassin et au delà des guirlandes.
31 | L´ouverture pour recevoir le bassin était à l´intérieur du couronnement de la base, elle était haute d´une coudée; cette ouverture était ronde, de la forme d´une base de colonne et ayant une coudée et demie de diamètre; et sur cette ouverture il y avait aussi des sculptures; les panneaux étaient carrés, et non arrondis.
32 | Les quatre roues étaient au-dessous des panneaux; et les essieux des roues fixés à la base; chaque roue avait une coudée et demie de hauteur.
33 | Les roues étaient faites comme la roue d´un char; leurs essieux, leurs jantes, leurs rais et leurs moyeux, tout était fondu.
34 | Aux quatre angles de chaque base étaient quatre supports, et ses supports étaient d´une même pièce avec la base.
35 | Au sommet de la base était un cercle haut d´une demi-coudée; et sur le sommet de la base, ses appuis et ses panneaux étaient d´une même pièce.
36 | Sur les plaques des appuis et sur les panneaux, il grava des chérubins, des lions et des palmiers, selon l´espace libre pour chacun, et des guirlandes tout autour.
37 | C´est ainsi qu´il fit les dix bases; une même fonte, une même dimension, une même forme pour toutes.
38 | Il fit dix bassins d´airain; chaque bassin contenait quarante baths; chaque bassin avait quatre coudées de diamètre; chaque bassin reposait sur une base, une des dix bases.
39 | Il disposa ainsi les dix bases: cinq sur le côté droit de la maison, et cinq sur le côté gauche de la maison; et il plaça la mer au côté droit de la maison, à l´est, vers le sud.
40 | Hiram fit les chaudrons, les pelles et les coupes. C´est ainsi qu´Hiram acheva tout l´ouvrage qu´il fit pour le roi Salomon dans la maison de Yahweh:
41 | les deux colonnes; les deux bourrelets des chapiteaux qui sont sur le sommet des colonnes; les deux treillis pour couvrir les deux bourrelets des chapiteaux qui sont sur le sommet des colonnes;
42 | les quatre cents grenades pour les deux treillis, deux rangées de grenades par treillis, pour couvrir les deux bourrelets des chapiteaux qui sont sur les colonnes;
43 | les dix bases, et les dix bassins sur les bases;
44 | la mer, et les douze boeufs sous la mer;
45 | les pots, les pelles et les coupes. Tous ces ustensiles qu´Hiram fit pour le roi Salomon dans la maison de Yahweh étaient d´airain poli.
46 | Le roi les fit fondre dans la plaine du Jourdain, dans un sol argileux, entre Sochoth et Sarthan.
47 | Salomon laissa sans les peser tous ces ustensiles, parce qu´ils étaient en très grande quantité; le poids de l´airain ne fut pas vérifié.
48 | Salomon fit encore tous les autres ustensiles qui étaient dans la maison de Yahweh: l´autel d´or; la table d´or, sur laquelle on mettait les pains de proposition;
49 | Les chandeliers d´or pur, cinq à droite et cinq à gauche, devant l´oracle, avec les fleurs, les lampes et les mouchettes d´or;
50 | les bassins, les couteaux, les coupes, les tasses et les encensoirs d´or pur, ainsi que les gonds d´or pour les portes de la maison intérieure, savoir du Saint des Saints, et pour les portes de la maison, savoir du Saint.
51 | Ainsi fut achevé tout l´ouvrage que le roi Salomon fit dans la maison de Yahweh; et Salomon apporta ce que David, son père, avait consacré, l´argent, l´or et les vases, et il les déversa dans les trésors de la maison de Yahweh.

Chapitre 8

1 | Alors le roi Salomon assembla près de lui à Jérusalem les anciens d´Israël et tous les chefs des tribus, les princes des familles des enfants d´Israël, pour transporter de la cité de David, c´est-à-dire de Sion, l´arche de l´alliance de Yahweh.

La consécration du temple

2 | Tous les hommes d´Israël se réunirent auprès du roi Salomon, au mois d´éthanim, qui est le septième mois, pendant la fête.
3 | Lorsque tous les anciens d´Israël furent arrivés, les prêtres portèrent l´arche.
4 | Ils transportèrent l´arche de Yahweh, ainsi que la tente de réunion et tous les ustensiles sacrés qui étaient dans la tente; ce furent les prêtres et les lévites qui la transportèrent.
5 | Le roi Salomon et toute l´assemblée d´Israël convoquée auprès de lui se tenaient avec lui devant l´arche. Ils immolèrent des brebis et des boeufs, qui ne pouvaient être ni comptés ni nombrés à cause de leur multitude.
6 | Les prêtres portèrent l´arche de l´alliance de Yahweh à sa place, dans le sanctuaire de la maison, dans le Saint des Saints, sous les ailes des Chérubins.
7 | Car les Chérubins étendaient leurs ailes sur la place de l´arche, et les Chérubins couvraient l´arche et ses barres par-dessus.
8 | Les barres avaient une longueur telle que leurs extrémités se voyaient du lieu saint devant le sanctuaire, mais on ne les voyait point du dehors. Elles ont été là jusqu´à ce jour.
9 | Il n´y avait dans l´arche que les deux tables de pierre, que Moïse y avait déposées sur le mont Horeb, lorsque Yahweh conclut une alliance avec les enfants d´Israël à leur sortie du pays d´Egypte.
10 | Au moment où les prêtres sortirent du lieu saint, la nuée remplit la maison de Yahweh.
11 | Les prêtres ne purent pas y rester pour faire leur service, à cause de la nuée; car la gloire de Yahweh remplissait la maison de Yahweh.
12 | Alors Salomon dit: « Yahweh veut habiter dans l´obscurité.
13 | J´ai bâti une maison qui sera votre demeure, un lieu pour que vous y résidiez à jamais. »
14 | Puis le roi tourna son visage et bénit toute l´assemblée d´Israël, et toute l´assemblée d´Israël était debout.
15 | Et il dit: « Béni soit Yahweh. Dieu d´Israël, qui a parlé par sa bouche à David, mon père, et qui a accompli par sa main ce qu´il avait déclaré en disant:
16 | « Depuis le jour où j´ai fait sortir d´Egypte mon peuple d´Israël, je n´ai point choisi de ville, parmi toutes les tribus d´Israël, pour qu´on y bâtisse une maison où réside mon nom, mais j´ai choisi David pour qu´il règne sur mon peuple d´Israël. »
17 | David, mon père, avait l´intention de bâtir une maison au nom de Yahweh, Dieu d´Israël;
18 | mais Yahweh dit à David, mon père: « Puisque tu as eu l´intention de bâtir une maison à mon nom, tu as bien fait d´avoir eu cette intention.
19 | Seulement, ce ne sera pas toi qui bâtiras la maison; ce sera ton fils, sorti de tes entrailles, qui bâtira la maison à mon nom ».
20 | Yahweh a accompli la parole qu´il avait prononcée: je me suis élevé à la place de David, mon père, et je me suis assis sur le trône d´Israël, comme Yahweh l´avait dit, et j´ai bâti la maison au nom de Yahweh, Dieu d´Israël.
21 | J´y ai établi un lieu pour l´arche où se trouve l´alliance de Yahweh, alliance qu´il a conclue avec nos pères quand il les a fait sortir du pays d´Egypte. »

La prière de Salomon

22 | Salomon se plaça devant l´autel de Yahweh, en face de toute l´assemblée d´Israël, et, étendant ses mains vers le ciel, il dit:
23 | « Yahweh, Dieu d´Israël, il n´y a point de Dieu semblable à vous, ni en haut dans les cieux, ni en bas sur la terre; à vous, qui gardez l´alliance et la miséricorde envers vos serviteurs qui marchent de tout leur coeur en votre présence;
24 | comme vous avez gardé à votre serviteur David, mon père, ce que vous lui avez dit; ce que vous avez déclaré par votre bouche, vous l´avez accompli par votre main, comme on le voit en ce jour.
25 | Maintenant, Yahweh, Dieu d´Israël, observez en faveur de votre serviteur David, mon père, ce que vous lui avez dit en ces termes: « Il ne te manquera jamais devant moi un descendant qui siège sur le trône d´Israël, pourvu que tes fils prennent garde à leur voie, en marchant devant moi comme tu as marché devant moi. »
26 | Et maintenant, Dieu d´Israël, qu´elle s´accomplisse donc la parole que vous avez dite à votre serviteur David, mon père!
27 | « Mais est-il vrai que Dieu habite sur la terre? Voici que le ciel et le ciel des cieux ne peuvent vous contenir: combien moins cette maison que j´ai bâtie!
28 | Cependant soyez attentif, Yahweh, mon Dieu, à la prière de votre serviteur et à sa supplication, en écoutant le cri joyeux et la prière que votre serviteur prononce devant vous aujourd´hui,
29 | en tenant vos yeux ouverts nuit et jour sur cette maison, sur le lieu dont vous avez dit: « Là sera mon nom, » en écoutant la prière que votre serviteur fait en ce lieu.
30 | Ecoutez la supplication de votre serviteur et de votre peuple d´Israël, lorsqu´ils prieront en ce lieu; écoutez du lieu de votre demeure, du ciel, écoutez et pardonnez.
31 | « Si quelqu´un pèche contre son prochain et qu´on lui fasse prêter un serment, s´il vient jurer devant votre autel, dans cette maison,
32 | écoutez-le du ciel, agissez, et jugez vos serviteurs, condamnant le coupable et faisant retomber sa conduite sur sa tête, déclarant juste l´innocent et lui rendant selon son innocence.
33 | « Quand votre peuple d´Israël sera battu devant l´ennemi parce qu´il aura péché contre vous, s´ils reviennent à vous et rendent gloire à votre nom, s´ils vous adressent des prières et des supplications dans cette maison,
34 | écoutez-les du ciel, pardonnez le péché de votre peuple d´Israël, et ramenez-les dans le pays que vous avez donné à leurs pères.
35 | « Quand le ciel sera fermé et qu´il n´y aura pas de pluie parce qu´ils auront péché contre vous, s´ils prient dans ce lieu et rendent gloire à votre nom, et s´ils se détournent de leurs péchés, parce que vous les aurez affligés,
36 | écoutez-les du ciel, pardonnez les péchés de vos serviteurs et de votre peuple d´Israël, en leur enseignant la bonne voie dans laquelle ils doivent marcher, et faites tomber la pluie sur la terre que vous avez donnée en héritage à votre peuple.
37 | « Quand la famine sera dans le pays, quand il y aura la peste, quand il y aura la rouille, la nielle, la sauterelle, le hasil; quand l´ennemi assiégera votre peuple dans le pays, dans ses portes; quand il y aura fléau ou maladie quelconques,
38 | si un homme, si tout votre peuple d´Israël fait entendre des prières et des supplications, et que chacun, reconnaissant la plaie de son coeur, étende ses mains vers cette maison,
39 | écoutez-les du ciel, du lieu de votre demeure, et pardonnez; agissez et rendez à chacun selon toutes ses voies, vous qui connaissez son coeur, -- car seul vous connaissez les coeurs de tous les enfants des hommes, --
40 | afin qu´ils vous craignent tous les jours qu´ils vivront sur la face du pays que vous avez donné à nos pères.
41 | « Quant à l´étranger, qui n´est pas de votre peuple d´Israël, mais qui viendra d´un pays lointain à cause de votre nom,
42 | – car on entendra parler de votre grand nom, de votre main forte et de votre bras étendu, -- quand il viendra prier dans cette maison,
43 | écoutez-le du ciel, du lieu de votre demeure, et agissez selon tout ce que vous demandera l´étranger, afin que tous les peuples de la terre connaissent votre nom, pour vous craindre, comme votre peuple d´Israël, et qu´ils sachent que votre nom est appelé sur cette maison que j´ai bâtie.
44 | « Quand votre peuple sortira pour combattre son ennemi, en suivant la voie dans laquelle vous les aurez envoyés, et qu´ils adresseront des prières à Yahweh, le visage tourné vers la ville que vous avez choisie et vers la maison que j´ai bâtie à votre nom,
45 | écoutez du ciel leur prière et leur supplication, et rendez-leur justice.
46 | « Quand ils pécheront contre vous, -- car il n´y a pas d´homme qui ne pèche, -- et quand, irrité contre eux, vous les livrerez à l´ennemi, et que leur vainqueur les emmènera captifs au pays de l´ennemi, lointain ou rapproché,
47 | s´ils rentrent en eux-mêmes dans le pays de leurs vainqueurs, s´ils se convertissent et vous adressent des supplications dans le pays de leurs tyrans, en disant: Nous avons péché, nous avons fait l´iniquité, nous avons commis le crime;
48 | s´ils reviennent à vous de tout leur coeur et de toute leur âme, dans le pays de leurs ennemis qui les ont emmenés captifs, s´ils vous adressent des prières, le visage tourné vers le pays que vous avez donné à leurs pères, vers la ville que vous avez choisie et vers la maison que j´ai bâtie à votre nom,
49 | écoutez, du ciel, du lieu de votre demeure, leur prière et leur supplication, et faites-leur droit;
50 | pardonnez à votre peuple ses transgressions et tous ses péchés qu´il a commis contre vous; faites-en un sujet de compassion devant leurs tyrans, afin qu´ils aient pitié d´eux;
51 | car ils sont votre peuple et votre héritage, que vous avez fait sortir d´Egypte, du milieu d´une fournaise de fer:
52 | afin que vos yeux soient ouverts à la supplication de votre serviteur et à la supplication de votre peuple d´Israël, pour les écouter en tout ce qu´ils vous demanderont.
53 | Car vous les avez séparés de tous les peuples de la terre pour vous, pour en faire votre héritage, comme vous l´avez déclaré par Moïse, votre serviteur, quand vous avez fait sortir nos pères d´Egypte, ô Seigneur Yahweh. »
54 | Lorsque Salomon eut achevé d´adresser à Yahweh toute cette prière et cette supplication, il se leva de devant l´autel de Yahweh, où il était à genoux, les mains étendues vers le ciel.
55 | S´étant levé, il bénit toute l´assemblée d´Israël à haute voix en disant:
56 | « Béni soit Yahweh qui a donné du repos à son peuple d´Israël, selon tout ce qu´il a dit! De toutes les bonnes paroles qu´il a fait entendre par l´organe de Moïse, son serviteur, aucune parole n´est restée sans effet.
57 | Que Yahweh, notre Dieu, soit avec nous, comme il a été avec nos pères; qu´il ne nous abandonne point et ne nous délaisse point,
58 | mais qu´il incline nos coeurs vers lui, afin que nous marchions dans toutes ses voies, et que nous observions ses commandements, ses lois et ses ordonnances, qu´il a prescrits à nos pères.
59 | Que mes paroles de supplication que j´ai prononcées devant Yahweh soient proches de Yahweh, notre Dieu, nuit et jour, pour que, selon le besoin de chaque jour, il fasse droit à son serviteur et à son peuple d´Israël,
60 | afin que tous les peuples de la terre sachent que Yahweh est Dieu, qu´il n´y en a point d´autre.
61 | Que votre coeur soit tout à Yahweh, notre Dieu, pour marcher selon ses lois et pour observer ses commandements, comme nous le faisons aujourd´hui. »
62 | Le roi et tout Israël avec lui offrirent des sacrifices devant Yahweh.
63 | Salomon immola vingt-deux mille boeufs et cent vingt mille brebis pour le sacrifice pacifique qu´il offrit à Yahweh. C´est ainsi que le roi et tous les enfants d´Israël firent la dédicace de la maison de Yahweh.
64 | En ce jour, le roi consacra le milieu du parvis qui est devant la maison de Yahweh; car il offrit là les holocaustes, les oblations et les graisses des sacrifices pacifiques, parce que l´autel d´airain qui est devant Yahweh était trop petit pour contenir les holocaustes, les oblations et les graisses des sacrifices pacifiques.
65 | Salomon célébra la fête en ce temps-là, et tout Israël avec lui, grande multitude venue depuis l´entrée d´Emath jusqu´au torrent d´Egypte, -- devant Yahweh, notre Dieu, -- pendant sept jours et sept autres jours, soit quatorze jours.
66 le huitième jour il renvoya le peuple. Et ils bénirent le roi, et s´en allèrent dans leurs demeures, joyeux et le coeur content pour tout le bien que Yahweh avait fait à David, son serviteur, et à Israël, son peuple.

III.-- DERNIÈRES ANNÉES DE SALOMON.

Chapitre 9

Les oeuvres de Salomon

1 | Lorsque Salomon eut achevé de bâtir la maison de Yahweh et la maison du roi, et tout ce qui plaisait à Salomon, ce qu´il désirait faire,
2 | Yahweh lui apparut une seconde fois, comme il lui était apparu à Gabaon.
3 | Et Yahweh lui dit: « J´ai exaucé ta prière et ta supplication que tu as proférée devant moi; j´ai sanctifié cette maison que tu as bâtie, pour y mettre à jamais mon nom, et là seront à jamais mes yeux et mon coeur.
4 | Et toi, si tu marches devant moi comme a marché David, ton père, dans la sincérité de ton coeur et avec droiture, mettant en pratique ce que je t´ai prescrit, si tu observes mes lois et mes ordonnances,
5 | j´affermirai pour toujours le trône de ta royauté en Israël, comme je l´ai déclaré à David, ton père, en disant: il ne te manquera jamais un descendant qui siège sur le trône d´Israël.
6 | Mais si vous vous détournez de moi, vous et vos fils; si vous n´observez pas mes commandements et mes lois, que j´ai mis devant vous, et si vous allez servir d´autres dieux et vous prosterner devant eux,
7 | j´exterminerai Israël du pays que je lui ai donné; la maison que j´ai consacrée à mon nom, je la rejetterai de devant moi, et Israël sera un sujet de sarcasme et de raillerie parmi tous les peuples;
8 | cette maison sera toujours haut placée, mais quiconque passera près d´elle sera dans la stupeur et sifflera. On dira: Pourquoi Yahweh a-t-il traité ainsi ce pays et cette maison?
9 | Et l´on répondra: Parce qu´ils ont abandonné Yahweh, leur Dieu, qui a fait sortir leurs pères du pays d´Egypte, et que s´attachant à d´autres dieux, ils se sont prosternés devant eux et les ont servis: voilà pourquoi Yahweh a fait venir sur eux tous ces maux. » --Villes données à Hiram.--
10 | Au bout de vingt ans, quand Salomon eût bâti les deux maisons, la maison de Yahweh et la maison du roi, --
11 | Hiram, roi de Tyr, avait fourni à Salomon des bois de cèdre et des bois de cyprès, et de l´or, autant qu´il en voulait, -- le roi Salomon donna à Hiram vingt villes dans le pays de Galilée.
12 | Hiram sortit de Tyr pour voir les villes que lui donnait Salomon; elles ne lui plurent pas,
13 | et il dit: « Quelles sont ces villes que tu m´as données là, mon frère? » Et il les appela pays de Chaboul, leur nom jusqu´à ce jour.
14 | Hiram avait envoyé à Salomon cent vingt talents d´or. --Corvées et constructions; Piété de Salomon.--
15 | Voici ce qui concerne les hommes de corvée que leva le roi Salomon pour bâtir la maison de Yahweh et sa propre maison, Mello et le mur de Jérusalem, Héser, Mageddo et Gazer.
16 | Pharaon, roi d´Egypte, était monté et s´était emparé de Gazer. Après l´avoir incendiée et avoir tué les Chananéens qui habitaient dans la ville, il l´avait donnée en dot à sa fille, femme de Salomon.
17 | Salomon bâtit Gazer, Beth-Horon le bas,
18 | Baalath, et Thadmor dans le pays du désert;
19 | toutes les villes servant de magasins qui appartenaient à Salomon, les villes pour les chars, les villes pour la cavalerie, et tout ce qu´il plut à Salomon de bâtir à Jérusalem, au Liban et dans tout le pays soumis à sa domination.
20 | Tout le peuple qui était resté des Amorrhéens, des Héthéens, des Phérézéens, des Hévéens et des Jébuséens, ne faisant point partie des enfants d´Israël,
21 | savoir, leurs descendants qui étaient restés après eux dans le pays, et que les enfants d´Israël n´avaient pu vouer à l´anathème, Salomon les leva comme esclaves de corvée, ce qu´ils ont été jusqu´à ce jour.
22 | Mais Salomon ne fit esclave aucun des enfants d´Israël; car ils étaient des hommes de guerre, ses serviteurs, ses chefs, ses officiers, les commandants de ses chars et de sa cavalerie.
23 | Les chefs des inspecteurs des travaux de Salomon étaient au nombre de cinq cent cinquante, chargés de commander au peuple occupé aux travaux.
24 | La fille de Pharaon monta de la cité de David dans sa maison que Salomon lui avait bâtie; ce fut alors qu´il bâtit Mello.
25 | Salomon offrait trois fois chaque année des holocaustes et des sacrifices pacifiques sur l´autel qu´il avait bâti à Yahweh, et il brûlait des parfums sur celui qui était devant Yahweh. C´est ainsi qu´il acheva de bâtir la maison. --La flotte de Salomon.--
26 | Le roi Salomon construisit une flotte à Asiongaber, qui est près d´Ailath, sur les bords de la mer Rouge, dans le pays d´Edom.
27 | Et Hiram envoya sur les vaisseaux, auprès des serviteurs de Salomon, ses propres serviteurs, des matelots connaissant la mer.
28 | Ils allèrent à Ophir, et ils y prirent quatre cent vingt talents d´or, qu´ils apportèrent au roi Salomon.

Chapitre 10

La reine de Saba rend visite à Salomon

1 | La reine de Saba, ayant appris la renommée de Salomon, au nom de Yahweh, vint pour l´éprouver par des énigmes.
2 | Elle vint à Jérusalem avec un équipage très considérable, des chameaux portant des aromates, de l´or en très grande quantité, et des pierres précieuses. Elle se rendit auprès de Salomon, et elle lui dit tout ce qu´elle avait dans le coeur.
3 | Salomon répondit à toutes ses questions: il n´y eut rien qui restât caché au roi, sans qu´il pût répondre.
4 | Quand la reine de Saba eut vu toute la sagesse de Salomon, et la maison qu´il avait bâtie,
5 | et les mets de sa table, et les appartements de ses serviteurs, et les chambres et les vêtements de ses domestiques, ses échansons, et l´escalier par où il montait dans la maison de Yahweh, elle fut hors d´elle-même,
6 | et elle dit au roi: « C´était donc vrai ce que j´ai appris dans mon pays de ce qui te concerne et de ta sagesse!
7 | Je n´en croyais pas le récit avant d´être venue et d´avoir vu de mes yeux, et voici qu´on ne m´en avait pas dit la moitié! Tu surpasses en sagesse et en magnificence ce que la renommée m´avait fait connaître.
8 | Heureux tes gens, heureux tes serviteurs, qui sont continuellement devant toi, qui entendent ta sagesse!
9 | Béni soit Yahweh, ton Dieu, qui s´est complu en toi et t´a placé sur le trône d´Israël! C´est parce que Yahweh aime à jamais Israël, qu´il t´a établi roi pour que tu fasses droit et justice. »
10 | Elle donna au roi cent vingt talents d´or, une grande quantité d´aromates et des pierres précieuses. Il ne vint plus jamais autant d´aromates que la reine de Saba en donna au roi Salomon. --Richesse de Salomon.--
11 | Les vaisseaux de Hiram, qui apportaient de l´or d´Ophir, amenèrent aussi d´Ophir une très grande quantité de bois de santal et des pierres précieuses.
12 | Le roi fit avec le bois de santal des balustrades pour la maison de Yahweh et pour la maison du roi, et des harpes et des lyres pour les chantres. Il ne vint plus de ce bois de santal, et on n´en a plus vu jusqu´à ce jour.
13 | Le roi Salomon donna à la reine de Saba tout ce qu´elle désira, ce qu´elle demanda, sans parler des présents, en rapport avec la puissance d´un roi tel que Salomon. Puis elle s´en retourna et alla dans son pays, elle et ses serviteurs.
14 | Le poids de l´or qui arrivait à Salomon en une année était de six cent soixante-six talents d´or,
15 | outre ce qu´il recevait des marchands ambulants et du trafic des négociants, de tous les rois d´Arabie et des gouverneurs du pays.
16 | Le roi Salomon fit deux cents grands boucliers d´or battu, employant six cents sicles d´or pour chaque bouclier,
17 | et trois cents petits boucliers d´or battu, employant trois mines d´or pour chaque bouclier; et le roi les mit dans la maison de la forêt du Liban.
18 | Le roi fit un grand trône d´ivoire et le revêtit d´or pur.
19 | Ce trône avait six degrés, et la partie supérieure du trône était arrondie par derrière; il y avait des bras de chaque côté du siège; deux lions se tenaient près des bras,
20 | et douze lions se tenaient là, sur les six degrés, six de chaque côté. Il ne s´est rien fait de pareil dans aucun royaume.
21 | Tous les vases à boire du roi Salomon étaient d´or, et toute la vaisselle de la maison de la forêt du Liban était d´or fin. Rien n´était d´argent; on n´en faisait nul cas du temps de Salomon.
22 | Car le roi avait en mer des vaisseaux de Tharsis avec les vaisseaux de Hiram; une fois tous les trois ans, les vaisseaux de Tharsis arrivaient, apportant de l´or et de l´argent, de l´ivoire, des singes et des paons.
23 | Le roi Salomon fut plus grand que tous les rois de la terre par les richesses et par la sagesse.
24 | Tout le monde cherchait à voir Salomon, pour entendre la sagesse que Dieu avait mise dans son coeur.
25 | Et chacun apportait son présent, des objets d´argent et des objets d´or, des vêtements, des armes, des aromates, des chevaux et des mulets, chaque année.
26 | Salomon rassembla des chars et de la cavalerie; il avait quatorze cents chars et douze mille cavaliers, qu´il plaça dans les villes où étaient déposés ses chars, et près du roi à Jérusalem.
27 | Le roi fit que l´argent était à Jérusalem aussi commun que les pierres, et il fit que les cèdres étaient aussi nombreux que les sycomores qui croissent dans la plaine.
28 | C´était de l´Egypte que provenaient les chevaux de Salomon; une caravane de marchands du roi les allait prendre par troupes à un prix convenu:
29 | un char montait et sortait d´Egypte pour six cents sicles d´argent, et un cheval pour cent cinquante sicles. Ils en faisaient aussi sortir de la même manière, par eux-mêmes, pour tous les rois des Héthéens et pour les rois de Syrie.

Chapitre 11

Les femmes de Salomon

1 | Le roi Salomon aima beaucoup de femmes étrangères, outre la fille de Pharaon: des Moabites, des Ammonites, des Edomites, des Sidoniennes, des Héthéennes,
2 | d´entre les nations dont le Seigneur avait dit aux enfants d´Israël: « Vous n´aurez point de commerce avec elles, et elles n´en auront point avec vous; autrement elles tourneraient vos coeurs du côté de leurs dieux. » Salomon s´attacha à ces nations par amour.
3 | Il eut sept cents femmes princesses et trois cents concubines; et ses femmes détournèrent son coeur.
4 | Au temps de la vieillesse de Salomon, ses femmes inclinèrent son coeur vers d´autres dieux, et son coeur ne fut pas tout entier à Yahweh, son Dieu, comme l´avait été le coeur de David, son père.
5 | Salomon alla après Astarté, déesse des Sidoniens, et après Melchom, l´abomination des Ammonites.
6 | Et Salomon fit ce qui est mal aux yeux de Yahweh, et il ne suivit pas pleinement Yahweh, comme avait fait David, son père.
7 | Alors Salomon bâtit, sur la montagne qui est en face de Jérusalem, un haut lieu pour Chamos, l´abomination de Moab, et pour Moloch, l´abomination des fils d´Ammon.
8 | Il fit de même pour toutes ses femmes étrangères, qui brûlaient des parfums et offraient des sacrifices à leurs dieux.
9 | Yahweh fut irrité contre Salomon, parce qu´il avait détourné son coeur de Yahweh, Dieu d´Israël, qui lui était apparu deux fois,
10 | et lui avait, à ce sujet défendu d´aller après d´autres dieux; mais Salomon n´observa pas ce que Yahweh avait ordonné.
11 | Et Yahweh dit à Salomon: « Parce que tu t´es conduit de la sorte, et que tu n´as pas observé mon alliance et mes lois que je t´avais prescrites, j´arracherai sûrement de ta main le royaume, et je le donnerai à ton serviteur.
12 | Seulement je ne le ferai point pendant ta vie, à cause de David, ton père; c´est de la main de ton fils que je l´arracherai.
13 | Et encore n´arracherai-je pas tout le royaume: je laisserai une tribu à ton fils, à cause de David, mon serviteur, et à cause de Jérusalem, que j´ai choisie. » --Les ennemis de Salomon.--

Les ennemis de Salomon

14 | Yahweh suscita un ennemi à Salomon: Adad, l´Edomite, de la race royale d´Edom.
15 | Dans le temps où David était en guerre avec Edom, où Joab, chef de l´armée, étant monté pour enterrer les morts, tua tous les mâles qui étaient en Edom,
16 | Joab y resta six mois avec tout Israël, jusqu´à ce qu´il eût exterminé tous les mâles en Edom;
17 | Adad prit la fuite avec des Edomites, d´entre les serviteurs de son père, pour se rendre en Egypte; Adad était encore un jeune garçon.
18 | Etant partis de Madian, ils allèrent à Pharan, prirent avec eux des hommes de Pharan, et arrivèrent en Egypte auprès de Pharaon, roi d´Egypte, qui donna une maison à Adad, pourvut à sa subsistance et lui accorda des terres.
19 | Adad trouva grâce aux yeux de Pharaon, jusque là que Pharaon lui donna pour femme la soeur de sa femme, la soeur de la reine Taphnès.
20 | La soeur de Taphnès lui enfanta un fils, Genubath, que Taphnès sevra dans la maison de Pharaon, et Genubath habita dans la maison de Pharaon au milieu des enfants de Pharaon.
21 | Adad ayant appris en Egypte que David était couché avec ses pères, et que Joab, chef de l´armée était mort, il dit à Pharaon: « Laisse-moi aller dans mon pays. »
22 | Et Pharaon lui dit: « Que te manque-t-il auprès de moi, pour que tu désires aller dans ton pays? » Il répondit: « Rien, mais laisse-moi partir. »
23 | Dieu suscita un autre ennemi à Salomon: Razon, fils d´Eliada, qui s´était enfui de chez son maître Hadarézer, roi de Soba.
24 | Il avait rassemblé des gens auprès de lui, et il était chef d´une bande, lorsque David massacra les troupes de son maître. Ils allèrent à Damas, et s´y établirent; et ils régnèrent à Damas.
25 | Il fut un ennemi d´Israël pendant toute la vie de Salomon, outre le mal que lui faisait Adad, et il avait Israël en aversion. Il régna sur la Syrie.

Le prophète Ahyia annonce la division du royaume

26 | Jéroboam leva aussi la main contre le roi; il était fils de Nabat, Ephratéen de Saréda, il avait pour mère une veuve nommée Sarva, et il était serviteur de Salomon.
27 | Voici la cause de sa rébellion contre le roi. Salomon bâtissait Mello, et fermait la brèche de la cité de David, son père.
28 | Ce Jéroboam était fort et vaillant; Salomon, ayant vu comment ce jeune homme était actif au travail, l´institua surveillant de tous les gens de corvée de la maison de Joseph.
29 | Dans ce temps-là, Jéroboam, étant sorti de Jérusalem, fut rencontré en chemin par le prophète Ahias de Silo, revêtu d´un manteau neuf; ils étaient tous deux seuls dans les champs.
30 | Ahias, saisissant le manteau neuf qu´il avait sur lui, le déchira en douze morceaux,
31 | et il dit à Jéroboam: « Prends pour toi dix morceaux. Car ainsi parle Yahweh, le Dieu d´Israël: Voici que je vais arracher le royaume de la main de Salomon, et je te donnerai dix tribus.
32 | Une seule tribu lui restera, à cause de mon serviteur David et à cause de Jérusalem, la ville que j´ai choisie dans toutes les tribus d´Israël:
33 | et cela, parce qu´ils m´ont abandonné et se sont prosternés devant Astarté, déesse des Sidoniens, devant Chamos, dieu de Moab, et devant Melchom, dieu des fils d´Ammon, et parce qu´ils n´ont pas marché dans mes voies pour faire ce qui est droit à mes yeux et pour observer mes lois et mes ordonnances, comme l´a fait David, père de Salomon.
34 | Néanmoins je n´ôterai de sa main aucune partie du royaume, mais je le maintiendrai prince tout le temps de sa vie, à cause de David, mon serviteur, que j´ai choisi et qui a observé mes commandements et mes lois.
35 | C´est de la main de son fils que j´ôterai le royaume, et je t´en donnerai dix tribus.
36 | Je donnerai une tribu à son fils, afin que David, mon serviteur, ait toujours une lampe devant moi à Jérusalem, la ville que j´ai choisie pour y mettre mon nom.
37 | Je te prendrai, et tu régneras sur tout ce que ton âme désire, et tu seras roi sur Israël.
38 | Si tu obéis à tout ce que je te commanderai, si tu marches dans mes voies et si tu fais ce qui est droit à mes yeux, en observant mes lois et mes commandements, comme l´a fait David, mon serviteur, je serai avec toi, je te bâtirai une maison stable, comme j´en ai bâti une à David, et je te donnerai Israël.
39 | Car j´humilierai la postérité de David à cause de son infidélité, mais non pour toujours. »
40 | Salomon chercha à faire mourir Jéroboam; mais Jéroboam se leva et s´enfuit en Egypte, auprès de Sésac, roi d´Egypte; il fut en Egypte jusqu´à la mort de Salomon. --Mort de Salomon; Avènement de Roboam.--
41 | Le reste des actions de Salomon, tout ce qu´il a fait, et sa sagesse, cela n´est-il pas écrit dans le livre des actes de Salomon?
42 | Le temps que Salomon régna à Jérusalem, sur tout Israël, fut de quarante ans.
43 Et Salomon se coucha avec ses pères, et il fut enterré dans la ville de David, son père. Roboam, son fils, régna à sa place.

DEUXIÈME PARTIE. LE SCHISME. LES DEUX ROYAUMES JUSQU´AUX RÈGNES DE JORAM DE JUDA ET D´OCHOZIAS D´ISRAËL. I.-- LE SCHISME.

Chapitre 12

"Le schisme, ou division du royaume"

1 | Roboam se rendit à Sichem, car tout Israël était venu à Sichem pour le faire roi.
2 | Jéroboam, fils de Nabat, ayant appris ce qui se passait, -- il était encore en Egypte où il s´était enfui loin du roi Salomon, et Jéroboam demeurait en Egypte,--
3 | on l´envoya chercher. Alors Jéroboam et toute l´assemblée d´Israël vinrent et parlèrent à Roboam en ces termes:
4 | « Ton père a rendu notre joug dur; toi maintenant, allège la dure servitude que nous a imposée ton père, et le joug pesant qu´il a mis sur nous; et nous te servirons. »
5 | Il leur dit: « Allez vous-en pour trois jours, et revenez vers moi. » Et le peuple s´en alla.
6 | Le roi Roboam consulta les vieillards qui s´étaient tenus auprès de Salomon, son père, pendant sa vie, en disant: « Que me conseillez-vous de répondre à ce peuple? »
7 | Ils lui parlèrent en disant: « Si aujourd´hui tu es serviable à ce peuple, si tu leur viens en aide, si tu leur réponds et si tu leur dis des paroles bienveillantes, ils seront pour toujours tes serviteurs. »
8 | Mais Roboam laissa le conseil que lui donnaient les vieillards, et il consulta les jeunes gens qui avaient grandi avec lui et qui se tenaient devant lui.
9 | Il leur dit: « Que me conseillez-vous de répondre à ce peuple qui me tient ce langage: Allège le joug que nous a imposé ton père? »
10 | Les jeunes gens qui avaient grandi avec lui répondirent en disant: « Tu parleras ainsi à ce peuple qui t´a tenu ce langage: Ton père a rendu notre joug pesant; toi allège-le-nous! Tu leur parleras ainsi: Mon petit doigt est plus gros que les reins de mon père.
11 | Eh bien! Mon père vous a chargés d´un joug pesant, et moi je rendrai votre joug plus pesant encore; mon père vous a châtiés avec des fouets, et moi je vous châtierai avec des scorpions. »
12 | Jéroboam et tout le peuple vinrent auprès de Roboam le troisième jour, selon que le roi avait dit: « Revenez vers moi dans trois jours. »
13 | Le roi répondit durement au peuple. Laissant le conseil que les vieillards lui avaient donné,
14 | il leur parla selon le conseil des jeunes gens, en ces termes: « Mon père a rendu votre joug pesant, et moi je rendrai votre joug plus pesant encore; mon père vous a châtiés avec des fouets, et moi je vous châtierai avec des scorpions. »
15 | Le roi n´écouta donc pas le peuple, car tel était le procédé de Yahweh pour l´accomplissement de la parole que Yahweh avait dite par Ahias de Silo à Jéroboam, fils de Nabat.
16 | Lorsque tout Israël vit que le roi ne l´écoutait pas, le peuple répondit au roi en ces termes: « Quelle part avons-nous avec David? Nous n´avons point d´héritage avec le fils d´Isaï! A tes tentes, Israël! Quant à toi, pourvois à ta maison, David! »
17 | Et Israël s´en alla dans ses tentes. Ce fut seulement sur les enfants d´Israël qui habitaient les villes de Juda que régna Roboam.
18 | Alors le roi Roboam envoya Aduram, qui était préposé aux impôts; mais Aduram fut lapidé par tout Israël, et il mourut. Et le roi Roboam se hâta de monter sur un char, pour s´enfuir à Jérusalem.
19 | C´est ainsi qu´Israël se détacha de la maison de David jusqu´à ce jour.
20 | Tout Israël ayant appris que Jéroboam était revenu d´Egypte, ils l´envoyèrent appeler dans l´assemblée, et ils le firent roi sur tout Israël. Il n´y eut personne qui suivit la maison de David, si ce n´est la seule tribu de Juda.
21 | De retour à Jérusalem, Roboam rassembla toute la maison de Juda et la tribu de Benjamin, cent quatre-vingt mille guerriers d´élite, pour qu´ils combattissent contre la maison d´Israël, afin de ramener le royaume à Roboam, fils de Salomon.
22 | Mais la parole de Dieu fut adressée à Sémaïas, homme de Dieu, en ces termes:
23 | « Parle à Roboam, fils de Salomon, roi de Juda, et à toute la maison de Juda et de Benjamin, et au reste du peuple, en disant:
24 | Ainsi dit Yahweh: Ne montez pas et ne faites pas la guerre à vos frères, les enfants d´Israël. Retournez chacun dans votre maison, car c´est par moi que cette chose est arrivée. » Ils écoutèrent la parole de Yahweh, et ils s´en retournèrent, se conformant à la parole de Yahweh.
25 | Jéroboam bâtit Sichem sur la montagne d´Ephraïm, et il y demeura; il en sortit ensuite, et bâtit Phanuel. --Schisme religieux.--

La division religieuse

26 | Et Jéroboam dit dans son coeur: « Maintenant le royaume pourrait bien retourner à la maison de David.
27 | Si ce peuple monte pour faire des sacrifices dans la maison de Yahweh, à Jérusalem, le coeur de ce peuple retournera à son seigneur, à Roboam, roi de Juda, ils me tueront et retourneront à Roboam, roi de Juda. »
28 | Après s´être consulté, le roi fit deux veaux d´or, et il dit au peuple: « Assez longtemps vous êtes montés à Jérusalem! Israël, voici ton Dieu, qui t´a fait monter du pays d´Egypte. »
29 | Il plaça l´un de ces veaux à Béthel, et il mit l´autre à Dan.
30 | Ce fut là une occasion de péché, car le peuple allait jusqu´à Dan adorer l´un des veaux.
31 | Jéroboam fit une maison de hauts lieux, et il fit des prêtres pris parmi le peuple, qui n´étaient pas des enfants de Lévi.
32 | Jéroboam institua une fête au huitième mois, le quinzième jour du mois, à l´imitation de la fête qui se célébrait en Juda, et il offrit des sacrifices sur l´autel. C´est ainsi qu´il fit à Béthel, afin que l´on sacrifiât aux veaux qu´il avait faits. Il établit à Béthel les prêtres des hauts lieux qu´il avait élevés. --Malédiction de l´autel de Béthel.--
33 | Il monta sur l´autel qu´il avait fait à Béthel, le quinzième jour du huitième mois, le mois qu´il avait choisi de lui-même. Il institua une fête pour les enfants d´Israël, et il monta sur l´autel pour mettre le feu aux victimes.

Chapitre 13

Histoire du prophète de Béthel

1 | Voici qu´un homme de Dieu arriva, dans la parole de Yahweh, de Juda à Béthel, pendant que Jéroboam se tenait à l´autel pour mettre le feu aux victimes.
2 | Il cria contre l´autel, dans la parole de Yahweh, et il dit: « Autel! Autel! Ainsi parle Yahweh: Il naîtra un fils à la maison de David; son nom sera Josias; il immolera sur toi les prêtres des hauts lieux qui mettent sur toi le feu aux victimes, et l´on brûlera sur toi des ossements d´hommes! »
3 | Et le même jour il donna un signe, en disant: « Tel est le signe que Yahweh a parlé: voici que l´autel se fendra, et la cendre qui est dessus sera répandue. »
4 | Lorsque le roi Jéroboam entendit la parole que l´homme de Dieu avait criée contre l´autel de Béthel, il avança la main de dessus l´autel, en disant: « Saisissez-le! » Et la main qu´il avait étendue contre lui devint sèche, et il ne put la ramener à soi.
5 | L´autel se fendit, et la cendre se répandit de dessus l´autel, selon le signe qu´avait donné l´homme de Dieu, dans la parole de Yahweh.
6 | Le roi prit la parole et dit à l´homme de Dieu: « Apaise Yahweh, ton Dieu, et prie pour moi, afin que ma main revienne à moi. » L´homme de Dieu apaisa Yahweh, et le roi put ramener à lui sa main, qui devint comme auparavant.
7 | Le roi dit à l´homme de Dieu: « Entre avec moi dans la maison et ranime-toi, et je te donnerai un présent. »
8 | L´homme de Dieu répondit au roi: « Quand tu me donnerais la moitié de ta maison, je n´entrerais pas avec toi, et je ne mangerais pas de pain ni ne boirais d´eau dans ce lieu;
9 | car cet ordre m´a été donné dans la parole de Yahweh: Tu ne mangeras pas de pain et tu ne boiras pas d´eau, et tu ne reviendras pas par le chemin par lequel tu seras allé. »
10 | Il s´en alla donc par un autre chemin, et il ne s´en retourna pas par le chemin par lequel il était venu à Béthel. --Chatiment de la désobéissance de l´homme de Dieu.--
11 | Or il y avait un vieux prophète qui demeurait à Béthel; ses fils vinrent lui raconter toutes les choses que l´homme de Dieu avait faites ce jour-là à Béthel; ils rapportèrent aussi à leur père les paroles qu´il avait dites au roi.
12 | Et leur père leur dit: « Par quel chemin s´en est-il allé? » Car ses fils avaient vu par quel chemin s´en était allé l´homme de Dieu qui était venu de Juda.
13 | Et il dit à ses fils: « Sellez-moi l´âne. » Ils lui sellèrent l´âne, et il monta dessus.
14 | Il alla après l´homme de Dieu et, l´ayant trouvé assis sous le térébinthe, il lui dit: « Es-tu l´homme de Dieu qui est venu de Juda? » Il répondit: « Je le suis. »
15 | Le prophète lui dit: « Viens avec moi à la maison, et tu mangeras un peu de pain. »
16 | Mais il répondit: « Je ne puis ni retourner avec toi, ni entrer avec toi; je ne mangerai point de pain, je ne boirai point d´eau avec toi dans ce lieu,
17 | car il m´a été dit dans la parole de Yahweh: Tu n´y mangeras pas de pain et tu n´y boiras pas d´eau, et tu ne reviendras pas par le chemin par lequel tu seras allé. »
18 | Et il lui dit: « Moi aussi, je suis prophète comme toi, et un ange m´a parlé dans la parole de Yahweh en ces termes: Ramène-le avec toi dans ta maison, pour qu´il mange du pain et boive de l´eau. » Il lui mentait.
19 | L´homme de Dieu retourna avec lui, et il mangea du pain et but de l´eau dans sa maison.
20 | Comme ils étaient assis à table, la parole de Yahweh fut adressée au prophète qui l´avait ramené;
21 | et il cria à l´homme qui était venu de Juda, en ces termes: « Ainsi parle Yahweh: Parce que tu as été rebelle à l´ordre de Yahweh, et que tu n´as pas observé le commandement que Yahweh, ton Dieu, t´avait prescrit;
22 | parce que tu es retourné, et que tu as mangé du pain et bu de l´eau dans le lieu dont Yahweh t´avait dit: Tu n´y mangeras pas de pain et n´y boiras pas d´eau, -- ton cadavre n´entrera point dans le sépulcre de tes pères. »
23 | Après qu´il eut mangé du pain et qu´il eut bu, le vieux prophète sella l´âne pour lui, savoir, pour le prophète qu´il avait ramené.
24 | L´homme de Dieu s´en étant allé, il fut rencontré sur le chemin par un lion, qui le mit à mort. Pendant que son cadavre était étendu sur le chemin, l´âne resta à côté de lui, et le lion resta à côté du cadavre.
25 | Et voici, des gens qui passaient virent le cadavre étendu sur le chemin et le lion se tenant à côté du cadavre, et ils en parlèrent à leur arrivée dans la ville où demeurait le vieux prophète.
26 | Lorsque le prophète qui avait ramené du chemin l´homme de Dieu, l´eut appris, il dit: « C´est l´homme de Dieu qui a été rebelle à l´ordre de Yahweh, et Yahweh l´a livré au lion qui l´a déchiré et l´a fait mourir, selon la parole que Yahweh lui avait dite. »
27 | Il dit alors à ses fils: « Sellez-moi l´âne. » Lorsqu´ils l´eurent sellé,
28 | il partit et trouva le cadavre étendu sur le chemin, et l´âne et le lion qui se tenaient à côté du cadavre. Le lion n´avait pas dévoré le cadavre et n´avait pas déchiré l´âne.
29 | Le prophète releva le cadavre de l´homme de Dieu et, l´ayant mis sur l´âne, il le ramena, et le vieux prophète rentra dans la ville pour le pleurer et pour l´enterrer.
30 | Il mit le cadavre dans son sépulcre, et ils pleurèrent sur lui, en disant: « Hélas! Mon frère! »
31 | Lorsqu´il l´eut enterré, il dit à ses fils: « Quand je serai mort, vous m´enterrerez dans le sépulcre où est enterré l´homme de Dieu; vous déposerez mes os à côté de ses os.
32 Car elle s´accomplira la parole qu´il a criée, dans la parole de Yahweh, contre l´autel qui est à Béthel, et contre toutes les maisons de hauts lieux qui sont dans les villes de Samarie. »

II.-- DU SCHISME AUX TEMPS D´ACHAB, ROI D´ISRAËL.

--Suite du règne de Jéroboam d´Israël.--
33 | Après cet événement, Jéroboam ne se détourna pas de sa voie mauvaise; de nouveau il créa des prêtres des hauts lieux pris parmi le peuple; quiconque le désirait, il le consacrait et celui-ci devenait prêtre des hauts lieux.
34 | En cela il y eut péché pour la maison de Jéroboam, et c´est pourquoi elle fut détruite et exterminée de la face de la terre.

Chapitre 14

Ahyia annonce à Jéroboam l'extermination de sa famille

1 | Dans ce temps-là, Abia, fils de Jéroboam, était devenu malade.
2 | Jéroboam dit à sa femme: « Lève-toi, je te prie, et déguise-toi pour qu´on ne sache pas que tu es la femme de Jéroboam, et va à Silo. Voici que là se trouve Ahias, le prophète, celui qui m´a dit que je serais roi sur ce peuple.
3 | Prends avec toi dix pains, des gâteaux et un vase de miel, et entre chez lui: il te dira ce qui doit arriver à l´enfant. »
4 | La femme de Jéroboam fit ainsi; s´étant levée, elle alla à Silo et entra dans la maison d´Ahias. Or Ahias ne pouvait plus voir, parce que la vieillesse avait obscurci ses yeux.
5 | Yahweh avait dit à Ahias: « Voici que la femme de Jéroboam vient pour obtenir de toi une parole au sujet de son fils, qui est malade; tu lui parleras de telle et telle manière. Quand elle arrivera, elle se donnera pour une autre.
6 | Quand Ahias entendit le bruit de ses pas, au moment où elle franchissait la porte, il dit: « Entre, femme de Jéroboam; pourquoi te donnes-tu pour une autre? Je suis chargé pour toi d´un dur message.
7 | Va, dis à Jéroboam: Ainsi parle Yahweh, Dieu d´Israël: Je t´ai élevé du milieu du peuple et je t´ai établi chef sur mon peuple d´Israël;
8 | j´ai arraché le royaume de la maison de David, et je te l´ai donné; mais tu n´as pas été comme mon serviteur David, qui a observé mes commandements et marché après moi de tout son coeur, ne faisant que ce qui est droit à mes yeux;
9 | mais tu as fait le mal plus que tous ceux qui ont été avant toi, tu es allé te faire d´autres dieux et des images de fonte pour m´irriter, et tu m´as rejeté derrière ton dos!
10 | C´est pourquoi voici que je vais faire venir le malheur sur la maison de Jéroboam; j´exterminerai tout mâle appartenant à Jéroboam, celui qui est esclave et celui qui est libre et Israël, et je balaierai la maison de Jéroboam, comme on balaie l´ordure, jusqu´à ce qu´il n´en reste plus.
11 | Celui de la maison de Jéroboam qui mourra dans la ville sera mangé par les chiens, et celui qui mourra dans les champs sera mangé par les oiseaux du ciel: car Yahweh a parlé.
12 | Et toi, lève-toi, va dans ta maison; dès que tes pieds entreront dans la ville, l´enfant mourra.
13 | Tout Israël le pleurera, et on l´enterrera car il est le seul de la maison de Jéroboam qui sera mis dans un sépulcre, parce qu´il est le seul de la maison de Jéroboam en qui se soit trouvé quelque chose de bon devant Yahweh, le Dieu d´Israël.
14 | Yahweh établira sur Israël un roi qui exterminera la maison de Jéroboam ce jour-là.
15 | Mais quoi? Déjà la chose arrive! Yahweh frappera Israël, comme le roseau est agité au sein des eaux; il arrachera Israël de ce bon pays qu´il avait donné à leurs pères, et il les dispersera de l´autre côté du fleuve, parce qu´ils se sont fait des aschérahs, irritant Yahweh.
16 | Il livrera Israël à cause des péchés de Jéroboam qu´il a commis et qu´il a fait commettre à Israël. »
17 | La femme de Jéroboam se leva et, s´étant mise en route, elle arriva à Thersa. Comme elle franchissait le seuil de la maison, l´enfant mourut.
18 | On l´enterrera, et tout Israël le pleura, selon la parole que Yahweh avait dite par l´organe de son serviteur Ahias, le prophète.
19 | Le reste des actes de Jéroboam, comment il fit la guerre et comment il régna, voici que cela est écrit dans le livre des Chroniques des rois d´Israël.
20 | Le temps que régna Jéroboam fut de vingt-deux ans, et il se coucha avec ses pères. Nadab, son fils, régna à sa place. --Suite du règne de Roboam de Juda.--

"Roboam, roi de Juda"

21 | Roboam, fils de Salomon, régna en Juda. Il avait quarante et un ans lorsqu´il devint roi, et il régna dix-sept ans à Jérusalem, la ville que Yahweh avait choisie parmi toutes les tribus d´Israël pour y mettre son nom. Sa mère s´appelait Naama, l´Ammonite.
22 | Juda fit ce qui est mal aux yeux de Yahweh et, par les péchés qu´ils commirent, ils excitèrent sa jalousie plus que ne l´avaient fait leurs pères.
23 | Ils se bâtirent, eux aussi, des hauts lieux avec des stèles et des aschérahs, sur toute colline élevée et sous tout arbre vert.
24 | Il y eut même des prostitués dans le pays. Ils agirent selon toutes les abominations des nations que Yahweh avait chassées devant les enfants d´Israël.
25 | La cinquième année du règne de Roboam, Sésac, roi d´Egypte, monta contre Jérusalem.
26 | Il prit les trésors de la maison de Yahweh et les trésors de la maison du roi: il prit tout. Il prit tous les boucliers d´or que Salomon avait faits.
27 | A leur place, le roi Roboam fit des boucliers d´airain, et il les remit aux mains des chefs des coureurs qui gardaient l´entrée de la maison du roi.
28 | Chaque fois que le roi allait à la maison de Yahweh, les coureurs les portaient; et ils les rapportaient ensuite dans la chambre des coureurs.
29 | Le reste des actes de Roboam, et tout ce qu´il a fait, cela n´est-il pas écrit dans le livre des Chroniques des rois de Juda?
30 | Il y eut toujours guerre entre Roboam et Jéroboam.
31 | Roboam se coucha avec ses pères, et il fut enterré avec ses pères dans la ville de David. Sa mère s´appelait Naama, l´Ammonite; et Abiam, son fils, régna à sa place.

Chapitre 15

"Abiyam, roi de Juda"

1 | La dix-huitième année du roi Jéroboam, fils de Nabat, Abiam devint roi de Juda,
2 | et il régna trois ans à Jérusalem. Sa mère se nommait Maacha, fille d´Abessalom.
3 | Il marcha dans tous les péchés de son père qu´il avait commis avant lui, et son coeur n´était pas tout entier à Yahweh, comme l´avait été le coeur de David, son père.
4 | Mais, à cause de David, Yahweh, son Dieu, lui donna une lampe à Jérusalem en établissant son fils après lui et en laissant subsister Jérusalem.
5 | Car David avait fait ce qui est droit aux yeux de Yahweh, et il ne s´était pas détourné pendant toute sa vie de tous les commandements qu´il en avait reçus, excepté dans l´affaire d´Urie le Héthéen.
6 | Il y eut guerre entre Roboam et Jéroboam tant qu´il vécut.
7 | Le reste des actes d´Abiam, et tout ce qu´il a fait, cela n´est-il pas écrit dans le livre des Chroniques des rois de Juda. Il y eut guerre entre Abiam et Jéroboam.
8 | Abiam se coucha avec ses pères, et on l´enterrera dans la ville de David. Asa, son fils, régna à sa place. --Asa de Juda.--

"Aza, roi de Juda"

9 | La vingtième année de Jéroboam, roi d´Israël, Asa devint roi de Juda,
10 | et il régna quarante et un ans à Jérusalem. Sa mère s´appelait Maacha, fille d´Abessalom.
11 | Asa fit ce qui est droit aux yeux de Yahweh, comme David, son père.
12 | Il fit disparaître du pays les prostitués et enleva toutes les idoles que ses pères avaient faites.
13 | Et même il ôta la dignité de reine-mère à Maacha, sa mère, parce qu´elle avait fait une idole abominable pour Astarté. Asa abattit son idole abominable et la brûla au torrent de Cédron.
14 | Mais les hauts lieux ne disparurent point, quoique le coeur d´Asa fut parfaitement à Yahweh pendant toute sa vie.
15 | Il mit dans la maison de Yahweh les choses consacrées par son père et les choses consacrées par lui-même, de l´argent, de l´or et des vases.
16 | Il y eut guerre entre Asa et Baasa, roi d´Israël, pendant toute leur vie.
17 | Baasa, roi d´Israël, monta contre Juda, et il bâtit Rama, pour empêcher les gens d´Asa, roi de Juda, de sortir et d´entrer.
18 | Asa prit tout l´argent et l´or qui étaient restés dans les trésors de la maison de Yahweh et les trésors de la maison du roi, et les mit entre les mains de ses serviteurs; et le roi Asa envoya ces derniers vers Ben-Hadad, fils de Tabremon, fils de Hézion, roi de Syrie, qui habitait à Damas, pour dire:
19 | « Qu´il y ait une alliance entre moi et toi, comme il y en avait une entre mon père et ton père. Je t´envoie un présent en argent et en or. Va romps ton alliance avec Baasa, roi d´Israël, afin qu´il s´éloigne de moi. »
20 | Ben-Hadad écouta le roi Asa; il envoya les chefs de son armée contre les villes d´Israël, et il battit Ahion, Dan, Abel-Beth-Maacha, et tout Cenéroth avec tout le pays de Nephthali.
21 | Baasa, l´ayant appris, cessa de bâtir Rama, et resta à Thersa.
22 | Le roi Asa fit convoquer tout Juda, sans exempter personne; et ils emportèrent les pierres et le bois avec lesquels Baasa construisait Rama, et le roi Asa bâtit avec eux Gabaa de Benjamin et Maspha.
23 | Le reste de tous les actes d´Asa, tous ses exploits, et tout ce qu´il a fait, et les villes qu´il a bâties, cela n´est-il pas écrit dans le livre des Chroniques des rois de Juda? Toutefois, au temps de sa vieillesse, il eut les pieds malades.
24 | Asa se coucha avec ses pères et il fut enterré avec ses pères dans la ville de David, son père; et Josaphat, son fils, régna à sa place. --Nadab d´Israël.--

"Nadab et Bacha, rois d'Israël"

25 | Nadab, fils de Jéroboam, devint roi d´Israël la seconde année d´Asa, roi de Juda, et il régna deux ans sur Israël.
26 | Il fit ce qui est mal aux yeux de Yahweh, et il marcha dans la voie de son père et dans les péchés de son père qu´il avait fait commettre à Israël.
27 | Baasa, fils d´Ahias, de la maison d´Issachar, conspira contre lui; et Baasa le frappa à Gebbéthon, qui appartenait aux Philistins, car Nadab et tout Israël faisaient le siège de Gebbéthon.
28 | Baasa le mit à mort la troisième année d´Asa, roi de Juda, et il régna à sa place.
29 | Lorsqu´il fut devenu roi, il frappa toute la maison de Jéroboam; il n´épargna de la maison de Jéroboam aucune âme vivante, sans l´exterminer, selon la parole que Yahweh avait dite par l´organe de son serviteur Ahias de Silo,
30 | à cause des péchés de Jéroboam qu´il avait commis, et qu´il avait fait commettre à Israël, irritant ainsi Yahweh, le Dieu d´Israël.
31 | Le reste des actes de Nadab, et tout ce qu´il a fait, cela n´est-il pas écrit dans le livre des Chroniques des rois d´Israël?
32 | Il y eut guerre entre Asa et Baasa, roi d´Israël, pendant toute leur vie. --Baasa d´Israël.--
33 | La troisième année d´Asa, roi de Juda, Baasa, fils d´Ahias, devint roi sur tout Israël à Thersa, et il régna vingt-quatre ans.
34 | Il fit ce qui est mal aux yeux de Yahweh, et il marcha dans la voie de Jéroboam et dans les péchés que celui-ci avait fait commettre à Israël.

Chapitre 16

1 | La parole de Yahweh fut adressée à Jéhu, fils de Hanani, contre Baasa, en ces termes:
2 | « Je t´ai élevé de la poussière et je t´ai établi chef de mon peuple d´Israël, mais tu as marché dans la voie de Jéroboam et tu as fait pécher mon peuple d´Israël, pour m´irriter par leurs péchés.
3 | C´est pourquoi voici que je vais balayer Baasa et sa maison, et je rendrai ta maison semblable à la maison de Jéroboam, fils de Nabat.
4 | Celui de la maison de Baasa qui mourra dans la ville sera mangé par les chiens, et celui des siens qui mourra dans les champs sera mangé par les oiseaux du ciel. »
5 | Le reste des actes de Baasa, ce qu´il a fait et ses exploits, cela n´est-il pas écrit dans la Chroniques des roi d´Israël?
6 | Baasa se coucha avec ses pères et il fut enterré à Thersa; et Ela, son fils, régna à sa place.

"Ela, roi d'Israël"

7 | La parole de Yahweh fut aussi dirigée par l´organe du prophète Jéhu, fils de Hanani, contre Baasa et contre sa maison, soit à cause de tout le mal qu´il avait fait sous les yeux de Yahweh, en l´irritant par l´oeuvre de ses mains et en devenant semblable à la maison de Jéroboam, soit encore parce qu´il avait frappé cette maison. --Ela d´Israël.--
8 | La vingt-sixième année d´Asa, roi de Juda, Ela, fils de Baasa, devint roi d´Israël à Thersa, et il régna deux ans.
9 | Son serviteur Zambri, chef de la moitié des chars, conspira contre lui. Ela était à Thersa, buvant et s´enivrant dans la maison d´Arsa, qui était préposé à la maison du roi à Thersa.
10 | Zambri entra, le frappa et le tua, la vingt-septième année d´Asa, roi de Juda, et il régna à sa place.
11 | Lorsqu´il fut devenu roi et qu´il fut assis sur son trône, il frappa toute la maison de Baasa, ne laissant vivre aucun enfant mâle, ni aucun de ses parents et de ses amis.
12 | C´est ainsi que Zambri détruisit toute la maison de Baasa, selon la parole de Yahweh qu´il avait dite contre Baasa par l´organe de Jéhu, le prophète,
13 | à cause de tous les péchés que Baasa et Ela, son fils, avaient commis et qu´ils avaient fait commettre à Israël, irritant par leurs idoles Yahweh, le Dieu d´Israël.
14 | Le reste des actes d´Ela, et tout ce qu´il a fait, cela n´est-il pas écrit dans le livre des Chroniques des rois d´Israël? --Zambri d´Israël.--

"Omri, roi d'Israël"

15 | La vingt-septième année d´Asa, roi de Juda, Zambri fut roi pendant sept jours à Thersa. Le peuple était alors campé vis-à-vis de Gebbéthon, qui appartenait aux Philistins.
16 | Et le peuple qui campait apprit cette nouvelle: « Zambri a conspiré, et même il a tué le roi! » Le jour même, dans le camp, tout Israël établit pour roi d´Israël Amri, chef de l´armée.
17 | Amri et tout Israël avec lui montèrent de Gebbéthon et vinrent assiéger Thersa.
18 | Lorsqu´il vit la ville prise, Zambri se retira dans la citadelle de la maison du roi et brûla sur lui la maison du roi. C´est ainsi qu´il mourut,
19 | à cause des péchés qu´il avait commis, en faisant ce qui est mal aux yeux de Yahweh, et en marchant dans la voie de Jéroboam et dans le péché que Jéroboam avait commis pour faire pécher Israël.
20 | Le reste des actes de Zambri, et le complot qu´il forma, cela n´est-il pas écrit dans le livre des Chroniques des rois d´Israël?
21 | Le peuple d´Israël se divisa alors en deux partis: la moitié du peuple était pour Thebni, fils de Gineth, pour le faire roi, et l´autre moitié était pour Amri.
22 Ceux qui suivaient Amri l´emportèrent sur ceux qui suivaient Thebni, fils de Gineth. Thebni mourut, et Amri régna.

III.-- ÉLIE ET ACHAB.

--Amri d´Israël.--
23 | La trente et unième année d´Asa, roi de Juda, Amri devint roi d´Israël, et il régna douze ans.
24 | Lorsqu´il eut régné six ans à Thersa il acheta de Somer la montagne de Samarie pour deux talents d´argent; puis il bâtit sur la montagne, et il donna à la ville qu´il avait bâtie le nom de Samarie, du nom de Somer, à qui la montagne appartenait.
25 | Amri fit ce qui est mal aux yeux de Yahweh, et il agit plus mal que tous ceux qui avaient régné avant lui.
26 | Il marcha dans toute la voie de Jéroboam, fils de Nabat, et dans les péchés que Jéroboam avait fait commettre à Israël, irritant par leurs idoles Yahweh, le Dieu d´Israël.
27 | Le reste des actes d´Amri, ce qu´il a fait, et les exploits qu´il a accomplis, cela n´est-il pas écrit dans le livre des Chroniques des rois d´Israël?
28 | Amri se coucha avec ses pères, et il fut enterré à Samarie. Achab, son fils, régna à sa place. --Débuts d´Achab d´Israël.--

"Akab, roi d'Israël"

29 | Achab, fils d´Amri, devint roi d´Israël la trente-huitième année d´Asa, roi de Juda, et Achab, fils d´Amri, régna vingt-deux ans sur Israël à Samarie.
30 | Achab, fils d´Amri, fit ce qui est mal aux yeux du Seigneur, plus que tous ceux qui avaient été avant lui.
31 | Comme si c´eût été pour lui peu de chose de marcher dans les péchés de Jéroboam, fils de Nabat, il prit pour femme Jézabel, fille d´Ethbaal, roi des Sidoniens, et il alla servir Baal et se prosterner devant lui.
32 | Il éleva un autel à Baal dans la maison de Baal, qu´il bâtit à Samarie;
33 | Achab fit aussi l´aschérah. Achab fit plus encore que tous les rois d´Israël qui avaient été avant lui pour irriter Yahweh, le Dieu d´Israël.
34 | De son temps, Hiel de Béthel bâtit Jéricho; il en jeta les fondements au prix d´Abiram, son premier-né, et il en posa les portes au prix de Ségub, son dernier fils, selon la parole de Yahweh, qu´il avait dite par l´organe de Josué, fils de Nun.

Chapitre 17

Le prophète Elie

1 | Elie, le Thesbite, un des habitants de Galaad, dit à Achab: « Yahweh est vivant, le Dieu d´Israël, devant qui je me tiens! Il n´y aura ces années-ci ni rosée ni pluie, sinon à ma parole. »
2 | Et la parole de Yahweh fut adressée à Elie, en ces termes:
3 | « Pars d´ici, dirige-toi vers l´orient et cache-toi au torrent de Carith, qui est en face du Jourdain.
4 | Tu boiras de l´eau du torrent, et j´ai commandé aux corbeaux de te nourrir là. »
5 | Il partit, et fit selon la parole de Yahweh; et il alla s´établir au torrent de Carith, qui est en face du Jourdain.
6 | Les corbeaux lui apportaient du pain et de la viande le matin, du pain et de la viande le soir, et il buvait de l´eau du torrent. --Elie chez la veuve de Sarephta.--

Elie et la veuve de Sarepta

7 | Mais, au bout d´un certain temps, le torrent fut à sec, car il n´était pas tombé de pluie dans le pays.
8 | Alors la parole de Yahweh lui fut adressée en ces termes:
9 | « Lève-toi, va à Sarephta, qui appartient à Sidon, et tu y demeureras; voici que j´ai ordonné là à une femme veuve de te nourrir. »
10 | Il se leva et alla à Sarephta. Comme il arrivait à la porte de la ville, voici qu´il y avait là une femme veuve qui ramassait du bois. Il l´appela et lui dit: « Va me pendre, je te prie, un peu d´eau dans ce vase, afin que je boive. »
11 | Et elle alla en prendre. Il l´appela de nouveau, et il dit: « Apporte-moi, je te prie, un morceau de pain dans ta main. »
12 | Elle répondit: « Yahweh, ton Dieu, est vivant! Je n´ai rien de cuit, je n´ai qu´une poignée de farine dans un pot et un peu d´huile dans une cruche. Et voici que je ramasse deux morceaux de bois, afin que, rentrée à la maison, je prépare ce reste pour moi et pour mon fils; nous le mangerons, et nous mourrons ensuite. »
13 | Elie lui dit: « Ne crains point, rentre faire comme tu as dit. Seulement prépare-moi d´abord avec cela un petit gâteau, que tu m´apporteras; tu en feras ensuite pour toi et pour ton fils.
14 | Car ainsi parle Yahweh, le Dieu d´Israël: Le pot de farine ne s´épuisera point, et la cruche d´huile ne diminuera point, jusqu´au jour où Yahweh fera tomber de la pluie sur la face du sol. »
15 | Elle s´en alla et fit selon la parole d´Elie;et pendant longtemps elle eut de quoi manger, elle et sa famille, ainsi qu´Elie.
16 | Le pot de farine ne s´épuisa pas, et la cruche d´huile ne diminua pas, selon la parole de Yahweh, qu´il avait dite par l´organe d´Elie.

Elie réssuscite le fils de la veuve

17 | Après ces événements, le fils de la femme, maîtresse de la maison, devint malade, et sa maladie fut très violente, au point qu´il ne resta plus de souffle en lui.
18 | Alors cette femme dit à Elie: « Qu´ai-je à faire avec toi, homme de Dieu? Es-tu venu chez moi pour rappeler le souvenir de mes iniquités et pour faire mourir mon fils? »
19 | Il lui répondit: « Donne-moi ton fils. » Et il le prit du sein de la femme et, l´ayant monté dans la chambre haute où il demeurait, il le coucha sur son lit.
20 | Puis, il invoqua Yahweh, en disant: « Yahweh, mon Dieu, auriez-vous encore fait tomber le malheur sur cette veuve chez laquelle je demeure, jusqu´à faire mourir son file? »
21 | Et il s´étendit trois fois sur l´enfant, en invoquant Yahweh et en disant: « Yahweh, mon Dieu, je vous en prie, que l´âme de cet enfant revienne au dedans de lui! »
22 | Yahweh écouta la voix d´Elie, et l´âme de l´enfant revint au dedans de lui, et il fut rendu à la vie.
23 | Elie prit l´enfant, le descendit de la chambre haute dans la maison et le donna à sa mère; et Elie dit: « Voici que ton fils est vivant. »
24 | La femme dit à Elie: « Je reconnais maintenant que tu es un homme de Dieu, et que la parole de Yahweh dans ta bouche est vérité. »

Chapitre 18

1 | Après beaucoup de jours, la parole de Yahweh fut adressée à Elie, dans la troisième année, en ces termes: « Va, parais devant Achab, et je ferai tomber de la pluie sur la face du sol. »
2 | Et Elie partit, pour se présenter devant Achab. La famine était devenue grande à Samarie,
3 | Achab fit appeler Abdias, chef de sa maison. -- Or Abdias craignait beaucoup Yahweh,
4 | car, lorsque Jézabel massacra les prophètes de Yahweh, Abdias prit cent prophètes et les cacha cinquante par cinquante dans des cavernes, où il les nourrit de pain et d´eau.--
5 | Achab dit à Abdias: « Va par le pays vers toutes les sources d´eau et vers tous les torrents; peut-être se trouvera-t-il de l´herbe, et nous conserverons la vie aux chevaux et aux mulets, et nous n´aurons pas à abattre de bétail. »
6 | Ils se partagèrent le pays pour le parcourir; Achab alla seul par un chemin, et Abdias alla seul par un autre chemin.
7 | Comme Abdias était en route, voici qu´Elie le rencontra. Abdias, l´ayant reconnu, tomba sur son visage et dit: « Est-ce toi, mon seigneur Elie? »
8 | Il lui répondit: « C´est moi; va dire à ton maître: Voici Elie! »
9 | Et Abdias dit: « Quel péché ai-je commis, que tu livres ton serviteur entre les mains d´Achab, pour qu´il me fasse mourir?
10 | Yahweh, ton Dieu, est vivant! Il n´y a ni nation ni royaume où mon maître n´ait envoyé pour te chercher; et quand on disait: Elie n´est pas ici, il faisait jurer le royaume et la nation qu´on ne t´avait pas trouvé.
11 | Et maintenant tu me dis: Va dire à ton maître: Voici Elie!
12 | Et lorsque je t´aurai quitté, l´Esprit de Yahweh te transportera je ne sais où; et j´irai informer Achab, qui ne te trouvera pas et me tuera. Cependant ton serviteur craint Yahweh dès sa jeunesse.
13 | N´a-t-on pas dit à mon seigneur ce que j´ai fait quand Jézabel a massacré les prophètes de Yahweh? J´ai caché cent des prophètes de Yahweh, cinquante par cinquante, dans des cavernes, et je les ai nourris de pain et d´eau.
14 | Et maintenant tu dis: Va dire à ton maître: Voici Elie! Il me tuera. »
15 | Mais Elie dit: « Yahweh des armées, devant qui je me tiens, est vivant! Aujourd´hui je me présenterai devant Achab. »
16 | Abdias alla à la rencontre d´Achab et lui apprit la nouvelle; et Achab se rendit au-devant d´Elie.

Le sacrifice du Carmel

17 | Dès qu´Achab aperçut Elie, Achab lui dit: « Toi ici, le perturbateur d´Israël? »
18 | Elie répondit: « Je ne trouble point Israël; c´est toi, au contraire, et la maison de ton père, en ce que vous avez abandonné les commandements de Yahweh et que tu es allé après les Baals.
19 | Maintenant, envoie rassembler tout Israël auprès de moi, à la montagne du Carmel, ainsi que les quatre cent cinquante prophètes de Baal et les quatre cents prophètes d´Astarté, qui mangent de la table de Jézabel. »
20 | Achab envoya des messagers vers tous les enfants d´Israël, et rassembla les prophètes à la montagne du Carmel.
21 | Alors Elie s´approcha de tout le peuple et dit: « Jusques à quand clocherez-vous des deux côtés? Si Yahweh est Dieu, allez après lui; si c´est Baal, allez après lui! » Le peuple ne lui répondit rien.
22 | Et Elie dit au peuple: « Je suis resté seul des prophètes de Yahweh, et il y a quatre cent cinquante prophètes de Baal.
23 | Que l´on nous donne deux taureaux; qu´ils choisissent pour eux l´un des taureaux, qu´ils le coupent par morceaux et qu´ils le placent sur le bois, sans y mettre le feu; et moi je préparerai l´autre taureau, et je le placerai sur le bois, sans y mettre le feu.
24 | Puis invoquez le nom de votre dieu, et moi j´invoquerai le nom de Yahweh. Le dieu qui répondra par le feu, celui-là est Dieu. » Tout le peuple répondit en disant: « C´est bien! »
25 | Elie dit aux prophètes de Baal: « Choisissez pour vous l´un des taureaux, préparez-le d´abord, car vous êtes les plus nombreux, et invoquez le nom de votre dieu, mais ne mettez pas le feu. »
26 | Ils prirent le taureau qu´on leur donna et le préparèrent; et ils invoquèrent le nom de Baal depuis le matin jusqu´à midi, en disant: « Baal, réponds-nous! » Mais il n´y eut ni voix ni réponse. Et ils sautaient devant l´autel qu´ils avaient fait.
27 | A midi, Elie se moqua d´eux et dit: « Criez à haute voix, car il est dieu; il est en méditation, ou il est occupé, ou il est en voyage; peut-être qu´il dort, et il se réveillera. »
28 | Et ils crièrent à haute voix, et ils se firent, selon leur coutume, des incisions avec des épées et avec des lances, jusqu´à ce que le sang coulât sur eux.
29 | Lorsque midi fut passé, ils prophétisèrent jusqu´au moment où l´on présente l´oblation. Mais il n´y eut ni voix, ni réponse, ni signe d´attention.
30 | Elie dit à tout le peuple: « Approchez-vous de moi. » Tout le peuple s´étant approché de lui, Elie rétablit l´autel de Yahweh, qui avait été renversé.
31 | Elie prit douze pierres, d´après le nombre des tribus des fils de Jacob, auquel la parole de Yahweh avait été adressée en ces termes: « Israël sera ton nom. »
32 | Il bâtit avec ces pierres un autel au nom de Yahweh; puis,ayant fait autour de l´autel un fossé de la capacité de deux mesures de semence,
33 | il arrangea le bois, coupa le taureau par morceaux et le plaça sur le bois.
34 | Et il dit: « Remplissez d´eau quatre cruches, et versez-les sur l´holocauste et sur le bois. » Il dit: « Faites-le une seconde fois »; et ils le firent une seconde fois. Il dit: « Faites le une troisième fois »; et ils le firent une troisième fois.
35 | L´eau coula autour de l´autel, et il fit remplir aussi d´eau le fossé.
36 | A l´heure où l´on offre l´oblation du soir, Elie, le prophète, s´avança et dit: « Yahweh, Dieu d´Abraham, d´Isaac et d´Israël, que l´on sache aujourd´hui que vous êtes Dieu en Israël, que je suis votre serviteur et que j´ai fait toutes ces choses sur votre parole.
37 | Exaucez-moi, Yahweh, exaucez-moi! Afin que ce peuple reconnaisse que vous, Yahweh, êtes Dieu, et que c´est vous qui ramenez leur coeur en arrière. »
38 | Alors le feu de Yahweh tomba, et il consuma l´holocauste, le bois, les pierres et la terre, et absorba l´eau qui était dans le fossé.
39 | Quand tout le peuple vit cela, ils tombèrent sur leur visage et ils dirent: C´est Yahweh qui est Dieu! C´est Yahweh qui est Dieu! »
40 | Et Elie leur dit: Saisissez les prophètes de Baal; que pas un d´eux n´échappe! » Ils les saisirent, et Elie les fit descendre au torrent de Cison, où il les tua.
41 | Elie dit à Achab: « Monte, mange et bois; car j´entends le bruissement de la pluie. »
42 | Achab monta pour manger et pour boire; mais Elie monta au sommet du Carmel et, se penchant vers la terre, il mit son visage entre ses genoux,
43 | et il dit à son serviteur: « Monte, regarde du côté de la mer. » Le serviteur monta et, ayant regardé, il dit: « Il n´y a rien. » Et Elie dit: « Retourne sept fois. »
44 | A la septième fois, il dit: « Voici un petit nuage, comme la paume de la main d´un homme, qui s´élève de la mer. » Et Elie dit: « Va dire à Achab: Attelle et descends, afin que la pluie ne te surprenne pas. »
45 | En peu de temps, le ciel fut assombri par les nuages et le vent, et il tomba une forte pluie; et Achab, monté sur son char, s´en retourna à Jezrahel.
46 | Et la main de Yahweh fut sur Elie; il se ceignit les reins et courut devant Achab, jusqu´à l´entrée de Jezrahel.

Chapitre 19

Elie fuit au désert. Il rencontre Dieu à l'Horeb

1 | Achab rapporta à Jézabel tout ce qu´Elie avait fait, et comment il avait tué par l´épée tous les prophètes.
2 | Et Jézabel envoya un messager à Elie pour lui dire: « Que les dieux me traitent dans toute leur rigueur, si demain à cette heure je n´ai pas fait de ta vie comme tu as fait de la vie de chacun d´eux? »
3 | Elie, voyant cela, se leva et partit pour sauver sa vie. Il arriva à Bersabée, qui appartient à Juda, et y laissa son serviteur.
4 | Pour lui, il alla dans le désert l´espace d´une journée de marche; arrivé là, il s´assit sous un genêt et demanda pour lui la mort, en disant: « C´est assez! Maintenant, Yahweh, prends ma vie, car je ne suis pas meilleur que mes pères! »
5 | Il se coucha et s´endormit sous le genêt. Et voici qu´un ange le toucha et lui dit: « Lève-toi, mange. »
6 | Il regarda, et voici qu´il y avait à son chevet un gâteau cuit sur des pierres chauffées et une cruche d´eau. Après avoir mangé et bu, il se recoucha.
7 | L´ange de Yahweh vint une seconde fois, le toucha et dit: « Lève-toi, mange, car le chemin est trop long pour toi. »
8 | Il se leva, mangea et but, et, avec la force que lui donna cette nourriture, il marcha quarante jours et quarante nuits jusqu´à la montagne de Dieu, à Horeb.
9 | Là, il entra dans la caverne, et il y passa la nuit. Et voici que la parole de Yahweh lui fut adressée, et il lui dit: « Que fais-tu ici, Elie? »
10 | Il répondit: « J´ai été plein de zèle pour Yahweh, le Dieu des armées; car les enfants d´Israël ont abandonné votre alliance, renversé vos autels, et tué par l´épée vos prophètes; je suis resté moi seul, et ils cherchent à m´ôter la vie. »
11 | Yahweh dit: « Sors, et tiens-toi dans la montagne devant Yahweh, car voici que Yahweh va passer. » Et il y eut, devant Yahweh, un vent fort et violent qui déchirait les montagnes et brisait les rochers: Yahweh n´était pas dans le vent. Après le vent, il y eut un tremblement de terre: Yahweh n´était pas dans le tremblement de terre.
12 | Et après le tremblement de terre, un feu: Yahweh n´était pas dans le feu. Et après le feu, un murmure doux et léger.
13 | Quand Elie l´entendit, il s´enveloppa le visage de son manteau et, étant sorti, il se tint à l´entrée de la caverne. Et voici qu´une voix se fit entendre à lui, en disant: « Que fais-tu ici, Elie? »
14 | Il répondit: « J´ai été plein de zèle pour Yahweh, le Dieu des armées; car les enfants d´Israël ont abandonné votre alliance, renversé vos autels et tué par l´épée vos prophètes; je suis resté, moi seul, et ils cherchent à m´ôter la vie! »
15 | Yahweh lui dit: « Va, reprenant ton chemin, au désert de Damas, et, quand tu seras arrivé, tu oindras Hazaël pour roi sur la Syrie;
16 | tu oindras Jéhu, fils de Namsi, pour roi sur Israël, et tu oindras Elisée, fils de Saphat, d´Abel-Méhula, pour prophète à ta place.
17 | Et celui qui échappera à l´épée de Hazaël, Jéhu le fera mourir; et celui qui échappera à l´épée de Jéhu, Elisée le fera mourir.
18 | Mais je laisserai en Israël sept mille hommes, savoir tous ceux qui n´ont pas fléchi le genou devant Baal, tous ceux dont la bouche ne l´a point baisé. » --Vocation d´Elisée.--
19 | Etant parti de là, Elie trouva Elisée, fils de Saphat, qui labourait; il y avait devant lui douze paires de boeufs, et il était avec la douzième. Elie s´approcha de lui, et il jeta sur lui son manteau.
20 | Elisée, quittant les boeufs, courut après Elie et dit: « Permets que j´embrasse mon père et ma mère, et je te suivrai. » Elie lui répondit: « Va, retourne, car que t´ai-je fait!... »
21 | Elisée s´éloigna de lui et, ayant pris la paire de boeufs, il les égorgea; et avec le harnais des boeufs, il fit cuire leur chair et la donna à manger au peuple. Puis il se leva, suivit Elie et fut à son service.

Chapitre 20

Le siège de Samarie

1 | Benhadad, roi de Syrie, rassembla toute son armée; il y avait avec lui trente-deux rois, des chevaux et des chars. Il monta et, ayant mis le siège devant Samarie, il l´attaqua.
2 | Il envoya dans la ville des messagers à Achab, roi d´Israël,
3 | pour lui dire: « Ainsi dit Benhadad: Ton argent et ton or sont à moi, tes femmes et tes plus beaux enfants sont à moi. »
4 | Le roi d´Israël répondit: « Comme tu le dis, ô roi, mon seigneur; je suis à toi avec tout ce que j´ai. »
5 | Les messagers revinrent et dirent: « Ainsi dit Benhadad: Je t´ai envoyé dire: Tu me livreras ton argent et ton or, tes femmes et tes enfants.
6 | Or quand demain, à cette heure, j´enverrai mes serviteurs chez toi, ils fouilleront ta maison et les maisons de tes serviteurs, et tout ce qui est précieux à tes yeux, ils le prendront de leurs mains et ils l´emporteront. »
7 | Le roi d´Israël convoqua tous les anciens du pays, et il dit: « Reconnaissez et voyez que cet homme veut notre malheur; car il m´a envoyé demander mes femmes et mes enfants, mon argent et mon or, et je ne lui avais pas refusé.
8 | Tous les anciens et tout le peuple dirent à Achab: « Ne l´écoute pas et ne consens pas. »
9 | Achab répondit donc aux messagers de Benhadad: Dites à mon seigneur le roi: Tout ce que tu as envoyé demander à ton serviteur la première fois, je le ferai, mais pour cette chose, je ne puis la faire. » Les messagers s´en allèrent, et lui portèrent la réponse.
10 | Benhadad envoya dire à Achab: « Que les dieux me traitent dans toute leur rigueur, si la poussière de Samarie suffit pour remplir le creux de la main de tout le peuple qui me suit! »
11 | Et le roi d´Israël répondit et dit: « Dites-lui: Que celui qui revêt son armure ne se glorifie pas comme celui qui la dépose! »
12 | Lorsque Benhadad entendit cette réponse, -- il était à boire avec les rois sous les huttes, -- il dit à ses serviteurs: « Prenez vos positions! » Et ils prirent leurs positions contre la ville.
13 | Mais voici qu´un prophète, s´approchant d´Achab, roi d´Israël, lui dit: « Ainsi dit Yahweh: Tu vois toute cette grande multitude? Voici que je vais la livrer aujourd´hui entre tes mains, afin que tu saches que je suis Yahweh. »
14 | Achab dit: « Par qui? » Et il répondit: « Ainsi dit Yahweh: Par les serviteurs des chefs des provinces. » Achab dit: « Qui engagera le combat? » Et il répondit: « Toi. »
15 | Alors Achab passa en revue les serviteurs des chefs des provinces, et il s´en trouva deux cent trente-deux; après eux, il passa en revue tout le peuple, tous les enfants d´Israël: ils étaient sept mille.
16 | Ils firent une sortie à midi, pendant que Benhadad buvait et s´enivrait sous les huttes, lui et les trente-deux rois, ses auxiliaires.
17 | Les serviteurs des chefs des provinces étaient sortis les premiers. Benhadad envoya aux informations, et on lui fit ce rapport: « Des hommes sont sortis de Samarie. »
18 | Il dit: « S´ils sortent pour la paix, prenez-les vivants; s´ils sortent pour le combat, prenez-les vivants. »
19 | Lorsque les serviteurs des chefs des provinces, ainsi que l´armée qui venait après eux, furent sortis de la ville,
20 | ils frappèrent chacun son homme, et les Syriens prirent la fuite. Israël les poursuivit. Benhadad, roi de Syrie, se sauva sur un cheval, avec des cavaliers.
21 | Le roi d´Israël sortit, frappa les chevaux et les chars, et fit éprouver aux Syriens une grande défaite. --Autre victoire d´Achab sur Benhadad.--
22 | Alors le prophète s´approcha du roi d´Israël et lui dit: « Va, fortifie-toi, examine et vois ce que tu as à faire; car, au retour de l´année, le roi de Syrie montera contre toi. »
23 | Les serviteurs du roi de Syrie lui dirent: « Leurs dieux sont des dieux de montagnes; c´est pourquoi ils ont été plus forts que nous; mais combattons-les dans la plaine, et sûrement nous serons plus forts qu´eux.
24 | Fais encore ceci: ôte chacun des rois de son poste, et mets des chefs à leur place,
25 | et forme-toi une armée égale à celle que tu as perdue, avec autant de chevaux et autant de chariots. Nous les combattrons alors dans la plaine, et sûrement nous serons plus forts qu´eux. » Il écouta leur parole et fit ainsi.

Le roi d'Israël vainqueur des Araméens

26 | Au retour de l´année, Benhadad passa les Syriens en revue, et monta vers Aphec pour combattre Israël.
27 | Les enfants d´Israël furent aussi passés en revue; ils reçurent des vivres et ils s´avancèrent à la rencontre des Syriens. Les enfants d´Israël campèrent vis-à-vis d´eux, semblables à deux petits troupeaux de chèvres, tandis que les Syriens remplissaient le pays.
28 | Un homme de Dieu s´approcha et dit au roi d´Israël: « Ainsi dit Yahweh: Parce que les Syriens ont dit: Yahweh est un dieu des montagnes, et non un dieu des vallées, je livrerai entre tes mains toute cette grande multitude, et vous saurez que je suis Yahweh. »
29 | Ils campèrent sept jours en face les uns des autres. Le septième jour, le combat s´engagea, et les enfants d´Israël tuèrent aux Syriens cent mille hommes de pied en un jour.
30 | Le reste s´enfuit à Aphec, à la ville, et la muraille tomba sur vingt-sept mille hommes qui restaient. Benhadad s´était enfui et il allait dans la ville de chambre en chambre.
31 | Ses serviteurs lui dirent: « Voici, nous avons appris que les rois de la maison d´Israël sont des rois cléments; permets que nous mettions des sacs sur nos reins et des cordes à nos têtes, et que nous sortions vers le roi d´Israël: peut-être qu´il te laissera la vie. »
32 | Ils se mirent des sacs sur les reins et des cordes à la tête et, s´étant rendus auprès du roi d´Israël, ils dirent: « Ton serviteur Benhadad dit: Daigne me laisser la vie! » Achab répondit: « Est-il encore vivant? Il est mon frère. »
33 | Ces hommes tirèrent de là un heureux augure, et se hâtant de lui ravir cette parole, ils dirent « Benhadad est ton frère. » Et il dit: « Allez le prendre. » Benhadad vint vers lui, et Achab le fit monter sur son char.
34 | Benhadad lui dit: « Je te rendrai les villes que mon père a prises à ton frère, et tu établiras pour toi des rues à Damas, comme mon père en avait établi à Samarie. » Et Achab répondit: « Et moi, je te laisserai aller moyennant un traité d´alliance. » Il conclut une alliance avec lui, et le laissa aller.
35 | Un des fils des prophètes dit à son compagnon, dans la parole de Yahweh: « Frappe-moi, je te prie. » Mais cet homme refusa de le frapper.
36 | Et il lui dit: « Parce que tu n´as pas écouté la voix de Yahweh, voici, dès que tu m´auras quitté, le lion te frappera. » Et l´homme s´en alla d´auprès de lui, et le lion, l´ayant rencontré, le frappa.
37 | Il trouva un autre homme, et il lui dit: « Frappe-moi, je te prie. » Cet homme le frappa et le blessa.
38 | Alors le prophète alla se placer sur le chemin du roi, et il se déguisa avec un bandeau sur ses yeux.
39 | Lorsque le roi passa, il cria vers le roi, en disant: « Ton serviteur était sorti au milieu du combat; voici qu´un homme s´éloigna et m´amena un homme en disant: Garde cet homme. S´il vient à s´échapper, ta vie sera pour sa vie, ou tu paieras un talent d´argent.
40 | Et pendant que ton serviteur agissait çà et là, l´homme disparut. » Le roi d´Israël lui dit: « C´est là ton jugement; tu l´as rendu toi-même. »
41 | Aussitôt le prophète ôta le bandeau de ses yeux et le roi d´Israël le reconnut pour un des prophètes.
42 | Alors il dit au roi: « Ainsi dit Yahweh: Parce que tu as laissé échapper de tes mains l´homme que j´avais voué à l´anathème, ta vie sera pour sa vie et ton peuple pour son peuple. »
43 | Le roi d´Israël s´en alla chez lui, sombre et irrité, et il arriva à Samarie.

Chapitre 21

La vigne de Nabot

1 | Après ces événements, comme Naboth de Jezrahel avait une vigne à Jezrahel, à côté du palais d´Achab, roi de Samarie,
2 | Achab parla à Naboth en ces termes: « Cède-moi ta vigne pour qu´elle me serve de jardin potager, car elle est tout près de ma maison; je te donnerai à la place une vigne meilleure, ou, si cela te convient, de l´argent pour sa valeur. »
3 | Naboth répondit à Achab: « Que Yahweh me garde de te donner l´héritage de mes pères! »
4 | Achab rentra dans sa maison sombre et irrité à cause de cette parole que lui avait dite Naboth de Jezrahel: « Je ne donnerai pas l´héritage de mes pères. » Et, se couchant sur son lit, il détourna le visage et ne mangea pas.
5 | Jézabel, sa femme, vint auprès de lui et lui dit: « Pourquoi as-tu l´âme sombre et ne manges-tu pas? »
6 | Il lui répondit: « J´ai parlé à Naboth de Jezrahel et je lui ai dit: Cède-moi ta vigne pour de l´argent; ou, si tu l´aimes mieux, je te donnerai une autre vigne à la place. Mais il a dit: Je ne te donnerai pas ma vigne. »
7 | Alors Jézabel, sa femme, lui dit: « Est-ce toi qui exerces maintenant la royauté sur Israël? Lève-toi, prends de la nourriture, et que ton coeur se réjouisse; je te donnerai, moi, la vigne de Naboth de Jezrahel. »
8 | Et elle écrivit au nom d´Achab une lettre qu´elle scella du sceau du roi, et elle envoya la lettre aux anciens et aux magistrats qui étaient dans la ville et habitaient avec Naboth.
9 | Voici ce qu´elle écrivit dans la lettre: « Publiez un jeûne; placez Naboth en tête du peuple,
10 | et mettez en face du lui deux hommes de Bélial qui déposeront contre lui en ces termes: Tu as maudit Dieu et le roi! Puis menez-le dehors, lapides-le, et qu´il meure. »
11 | Les gens de la ville de Naboth, les anciens et les magistrats qui habitaient dans sa ville, firent selon que leur avait envoyé dire Jézabel, selon qu´il était écrit dans la lettre qu´elle leur avait envoyée.
12 | Ils publièrent un jeûne, et ils placèrent Naboth en tête du peuple,
13 | et les deux hommes, fils de Bélial, vinrent se mettre en face de lui. Ces hommes de Bélial déposèrent contre Naboth devant le peuple en ces termes: « Naboth a maudit Dieu et le roi! » Puis ils le menèrent hors de la ville et le lapidèrent, et il mourut.
14 | Et ils envoyèrent dire à Jézabel: « Naboth a été lapidé, et il est mort. »
15 | Lorsque Jézabel eut appris que Naboth avait été lapidé et qu´il était mort, elle dit à Achab: « Lève-toi, prends possession de la vigne de Naboth de Jezrahel, qui a refusé de te la céder pour de l´argent; car Naboth n´est plus en vie, car il est mort. »
16 | Lorsqu´Achab eut appris que Naboth était mort, il se leva pour descendre à la vigne de Naboth de Jezrahel, afin d´en prendre possession.
17 | Alors la parole de Yahweh fut adressée à Elie, le Thesbite, en ces termes:
18 | « Lève-toi, descends au devant d´Achab, roi d´Israël, qui règne à Samarie; le voilà dans la vigne de Naboth, où il est descendu pour en prendre possession.
19 | Tu lui parleras en ces termes: Ainsi dit Yahweh: « N´as-tu pas tué et pris un héritage? » Et tu lui parleras en ces termes: « Ainsi dit Yahweh: Au lieu même où les chiens ont léché le sang de Naboth, les chiens lécheront aussi ton propre sang. »
20 | Achab dit à Elie: « M´as-tu trouvé, ô mon ennemi? » Il répondit: « Je t´ai trouvé, parce que tu t´es vendu pour faire ce qui est mal aux yeux de Yahweh.
21 | Voici que je ferai venir le malheur sur toi; je te balaierai; j´exterminerai tout mâle appartenant à Achab, celui qui est esclave et celui qui est libre en Israël,
22 | et je rendrai ta maison semblable à la maison de Jéroboam, fils de Nabat, et à la maison de Baasa, fils d´Ahias, parce que tu m´as provoqué à la colère et que tu as fait pécher Israël. »
23 | Yahweh parla aussi contre Jézabel en ces termes: « Les chiens mangeront Jézabel près du fossé de Jezrahel.
24 | Celui de la maison d´Achab qui mourra dans la ville sera mangé par les chiens, et celui qui mourra dans les champs sera mangé par les oiseaux du ciel. »
25 | Il n´y a eu vraiment personne qui se soit vendu comme Achab pour faire ce qui est mal aux yeux de Yahweh; parce que Jézabel, sa femme, l´excitait.
26 | Il s´est conduit de la manière la plus abominable, en allant après les idoles, selon tout ce que faisaient les Amorrhéens que Yahweh chassa devant les enfants d´Israël.
27 | Lorsqu´Achab eut entendu les paroles d´Elie, il déchira ses vêtements et, ayant mis un sac sur son corps, il jeûna; il couchait avec le sac et il marchait avec lenteur.
28 | Et la parole de Yahweh fut adressée à Elie le Thesbite, en ces termes:
29 | « As-tu vu comment Achab s´est humilié devant moi? Parce qu´il s´est humilié devant moi, je ne ferai pas venir le malheur pendant sa vie; ce sera pendant la vie de son fils que je ferai venir le malheur sur sa maison. »

Chapitre 22

1 | On se reposa pendant trois ans, sans qu´il y eût guerre entre la Syrie et Israël.
2 | La troisième année, Josaphat, roi de Juda, descendit auprès du roi d´Israël.
3 | Le roi d´Israël dit à ses serviteurs: « Savez-vous que Ramoth-en-Galaad est à nous? Et nous ne faisons rien pour la reprendre des mains du roi de Syrie! »
4 | Et il dit à Josaphat: « Viendras-tu avec moi attaquer Ramoth-en-Galaad? » Josaphat répondit au roi d´Israël: « Il en sera de moi comme de toi, de mon peuple comme de ton peuple, de mes chevaux comme de tes chevaux. »
5 | Josaphat dit alors au roi d´Israël: « Consulte maintenant, je te prie, la parole de Yahweh. »
6 | Le roi d´Israël assembla les prophètes, au nombre de quatre cents environ, et leur dit: « Irai-je attaquer Ramoth-en-Galaad, ou m´en abstiendrai-je? » Ils répondirent: « Monte, et le Seigneur la livrera entre les mains du roi. »
7 | Mais Josaphat dit: « N´y a-t-il plus ici aucun prophète de Yahweh, par qui nous puissions l´interroger? »
8 | Le roi d´Israël répondit à Josaphat: « Il y a encore ici un homme par qui l´on pourrait consulter Yahweh; mais je le hais, car il ne prophétise sur moi rien de bon, mais seulement du mal: c´est Michée, fils de Jemla. » Et Josaphat dit: « Que le roi ne parle pas ainsi! »
9 | Alors le roi d´Israël, appelant un eunuque, lui dit: « Fais venir de suite Michée, fils de Jemla. »
10 | Le roi d´Israël et Josaphat roi de Juda, étaient assis chacun sur son trône, revêtus de leurs habits royaux, dans la place à l´entrée de la porte de Samarie; et tous les prophètes prophétisaient devant eux.
11 | Sédécias, fils de Chanaana, s´était fait des cornes de fer, et il dit: « Ainsi dit Yahweh: Avec ces cornes tu frapperas les Syriens jusqu´à les exterminer. »
12 | Et tous les prophètes prophétisaient de même, en disant: « Monte à Ramoth-en-Galaad et sois vainqueur, car Yahweh la livrera entre les mains du roi. »
13 | Le messager qui était allé appeler Michée lui parla en ces termes: « Voici que les paroles des prophètes sont unanimes pour annoncer du bien au roi; que ta parole soit donc conforme à la parole de chacun d´eux: annonce du bien. »
14 | Michée répondit: « Yahweh est vivant! Ce que Yahweh me dira, je l´annoncerai. »
15 | Lorsqu´il fut arrivé près du roi, le roi lui dit: « Michée, irons-nous attaquer Ramoth-en-Galaad, ou nous en abstiendrons-nous? » Il lui répondit: « Monte et sois vainqueur, car Yahweh la livrera entre les mains du roi. »
16 | Et le roi lui dit: « Jusqu´à combien de fois t´adjurerai-je de ne me dire que la vérité au nom de Yahweh? »
17 | Michée répondit: « Je vois tout Israël dispersé sur les montagnes, comme les brebis qui n´ont pas de berger; et Yahweh a dit: Ces gens n´ont pas de maître; qu´ils retournent en paix, chacun dans sa maison! »
18 | Le roi d´Israël dit à Josaphat: « Ne te l´ai-je pas dit? Il ne prophétise sur moi rien de bon, mais seulement du mal. »
19 | Et Michée dit: « Ecoute donc la parole de Yahweh: J´ai vu Yahweh assis sur son trône, et toute l´armée du ciel se tenait auprès de lui, à sa droite et à sa gauche.
20 | Et Yahweh dit: Qui trompera Achab, pour qu´il monte à Ramoth-en-Galaad et qu´il y périsse? Ils répondirent l´un d´une manière, l´autre d´une autre.
21 | Alors l´esprit vint se tenir devant Yahweh et dit: Moi, je le tromperai. Yahweh lui dit: Comment?
22 | Il répondit: Je sortirai et je serai un esprit de mensonge dans la bouche des prophètes. Yahweh dit: Tu le tromperas et tu en viendras à bout; sors, et fais ainsi.
23 | Voici donc que Yahweh a mis un esprit de mensonge dans la bouche de tous tes prophètes qui sont là. Et Yahweh a prononcé du mal sur toi. »
24 | Mais Sédécias, fils de Chanaana, s´étant approché, frappa Michée sur la joue et dit: « Par où l´esprit de Yahweh est-il sorti de moi pour te parler? »
25 | Michée répondit: « Voici que tu le verras en ce jour-là où tu iras de chambre en chambre pour te cacher. »
26 | Le roi d´Israël dit: « Prends Michée, et amène-le à Amon, gouverneur de la ville, et à Joas, fils du roi.
27 | Tu leur diras: Ainsi dit le roi: Mettez cet homme en prison, et nourrissez-le du pain de l´affliction et de l´eau d´affliction, jusqu´à ce que je vienne en paix. »
28 | Et Michée dit: « Si vraiment tu reviens en paix, Yahweh n´a point parlé par moi. » Il ajouta: « Entendez, vous tous, peuples. »

La mort du roi d'Israël

29 | Le roi d´Israël et Josaphat, roi de Juda, montèrent à Ramoth-en-Galaad.
30 | Le roi d´Israël dit à Josaphat: « Je veux me déguiser pour aller au combat; mais toi, revêts-toi de tes habits. » Et le roi d´Israël se déguisa et alla au combat.
31 | Le roi de Syrie avait donné un ordre aux trente-deux chefs de ses chars, en ces termes: « Vous n´attaquerez ni petit ni grand, mais seulement le roi d´Israël. »
32 | Quand les chefs des chars virent Josaphat, ils dirent: « Sûrement, c´est le roi d´Israël! » et ils se tournèrent contre lui pour l´attaquer. Josaphat poussa un cri.
33 | Quand les chefs des chars virent que ce n´était pas le roi d´Israël, ils se détournèrent de lui.
34 | Alors un homme tira de son arc au hasard et atteignit le roi d´Israël entre les jointures et la cuirasse. Le roi dit à celui qui conduisait son char: « Tourne, et fais-moi sortir du camp, car je suis blessé. »
35 | Le combat devint violent, ce jour-là. Le roi était tenu debout sur son char en face des Syriens, et il mourut le soir; le sang de la blessure coula dans l´intérieur du char.
36 | Vers le coucher du soleil, ce cri courut dans le camp: « Chacun à sa ville et chacun à son pays! »
37 | Ainsi mourut le roi. Il fut ramené à Samarie, et l´on enterra le roi à Samarie.
38 | Lorsqu´on lava le char à l´étang de Samarie, les chiens léchèrent le sang d´Achab et les prostituées s´y baignèrent, selon la parole que Yahweh avait dite.
39 | Le reste des actes d´Achab, tout ce qu´il a fait, la maison d´ivoire qu´il a bâtie et toutes les villes qu´il a bâties, cela n´est-il pas écrit dans le livre des Chroniques des rois d´Israël?
40 | Achab se coucha avec ses pères; et Ochozias, son fils, régna à sa place. --Josapahat de Juda.--
41 | Josaphat, fils d´Asa, devint roi de Juda la quatrième année d´Achab, roi d´Israël.
42 | Josaphat avait trente-cinq ans lorsqu´il devint roi, et il régna vingt-cinq ans à Jérusalem. Sa mère se nommait Azuba, fille de Salaï.
43 | Il marcha dans toute la voie d´Asa, son père, et ne s´en détourna point, faisant ce qui est droit aux yeux de Yahweh.
44 | Seulement les hauts lieux ne disparurent pas; le peuple continua d´offrir des sacrifices et des parfums sur les hauts lieux.
45 | Josaphat fut en paix avec le roi d´Israël.
46 | Le reste des actes de Josaphat, les exploits qu´il accomplit, et les guerres qu´il fit, cela n´est-il pas écrit dans le livre des Chroniques des rois de Juda?
47 | Il ôta du pays le reste des prostitués qui y étaient encore demeurés au temps d´Asa, son père.
48 | Il n´y avait pas alors de roi en Edom; un gouverneur remplissait les fonctions de roi.
49 | Josaphat construisit dix vaisseaux de Tharsis pour aller à Ophir chercher de l´or; mais il n´y alla point, parce que les vaisseaux se brisèrent à Asiongaber.
50 | Alors Ochozias, fils d´Achab, dit à Josapahat: « Permets que mes serviteurs aillent avec tes serviteurs sur les vaisseaux. » Mais Josaphat ne voulut pas.
51 | Josaphat se coucha avec ses pères, et il fut enterré avec ses pères dans la ville de David, son père; Joram, son fils, régna à sa place. --Débuts d´Ochozias d´Israël.--
52 | Ochozias, fils d´Achab, devint roi d´Israël à Samarie la dix-septième année de Josaphat, roi de Juda. Il régna deux ans sur Israël.
53 | Il fit ce qui est mal aux yeux de Yahweh, et il marcha dans la voie de son père et dans la voie de sa mère, et dans la voie de Jéroboam, fils de Nabat, qui avait fait pécher Israël.
54 | Il servit Baal et se prosterna devant lui, et il irrita Yahweh, Dieu d´Israël, selon tout ce qu´avait fait son père.


2ROIS

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / 2ROIS (livre 12)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 |

Chapitre 1

Introduction

1 | Moab se révolta contre Israël, après la mort d´Achab.
2 | Ochozias tomba par la fenêtre en treillis de sa chambre haute à Samarie, et il fut malade. Il envoya des messagers et leur dit: « Allez consulter Béel-Zébub, dieu d´Accaron, pour savoir si je guérirai de cette maladie. »
3 | Mais l´ange de Yahweh dit à Elie, le Thesbite: « Lève-toi, monte à la rencontre des messagers du roi de Samarie, et dis-leur: Est-ce parce qu´il n´y a point de Dieu en Israël que vous allez consulter Béel-Zébub, dieu d´Accaron? »
4 | C´est pourquoi ainsi dit Yahweh: « Du lit sur lequel tu es monté, tu ne descendras pas, tu mourras certainement. » Et Elie s´en alla.
5 | Les messagers retournèrent auprès d´Ochozias, et il leur dit: « Pourquoi revenez-vous? »
6 | Ils lui répondirent: « Un homme est monté à notre rencontre et nous a dit: Allez, retournez vers le roi qui vous a envoyés, et dites-lui: Ainsi dit Yahweh: Est-ce parce qu´il n´y a point de Dieu en Israël que tu envoies consulter Béel-Zébub, dieu d´Accaron? C´est pourquoi du lit sur lequel tu es monté, tu ne descendras pas, mais tu mourras certainement. »
7 | Ochozias leur dit: « Quel était l´aspect de l´homme qui est monté à votre rencontre et qui vous a dit ces paroles? »
8 | Ils lui répondirent: « C´était un homme velu, avec une ceinture de cuir autour des reins. » Et Ochozias dit: « C´est Elie, le Thesbite. »
9 | Aussitôt il envoya vers lui un chef de cinquante avec ses cinquante hommes. Ce chef monta auprès d´Elie, et voici qu´il était assis sur le sommet de la montagne, et il lui dit: « Homme de Dieu, le roi a dit: Descends! »
10 | Elie répondit et dit au chef de cinquante: « Si je suis un homme de Dieu, que le feu descende du ciel et vous consume, toi et tes cinquante hommes? » Et le feu descendit du ciel et les consuma, lui et ses cinquante hommes.
11 | Ochozias envoya encore un autre chef de cinquante avec ses cinquante hommes. Ce chef, prenant la parole, dit à Elie: « Homme de Dieu, ainsi a dit le roi: Hâte-toi, descends! »
12 | Elie répondit et leur dit: « Si je suis un homme de Dieu, que le feu descende du ciel et vous consume, toi et tes cinquante hommes! » Et le feu de Dieu descendit du ciel, et les consuma, lui et ses cinquante hommes.
13 | De nouveau Ochozias envoya un troisième chef de cinquante avec ses cinquante hommes. Le troisième chef de cinquante monta, et, étant arrivé, il fléchit les genoux devant Elie, et lui dit en suppliant: « Homme de Dieu, de grâce, que ma vie et que la vie de ces cinquante hommes, tes serviteurs, soit précieuse à tes yeux!
14 | Voici que le feu est descendu du ciel et a consumé les deux premiers chefs de cinquante et leur cinquante hommes; mais maintenant que ma vie soit précieuse à tes yeux! »
15 | L´ange de Yahweh dit à Elie: « Descends avec lui, et ne crains pas devant lui. » Elie se leva et descendit avec lui vers le roi.
16 | Il lui dit: « Ainsi dit Yahweh: Parce que tu as envoyé des messagers consulter Béel-Zébub, dieu d´Accaron, --n´y a-t-il pas de Dieu en Israël dont on puisse consulter la parole? -- à cause de cela, du lit sur lequel tu es monté tu ne descendras pas, mais tu mourras certainement. »
17 | Ochozias mourut, selon la parole de Yahweh qu´Elie avait dite; et Joram devint roi à sa place, la seconde année de Joram, fils de Josaphat, roi de Juda; car il n´avait pas de fils.
18 | Le reste des actes d´Ochozias, ce qu´il a fait, cela n´est-il pas écrit dans le livre des Chroniques des rois d´Israël?

Chapitre 2

Elie est enlevé au ciel

1 | Lorsque Yahweh fit monter Elie au ciel dans un tourbillon, Elie s´en allait de Galgala avec Elisée.
2 | Elie dit à Elisée: « Reste ici, je te prie, car Yahweh m´envoie jusqu´à Béthel. » Elisée répondit: « Yahweh est vivant et ton âme est vivante! Je ne te quitterai point! » Et ils descendirent à Béthel.
3 | Les fils des prophètes qui étaient à Béthel sortirent vers Elisée, et lui dirent: « Sais-tu que Yahweh enlèvera aujourd´hui ton maître de dessus ta tête? » Il répondit: « Je le sais aussi; tenez-vous en paix. »
4 | Elie lui dit: « Elisée, reste ici, je te prie, car Yahweh m´envoie à Jéricho. » Il répondit: « Yahweh est vivant et ton âme est vivante! Je ne te quitterai point! » Et ils arrivèrent à Jéricho.
5 | Les fils des prophètes qui étaient à Jéricho s´approchèrent d´Elisée et lui dirent: « Sais-tu que Yahweh enlèvera aujourd´hui ton maître de dessus ta tête? » Il répondit: « Je le sais aussi; tenez-vous en paix. »
6 | Elie lui dit: « Reste ici, je te prie, car Yahweh m´envoie au Jourdain. » Il répondit: « Yahweh est vivant et ton âme est vivante! Je ne te quitterai point! » Et ils s´en allèrent tous deux.
7 | Cinquante hommes d´entre les fils des prophètes allèrent après eux et se tinrent à distance, à l´opposé, et eux deux s´arrêtèrent au bord du Jourdain.
8 | Alors Elie, prenant son manteau, le roula et en frappa les eaux, qui se partagèrent d´un côté et de l´autre, et ils passèrent tous deux à sec.
9 | Lorsqu´ils eurent passé, Elie dit à Elisée: « Demande ce que tu veux que je fasse pour toi, avant que je sois enlevé d´avec toi. » Elisée répondit: « Que vienne sur moi une double portion de ton esprit? »
10 | Elie dit: « Tu demandes une chose difficile. Si tu me vois pendant que je serai enlevé d´avec toi, il t´arrivera ainsi; sinon, cela n´arrivera pas. »
11 | Ils continuaient de marcher en s´entretenant, et voici qu´un char de feu et des chevaux de feu les séparèrent l´un de l´autre, et Elie monta au ciel dans un tourbillon.
12 | Elisée regardait et criait: « Mon père! Mon père! Char d´Israël et ses cavaliers! » Et il ne le vit plus. Il saisit alors ses vêtements et les déchira en deux morceaux,
13 | et il releva le manteau d´Elie qui était tombé de dessus lui. Puis, étant revenu au Jourdain, il s´arrêta sur le bord;
14 et, prenant le manteau d´Elie qui était tombé de dessus lui, il en frappa les eaux et dit: « Où est Yahweh, le Dieu d´Elie? Où est-il? » Lorsqu´il eut frappé les eaux, elles se partagèrent d´un côté et de l´autre, et Elisée passa.

II.-- ÉLISÉE ET LES DESCENDANTS D´ACHAB.

--Débuts d´Élisée.--
15 | Les fils des prophètes qui étaient à Jéricho, à l´opposé, le virent et dirent: « L´esprit d´Elie repose sur Elisée; » et, allant à sa rencontre, ils se prosternèrent contre terre devant lui.
16 | Ils lui dirent: « Voici qu´il y a parmi tes serviteurs cinquante hommes vaillants: qu´ils aillent donc chercher ton maître. Peut-être que l´Esprit de Yahweh, l´ayant emporté, l´a jeté sur une des montagnes ou dans une des vallées. » Il répondit: « Ne les envoyez pas. »
17 | Mais ils le pressèrent jusqu´à le couvrir de confusion, et il leur dit: « Envoyez-les. » Ils envoyèrent cinquante hommes, qui cherchèrent Elie pendant trois jours, sans le trouver.
18 | Lorsqu´ils furent de retour auprès d´Elisée, -- car il demeurait à Jéricho, -- il leur dit: « Ne vous avais-je pas dit: N´allez pas? »
19 | Les gens de la ville dirent à Elisée: « Le séjour de la ville est bon, comme le voit mon seigneur; mais les eaux sont mauvaises et le pays est stérile. »
20 | Il dit: « Apportez-moi une écuelle neuve, et mettez-y du sel. » Et ils la lui apportèrent.
21 | Il alla vers la source des eaux et , y ayant jeté du sel, il dit: « Ainsi dit Yahweh: J´assainis ces eaux; il n´en proviendra plus ni mort, ni stérilité. »
22 | Et les eaux furent assainies jusqu´à ce jour, selon la parole qu´Elisée avait dite.
23 | Il monta de là à Béthel; et comme il montait par la route, des petits garçons sortirent de la ville et se moquèrent de lui; ils lui disaient: « Monte, chauve! Monte, chauve! »
24 | Il se retourna pour les regarder, et il les maudit au nom de Yahweh. Et deux ours sortirent de la forêt et déchirèrent quarante-deux de ces enfants.
25 | De là il alla sur la montagne de Carmel, et de là il revint à Samarie.

Chapitre 3

1 | Joram, fils d´Achab, devint roi d´Israël à Samarie la dix-huitième année de Josaphat, roi de Juda; et il régna douze ans.
2 | Il fit ce qui est mal aux yeux de Yahweh, non pas toutefois comme son père et sa mère; car il fit disparaître la stèle de Baal, que son père avait faite.
3 | Mais il s´attacha aux péchés de Jéroboam, fils de Nabat, qui avait fait pécher Israël, et il ne s´en détourna point.

Expédition d'Israël et de Juda contre Moab

4 | Mésa, roi de Moab, possédait des troupeaux, et il payait au roi d´Israël un tribut de cent mille agneaux et de cent mille béliers avec leurs toisons.
5 | A la mort d´Achab, le roi de Moab se révolta contre le roi d´Israël.
6 | Le roi Joram sortit donc en ce jour-là de Samarie et passa en revue tout Israël.
7 | S´étant mis en marche, il envoya dire à Josaphat, roi de Juda: « Le roi de Moab s´est révolté contre moi; viendras-tu avec moi attaquer Moab? » Josaphat répondit: « Je monterai; il en sera de moi comme de toi, de mon peuple comme de ton peuple, de mes chevaux comme de tes chevaux. »
8 | Et il dit: « Par quel chemin monterons-nous? » Joram répondit: « Par le chemin du désert d´Edom. »
9 | Le roi d´Israël, le roi de Juda et le roi d´Edom partirent. Après une marche de sept jours, il n´y eut point d´eau pour l´armée et pour les bêtes qui la suivaient.
10 | Alors le roi d´Israël dit: « Hélas! Yahweh a appelé ces trois rois pour les livrer aux mains de Moab! »
11 | Mais Josaphat dit: « N´y a-t-il ici aucun prophète de Yahweh, par qui nous puissions consulter Yahweh? » Un des serviteurs du roi d´Israël répondit et dit: « Il y a ici Elisée, fils de Saphat, qui versait l´eau sur les mains d´Elie. »
12 | Et Josaphat dit: « La parole de Yahweh est avec lui. » Le roi d´Israël, Josaphat, roi de Juda, et le roi d´Edom descendirent auprès de lui.
13 | Elisée dit au roi d´Israël: « Que me veux-tu, toi? Va vers les prophètes de ton père et vers les prophètes de ta mère. » Et le roi d´Israël lui dit: « Non, car Yahweh a appelé ces trois rois pour les livrer entre les mains de Moab. »
14 | Elisée dit: « Yahweh des armées, devant qui je me tiens, est vivant! Si je n´avais égard à Josaphat, roi de Juda, je ne ferais aucune attention à toi et je ne te regarderais pas.
15 | Maintenant, amenez-moi un joueur de harpe. » Et pendant que le joueur de harpe jouait, la main de Yahweh fut sur Elisée;
16 | et il dit: « Ainsi dit Yahweh: Faites dans cette vallée des fosses et des fosses.
17 | Car ainsi dit Yahweh: Vous ne verrez point de vent et vous ne verrez point de pluie, et cette vallée se remplira d´eau, et vous boirez, vous, vos troupeaux et vos bêtes de somme.
18 | Mais cela est peu de chose aux yeux de Yahweh: il livrera Moab entre vos mains.
19 | Vous frapperez toutes les villes fortes et toutes les villes de choix, vous abattrez tous les arbres fruitiers, vous boucherez toutes les sources d´eau, et vous désolerez, en les couvrant de pierres, tous les meilleurs champs. »
20 | De fait le matin, à l´heure où l´on offre l´oblation, voici que l´eau arriva par le chemin d´Edom, et le pays fut rempli d´eau.
21 | Cependant, tous les Moabites ayant appris que les rois montaient pour les attaquer, on convoqua tous les hommes capables de ceindre le baudrier, et même au-delà, et ils se postèrent sur la frontière.
22 | Ils se levèrent de bon matin et, quand le soleil brilla sur les eaux, les Moabites virent en face d´eux les eaux rouges comme du sang.
23 | Ils dirent: « C´est du sang! Les rois sont détruits, ils se sont frappés les uns les autres; et maintenant Moabites, au pillage! »
24 | Et ils s´avancèrent vers le camp d´Israël. Mais les Israélites se levèrent et frappèrent Moab, qui prit la fuite devant eux. Pénétrant dans le pays, ils frappèrent Moab;
25 | Ils détruisirent les villes; chacun jetant sa pierre dans tous les meilleurs champs, ils les en remplirent; ils bouchèrent toutes les sources d´eau, ils abattirent tous les arbres fruitiers, au point que de Qir-Charoseth il ne resta que les pierres; les frondeurs l´avaient entourée et battue.
26 | Quand le roi de Moab vit qu´il avait le dessous dans le combat, il prit avec lui sept cents hommes, l´épée nue à la main, pour se frayer un passage jusqu´au roi d´Edom; mais ils ne purent y réussir.
27 | Prenant alors son fils premier-né, qui devait régner à sa place, il l´offrit en holocauste sur la muraille. Et une grande indignation s´empara d´Israël; et ils s´éloignèrent du roi de Moab et retournèrent dans leur pays.

Chapitre 4

1 | Une femme d´entre les femmes des fils de prophètes cria vers Elisée, en disant: « Ton serviteur mon mari est mort, et tu sais que ton serviteur craignait Yahweh; or le créancier est venu prendre mes deux enfants pour en faire ses esclaves. »
2 | Elisée lui dit: « Que puis-je faire pour toi? Dis-moi, qu´as-tu à la maison? » Elle répondit: « Ta servante n´a rien du tout à la maison, si ce n´est un vase d´huile. »
3 | Il dit: « Va demander au dehors des vases à tous tes voisins, des vases vides; n´en emprunte pas trop peu.
4 | Quand tu seras rentrée, tu fermeras la porte sur toi et sur tes enfants; tu verseras de ton huile dans tous ces vases, et ceux qui seront pleins, tu les mettras de côté. »
5 | Alors elle le quitta. Elle ferma la porte sur elle et sur ses enfants; ils approchaient d´elle les vases, et elle versait.
6 | Lorsque les vases furent pleins, elle dit à son fils: « Approche encore de moi un vase. » Mais il lui répondit: « Il n´y a plus de vase. » Et l´huile s´arrêta.

Elisée réssuscite un mort

7 | Elle alla le rapporter à l´homme de Dieu, et il dit: « Va vendre l´huile et paie ta dette; et tu vivras, toi et tes fils de ce qui restera. » --La Sunamite et son fils.--
8 | Un jour Elisée passait par Sunam. Il y avait là une femme riche, qui le pressa d´accepter à manger; et toutes les fois qu´il passait, il se rendait chez elle pour manger.
9 | Elle dit à son mari: « Voici, je sais que c´est un saint homme de Dieu, qui passe ainsi souvent chez nous.
10 | Faisons-lui une petite chambre haute contre le mur, et mettons-y pour lui un lit, une table, un siège et un chandelier, afin qu´il s´y retire quand il viendra chez nous. »
11 | Elisée, étant revenu un autre jour à Sunam, se retira dans la chambre haute et y coucha.
12 | Il dit à Giézi, son serviteur: « Appelle cette Sunamite. » Giézi l´appela, et elle se présenta devant lui.
13 | Et Elisée dit à Giézi: « Dis-lui: Voici que tu nous as témoigné toute cette sollicitude: que peut-on faire pour toi? Faut-il parler pour toi au roi ou au chef de l´armée? » Elle répondit à Giézi: « J´habite au milieu de mon peuple. »
14 | Et Elisée dit: « Que faire pour elle? » Giézi répondit: « Mais elle n´a point de fils, et son mari est vieux. »
15 | Et Elisée dit: « Appelle-la. » Giézi l´appela, et elle se tint à la porte.
16 | Et Elisée lui dit: « A cette même époque, dans un an, tu caresseras un fils. » Et elle dit: « Non, mon seigneur, homme de Dieu, ne trompe pas ta servante. »
17 | Et la femme conçut, et elle enfanta un fils, à la même époque, l´année suivante, comme Elisée le lui avait dit.
18 | L´enfant grandit. Un jour qu´il était allé trouver son père auprès des moissonneurs,
19 | il dit à son père: « Ma tête! Ma tête! » Le père dit à son serviteur: « Porte-le à sa mère. »
20 | Le serviteur l´ayant emporté et amené à sa mère, l´enfant resta sur les genoux de sa mère jusqu´à midi, puis il mourut.
21 | Elle monta, le coucha sur le lit de l´homme de Dieu, ferma la porte sur lui et sortit.
22 | Elle appela son mari, et dit: « Envoie-moi, je te prie, un des serviteurs et une des ânesses, que je courre vers l´homme de Dieu, pour en revenir aussitôt.
23 | Il dit: « Pourquoi aller aujourd´hui vers lui? Ce n´est ni la nouvelle lune, ni le sabbat. » Elle répondit: « Sois tranquille. »
24 | Et, ayant fait seller l´ânesse, elle dit à son serviteur: « Mène-moi et va; ne m´arrête pas en route sans que je te le dise. »
25 | Elle partit et se rendit vers l´homme de Dieu, sur la montagne du Carmel. L´homme de Dieu l´ayant aperçue de loin, dit à Giézi, son serviteur: « Voici la Sunamite.
26 | Cours donc à sa rencontre et dis-lui: Te portes-tu bien? Ton mari se porte-t-il bien? Ton enfant se porte-t-il bien? » Elle répondit: « Bien! »
27 | Dès qu´elle fut arrivée auprès de l´homme de Dieu, sur la montagne, elle saisit ses pieds. Giézi s´approcha pour la repousser; mais l´homme de Dieu dit: « Laisse-la, car son âme est dans l´amertume, et Yahweh me l´a caché et ne me l´a pas fait connaître. »
28 | Alors elle dit: « Ai-je demandé un fils à mon seigneur? N´ai-je pas dit: Ne me trompe pas? »
29 | Et Elisée dit à Giézi: « Ceins tes reins, prends mon bâton dans ta main et pars. Si tu rencontres quelqu´un, ne le salue pas, et si quelqu´un te salue, ne lui réponds pas. Tu mettras mon bâton sur le visage de l´enfant. »
30 | La mère de l´enfant dit : « Yahweh est vivant et ton âme est vivante! Je ne te quitterai point. » Et Elisée se leva et la suivit.
31 | Giézi les avait devancés et il avait mis le bâton sur le visage de l´enfant; mais il n´y eut ni voix, ni signe d´attention. Il s´en retourna au-devant d´Elisée et lui rapporta la chose en disant: « L´enfant ne s´est pas réveillé. »
32 | Lorsqu´Elisée arriva dans la maison, voici que l´enfant était mort, couché sur son lit.
33 | Elisée entra et, ayant fermé la porte sur eux deux, il pria Yahweh.
34 | Et il monta et se coucha sur l´enfant; il mit sa bouche sur sa bouche, ses yeux sur ses yeux, ses mains sur ses mains, et il s´étendit sur lui; et la chair de l´enfant se réchauffa.
35 | Elisée s´éloigna, et il allait çà et là dans la maison; puis il remonta sur le lit et s´étendit sur l´enfant; et l´enfant éternua sept fois, et l´enfant ouvrit les yeux.
36 | Elisée appela Giézi, et dit: « Appelle la Sunamite. » Giézi l´ayant appelée, elle vint vers Elisée qui lui dit: « Prends ton fils. »
37 | Elle vint tomber à ses pieds et se prosterna contre terre; et, prenant son fils, elle sortit. --La mort dans le pot.--
38 | Elisée revint à Galgala, et la famine était dans le pays. Comme les fils des prophètes étaient assis devant lui, il dit à son serviteur: « Mets le grand pot, et fais cuire un potage pour les fils des prophètes. »
39 | L´un d´eux sortit dans les champs pour cueillir des herbes; il trouva une espèce de vigne sauvage et il y cueillit des coloquintes sauvages, plein son vêtement. A son retour, il les coupa en morceaux dans le pot où se préparait le potage, sans qu´ils en eussent connaissance.
40 | On versa du potage à ces hommes pour qu´ils en mangent; mais dès qu´ils eurent mangé du potage, il poussèrent des cris en disant: « La mort est dans le pot, homme de Dieu! » Et ils ne purent manger.
41 | Elisée dit: « Apportez-moi de la farine. » Il en jeta dans le pot et dit: « Verse aux gens, et qu´ils mangent. » Et il n´y avait plus rien de mauvais dans le pot. --Les vingt pains d´orge.--

Elisée multiplie le pain

42 | Un homme vint de Baal-Salisa, apportant à l´homme de Dieu du pain des prémices, savoir vingt pains d´orge, et du blé frais dans son sac. Elisée dit: « Donne aux gens, et qu´ils mangent. »
43 | Son serviteur répondit: « Comment mettrai-je cela devant cent personnes? » Mais Elisée dit: « Donne aux gens et qu´ils mangent. Car ainsi dit Yahweh: On mangera, et il y aura un reste. »
44 | Il mit donc les pains devant eux, et ils mangèrent et ils en eurent de reste, selon la parole de Yahweh.

Chapitre 5

Elisée guérit Naaman

1 | Naaman, chef de l´armée du roi de Syrie, était auprès de son maître un homme puissant et considéré, car c´était par lui que Yahweh avait accordé le salut aux Syriens; mais cet homme fort et vaillant était lépreux.
2 | Or les Syriens, étant sortis par bandes, avaient emmené captive une petite fille du pays d´Israël, qui était au service de la femme de Naaman.
3 | Elle dit à sa maîtresse: « Oh! Si mon seigneur était auprès du prophète qui est à Samarie, le prophète le délivrerait de sa lèpre. »
4 | Naaman vint rapporter ce propos à son maître, en disant: « La jeune fille du pays d´Israël a parlé de telle et telle manière. »
5 | Et le roi de Syrie dit: « Va, et j´enverrai une lettre au roi d´Israël. » Il partit, prenant avec lui dix talents d´argent, six mille sicles d´or et dix vêtements de rechange.
6 | Il porta au roi d´Israël la lettre où il était dit: « Or donc, quand cette lettre te sera parvenue, voici que tu sauras que je t´envoie Naaman, mon serviteur, pour que tu le délivres de sa lèpre. »
7 | Après avoir lu la lettre, le roi d´Israël déchira ses vêtements et dit: « Suis-je un dieu, capable de faire mourir et de faire vivre, qu´il envoie vers moi pour que je délivre un homme de sa lèpre? Sachez donc et voyez qu´il me cherche querelle. »
8 | Lorsqu´Elisée, homme de Dieu, apprit que le roi d´Israël avait déchiré ses vêtements, il envoya dire au roi: « Pourquoi as-tu déchiré tes vêtements? Qu´il vienne donc à moi, et il saura qu´il y a un prophète en Israël. »
9 | Naaman vint avec ses chevaux et son char, et il s´arrêta à la porte de la maison d´Elisée.
10 | Elisée lui envoya un messager pour lui dire: « Va, et lave-toi sept fois dans le Jourdain; ta chair te reviendra, et tu seras pur. »
11 | Naaman fut irrité, et il s´en alla, en disant: « Voici que je me disais: Il sortira vers moi, il se présentera lui-même, il invoquera le nom de Yahweh, son Dieu, il agitera sa main sur la plaie et délivrera le lépreux.
12 | Les fleuves de Damas, l´Abana et le Pharphar, ne valent-ils pas mieux que toutes les eaux d´Israël? Ne pourrais-je pas m´y laver et devenir pur? » Et se tournant, il s´en allait en colère.
13 | Ses serviteurs s´approchèrent pour lui parler, et ils dirent: « Mon père, si le prophète t´avait demandé quelque chose de difficile, ne l´aurais-tu pas fait? Combien plus dois-tu lui obéir, quand il t´a dit: Lave-toi, et tu seras pur? »
14 | Il descendit et se plongea sept fois dans le Jourdain, selon la parole de l´homme de Dieu; et sa chair redevint comme la chair d´un petit enfant, et il fut purifié.
15 | Naaman retourna vers l´homme de Dieu, avec toute sa suite. Quand il fut arrivé, il se présenta devant lui et dit: « Voici donc que je sais qu´il n´y a point de Dieu sur toute la terre, si ce n´est en Israël. Et maintenant, accepte donc un présent de la part de ton serviteur. »
16 | Elisée répondit: « Aussi vrai que Yahweh devant qui je me tiens est vivant, je n´accepterai pas! » Naaman le pressant d´accepter, il refusa.
17 | Et Naaman dit « Sinon, permets que l´on donne de la terre à ton serviteur, la charge de deux mulets; car ton serviteur ne veut plus offrir à d´autres dieux ni holocauste ni sacrifice, si ce n´est à Yahweh.
18 | Toutefois, que Yahweh pardonne ceci à ton serviteur: Quand mon maître entre dans la maison de Remmon pour y adorer, et qu´il s´appuie sur ma main, je me prosterne aussi dans la maison de Remmon; daigne Yahweh pardonner à ton serviteur si je me prosterne dans la maison de Remmon! »
19 | Elisée lui dit: « Va en paix. » Et Naaman quitta Elisée.
20 | Il était à une certaine distance, lorsque Giézi, serviteur d´Elisée, homme de Dieu, dit en lui-même: « Voici que mon maître a ménagé Naaman, ce Syrien, en n´acceptant pas de sa main ce qu´il avait apporté. Yahweh est vivant! Je vais courir après lui et j´en obtiendrai quelque chose. »
21 | Et Giézi se mit à poursuivre Naaman. Naaman, le voyant courir après lui, descendit de son char pour aller à sa rencontre, et il dit: « Tout va-t-il bien? »
22 | Giézi répondit: « Tout va bien! Mon maître m´envoie te dire: Voici que viennent d´arriver chez moi deux jeunes gens de la montagne d´Ephraïm, d´entre les fils des prophètes; donne pour eux, je te prie, un talent d´argent et deux vêtements de rechange. »
23 | Naaman dit: « Consens à prendre deux talents. » Il le pressa d´accepter et, ayant serré deux talents d´argent dans deux sacs avec deux habits de rechange, il les remit à deux de ses serviteurs pour les porter devant Giézi.
24 | Arrivé à la colline, Giézi les prit de leurs mains et les déposa dans la maison, puis il renvoya les hommes, qui partirent.
25 | Et il alla se présenter à son maître. Elisée lui dit: « D´où viens-tu, Giézi? » Il répondit: « Ton serviteur n´est allé ni d´un côté ni d´un autre. »
26 | Mais Elisée lui dit: « Mon esprit n´est-il pas allé avec toi, lorsque cet homme a quitté son char pour venir à ta rencontre? Est-ce le moment d´accepter de l´argent, et d´accepter des vêtements et des oliviers et des vignes et des brebis et des boeufs et des serviteurs et des servantes?
27 | La lèpre de Naaman s´attachera à toi et à ta postérité pour toujours. » Et Giézi sortit de la présence d´Elisée avec une lèpre blanche comme la neige.

Chapitre 6

1 | Les fils des prophètes dirent à Elisée: « Voici que le lieu où nous sommes assis devant toi est trop étroit pour nous.
2 | Allons jusqu´au Jourdain; nous prendrons chacun une poutre, et nous nous y ferons un lieu où nous puissions l´habiter. Elisée répondit: « Allez. »
3 | Et l´un d´eux dit: « Consens à venir avec tes serviteurs. » Il répondit: « J´irai »;
4 | et il partit avec eux. Arrivés au Jourdain, ils coupèrent du bois.
5 | Comme l´un d´eux abattait une poutre, le fer tomba dans l´eau; il poussa un cri et dit: « Hélas! Mon seigneur!... et il était emprunté! »
6 | L´homme de Dieu dit: « Où est-il tombé? » Et il lui montra l´endroit. Alors Elisée coupa un morceau de bois, le jeta en cet endroit et le fer surnagea.
7 | Et il dit: « Prends-le. » Il avança la main et le prit. --Les bandes Syriennes en Israël.--

Elisée capture une troupe d'Araméens

8 | Le roi de Syrie était en guerre avec Israël. Ayant tenu conseil avec ses serviteurs, il dit: « Mon camp sera dans tel et tel lieu. »
9 | Mais l´homme de Dieu envoya dire au roi d´Israël: « Garde-toi de traverser ce lieu, car les Syriens y descendent. »
10 | Et le roi d´Israël envoya des gens au lieu que lui avait dit et signalé l´homme de Dieu, et il s´y tint en garde, non pas une fois ni deux fois.
11 | Le coeur du roi de Syrie fut troublé de cette manoeuvre; il appela ses serviteurs et il leur dit: « Ne voulez-vous me faire connaître lequel des nôtres est pour le roi d´Israël? »
12 | Un de ses serviteurs répondit: « Personne, ô roi, mon seigneur; mais Elisée, le prophète, qui est en Israël, rapporte au roi d´Israël les paroles que tu prononces dans ta chambre à coucher. »
13 | Le roi dit: « Allez et voyez où il est, et je l´enverrai prendre. » On vint lui faire ce rapport: « Voici qu´il est à Dothan. »
14 | Il envoya donc là des chevaux, des chars et une forte troupe, qui arrivèrent une nuit, et enveloppèrent la ville.
15 | Le serviteur de l´homme de Dieu se leva de bon matin et sortit; et voici qu´une troupe entourait la ville, avec des chevaux et des chars. Et le serviteur dit à Elisée: « Ah! Mon seigneur, comment ferons-nous? »
16 | Il répondit: « Ne crains rien; car ceux qui sont avec nous sont en plus grand nombre que ceux qui sont avec eux. »
17 | Elisée prié et dit: « Yahweh, ouvre ses yeux, pour qu´il voie. » Et Yahweh ouvrit les yeux du serviteur, et il vit, et voici que la montagne était pleine de chevaux et de chars de feu, autour d´Elisée.
18 | Les Syriens descendirent vers l´homme de Dieu. Elisée pria Yahweh et dit: « Daigne frapper d´aveuglement cette nation! » Et Yahweh les frappa d´aveuglement, selon la parole d´Elisée.
19 | Elisée leur dit: « Ce n´est pas ici le chemin, et ce n´est pas ici la ville; suivez-moi et je vous conduirai vers l´homme que vous cherchez. » Et il les conduisit à Samarie.
20 | Lorsqu´ils furent entrés dans Samarie, Elisée dit: « Yahweh, ouvrez les yeux de ces gens pour qu´ils voient! » Et Yahweh ouvrit leurs yeux, et ils virent, et voici qu´ils étaient au milieu de Samarie.
21 | Le roi d´Israël, en les voyant, dit à Elisée: « Les frapperai-je, les frapperai-je, mon père? »
22 | Et Elisée répondit: « Tu ne les frapperas point. Ceux que tu as faits prisonniers avec ton épée et ton arc, frappe-les; mais place devant ceux-ci du pain et de l´eau, afin qu´ils mangent et boivent, et qu´ils s´en aillent ensuite vers leur maître. »
23 | Le roi d´Israël leur fit servir un grand repas, et ils mangèrent et burent; puis il les renvoya, et ils s´en allèrent vers leur maître. Et les bandes des Syriens ne revinrent plus sur le territoire d´Israël. --Siège de Samarie par les Syriens.--

La faim et la libération de Samarie

24 | Après cela, Benhadad, roi de Syrie, ayant rassemblé toute son armée, monta et assiégea Samarie.
25 | Il y eut une grande famine à Samarie; et voici qu´on l´assiégeait si durement qu´une tête d´âne valait quatre-vingt sicles d´argent, et le quart d´un cab de fiente de pigeon cinq sicles d´argent.
26 | Comme le roi passait sur la muraille, une femme cria vers lui en disant: « Sauve-moi, ô roi mon seigneur! »
27 | Il dit: « Si Yahweh ne te sauve pas, avec quoi pourrais-je te sauver? Avec le produit de l´aire ou du pressoir? »
28 | Et le roi lui dit: « Qu´as-tu? » Elle dit: « Cette femme m´a dit: Donne ton fils, nous le mangerons aujourd´hui, et demain nous mangerons le mien.
29 | Nous avons donc fait cuire mon fils, et nous l´avons mangé. Et le jour suivant je lui ai dit: Donne ton fils et nous le mangerons. Mais elle a caché son fils. »
30 | Lorsque le roi entendit les paroles de cette femme, il déchira ses vêtements en passant sur la muraille; et le peuple vit, et voici qu´il avait par dessous un sac sur son corps.
31 | Le roi dit: « Que Dieu me traite dans toute sa rigueur, si la tête d´Elisée, fils de Saphat, reste aujourd´hui sur lui. »
32 | Or, pendant qu´Elisée était assis dans sa maison et que les anciens étaient assis auprès de lui, le roi envoya quelqu´un d´auprès de lui. Mais avant que le messager fut arrivé auprès d´Elisée, celui-ci dit aux anciens: « Savez-vous que ce fils d´assassin envoie quelqu´un pour m´ôter la tête? Faites attention: quand le messager viendra, fermez la porte et pressez-le avec la porte. Mais le bruit des pas de son maître ne se fait-il pas entendre derrière lui?... »
33 | Il leur parlait encore, et déjà le messager était descendu vers lui; et il dit: « Voici, c´est un mal qui vient de Yahweh; qu´ai-je à espérer encore de Yahweh? »

Chapitre 7

1 | Elisée dit: « Ecoutez la parole de Yahweh: Ainsi dit Yahweh: Demain, à cette heure, on aura une mesure de fleur de farine pour un sicle, et deux mesures d´orge pour un sicle, à la porte de Samarie. »
2 | L´officier sur la main duquel s´appuyait le roi répondit à l´homme de Dieu et dit: « Quand Yahweh ferait des fenêtres au ciel, cela pourrait-il arriver? » Elisée dit: « Voici que tu le verras de tes yeux, mais tu n´en mangeras point. »
3 | Il y avait à l´entrée de la porte quatre lépreux, qui se dirent l´un à l´autre: « Pourquoi resterions-nous ici jusqu´à ce que nous mourrions?
4 | Si nous prenons le parti d´entrer dans la ville, la famine est dans la ville, et nous y mourrons; si nous restons ici, nous mourrons également. Venez donc et jetons-nous dans le camp des Syriens; s´ils nous laissent la vie, nous vivrons, et s´ils nous font mourir, nous mourrons. »
5 | Ils se levèrent au crépuscule pour se rendre au camp des Syriens, et ils arrivèrent à l´entrée du camp des Syriens, et voici qu´il n´y avait personne.
6 | Le Seigneur avait fait entendre dans le camp des Syriens un bruit de chars et un bruit de chevaux, le bruit d´une grande armée, et ils s´étaient dit l´un à l´autre: « Voici que le roi d´Israël a pris à sa solde contre nous les rois des Héthéens et les rois des Egyptiens pour venir nous attaquer ».
7 | Et, se levant, ils avaient pris la fuite au crépuscule, abandonnant leurs tentes, leurs chevaux et leurs ânes, le camp tel qu´il était, et ils s´étaient enfuis pour sauver leur vie.
8 | Les lépreux, arrivés à l´entrée du camp, pénétrèrent dans une tente, et, après avoir bu et mangé, ils en emportèrent de l´argent, de l´or et des vêtements qu´ils allèrent cacher. Ils revinrent, pénétrèrent dans une autre tente et en emportèrent des objets qu´ils allèrent cacher de la même manière.
9 | Alors ils se dirent l´un à l´autre: « Nous n´agissons pas bien. Ce jour est un jour de bonne nouvelle; si nous gardons le silence et si nous attendons jusqu´à la lumière du matin, nous trouverons le châtiment. Venez donc et allons informer la maison du roi. »
10 | Ils partirent et, ayant appelé les gardes de la porte de la ville, ils leur firent ce rapport: « Nous sommes entrés dans le camp des Syriens, et voici qu´il n´y a personne, ni aucune voix d´homme; il n´y a que des chevaux attachés, des ânes attachés, et les tentes comme elles étaient. »
11 | Les gardes de la porte poussèrent des cris et portèrent la nouvelle à l´intérieur de la maison du roi.
12 | Le roi se leva de nuit, et il dit à ses serviteurs: « Je veux vous apprendre ce que nous font les Syriens. Sachant que nous sommes affamés, ils ont quitté leur camp pour se cacher dans les champs, et ils se sont dit: Quand ils sortiront de la ville, nous les saisirons vivants, et nous entrerons dans la ville. »
13 | L´un de ses serviteurs prit la parole et dit: « Que l´on prenne cinq des chevaux survivants qui restent encore dans la ville, -- voici qu´ils sont comme toute la multitude d´Israël qui y est restée, voici qu´ils sont comme toute la multitude d´Israël qui se meurt, -- et nous enverrons voir. »
14 | On prit deux chars avec les chevaux, et le roi envoya des hommes sur les traces de l´armée des Syriens, en disant: « Allez et voyez. »
15 | Ils Allèrent après eux jusqu´au Jourdain, et voici que toute la route était couverte de vêtements et d´objets que les Syriens avaient jetés, dans leur précipitation. A leur retour, les messagers rapportèrent tout au roi.
16 | Aussitôt le peuple sortit et pilla le camp des Syriens, et l´on eut une mesure de fleur de farine pour un sicle, et deux mesures d´orge pour un sicle, selon la parole de Yahweh.
17 | Le roi avait confié la garde de la porte à l´officier sur la main duquel il s´appuyait; mais cet officier y fut foulé aux pieds par le peuple, et il mourut, selon la parole qu´avait dite l´homme de Dieu quand le roi était descendu vers lui.
18 | En effet, quand l´homme de Dieu avait parlé au roi en disant: « On aura deux mesures d´orge pour un sicle et une mesure de fleur de farine pour un sicle, demain, à cette heure, à la porte de Samarie, »
19 | l´officier avait répondu à l´homme de Dieu et dit: « Quand Yahweh ferait des fenêtres au ciel, cela pourrait-il arriver? » Et Elisée avait dit: « Voici que tu le verras de tes yeux, mais tu n´en mangeras point. »
20 | Et c´est ce qui lui arriva: le peuple le foula aux pieds à la porte, et il mourut.

Chapitre 8

1 | Elisée parla à la femme dont il avait fait revivre l´enfant, en ces termes: « Lève-toi, va-t-en, toi et ta famille, et séjourne où tu pourras; car Yahweh a appelé la famine, et elle vient en effet sur le pays pour sept années. »
2 | La femme, s´étant levée, fit selon la parole de l´homme de Dieu: elle s´en alla, elle et sa famille, et séjourna sept ans au pays des Philistins.
3 | Au bout des sept ans, la femme revint du pays des Philistins et alla implorer le roi au sujet de sa maison et de son champ.
4 | Le roi s´entretenait avec Giézi, serviteur de l´homme de Dieu, en disant: « Raconte-moi, je te prie, toutes les grandes choses qu´Elisée a faites. »
5 | Pendant que le serviteur racontait au roi comment son maître avait rendu la vie à un mort, voici que la femme dont Elisée avait fait revivre le fils se mit à implorer le roi au sujet de sa maison et de son champ. Et Giézi dit: « O roi mon seigneur, voici la femme et voici son fils qu´Elisée a rendu à la vie. »
6 | Le roi interrogea la femme, qui lui fit le récit; et le roi lui donna un eunuque, en disant: « Fais restituer tout ce qui lui appartient, avec tous les revenus du champ, depuis le jour où elle a quitté le pays jusqu´à présent. --Elisée prédit a Hazaël le trône de Syrie.--

Elisée et Hazaël de Damas

7 | Elisée se rendit à Damas; Benhadad, roi de Syrie, était malade, et on l´informa, en disant: « l´homme de Dieu est arrivé ici. »
8 | Le roi dit à Hazaël: « Prends avec toi un présent, et va au-devant de l´homme de Dieu; consulte par lui Yahweh, en disant: Survivrai-je à cette maladie? »
9 | Hazaël alla au-devant d´Elisée. Il avait pris avec lui un présent, de tout ce qu´il y avait de meilleur à Damas, la charge de quarante chameaux. Lorsqu´il fut arrivé, il se présenta devant Elisée en disant: « Ton fils Benhadad, roi de Syrie, m´envoie vers toi pour dire: Survivrai-je à cette maladie? »
10 | Elisée lui répondit: « Va, dis-lui: Sûrement tu survivras. Mais Yahweh m´a fait voir que sûrement il mourra. »
11 | L´homme de Dieu arrêta son regard sur Hazaël et le fixa jusqu´à le faire rougir; et l´homme de Dieu pleura.
12 | Hazaël dit: « Pourquoi mon seigneur pleure-t-il? » Et Elisée répondit: « Parce que je sais le mal que tu feras aux enfants d´Israël: tu livreras aux flammes leurs villes fortes, tu tueras avec l´épée leurs jeunes gens, tu écraseras leurs petits enfants et tu fendras le ventre à leurs femmes enceintes. »
13 | Hazaël dit: « Mais qu´est donc ton serviteur, un chien, pour faire de si grandes choses? » Elisée répondit: « Yahweh m´a fait voir que tu seras roi de Syrie. »
14 | Hazaël, ayant quitté Elisée, revint auprès de son maître, qui lui dit: « Que t´a dit Elisée? » Il répondit: « Il m´a dit: Sûrement tu survivras. »
15 | Le lendemain, Hazaël prit une couverture et, l´ayant plongée dans l´eau, il l´étendit sur le visage du roi, qui mourut. Et Hazaël régna à sa place. --Joram de Juda.--

Le règne de Joram en Juda

16 | La cinquième année de Joram, fils d´Achab, roi d´Israël, Josaphat étant encore roi de Juda, Joram, fils de Josaphat, roi de Juda, régna.
17 | Il avait trente-deux ans lorsqu´il devint roi, et il régna huit ans à Jérusalem.
18 | Il marcha dans la voie des rois d´Israël, comme avait fait la maison d´Achab, car il avait pour femme une fille d´Achab, et il fit ce qui est mal aux yeux de Yahweh.
19 | Mais Yahweh ne voulut pas détruire Juda, à cause de David, son serviteur, selon la promesse qu´il lui avait faite de lui donner toujours une lampe parmi ses fils.
20 | De son temps Edom s´affranchit de la domination de Juda et se donna un roi.
21 | Joram passa à Séïra avec tous les chars; s´étant levé de nuit, il battit les Edomites qui l´entouraient et les chefs des chars, et le peuple s´enfuit dans ses tentes.
22 | Edom s´affranchit de la domination de Juda, jusqu´à ce jour. Lobna s´affranchit aussi dans le même temps.
23 | Le reste des actes de Joram, et tout ce qu´il a fait, cela n´est-il pas écrit dans le livre des Chroniques de Juda?
24 | Joram se coucha avec ses pères, et il fut enterré avec ses pères dans la ville de David; et Ochozias, son fils, régna à sa place. --Ochozias de Juda.--

Le règne d'Okozias en Juda

25 | La douzième année de Joram, fils d´Achab, roi d´Israël, régna Ochozias, fils de Joram, roi de Juda.
26 | Ochozias avait vingt-deux ans lorsqu´il devint roi, et il régna un an à Jérusalem. Sa mère s´appelait Athalie, fille d´Amri, roi d´Israël.
27 | Il marcha dans la voie de la maison d´Achab, et il fit ce qui est mal aux yeux de Yahweh, comme la maison d´Achab, car il était gendre de la maison d´Achab.
28 | Il alla avec Joram, fils d´Achab, combattre Hazaël, roi de Syrie, à Ramoth-en-Galaad. Les Syriens blessèrent Joram;
29 | le roi Joram s´en retourna pour se faire guérir à Jezrahel des blessures que les Syriens lui avaient faites à Ramoth, lorsqu´il se battait contre Hazaël, roi de Syrie. Ochozias, fils de Joram, roi de Juda, descendit pour voir Joram, fils d´Achab, à Jezrahel, parce qu´il était malade.

Chapitre 9

Elisée sacre Jéhu roi d'Israël

1 | Elisée, le prophète, appela un des fils des prophètes et lui dit: « Ceins tes reins, prends en ta main cette fiole d´huile et va à Ramoth-en-Galaad.
2 | Quand tu y seras arrivé, regarde après Jéhu, fils de Josaphat, fils de Namsi; et, l´ayant abordé, tu le feras lever du milieu de ses frères, et tu le conduiras dans une chambre retirée.
3 | Tu prendras la fiole d´huile, tu la répandras sur sa tête et tu diras: Ainsi dit Yahweh: Je t´oins roi d´Israël. Puis tu ouvriras la porte et tu t´enfuiras sans tarder. »
4 | Le jeune homme, serviteur du prophète, partit pour Ramoth-en-Galaad.
5 | Lorsqu´il arriva, voici que les chefs de l´armée étaient assis. Il dit: « Chef, j´ai un mot à te dire. » Et Jéhu dit: « Auquel de nous tous? » Il répondit: « A toi, chef. »
6 | Jéhu se leva et entra dans la maison; et le jeune homme répandit l´huile sur sa tête, en lui disant: « Ainsi dit Yahweh, Dieu d´Israël: Je t´oins roi du peuple de Yahweh, d´Israël.
7 | Tu frapperas la maison d´Achab, ton maître, et je vengerai sur Jézabel le sang de mes serviteurs les prophètes et le sang de tous les serviteurs de Yahweh.
8 | Toute la maison d´Achab périra; j´exterminerai tout mâle appartenant à Achab, celui qui est esclave et celui qui est libre en Israël,
9 | je rendrai la maison d´Achab semblable à la maison de Jéroboam, fils de Nabat, et à la maison de Baasa, fils d´Ahia.
10 | Les chiens mangeront Jézabel dans le champ de Jézrahel, et il n´y aura personne pour l´enterrer. » Et le jeune homme, ouvrant la porte, s´enfuit.
11 | Alors Jéhu sortit pour rejoindre les serviteurs de son maître. Ils lui dirent: « Tout va-t-il bien? Pourquoi ce fou est-il venu vers toi? » Il leur répondit: « Vous connaissez l´homme et son langage. »
12 | Ils répliquèrent: « Mensonge! Déclare-le-nous! » Et il dit: « Il m´a parlé de telle et telle manière, disant: Ainsi dit Yahweh: Je t´oins roi d´Israël. »
13 | Aussitôt, chacun prenant son manteau, ils le mirent sous Jéhu, au haut des degrés; ils sonnèrent de la trompette et dirent: « Jéhu est roi! » --Meurtre de Joram d´Israël, d´Ochozias de Juda et de Jézabel.--
14 | Jéhu , fils de Josaphat, fils de Namsi, forma une conspiration contre Joram. --Joram et tout Israël défendaient alors Ramoth-en-Galaad contre Hazaël, roi de Syrie;
15 | mais le roi Joram s´en était retourné pour se faire guérir à Jezrahel des blessures que les Syriens lui avaient faites, lorsqu´il se battait contre Hazaël, roi de Syrie. -- Jéhu dit: « Si c´est votre désir, que personne ne s´échappe de la ville pour aller porter la nouvelle à Jezrahel. »
16 | Et Jéhu, étant monté sur son char, partit pour Jezrahel, car Joram y était couché, et Ochozias, roi de Juda, était descendu pour visiter Joram.
17 | La sentinelle qui se tenait sur la tour à Jezrahel vit venir la troupe de Jéhu et dit: « Je vois une troupe. » Et Joram dit: « Prends un cavalier et envoie-le au-devant d´eux pour demander: Est-ce la paix? »
18 | Le cavalier alla au-devant de Jéhu et dit: « Ainsi dit le roi: Est-ce la paix? » Et Jéhu répondit: « Que t´importe la paix? Passe derrière moi. » La sentinelle en donna son avis, en disant: « Le messager est allé jusqu´à eux, et il ne revient pas. »
19 | Joram envoya un second cavalier, qui arriva vers eux et dit: « Ainsi dit le roi: Est-ce la paix? » Et Jéhu répondit: « Que t´importe la paix?; passe derrière moi. »
20 | La sentinelle en donna avis, en disant: « Le messager est allé jusqu´à eux, et il ne revient pas. Et la manière de conduire est comme la manière de conduire de Jéhu, fils de Namsi, car il conduit d´une manière insensée. »
21 | Alors Joram dit: « Attelle; » et on attela son char. Joram, roi d´Israël, et Ochozias, roi de Juda, sortirent chacun sur son char; ils sortirent au-devant de Jéhu, et ils le rencontrèrent dans le champ de Naboth de Jezrahel.

Le massacre de la famille d'Akab

22 | En apercevant Jéhu, Joram lui dit: « Est-ce la paix, Jéhu? » Jéhu répondit: « Quelle paix, tant que durent les prostitutions de Jézabel, ta mère, et ses nombreux sortilèges? »
23 | Joram tourna bride et s´enfuit, et il dit à Ochozias: « Trahison, Ochozias! »
24 | Mais Jéhu saisit son arc de sa main, et frappa Joram entre les épaules: la flèche sortit par le coeur, et Joram s´affaissa dans son char.
25 | Et Jéhu dit à son officier Badacer: « Prends-le et jette-le dans le champ de Naboth de Jezrahel. Car, souviens-toi: lorsque moi et toi nous chevauchions ensemble derrière Achab, son père, Yahweh prononça contre lui cette sentence:
26 | « Aussi vrai que j´ai vu hier le sang de Naboth et le sang de ses fils, oracle de Yahweh, je te rendrai la pareille dans ce champ même, oracle de Yahweh. Prends-le donc et jette-le dans le champ, selon la parole de Yahweh. »
27 | Ochozias, roi de Juda, voyant cela, s´enfuit par le chemin de la maison du jardin. Jéhu le poursuivit et dit: « Frappez-le, lui aussi, sur le char! » Et on le frappa à la montée de Gaver, près de Jeblaam. Il s´enfuit à Mageddo, et il y mourut.
28 | Ses serviteurs le transportèrent sur un char à Jérusalem, et ils l´enterrèrent dans son sépulcre avec ses pères, dans la ville de David.
29 | Ochozias était devenu roi de Juda la onzième année de Joram, fils d´Achab.

La mort de Jézabel

30 | Jéhu entra dans Jezrahel. Jézabel, l´ayant appris, mit du fard à ses yeux, se para la tête et regarda par la fenêtre.
31 | Comme Jéhu franchissait la porte, elle dit: « Est-ce la paix, Zamri, assassin de son maître? »
32 | Il leva les yeux vers la fenêtre et dit: « Qui est avec moi? Qui? » Et deux ou trois eunuques ayant regardé vers lui,
33 | il dit: « Jetez-la en bas! » Ils la jetèrent en bas, et il rejaillit de son sang sur la muraille et sur les chevaux, et Jéhu la foula aux pieds.
34 | Puis il entra et, ayant mangé et bu, il dit: « Allez voir cette maudite et enterrez-la, car elle est fille de roi. »
35 | Ils allèrent pour l´enterrer, mais ils ne trouvèrent d´elle que le crâne, les pieds et les paumes de ses mains.
36 | Ils retournèrent l´annoncer à Jéhu, qui dit: « Telle est la parole de Yahweh, qu´il avait prononcée par son serviteur Elie le Thesbite, en disant: Dans le champ de Jezrahel, les chiens mangeront la chair de Jézabel;
37 et le cadavre de Jézabel sera comme du fumier sur la surface du champ, dans le champ de Jezrahel, de sorte qu´on ne pourra pas dire: c´est Jézabel. »

III.-- ÉLISÉE ET LA DYNASTIE DE JÉHU.

Chapitre 10

"Jéhu "fait le ménage" en Israël"

1 | Il y avait dans Samarie soixante-dix fils d´Achab. Jéhu écrivit une lettre qu´il envoya à Samarie aux chefs de Jezrahel, les anciens, et aux gouverneurs des enfants d´Achab; il y disait:
2 | « Aussitôt que cette lettre vous sera parvenue, --puisque vous avez avec vous les fils de votre maître, avec vous les chars et les chevaux, une ville forte et les armes, --
3 | voyez lequel des fils de votre maître est le meilleur et convient le mieux, mettez-le sur le trône de son père et combattez pour la maison de votre maître. »
4 | Ils eurent une très grande peur et ils dirent: « Voici que les deux rois n´ont pu lui résister; comment résisterions-nous? »
5 | Et le préfet du palais, le commandant de la ville, les anciens et les gouverneurs envoyèrent dire à Jéhu: « Nous sommes tes serviteurs et nous ferons tout ce que tu nous diras; nous n´établirons personne roi; fais ce qui te semblera bon. »
6 | Jéhu leur écrivit une seconde lettre; il disait: « Si vous êtes pour moi et si vous écoutez ma voix, prenez les têtes des hommes, fils de votre maître, et venez auprès de moi demain, à cette heure, à Jezrahel. » Or, les soixante-dix fils du roi étaient chez les grands de la ville, qui les élevaient.
7 | Quand la lettre leur fut parvenue, ils prirent les fils du roi et égorgèrent ces soixante-dix hommes; puis, ayant mis leurs têtes dans des corbeilles, ils les envoyèrent à Jéhu, à Jézrahel.
8 | Le messager vint l´en informer, en disant: « Ils ont apporté les têtes des fils du roi. » Et il dit: « Mettez-les en deux tas à l´entrée de la porte jusqu´au matin. »
9 | Le matin, il sortit et, se présentant à tout le peuple, il dit: « Vous êtes justes: voici que moi j´ai conspiré contre mon maître, et je l´ai tué; mais qui a frappé tous ceux-ci?
10 | Sachez donc qu´il ne tombe rien à terre de la parole de Yahweh, de la parole que Yahweh a prononcée sur la maison d´Achab; Yahweh a accompli ce qu´il a déclaré par l´organe de son serviteur Elie. »
11 | Et Jéhu frappa tous ceux qui restaient de la maison d´Achab à Jezrahel, tous ses grands, ses familiers et ses prêtres, jusqu´à ce qu´il n´en restât plus un seul.
12 | Puis, s´étant levé, il partit pour aller à Samarie. Arrivé à une maison de réunion des bergers, sur le chemin,
13 | Jéhu trouva les frères d´Ochozias, roi de Juda, et il dit: « Qui êtes-vous? » Ils répondirent: « Nous sommes les frères d´Ochozias, et nous descendons pour saluer les fils du roi et les fils de la reine. »
14 | Jéhu dit: « Saisissez-les vivants. » Et, les ayant saisis vivants, ils les égorgèrent à la citerne de la maison de réunion, au nombre de quarante-deux, sans que Jéhu en laissât échapper un seul.
15 | Etant parti de là, il rencontra Jonadab, fils de Réchab, qui venait au-devant de lui. Il le salua et lui dit: « Ton coeur est-il sincère, comme mon coeur l´est envers le tien? » Jonadab répondit: « Il l´est. » Et Jéhu dit: « S´il l´est, donne-moi ta main. » Il lui donna la main, et Jéhu le fit monter auprès de lui, dans le char,
16 | en disant: « Viens avec moi, et tu verras mon zèle pour Yahweh. » Il l´emmena ainsi sur son char.
17 | Arrivé à Samarie, Jéhu frappa tous ceux qui restaient à Samarie de la famille d´Achab, et il l´extermina, selon la parole que Yahweh avait dite à Elie. --Extermination du culte de Baal.--
18 | Jéhu assembla ensuite tout le peuple et leur dit: « Achab a peu servi Baal; Jéhu le servira beaucoup.
19 | Et maintenant, convoquez auprès de moi tous les prophètes de Baal, tous ses serviteurs et tous ses prêtres, sans qu´il en manque un seul, car j´ai un grand sacrifice à offrir à Baal; quiconque manquera ne vivra pas. » Or Jéhu agissait avec ruse, pour faire périr les serviteurs de Baal.
20 | Jéhu dit: « Publiez une assemblée solennelle en l´honneur de Baal »; et ils la publièrent.
21 | Jéhu envoya des messagers dans tout Israël, et tous les serviteurs de Baal vinrent, sans qu´un seul demeurât sans venir; ils entrèrent dans la maison de Baal, et la maison de Baal fut remplie d´un bout à l´autre.
22 | Jéhu dit à celui qui avait la garde du vestiaire: « Sorts des vêtements pour tous les serviteurs de Baal. » Et cet homme sortit des vêtements pour eux.
23 | Alors Jéhu, étant venu à la maison de Baal avec Jonadab, fils de Réchab, dit aux serviteurs de Baal: « Cherchez et regardez afin qu´il n´y ait ici avec nous aucun des serviteurs de Yahweh, mais seulement des serviteurs de Baal. »
24 | Lorsqu´ils furent entrés pour offrir des sacrifices et des holocaustes, Jéhu posta dehors quatre-vingts hommes, en leur disant: « Si quelqu´un des hommes que je mets entre vos mains s´échappe, la vie de celui qui l´aura laissé échapper paiera pour la sienne. »
25 | Aussitôt qu´il eut achevé d´offrir l´holocauste, Jéhu dit aux coureurs et aux officiers: « Entrez, frappez-les, que pas un ne sorte! » Et ils les frappèrent du tranchant de l´épée. Les coureurs et les officiers les jetèrent là, et, pénétrant dans le sanctuaire de la maison de Baal,
26 | ils tirèrent dehors les stèles de la maison de Baal et les brûlèrent;
27 | ils mirent en pièces la stèle de Baal; ils renversèrent aussi la maison de Baal et ils en firent un cloaque, qui a subsisté jusqu´à ce jour. --Le règne de Jéhu.--
28 | Jéhu extermina Baal du milieu d´Israël.
29 | Mais Jéhu ne se détourna pas des péchés de Jéroboam, fils de Nabat, qui avait fait pécher Israël, ni des veaux d´or qui étaient à Béthel et qui étaient à Dan.
30 | Yahweh dit à Jéhu: « Parce que tu as bien exécuté ce qui était droit à mes yeux, et que tu as fait à la maison d´Achab tout ce qui était dans mon coeur, tes fils jusqu´à la quatrième génération seront assis sur le trône d´Israël. »
31 | Mais Jéhu ne prit point garde à marcher de tout son coeur dans la loi de Yahweh, Dieu d´Israël; il ne se détourna point des péchés de Jéroboam qui avait fait pécher Israël.
32 | En ces jours-là, Yahweh commença à retrancher du territoire d´Israël, et Hazaël battit les Israélites sur toute la frontière d´Israël;
33 | depuis le Jourdain, vers le soleil levant, il battit tout le pays de Galaad, les Gadites, les Rubénites, les Manassites, depuis Aroër, qui est sur le torrent de l´Arnon, jusqu´à Galaad et à Basan.
34 | Le reste des actes de Jéhu, tout ce qu´il a fait et tous ses exploits, cela n´est-il pas écrit dans le livre des Chroniques des rois d´Israël?
35 | Et Jéhu se coucha avec ses pères, et on l´enterra à Samarie. Joachaz, son fils, régna à sa place.
36 | Le temps que régna Jéhu sur Israël, à Samarie, fut de vingt-huit ans. --Athalie, reine de Juda.--

Chapitre 11

Début et fin du règne d'Athalie en Juda

1 | Athalie, mère d´Ochozias, voyant que son fils était mort, se leva et fit périr toute la race royale.
2 | Mais Josaba, fille du roi Joram et soeur d´Ochozias, prit Joas, fils d´Ochozias, et l´enleva du milieu des fils du roi que l´on massacrait; elle le mit avec sa nourrice dans la chambre des lits. On le déroba ainsi aux regards d´Athalie, et il ne fut pas mis à mort.
3 | Il resta six ans caché avec Joschéba dans la maison de Yahweh; et ce fut Athalie qui régna sur le pays.
4 | La septième année, Joïada envoya chercher les centurions des Cariens et des coureurs, et il les fit venir auprès de lui dans la maison de Yahweh. Il conclut une alliance avec eux et, après leur avoir fait prêter serment dans la maison de Yahweh, il leur montra le fils du roi.
5 | Puis il leur donna ses ordres, en disant: « Voici ce que vous ferez: Le tiers d´entre vous qui entre en service le jour du sabbat, pour monter la garde à la maison du roi,
6 | -- le tiers à la porte de Sur, et le tiers à la porte des coureurs, -- vous ferez la garde à la maison de Yahweh pour en interdire l´entrée.
7 | Et vos deux autres divisions, tous ceux qui sortent de service le jour du sabbat, pour monter la garde à la maison de Yahweh auprès du roi,
8 | vous entourerez le roi de toutes parts, chacun les armes à la main; si quelqu´un entre dans les rangs, qu´on le mette à mort; et vous serez près du roi quand il sortira et quand il sortira et quand il entrera. »
9 | Les centurions agirent selon tout ce qu´avait ordonné le prêtre Joïada. Ayant pris chacun leurs gens, ceux qui entraient en service le jour du sabbat et ceux qui sortaient de service le jour du sabbat, ils se rendirent auprès du prêtre Joïada.
10 | Le prêtre remit aux centurions les lances et les boucliers qui avaient appartenu au roi David, et qui se trouvaient dans la maison de Yahweh.
11 | Les coureurs, chacun les armes à la main, se tinrent depuis le côté droit de la maison jusqu´au côté gauche de la maison, près de l´autel et près de la maison, de manière à entourer le roi.
12 | Et le prêtre fit avancer le fils du roi, et il mit sur lui le diadème et le témoignage. Ils l´établirent roi et l´oignirent, et, frappant des mains, ils dirent: « Vive le roi! »
13 | Lorsque Athalie entendit le bruit des coureurs et du peuple, elle vint vers le peuple, à la maison de Yahweh.
14 | Elle regarda, et voici que le roi se tenait sur l´estrade, selon l´usage; près du roi, étaient les chefs et les trompettes, et tout le peuple du pays était dans la joie, et l´on sonnait des trompettes. Athalie déchira ses vêtements et cria: « Conspiration! Conspiration! »
15 | Alors le prêtre Joïada donna un ordre aux centurions qui étaient à la tête de l´armée et leur dit: « Faites-la sortir de la maison entre les rangs, et tuez par l´épée quiconque la suivra. » Car le prêtre avait dit: « Qu´elle ne soit pas mise à mort dans la maison de Yahweh. »
16 | On lui fit place des deux côtés, et elle se rendit par le chemin de l´entrée des chevaux, vers la maison du roi, et c´est là qu´elle fut tuée.
17 | Joïada conclut, entre Yahweh, le roi et le peuple, l´alliance par laquelle ils devaient être le peuple de Yahweh; il fit aussi l´alliance entre le roi et le peuple.
18 | Et tout le peuple du pays entra dans la maison de Baal, et ils la démolirent; ils brisèrent entièrement ses autels et ses images, et ils tuèrent devant les autels Mathan, prêtre de Baal. Après avoir mis des gardiens dans la maison de Yahweh,
19 | le prêtre Joïada prit les centurions, les Cariens et les coureurs, et tout le peuple du pays, et ils firent descendre le roi de la maison de Yahweh, et ils entrèrent dans la maison du roi par la porte des coureurs; et Joas s´assit sur le trône des rois.
20 | Tout le peuple du pays se réjouit, et la ville fut tranquille; et l´on fit mourir Athalie par l´épée dans la maison du roi.

Chapitre 12

Le règne de Joas en Juda

1 | Joas avait sept ans lorsqu´il devint roi. --Joas de Juda.--
2 | La septième année de Jéhu, Joas devint roi, et il régna quarante ans à Jérusalem. Sa mère s´appelait Sébia, de Bersabée.
3 | Joas fit ce qui est droit aux yeux de Yahweh tout le temps que le prêtre Joïada lui donna ses instructions.
4 | Seulement les hauts lieux ne disparurent point; le peuple continuait d´offrir des sacrifices et des parfums sur les hauts lieux.
5 | Joas dit aux prêtres: « Tout l´argent du sanctuaire qu´on apporte dans la maison de Yahweh, savoir, l´argent de la taxe personnelle, l´argent pour le rachat des personnes d´après l´estimation de chacune, et tout l´argent que chacun a à coeur d´apporter à la maison de Yahweh;
6 | que les prêtres le prennent, chacun des gens de sa connaissance, et qu´ils réparent les brèches de la maison, partout où l´on en trouvera. »
7 | Or il arriva que, dans la vingt-troisième année du roi Joas, les prêtres n´avaient pas réparé les brèches de la maison.
8 | Le roi Joas appela le prêtre Joïada et les autres prêtres, et leur dit: « Pourquoi ne réparez-vous pas les brèches de la maison? Maintenant, vous ne prendrez plus l´argent de vos connaissances, mais vous le livrerez pour les brèches de la maison. »
9 | Les prêtres consentirent à ne plus prendre d´argent du peuple et ils n´eurent plus à réparer les brèches de la maison.
10 | Alors le prêtre Joïada prit un coffre et, ayant percé un trou dans son couvercle, il le plaça à côté de l´autel, à droite du passage par lequel on entrait dans la maison de Yahweh; les prêtres qui gardaient la porte y mettaient tout l´argent qu´on apportait dans la maison de Yahweh.
11 | Quand ils voyaient qu´il y avait beaucoup d´argent dans le coffre, le secrétaire du roi montait avec le grand prêtre, et ils liaient et comptaient l´argent qui se trouvait dans la maison de Yahweh.
12 | Ils remettaient l´argent pesé entre les mains de ceux qui faisaient exécuter l´ouvrage, qui étaient préposés sur la maison de Yahweh; et ceux-ci le donnaient aux charpentiers et aux autres ouvriers qui travaillaient à la maison de Yahweh;
13 | aux maçons et aux tailleurs de pierre; ils le donnaient aussi pour les achats de bois et de pierres de taille nécessaires à la réparation des brèches de la maison de Yahweh, et pour tout ce que l´on dépensait pour consolider la maison.
14 | Toutefois on ne fit pour la maison de Yahweh ni bassins d´argent, ni couteaux, ni coupes, ni trompettes, ni ustensile d´or, ni ustensile d´argent, avec l´argent qu´on apportait dans la maison de Yahweh:
15 | on le donnait à ceux qui faisaient exécuter l´ouvrage, pour qu´ils l´emploient à réparer la maison de Yahweh.
16 | On ne demandait pas de compte aux hommes entre les mains desquels on remettait l´argent pour le donner à ceux qui faisaient exécuter l´ouvrage, parce qu´ils se conduisaient avec probité.
17 | L´argent des sacrifices pour le délit et des sacrifices pour le péché n´était point apporté dans la maison de Yahweh: il était pour les prêtres.
18 | Alors Hazaël, roi de Syrie, monta et combattit contre Geth, dont il s´empara. Il résolut de monter contre Jérusalem.
19 | Joas, roi de Juda, prit toutes les choses consacrées, ce qu´avaient consacré Josaphat, Joram et Ochozias, ses pères, rois de Juda, ce qu´il avait consacré lui-même, et tout l´or qui se trouvait dans les trésors de la maison de Yahweh et de la maison du roi, et il envoya le tout à Hazaël, roi de Syrie, qui s´éloigna de Jérusalem.
20 | Le reste des actes de Joas, et tout ce qu´il a fait, cela n´est-il pas écrit dans le livre des Chroniques des rois de Juda?
21 | Ses serviteurs se soulevèrent et, ayant formé une conspiration, ils frappèrent Joas dans la maison de Mello, à la descente de Sella.
22 | Ce furent Josachar, fils de Semaath, et Josabad, fils de Somer, ses serviteurs, qui le frappèrent, et il mourut. On l´enterra avec ses pères, dans la ville de David; et Amasias, son fils, régna à sa place.

Chapitre 13

Le règne de Yoacaz en Israël

1 | La vingt-troisième année de Joas, fils d´Ochozias, roi de Juda, Joachaz, fils de Jéhu, régna sur Israël, à Samarie; il régna dix-sept ans.
2 | Il fit ce qui est mal aux yeux de Yahweh; il imita les péchés de Jéroboam, fils de Nabat, qui avait fait pécher Israël, et il ne s´en détourna point.
3 | La colère de Yahweh s´enflamma contre Israël, et il les livra entre les mains de Hazaël, roi de Syrie, et entre les mains de Benhadad, fils de Hazaël, tout le temps.
4 | Joachaz implora Yahweh; et Yahweh l´écouta, car il vit l´angoisse d´Israël, opprimé par le roi de Syrie.
5 | Et Yahweh donna un libérateur à Israël; soustraits à la puissance des Syriens, les enfants d´Israël habitèrent dans leurs tentes comme auparavant.
6 | Mais ils ne se détournèrent point des péchés de la maison de Jéroboam, qui avait fait pécher Israël; ils y marchèrent, et même l´aschérah resta debout à Samarie.
7 | Car Yahweh ne laissa à Joachaz d´autre peuple armé, que cinquante cavaliers, dix chars et dix mille hommes de pied; car le roi de Syrie les avait fait périr et les avait rendus semblables à la poussière qu´on foule aux pieds.
8 | Le reste des actes de Joachaz, tout ce qu´il a fait, et ses exploits, cela n´est-il pas écrit dans le livre des Chroniques des rois d´Israël?
9 | Joachaz se coucha avec ses pères, et on l´enterra à Samarie; et Joas, son fils, régna à sa place. --Joas d´Israël; mort d´Elisée.--

Le règne de Joas en Israël

10 | La trente-septième année de Joas, roi de Juda, Joas, fils de Joachaz, régna sur Israël, à Samarie; il régna seize ans.
11 | Il fit ce qui est mal aux yeux de Yahweh; il ne se détourna d´aucun des péchés de Jéroboam, fils de Nabat, qui avait fait pécher Israël; il y marcha.
12 | Le reste des actes de Joas, tout ce qu´il a fait, ses exploits, et comment il combattait avec Amasias, cela n´est-il pas écrit dans le livre des Chroniques des rois d´Israël?
13 | Joas se coucha avec ses pères, et Jéroboam s´assit sur son trône; et Joas fut enterré à Samarie avec les rois d´Israël.

La mort d'Elisée

14 | Elisée souffrait de la maladie dont il mourut. Joas, roi d´Israël, descendit vers lui, et il pleura sur son visage, en disant: « Mon père! Mon père! Char d´Israël et ses cavaliers! »
15 | Elisée lui dit: « Prends un arc et des flèches. » Et il prit un arc et des flèches.
16 | Et Elisée dit au roi d´Israël: « Mets ta main sur l´arc. » Quand il eut mis sa main sur l´arc, Elisée mit ses mains sur les mains du roi,
17 | et dit: « Ouvre la fenêtre du côté de l´orient; » et il l´ouvrit. Elisée dit: « Lance une flèche; » et il lança une flèche. Elisée dit: « C´est une flèche de délivrance de la part de Yahweh, une flèche de délivrance contre les Syriens! Tu battras les Syriens à Aphec jusqu´à leur extermination. »
18 | Elisée dit encore: « Prends les flèches. » Et il les prit. Elisée dit au roi d´Israël: « Frappe contre le sol. » Il frappa le sol trois fois, et s´arrêta.
19 | L´homme de Dieu s´irrita contre lui et dit: « Il fallait frapper le sol cinq ou six fois; alors tu aurais battu les Syriens jusqu´à leur extermination; mais maintenant tu battras trois fois les Syriens. »
20 | Elisée mourut, et on l´enterra. Les bandes de Moab pénétraient dans le pays quand revenait l´année nouvelle.
21 | Comme on enterrait un homme, voici que l´on aperçut une de ces bandes, et l´on jeta l´homme dans le sépulcre d´Elisée. L´homme toucha les os d´Elisée, et il reprit vie, et se leva sur ses pieds.
22 | Hazaël, roi de Syrie, avait opprimé Israël pendant toute la vie de Joachaz.
23 | Mais Yahweh leur fit miséricorde et eut compassion d´eux; il se tourna vers eux, à cause de son alliance avec Abraham, Isaac et Jacob; il ne voulut pas les détruire, et il ne les a pas rejetés de sa face jusqu´à présent.
24 | Hazaël, roi de Syrie, mourut, et Benhadad, son fils, régna à sa place.
25 Joas, fils de Joachaz, reprit des mains de Benhadad, fils de Hazaël, les villes que Hazaël avait enlevées dans la guerre à Joachaz, son père. Joas le battit trois fois, et il recouvra les villes d´Israël.

IV.-- FIN DU ROYAUME D´ISRAËL.

Chapitre 14

1 | La deuxième année de Joas, fils de Joachaz, roi d´Israël, régna Amasias, fils de Joas, roi de Juda.
2 | Il avait vingt-cinq ans, lorsqu´il devint roi, et il régna vingt-neuf ans à Jérusalem. Sa mère s´appelait Joadan, de Jérusalem.
3 | Il fit ce qui est droit aux yeux de Yahweh, non pas toutefois comme David, son père; il se conduisit en tout comme avait Joas, son père.
4 | Seulement les hauts lieux ne disparurent point; le peuple continuait d´offrir des sacrifices et des parfums sur les hauts lieux.
5 | Lorsque la royauté fut affermie dans sa main, il frappa ses serviteurs, qui avaient tué le roi, son père.
6 | Mais il ne fit pas mourir les fils des meurtriers, selon ce qui est écrit dans le livre de la loi de Moïse, où Yahweh donne ce commandement: « Les pères ne seront pas mis à mort pour les enfants, et les enfants ne seront pas mis à mort pour les pères; mais on fera mourir chacun pour son péché. »
7 | Il battit dix mille Edomites dans la vallée du Sel, et il prit d´assaut Séla, et lui donna le nom de Jectéhel, qu´elle a conservé jusqu´à ce jour.
8 | Alors Amasias envoya des messagers à Joas, fils de Joachaz, fils de Jéhu, roi d´Israël, pour lui dire: « Viens, et voyons-nous en face. »
9 | Et Joas, roi d´Israël, envoya répondre à Amasias, roi de Juda: « L´épine qui est au Liban envoya dire au cèdre qui est au Liban: Donne ta fille pour femme à mon fils! Et les bêtes sauvages qui sont au Liban passèrent et foulèrent aux pieds l´épine.
10 | Tu as, en vérité, battu les Edomites, et ton coeur s´est élevé. Glorifie-toi, et reste chez toi. Pourquoi t´engager dans le malheur, pour tomber, toi, et Juda avec toi? »
11 | Mais Amasias ne l´écouta pas. Et Joas, roi d´Israël, monta, et ils se virent en face, lui et Amasias, roi de Juda, à Bethsamès, qui est à Juda.
12 | Juda fut battu devant Israël, et chacun s´enfuit dans sa tente.
13 | Joas, roi d´Israël, prit à Bethsamès Amasias, roi de Juda, fils de Joas, fils d´Ochozias. Il vint à Jérusalem et fit une brèche de quatre cents coudées dans la muraille de Jérusalem, depuis la porte d´Ephraïm jusqu´à la porte de l´angle.
14 | Il prit tout l´or et l´argent et tous les ustensiles qui se trouvaient dans la maison de Yahweh et dans les trésors de la maison du roi; il prit aussi des otages, et retourna à Samarie.
15 | Le reste des actes de Joas, ce qu´il a fait, et comment il combattit avec Amasias, roi de Juda, cela n´est-il pas écrit dans le livre des Chroniques des rois d´Israël?
16 | Joas se coucha avec ses pères, et il fut enterré à Samarie, avec les rois d´Israël. Jéroboam, son fils, régna à sa place.
17 | Amasias, fils de Joas, roi de Juda, vécut quinze ans après la mort de Joas, fils de Joachaz, roi d´Israël.
18 | Le reste des actes d´Amasias n´est-il pas écrit dans le livre des Chroniques des rois de Juda?
19 | On ourdit contre lui une conspiration à Jérusalem, et il s´enfuit à Lachis; mais on envoya après lui des hommes à Lachis, et on l´y mit à mort.
20 | On le transporta sur des chevaux, et il fut enterré à Jérusalem avec ses pères, dans la cité de David.
21 | Et tout le peuple de Juda prit Azarias, qui était âgé de seize ans; et on l´établit roi à la place de son père Amasias.
22 | Azarias rebâtit Elath et la ramena à Juda, après que le roi fut couché avec ses pères. --Jéroboam II d´Israël.--

Règne de Jéroboam II en Israël

23 | La quinzième année d´Amasias, fils de Joas, roi de Juda, Jéroboam, fils de Joas roi d´Israël, régna à Samarie; son règne fut de quarante et un ans.
24 | Il fit ce qui est mal aux yeux de Yahweh; il ne se détourna d´aucun des péchés de Jéroboam, fils de Nabat, qui avait fait pécher Israël.
25 | Il rétablit les limites d´Israël depuis l´entrée d´Emath jusqu´à la mer de l´Arabah, selon la parole de Yahweh, Dieu d´Israël, qu´il avait dite par l´organe de son serviteur Jonas, le prophète, fils d´Amathi, qui était de Geth-Chépher.
26 | Car Yahweh vit l´affliction très amère d´Israël, où il n´y avait plus ni homme marié, ni homme libre, ni personne pour venir au secours d´Israël.
27 | Et Yahweh n´avait pas encore résolu d´effacer le nom d´Israël de dessous les cieux, mais il les délivra par la main de Jéroboam, fils de Joas.
28 | Le reste des actes de Jéroboam, tout ce qu´il a fait, ses exploits, comment il combattit et comment il ramena à Israël Damas et Emath qui avait appartenu à Juda, cela n´est-il pas écrit dans le livre des Chroniques des rois d´Israël?
29 | Jéroboam se coucha avec ses pères, avec les rois d´Israël; et Zacharias, son fils, régna à sa place.

Chapitre 15

Règne d'Azarias en Juda

1 | La vingt-septième année de Jéroboam, roi d´Israël, régna Azarias, fils d´Amasias, roi de Juda.
2 | Il avait seize ans lorsqu´il devint roi, et il régna cinquante-deux ans à Jérusalem. Sa mère se nommait Jéchélia, de Jérusalem.
3 | Il fit ce qui est droit aux yeux de Yahweh, selon tout ce qu´avait fait Amasias, son père.
4 | Seulement les hauts lieux ne disparurent point; le peuple continuait à offrir des sacrifices et des parfums sur les hauts lieux.
5 | Yahweh frappa le roi, qui fut lépreux jusqu´au jour de sa mort et demeura dans une maison écartée. Joatham, fils du roi, était à la tête de la maison, jugeant le peuple du pays.
6 | Le reste des actes d´Azarias, et tout ce qu´il a fait, cela n´est-il pas écrit dans le livre des Chroniques des rois de Juda?
7 | Azarias se coucha avec ses pères, et on l´enterra avec ses pères dans la cité de David; et Joatham, son fils, régna à sa place. --Zacharie d´Israël.--

Les derniers rois d'Israël

8 | La trente-huitième année d´Azarias, roi de Juda, Zacharie, fils de Jéroboam, régna sur Israël à Samarie; son règne fut de six mois.
9 | Il fit ce qui est mal aux yeux de Yahweh, comme avaient fait ses pères; il ne se détourna pas des péchés de Jéroboam, fils de Nabat, qui avait fait pécher Israël.
10 | Sellum, fils de Jabès, conspira contre lui et, l´ayant frappé devant le peuple, il le mit à mort, et régna à sa place.
11 | Le reste des actes de Zacharie, voici que cela est écrit dans le livre des Chroniques des rois d´Israël.
12 | Telle était la parole de Yahweh, qu´il avait dite à Jéhu: « Tes fils jusqu´à la quatrième génération seront assis sur le trône d´Israël. » Et il en fut ainsi. --Sellum d´Israël.--
13 | Sellum, fils de Jabès, devint roi la trente-neuvième année d´Ozias, roi de Juda, et il régna pendant un mois à Samarie.
14 | Manahem, fils de Gadi, monta de Thersa et, étant venu à Samarie, il frappa dans Samarie Sellum, fils de Jabès, et le mit à mort; et il régna à sa place.
15 | Le reste des actes de Sellum, et la conspiration qu´il ourdit, voici que cela est écrit dans le livre des Chroniques des rois d´Israël.
16 | Alors Manahem, étant parti de Thersa, frappa Thapsa et tous ceux qui y étaient, avec son territoire; il la frappa, parce qu´elle n´avait pas ouvert ses portes, et il fendit le ventre de toutes les femmes enceintes. --Manahem d´Israël; le tribut payé au roi d´Assyrie.--
17 | La trente-neuvième année d´Azarias, roi de Juda, Manahem, fils de Gadi, devint roi sur Israël; il régna dix ans à Samarie.
18 | Il fit ce qui est mal aux yeux de Yahweh, il ne se détourna pas, tant qu´il vécut, des péchés de Jéroboam, fils de Nabat, qui avait fait pécher Israël.
19 | Phul, roi d´Assyrie, vint dans le pays, et Manahem donna à Phul mille talents d´argent pour qu´il lui portât secours, et qu´il affermît le royaume dans sa main.
20 | Manahem leva cet argent sur Israël, sur tous ceux qui avaient de grandes richesses, afin de le donner au roi d´Assyrie; il exigea de chacun cinquante sicles d´argent. Le roi d´Assyrie s´en retourna et ne s´arrêta pas là, dans le pays.
21 | Le reste des actes de Manahem, et tout ce qu´il a fait, cela n´est-il pas écrit dans le livre des Chroniques des rois d´Israël?
22 | Manahem se coucha avec ses pères; et Phacéia, son fils, régna à sa place. --Phacéia d´Israël.--
23 | La cinquantième année d´Azarias, roi de Juda, Phacéia, fils de Manahem, régna sur Israël à Samarie; son règne fut de deux ans.
24 | Il fit ce qui est mal aux yeux de Yahweh; il ne se détourna pas des péchés de Jéroboam, fils de Nabat, qui avait fait pécher Israël.
25 | Phacée, fils de Romélias, son officier, conspira contre lui; il le frappa à Samarie dans la tour de la maison du roi, ainsi qu´Argob et Arié; il avait avec lui cinquante hommes d´entre les fils des Galaadites. Il fit mourir Phacéia, et régna à sa place.
26 | Le reste des actes de Phacéia, et tout ce qu´il a fait, voici que cela est écrit dans le livre des Chroniques des rois d´Israël. --Phacée d´Israël; Les Assyriens s´emparent d´une partie du pays.--
27 | La cinquante-deuxième année d´Azarias, roi de Juda, Phacée, fils de Romélias, régna sur Israël à Samarie; son règne fut de vingt ans.
28 | Il fit ce qui est mal aux yeux de Yahweh, il ne se détourna pas des péchés de Jéroboam, fils de Nabat, qui avait fait pécher Israël.
29 | Du temps de Phacée, roi d´Israël, Téglathphalasar, roi d´Assyrie, vint et prit Ajon, Aber-Beth-Machaa, Janoé, Cédès, Asor, Galaad et la Galilée, tout le pays de Nephthali, et il emmena captifs les habitants en Assyrie.
30 | Osée, fils d´Ela, ayant formé une conspiration contre Phacée, fils de Romélias, le frappa et le fit mourir; puis il régna à sa place, la vingtième année de Joatham, fils d´Ozias.
31 | Le reste des actes de Phacée, et tout ce qu´il a fait, voici que cela est écrit dans le livre des Chroniques des rois d´Israël. --Joatham de Juda; Invasion des Syriens et des Israélites.--

Règne de Yotam en Juda

32 | La deuxième année de Phacée, fils de Romélias, roi d´Israël, régna Joatham, fils d´Ozias, roi de Juda.
33 | Il avait vingt-cinq ans lorsqu´il devint roi, et il régna seize ans à Jérusalem. Sa mère s´appelait Jérusa, fille de Sadoc.
34 | Il fit ce qui est droit aux yeux de Yahweh; il agit entièrement comme avait agi Ozias, son père.
35 | Seulement les hauts lieux ne disparurent point; le peuple continuait d´offrir des sacrifices et des parfums sur les hauts lieux. Joatham bâtit la porte supérieure de la maison de Yahweh.
36 | Le reste des actes de Joatham, et tout ce qu´il a fait, cela n´est-il pas écrit dans le livre des Chroniques des rois de Juda?
37 | Dans ce temps-là, Yahweh commença à envoyer contre Juda Rasin, roi de Syrie, et Phacée, fils de Romélias.
38 | Joatham se coucha avec ses pères, et il fut enterré avec ses pères dans la cité de David, son père. Achaz, son fils, régna à sa place.

Chapitre 16

Le règne d'Akaz en Juda

1 | La dix-septième année de Phacée, fils de Romélias, régna Achaz, fils de Joatham, roi de Juda.
2 | Achaz avait vingt ans lorsqu´il devint roi, et il régna seize ans à Jérusalem. Il ne fit pas ce qui est droit aux yeux de Yahweh, son Dieu, comme avait fait David, son père.
3 | Mais il marcha dans la voie des rois d´Israël, et même il fit passer son fils par le feu, selon les abominations des nations que Yahweh avait chassées devant les enfants d´Israël.
4 | Il offrait des sacrifices et des parfums aux hauts lieux, sur les collines et sous tout arbre vert.
5 | Alors Rasin, roi de Syrie, et Phacée, fils de Romélias, roi d´Israël, montèrent contre Jérusalem pour l´attaquer. Ils assiégèrent Achaz, mais ils ne purent pas le vaincre.
6 | Dans ce même temps, Rasin, roi de Syrie, ramena Elath au pouvoir des Syriens; il expulsa les Juifs d´Elath, et les Syriens vinrent à Elath, où ils ont habité jusqu´à ce jour.
7 | Achaz envoya des messagers à Téglathphalasar, roi d´Assyrie, pour lui dire: « Je suis ton serviteur et ton fils; monte et délivre-moi de la main du roi de Syrie et de la main du roi d´Israël, qui se sont levés contre moi. »
8 | Et Achaz prit l´argent et l´or qui se trouvaient dans la maison de Yahweh et dans les trésors de la maison du roi, et il l´envoya en présent au roi d´Assyrie.
9 | Le roi d´Assyrie l´écouta, et le roi d´Assyrie monta contre Damas et, l´ayant prise, il en emmena les habitants en captivité à Qir, et il fit mourir Rasin.
10 | Le roi Achaz se rendit à Damas au-devant de Téglathphalasar, roi d´Assyrie. Ayant vu l´autel qui était à Damas, le roi Achaz envoya au prêtre Urias le modèle de l´autel et sa forme selon tout son travail.
11 | Le prêtre Urias construisit l´autel; le prêtre Urias le fit entièrement d´après le modèle que le roi Achaz avait envoyé de Damas, avant que le roi ne revienne de Damas.
12 | A son arrivée de Damas, le roi vit l´autel. Le roi s´approcha de l´autel et il y monta;
13 | il fit brûler son holocauste et son oblation, versa sa libation, et répandit sur l´autel le sang de ses sacrifices pacifiques.
14 | Il éloigna de devant la maison, d´entre le nouvel autel et la maison de Yahweh, l´autel d´airain qui était devant Yahweh, et il le plaça à côté du nouvel autel, vers le nord.
15 | le roi Achaz donna encore cet ordre au prêtre Urias: « Fais brûler sur le grand autel l´holocauste du matin et l´oblation du soir, l´holocauste du roi et son oblation, l´holocauste de tout le peuple du pays et leur oblation, verses-y leur libation et répands-y tout le sang des holocaustes et tout le sang des sacrifices. Pour ce qui concerne l´autel d´airain, il m´appartiendra d´y pourvoir. »
16 | Le prêtre Urias fit tout ce qu´avait ordonné le roi Achaz.
17 | En outre, le roi Achaz brisa les cadres et les bases, et ôta les bassins qui étaient dessus; il descendit la mer d´airain de dessus les boeufs d´airain qui la supportaient, et il la posa sur un pavé de pierres;
18 | il changea, dans la maison de Yahweh, par considération pour le roi d´Assyrie, le portique du sabbat, qu´on avait construit dans la maison, et l´entrée extérieure du roi.
19 | Le reste des actes d´Achaz, et tout ce qu´il a fait, cela n´est-il pas écrit dans le livre des Chroniques des rois de Juda?
20 | Achaz se coucha avec ses pères, et il fut enterré avec ses pères dans la cité de David. Ezéchias, son fils, régna à sa place.

Chapitre 17

La fin du royaume d'Israël dans le Nord

1 | La douzième année d´Achaz, roi de Juda, Osée, fils d´Ela, régna sur Israël à Samarie; son règne fut de neuf ans.
2 | Il fit ce qui est mal aux yeux de Yahweh, non pas cependant comme les rois d´Israël qui avaient été avant lui.
3 | Salmanasar, roi d´Assyrie, monta contre lui, et Osée fut assujetti et lui paya tribut.
4 | Mais le roi d´Assyrie découvrit une conspiration d´Osée, qui avait envoyé des messagers à Sua, roi d´Egypte, et qui ne payait plus le tribut au roi d´Assyrie, année par année; le roi d´Assyrie le fit donc saisir et jeter enchaîné dans une prison.
5 | Et le roi d´Assyrie parcourut tout le pays et monta contre Samarie; il l´assiégea pendant trois ans.
6 | La neuvième année d´Osée, le roi d´Assyrie prit Samarie; et emmena Israël captif en Assyrie. Il leur assigna pour séjour Hala, les rives du Habor, fleuve de Gosan, et les villes des Mèdes. --Réflexions sur la ruine du royaume d´Israël.--

Les causes de la ruine du royaume d'Israël

7 | Cela arriva parce que les enfants d´Israël avaient péché contre Yahweh, leur Dieu, qui les avait fait monter du pays d´Egypte, de dessous la main de Pharaon, roi d´Egypte, et parce qu´ils avaient craint d´autres dieux.
8 | Ils suivirent les rites des nations que Yahweh avait chassées devant les enfants d´Israël, et ceux que les rois d´Israël avaient établis.
9 | Les enfants d´Israël couvrirent d´une fausse apparence des choses qui n´étaient pas bien à l´égard de Yahweh, leur Dieu. Ils se bâtirent des hauts lieux dans toutes leurs villes, depuis les tours des gardiens jusqu´aux villes fortifiées.
10 | Ils se dressèrent des stèles et des aschérahs sur toute colline élevée et sous tout arbre vert.
11 | Et là ils brûlèrent des parfums sur tous les hauts lieux, comme les nations que Yahweh avait emmenées captives devant eux, et ils firent des choses mauvaises, irritant ainsi Yahweh.
12 | Ils servirent les idoles, au sujet desquelles Yahweh leur avait dit: « Vous ne ferez pas cela. »
13 | Yahweh rendit témoignage contre Israël et contre Juda par tous ses prophètes, par tous les voyants, en disant: « Revenez de vos mauvaises voies, et observez mes commandements et mes ordonnances, en suivant toute la loi que j´ai prescrite à vos pères et que je vous ai envoyée par l´organe de mes serviteurs les prophètes. »
14 | Mais ils n´écoutèrent point, et ils raidirent leur cou, comme leurs pères, qui n´avaient pas cru à Yahweh, leur Dieu.
15 | Ils rejetèrent ses ordonnances et son alliance qu´il avait conclue avec leurs pères, et les témoignages qu´il avait rendus contre eux. Ils allèrent après des choses de néant, et s´adonnèrent à la vanité, à la suite des nations qui les entouraient et que Yahweh leur avait commandé de ne pas imiter.
16 | Ils abandonnèrent tous les commandements de Yahweh, leur Dieu, ils se firent deux veaux en fonte, et ils se firent des aschérahs; ils se prosternèrent devant toute l´armée des cieux et ils servirent Baal.
17 | Ils firent passer par le feu leurs fils et leurs filles, ils pratiquèrent la divination et les enchantements, et ils s´appliquèrent à faire ce qui est mal aux yeux de Yahweh, de manière à l´irriter.
18 | Et Yahweh s´est fortement irrité contre Israël et il les a éloignés de sa face. --Il n´est resté que la seule tribu de Juda,
19 | quoique Juda lui-même n´eût pas gardé les commandements de Yahweh, leur Dieu, et qu´ils eussent suivi les rites établis par Israël.--
20 | Yahweh a rejeté toute la race d´Israël; il les a affligés, il les a livrés entre les mains des pillards, jusqu´à ce qu´il les ait chassés loin de sa face.
21 | Car Israël s´était détaché de la maison de David, et ils avaient établi roi Jéroboam, fils de Nabat; et Jéroboam avait détourné Israël de Yahweh et leur avait fait commettre un grand péché.
22 | Et les enfants d´Israël marchèrent dans tous les péchés que Jéroboam avait commis;
23 | ils ne s´en détournèrent point, jusqu´à ce que Yahweh eût chassé Israël loin de sa face, comme il l´avait dit par l´organe de tous ses serviteurs les prophètes. Et Israël fut emmené captif loin de son pays en Assyrie, où il est resté jusqu´à ce jour. --Origine des Samaritains.--
24 | Le roi d´Assyrie fit venir des gens de Babylone, de Cutha, d´Avah, d´Emath et de Sépharvaïm, et les établit dans les villes de Samarie à la place des enfants d´Israël; ils prirent possession de Samarie et ils habitèrent dans ses villes.
25 | Lorsqu´ils commencèrent à y habiter, ils ne craignaient pas Yahweh, et Yahweh envoya contre eux des lions qui les tuaient.
26 | On fit donc ce rapport au roi d´Assyrie: « Les nations que tu as déportées et établies dans les villes de Samarie ne connaissent pas la manière de servir le dieu du pays; et il a envoyé contre elles des lions et voici qu´ils les font mourir; parce qu´elles ignorent la manière de servir le dieu du pays. »
27 | Le roi d´Assyrie donna cet ordre: « Envoyez-y un des prêtres que vous avez amenés de là en captivité; qu´il aille s´y établir, et qu´il leur enseigne la manière de servir le dieu du pays. »
28 | Un des prêtres qu´on avait emmenés captifs de Samarie vint s´établir à Béthel, et leur enseigna comment ils devaient honorer Yahweh.
29 | Mais les nations firent chacune leurs dieux, et les placèrent dans les maisons des hauts lieux bâties par les Samaritains, chaque nation dans la ville qu´elle habitait.
30 | Les gens de Babylone firent Sochoth-Benoth, les gens de Cutha firent Nergel, les gens d´Emath firent Asima,
31 | ceux d´Avah firent Nebahaz et Tharthac, et ceux de Sapharvaïm livraient leurs enfants au feu en l´honneur d´Adramélech et d´Anamélech, dieux de Sépharvaïm.
32 | Ils honoraient aussi Yahweh, et ils se firent des prêtres des hauts lieux pris parmi tout le peuple, et ces prêtres faisaient pour eux des sacrifices dans les maisons des hauts lieux.
33 | Ainsi ils honoraient Yahweh, et ils servaient en même temps leurs dieux selon la coutume des nations d´où on les avait déportés.
34 | Ils suivent jusqu´à aujourd´hui les premières coutumes; ils ne craignent point Yahweh, et ils ne se conforment ni à leurs règlements et à leurs ordonnances, ni à la loi et aux commandements donnés par Yahweh aux enfants de Jacob, qu´il appela du nom d´Israël.
35 | Yahweh avait conclu une alliance avec eux et leur avait donné cet ordre: « Vous ne craindrez point d´autres dieux, vous ne vous prosternerez point devant eux, vous ne les servirez point et vous ne leur offrirez point de sacrifices.
36 | Mais Yahweh, votre Dieu, qui vous a fait monter du pays d´Egypte par une grande puissance et par son bras étendu, c´est lui que vous craindrez, devant lui que vous vous prosternerez, à lui que vous offrirez des sacrifices.
37 | Vous observerez les préceptes, les ordonnances, la loi et les commandements qu´il a écrits pour vous, les mettant toujours en pratique, et vous ne craindrez point d´autres dieux.
38 | Vous n´oublierez pas l´alliance que j´ai conclue avec vous, et vous ne craindrez point d´autres dieux.
39 | Mais vous craindrez Yahweh, votre Dieu, et c´est lui qui vous délivrera de la main de tous vos ennemis. »
40 | Et ils n´ont pas obéi, mais ils ont suivi leurs premières coutumes.
41 Ainsi ces nations craignaient Yahweh, et en même temps servaient leurs images, et leurs enfants et les enfants de leurs enfants font jusqu´à ce jour ce qu´on fait leurs pères.

DEUXIÈME PARTIE. LE ROYAUME DE JUDA. DEPUIS LA PRISE DE SAMARIE JUSQU´À LA CAPTIVITÉ DE BABYLONE. I.-- EZÉCHIAS, MANASSÉ, AMON.

Chapitre 18

Règne d'Ezéquias en Juda

1 | La troisième année d´Osée, fils d´Ela, roi d´Israël, régna Ezéchias, fils d´Achaz, roi de Juda.
2 | Il avait vingt-cinq ans lorsqu´il devint roi, et il régna vingt-neuf ans à Jérusalem. Sa mère s´appelait Abi, fille de Zacharias.
3 | Il fit ce qui est droit aux yeux de Yahweh, selon tout ce qu´avait fait David, son père.
4 | Il fit disparaître les hauts lieux, brisa les stèles, coupa les aschérahs, et mit en pièces le serpent d´airain que Moïse avait fait, car les enfants d´Israël brûlaient jusqu´alors des parfums devant lui: on l´appelait Nohestan.
5 | Il mit sa confiance dans Yahweh, Dieu d´Israël, et il n´eut pas son semblable parmi tous les rois de Juda qui vinrent après lui ou qui le précédèrent.
6 | Attaché à Yahweh, il ne se détourna pas de lui, et il observa ses commandements que Yahweh avait prescrits à Moïse.
7 | Et Yahweh fut avec Ezéchias, et il réussit dans toutes ses entreprises. Ils se révolta contre le roi d´Assyrie, et il ne lui fut plus assujetti.
8 | Il battit les Philistins jusqu´à Gaza et ravagea son territoire, depuis la tour des gardiens jusqu´aux villes fortes.
9 | La quatrième année du roi Ezéchias, qui était la septième année d´Osée, fils d´Ela, roi d´Israël, Salmanasar, roi d´Assyrie, monta contre Samarie et l´assiégea.
10 | On la prit au bout de trois ans; ce fut la sixième année d´Ezéchias, qui était la neuvième d´Osée, roi d´Israël, que Samarie fut prise.
11 | Le roi d´Assyrie emmena Israël captif en Assyrie; il les établit à Hala, sur les rives du Habor, fleuve de Gosan, et dans les villes des Mèdes,
12 | parce qu´ils n´avaient pas écouté la voix de Yahweh leur Dieu, et qu´ils avaient transgressé son alliance, parce qu´ils n´avaient ni écouté ni mis en pratique tout ce qu´avait ordonné Moïse, serviteur de Yahweh. --Invasion de Sennachérib.--

L'invasion de Sennakérib

13 | La quatorzième année du roi Ezéchias, Sennachérib, roi d´Assyrie, monta contre toutes les villes fortes de Juda et s´en empara.
14 | Ezéchias, roi de Juda, envoya dire au roi d´Assyrie à Lachis: « J´ai commis une faute; éloigne-toi de moi; ce que tu m´imposeras, je le subirai. » Et le roi d´Assyrie imposa à Ezéchias, roi de Juda, trois cents talents d´argent et trente talents d´or.
15 | Ezéchias donna tout l´argent qui se trouvait dans la maison de Yahweh et dans les trésors de la maison du roi.
16 | En ce temps-là Ezéchias, roi de Juda, brisa les portes du temple de Yahweh et les piliers qu´Ezéchias, roi de Juda, avait lui même revêtus d´or, et il donna l´or au roi d´Assyrie.
17 | Le roi d´Assyrie envoya de Lachis à Jérusalem, vers le roi Ezéchias, son général en chef, son chef des eunuques et son grand échanson avec une troupe nombreuse; ils montèrent et arrivèrent à Jérusalem. Lorsqu´ils furent montés et arrivés, ils s´arrêtèrent à l´aqueduc de l´étang supérieur, sur le chemin du champ du Foulon, et appelèrent le roi.
18 | Eliacim, fils d´Helcias, chef de la maison du roi, se rendit auprès d´eux, avec Sobna, le secrétaire, et Joahé, fils d´Asaph, l´archiviste.
19 | Le grand échanson leur dit: « Dites à Ezéchias: Ainsi dit le grand roi, le roi d´Assyrie: Quelle est cette confiance sur laquelle tu t´appuies?
20 | Tu as dit -- paroles en l´air! -- J´ai conseil et force pour la guerre. Et maintenant, en qui te confies-tu pour te révolter contre moi?
21 | Voici que maintenant tu te fies à l´appui de ce roseau cassé – l´Egypte – qui pénètre et perce la main de quiconque s´appuie dessus: tel est Pharaon, roi d´Egypte, pour tous ceux qui se confient en lui.
22 | Peut-être me direz-vous: C´est en Yahweh, notre Dieu, que nous avons confiance!... Mais n´est-ce pas lui dont Ezéchias a fait disparaître les hauts lieux et les autels, en disant à Juda et à Jérusalem: Vous vous prosternerez devant cet autel, à Jérusalem?
23 | Maintenant, fais un accord avec mon maître, le roi d´Assyrie: je te donnerai deux mille chevaux, si tu peux fournir des cavaliers pour les monter!...
24 | Comment repousserais-tu un seul chef d´entre les moindres serviteurs de mon maître? Aussi mets-tu ta confiance dans l´Egypte pour les chars et pour les cavaliers.
25 | Maintenant, est-ce sans la volonté de Yahweh que je suis monté contre ce lieu pour le détruire? Yahweh m´a dit: « Monte contre ce pays et détruis-le. »
26 | Eliacim, fils d´Helcias, Sobna et Joahé dirent au grand échanson: « Parle à tes serviteurs en araméen, car nous l´entendons; et ne nous parle pas en langue judaïque, aux oreilles du peuple qui est sur la muraille. »
27 | Le grand échanson leur répondit: « Est-ce à ton maître et à toi que mon maître m´a envoyé dire ces paroles? N´est-ce pas à ces hommes assis sur la muraille, pour manger leurs excréments et pour boire leur urine avec vous? »
28 | Alors le grand échanson, s´étant avancé, cria à haute voix en langue judaïque et tint ce langage: « Ecoutez la parole du grand roi, du roi d´Assyrie!
29 | Ainsi dit le roi: Qu´Ezéchias ne vous abuse pas, car il ne pourra vous délivrer de sa main.
30 | Qu´Ezéchias ne vous persuade pas de vous confier en Yahweh, en disant: Yahweh nous délivrera sûrement, et cette ville ne sera pas livrée entre les mains du roi d´Assyrie.
31 | N´écoutez point Ezéchias, car ainsi dit le roi d´Assyrie: Faites la paix avec moi et rendez-vous à moi; et que chacun de vous mange de sa vigne et chacun de son figuier, et que chacun boive l´eau de son puits,
32 | jusqu´à ce que je vienne et que je vous emmène dans un pays comme le vôtre, un pays de blé et de vin, un pays de pain et de vignes, un pays d´oliviers à huile et de miel, afin que vous viviez et ne mourriez point. N´écoutez donc pas Ezéchias, car il vous abuse en disant: Yahweh nous délivrera.
33 | Est-ce que les dieux des nations ont délivré chacun leur pays de la main du roi d´Assyrie?
34 | Où sont les dieux d´Emath et d´Arphad? Où sont les dieux de Sépharvaïm, d´Ana et d´Ava? Ont-ils délivré Samarie de ma main?
35 | Quels sont, parmi tous les dieux des pays, ceux qui ont délivré leur pays de ma main, pour que Yahweh puisse délivrer Jérusalem de ma main? »
36 | Le peuple se tut et ne lui répondit pas un mot, car le roi avait donné cet ordre: « Vous ne lui répondrez pas. »
37 | Et Eliacim, fils d´Helcias, chef de la maison du roi, Sobna, le secrétaire, et Joahé, fils d´Asaph, l´archiviste, vinrent auprès d´Ezéchias, les vêtements déchirés, et lui rapportèrent les paroles du grand échanson.

Chapitre 19

1 | Lorsque le roi Ezéchias eut entendu ce rapport, il déchira ses vêtements, se couvrit d´un sac et alla dans la maison de Yahweh.
2 | Il envoya Eliacim, chef de sa maison, Sobna, le secrétaire, et les anciens des prêtres, couverts de sacs, vers Isaïe, le prophète, fils d´Amos.
3 | Ils lui dirent: « Ainsi dit Ezéchias: Ce jour est un jour d´angoisse, de châtiment et d´opprobre; car les enfants sont près de sortir du sein maternel, et il n´y a point de force pour enfanter.
4 | Peut-être Yahweh, ton Dieu, entendra-t-il toutes les paroles du grand échanson, que le roi d´Assyrie, son maître, a envoyé pour insulter au Dieu vivant, et le punira-t-il à cause des paroles qu´a entendues Yahweh, ton Dieu. Fais donc monter une prière pour le reste qui subsiste encore. »
5 | Les serviteurs du roi Ezéchias se rendirent auprès d´Isaïe;
6 | et Isaïe leur dit: « Voici ce que vous direz à votre maître. Ainsi dit Yahweh: « Ne t´effraie point des paroles que tu as entendues, par lesquelles les serviteurs du roi d´Assyrie m´ont outragé.
7 | Voici que je mets en lui un esprit tel que, sur une nouvelle qu´il apprendra, il retournera dans son pays, et je le ferai tomber par l´épée dans son pays. »
8 | Le grand échanson s´en retourna et trouva le roi d´Assyrie qui attaquait Lobna; car il avait appris que son maître était parti de Lachis.

Lettre du roi d'Assyrie à Ezéquias

9 | Le roi d´Assyrie reçut une nouvelle au sujet de Tharaca, roi d´Ethiopie; on lui dit: « Voici qu´il s´est mis en marche pour te faire la guerre. » Et il envoya de nouveau des messagers à Ezéchias, en disant:
10 | « Vous parlerez ainsi à Ezéchias, roi de Juda: Que ton Dieu en qui tu te confies, ne t´abuse point en disant: Jérusalem ne sera pas livrée entre les mains du roi d´Assyrie.
11 | Voici que tu as appris ce qu´ont fait les rois d´Assyrie à tous les pays, les soumettant à l´anathème!... Et toi, tu serais délivré!...
12 | Est-ce que leurs dieux les ont délivrées, ces nations que mes pères ont détruites: Gosan, Haran, Réseph, et les fils d´Eden qui étaient à Thélasar?
13 | Où sont le roi d´Emath, le roi d´Arphad et le roi de la ville de Sépharvaïm, d´Ana et d´Ava? »
14 | Ezéchias ayant pris la lettre de la main des messagers, la lut; puis Ezéchias monta à la maison de Yahweh et la déploya devant Yahweh.
15 | Et Ezéchias pria devant Yahweh, en disant: « Yahweh, Dieu d´Israël, assis sur les Chérubins, c´est vous qui êtes le seul Dieu de tous les royaumes de la terre, vous qui avez fait les cieux et la terre.
16 | Yahweh, inclinez votre oreille et écoutez; Yahweh, ouvrez vos yeux et regardez. Entendez les paroles de Sennachérib, qui a envoyé le grand échanson pour insulter au Dieu vivant.
17 | Il est vrai, Yahweh, que les rois d´Assyrie ont détruit les nations et dévasté leurs territoires,
18 | et qu´ils ont jeté leurs dieux dans le feu; car ce n´étaient pas des dieux, mais des ouvrages de mains d´homme, du bois et de la pierre; et ils les ont anéantis.
19 | Maintenant Yahweh, notre Dieu, sauvez-nous de la main de Sennachérib, et que tous les royaumes de la terre sachent que vous seul, Yahweh, êtes Dieu. »

Intervention d'Isaïe

20 | Et Isaïe, fils d´Amos, envoya dire à Ezéchias: « Ainsi dit Yahweh, Dieu d´Israël: La prière que tu m´as adressée au sujet de Sennachérib, roi d´Assyrie, je l´ai entendue.
21 | Voici la parole que Yahweh a prononcée contre lui: Elle te méprise, elle se moque de toi, la vierge, fille de Sion; elle branle la tête derrière toi, la fille de Jérusalem.
22 | Qui as-tu insulté et outragé? Contre qui as-tu élevé la voix, et porté les yeux en haut? Contre le Saint d´Israël!...
23 | Par tes messagers tu as insulté le Seigneur, et tu as dit: Avec la multitude de mes chars, j´ai gravi le sommet des montagnes, les extrémités du Liban; Je couperai les plus élevés de ses cèdres, les plus beaux de ses cyprès; et j´atteindrai sa dernière cime, sa forêt semblable à un verger.
24 | J´ai creusé et j´ai bu des eaux étrangères; avec la plante de mes pieds je dessécherai tous les fleuves de l´Egypte.
25 | N´as-tu pas appris que depuis longtemps j´ai fait ces choses, que je les ai formées dès les temps anciens? A présent je les fais s´accomplir, pour que tu réduises en monceaux de ruines les villes fortes.
26 | Leurs habitants sont sans force, dans l´épouvante et le trouble; ils sont comme l´herbe des champs et la tendre verdure, comme le gazon des toits, comme le blé niellé qui sèche avant sa maturité.
27 | Mais je sais quand tu t´assieds, quand tu sors et quand tu entres, je connais ta fureur contre moi.
28 | Parce que tu es furieux contre moi, et que ton arrogance est montée à mes oreilles, je mettrai mon anneau dans ta narine et mon mors à tes lèvres, et je te ferai retourner par le chemin par lequel tu es venu.
29 | Et ceci sera un signe pour toi: On mangera cette année le produit du grain tombé; la seconde année, on mangera ce qui croît de soi-même; mais la troisième année, vous sèmerez et vous moissonnerez, vous planterez des vignes et vous en mangerez le fruit.
30 | Ce qui aura été sauvé de la maison de Juda, ce qui restera, poussera encore des racines par-dessous, et portera du fruit par-dessus.
31 | Car de Jérusalem il sortira un reste, et de la montagne de Sion des réchappés. Voilà ce que fera le zèle de Yahweh des armées.
32 | C´est pourquoi ainsi parle Yahweh sur le roi d´Assyrie: Il n´entrera point dans cette ville, il n´y lancera point de flèches, il ne lui présentera point de boucliers, il n´élèvera point de retranchements contre elle.
33 | Il s´en retournera par le chemin par lequel il est venu, et il n´entrera point dans cette ville, -- oracle de Yahweh.
34 | Je protégerai cette ville pour la sauver, à cause de moi et à cause de David, mon serviteur.
35 | Cette nuit-là, l´ange de Yahweh sortit et frappa, dans le camp des Assyriens, cent quatre-vingt-cinq mille hommes; et quand on se leva le matin, voici que c´étaient tous des cadavres.
36 | Et Sennachérib, roi d´Assyrie, ayant levé son camp, partit et s´en retourna, et il resta à Ninive.
37 | Comme il était prosterné dans la maison de Nesroch, son dieu, Adramélech et Sarasar, ses fils, le frappèrent avec l´épée, et s´enfuirent au pays d´Ararat. Et Assarhaddon, son fils, régna à sa place.

Chapitre 20

La maladie d'Ezéquias

1 | En ce temps-là, Ezéchias fut malade à la mort. Le prophète Isaïe, fils d´Amos, vint auprès du lui et lui dit: « Ainsi dit Yahweh: Donne tes ordres à ta maison, car tu vas mourir, et tu ne vivras plus. »
2 | Ezéchias tourna son visage contre le mur, et pria Yahweh en ces termes:
3 | « Souvenez-vous, ô Yahweh, que j´ai marché devant votre face avec fidélité et intégrité de coeur, et que j´ai fait ce qui est bien à vos yeux. » Et Ezéchias versa des larmes abondantes.
4 | Isaïe, n´était pas sorti jusqu´à la cour du milieu, lorsque la parole de Yahweh lui fut adressée en ces termes:
5 | Retourne, et dis à Ezéchias, chef de mon peuple: Ainsi dit Yahweh, le Dieu de David, ton père: J´ai entendu ta prière et j´ai vu tes larmes; voici que je te guéris; dans trois jours, tu monteras à la maison de Yahweh;
6 | j´ajouterai à tes jours quinze années. Je te délivrerai, toi et cette ville, de la main du roi d´Assyrie; je protégerai cette ville à cause de moi et à cause de David mon serviteur. »
7 | Isaïe dit: « Prenez une masse de figues. » On la prit, on l´appliqua sur l´ulcère, et Ezéchias guérit.
8 | Ezéchias avait dit à Isaïe: « A quel signe connaîtrai-je que Yahweh me guérira et que je monterai dans trois jours à la maison de Yahweh. »
9 | Isaïe dit: « Voici pour toi le signe donné par Yahweh, auquel tu connaîtras que Yahweh accomplira la parole qu´il a dite: l´ombre avancera-t-elle de dix degrés, ou reculera-t-elle de dix degrés? »
10 | Ezéchias répondit: « C´est peu de chose que l´ombre avance de dix degrés; mais qu´elle recule en arrière de dix degrés! »
11 | Alors Isaïe, le prophète invoqua Yahweh, qui fit reculer l´ombre en arrière de dix degrés sur les degrés d´Achaz, sur les degrés où elle était descendue. --Ambassade de Mérodach-Baladan.--
12 | En ce même temps, Mérodach-Baladan, fils de Baladan, roi de Babylone, envoya une lettre et des présents à Ezéchias, parce qu´il avait appris qu´Ezéchias était malade.
13 | Ezéchias se réjouit de la venue des envoyés, et il leur montra toute la maison de son trésor, l´argent et l´or, les aromates et l´huile de prix, tout son arsenal et tout ce qui se trouvait dans ses trésors; il n´y eut rien qu´Ezéchias ne leur fit voir dans sa maison et dans tous ses domaines.
14 | Mais Isaïe, le prophète, vint auprès du roi Ezéchias, et lui dit: « Qu´ont dit ces gens-là, et d´où sont-ils venus vers toi? » Ezéchias répondit: « Ils sont venus d´un pays éloigné, de Babylone. »
15 | Et Isaïe dit: « Qu´ont-ils vu dans ta maison? » Et Ezéchias répondit: « Ils ont vu tout ce qui est dans ma maison; il n´y a rien dans mes trésors que je ne leur aie fait voir. »
16 | Et Isaïe dit à Ezéchias: « Ecoute la parole de Yahweh:
17 | Voici que des jours viendront où l´on emportera à Babylone tout ce qui est dans ta maison et ce que tes pères ont amassé jusqu´à ce jour; il n´en restera rien, dit Yahweh.
18 | Et l´on prendra de tes fils, qui seront sortis de toi, que tu auras engendrés, pour en faire des eunuques dans le palais du roi de Babylone. »
19 | Ezéchias répondit à Isaïe: « La parole de Yahweh que tu as prononcée est bonne. » Et il ajouta: « Oui, car la paix et la stabilité seront avec moi pendant ma vie. »
20 | Le reste des actes d´Ezéchias, tous ses exploits, et comment il fit l´étang et l´aqueduc et amena les eaux dans la ville, cela n´est-il pas écrit dans le livre des Chroniques des rois de Juda?
21 | Ezéchias se coucha avec ses pères, et Manassé, son fils, régna à sa place.

Chapitre 21

"Manassé, le roi impie"

1 | Manassé avait douze ans lorsqu´il devint roi, et il régna cinquante-cinq ans à Jérusalem. Sa mère s´appelait Haphisiba.
2 | Il fit ce qui est mal aux yeux de Yahweh, imitant les abominations des nations que Yahweh avait chassées devant les enfants d´Israël.
3 | Il rebâtit les hauts lieux qu´Ezéchias, son père avait détruits; il éleva des autels à Baal, il fit une aschérah, comme avait fait Achab, roi d´Israël, et il se prosterna devant toute l´armée du ciel et la servit.
4 | Il bâtit des autels dans la maison de Yahweh, de laquelle Yahweh avait dit: « C´est dans Jérusalem que je placerai mon nom. »
5 | Il bâtit des autels à toute l´armée du ciel dans les deux parvis de la maison de Yahweh.
6 | Il fit passer son fils par le feu; il pratiquait les augures et la divination; il institua des nécromanciens et des sorciers: faisant ainsi de plus en plus ce qui est mal aux yeux de Yahweh, de manière à l´irriter.
7 | Il mit l´idole d´Astarté, qu´il avait faite, dans la maison dont Yahweh avait dit à David et à Salomon, son fils: « C´est dans cette maison et c´est dans Jérusalem, que j´ai choisie parmi toutes les tribus d´Israël, que je veux placer mon nom pour toujours.
8 | Je ne ferai plus errer le pied d´Israël hors du pays que j´ai donné à ses pères, pourvu seulement qu´ils aient soin de mettre en pratique tout ce que je leur ai commandé et toute la loi que leur a prescrite mon serviteur Moïse. »
9 | Mais ils n´obéirent point; et Manassé les égara, au point qu´ils firent le mal plus que toutes les nations que Yahweh avait détruites devant les enfants d´Israël.
10 | Alors Yahweh parla par l´organe de ses serviteurs les prophètes, en ces termes:
11 | « Parce que Manassé, roi de Juda, a commis ces abominations, parce qu´il a fait pire que tout ce qu´avaient fait avant lui les Amorrhéens, et parce qu´il a fait aussi pécher Juda par ses idoles,
12 | voici ce que dit Yahweh, Dieu d´Israël: Voici que je vais faire venir sur Jérusalem et sur Juda des malheurs tels que les deux oreilles tinteront à qui en entendra parler.
13 | J´étendrai sur Jérusalem le cordeau de Samarie et le niveau de la maison d´Achab, et je nettoierai Jérusalem comme le plat qu´on nettoie et qu´on retourne sur sa face après l´avoir nettoyé.
14 | J´abandonnerai le reste de mon héritage, et je les livrerai entre les mains de leurs ennemis, et ils deviendront la proie et le butin de tous leurs ennemis:
15 | parce qu´ils ont fait ce qui est mal à mes yeux, et qu´ils m´ont irrité depuis le jour où leurs pères sont sortis d´Egypte jusqu´à présent. »
16 | Manassé répandit aussi beaucoup de sang innocent, jusqu´à en remplir Jérusalem d´un bout à l´autre, outre ses péchés par lesquels il fit pécher Juda, l´entraînant à faire ce qui est mal aux yeux de Yahweh.
17 | Le reste des actes de Manassé, tout ce qu´il a fait, et les péchés qu´il a commis, cela n´est-il pas écrit dans le livre des Chroniques des rois de Juda?
18 | Manassé se coucha avec ses pères, et il fut enterré dans le jardin d´Oza. Amon, son fils, régna à sa place. --Amon.--

Amon

19 | Amon avait vingt-deux ans lorsqu´il devint roi, et il régna deux ans à Jérusalem. Sa mère s´appelait Messalemeth, fille de Harus, de Jétéba.
20 | Il fit ce qui est mal aux yeux de Yahweh, comme avait fait Manassé, son père;
21 | il marcha dans toute la voie où avait marché son père, il servit les idoles que son père avait servies, et il se prosterna devant elles;
22 | il abandonna Yahweh, le Dieu de ses pères, et il ne marcha pas dans la voie de Yahweh.
23 | Les serviteurs d´Amon conspirèrent contre lui et tuèrent le roi dans sa maison.
24 | Mais le peuple du pays frappa tous ceux qui avaient conspiré contre le roi Amon; et le peuple du pays établit roi Josias, son fils, à sa place.
25 | Le reste des actes d´Amon, et ce qu´il a fait, cela n´est-il pas écrit dans le livre des Chroniques des rois de Juda?
26 On l´enterra dans son sépulcre, dans le jardin d´Oza; Josias, son fils, régna à sa place.

II.-- DE JOSIAS A LA RUINE DE JÉRUSALEM.

Chapitre 22

Découverte de la Loi

1 | Josias avait huit ans lorsqu´il devint roi, et il régna trente et un ans à Jérusalem. Sa mère s´appelait Idida, fille d´Hadaï, de Bésécath.
2 | Il fit ce qui est droit aux yeux de Yahweh, et il marcha entièrement dans la voie de David, son père, et il ne s´en détourna ni à droite ni à gauche. --Découverte du livre de la Loi.--
3 | La dix-huitième année du roi Josias, le roi envoya dans la maison de Yahweh Saphan, le secrétaire, fils d´Aslia, fils de Messulam, en disant:
4 | « Monte vers Helcias, le grand prêtre, et qu´il tienne prêt l´argent qui a été apporté dans la maison de Yahweh, et que les gardiens de la porte ont recueilli du peuple.
5 | On remettra cet argent entre les mains de ceux qui font exécuter l´ouvrage, qui sont établis surveillants dans la maison de Yahweh, et ils le donneront à ceux qui travaillent à l´oeuvre de la maison de Yahweh, pour réparer les brèches de la maison,
6 | aux charpentiers, aux manoeuvres et aux maçons, et ils l´emploieront à acheter le bois et les pierres de taille pour réparer la maison.
7 | Mais on ne leur demandera pas de comptes pour l´argent remis entre leur mains, car ils se conduisent avec probité. »
8 | Alors Helcias, le grand prêtre, dit à Saphan, le secrétaire: « J´ai trouvé le livre de la Loi dans la maison de Yahweh. » Et Helcias donna le livre à Saphan, qui le lut.
9 | Puis Saphan, le secrétaire, revint vers le roi et rendit compte au roi en disant: « Tes serviteurs ont vidé l´argent qui se trouvait dans la maison, et l´ont remis entre les mains de ceux qui font exécuter l´ouvrage, qui sont établis surveillants dans la maison de Yahweh. »
10 | Saphan, le secrétaire, fit encore au roi cette communication: « Le prêtre Helcias m´a donné un livre. » Et Saphan le lut devant le roi.
11 | Lorsque le roi eut entendu les paroles du livre de la Loi, il déchira ses vêtements;
12 | et il donna cet ordre au prêtre Helcias, à Ahicam, fils de Saphan, à Achobor, fils de Micha, à Saphan, le secrétaire, et à Asaïas, serviteur du roi:
13 | « Allez consulter Yahweh pour moi, pour le peuple et pour tout Juda au sujet des paroles de ce livre qu´on a trouvé; car grande est la colère de Yahweh qui s´est enflammée contre nous, parce que nos pères n´ont pas obéi aux paroles de ce livre, en faisant tout ce qui nous est prescrit. »
14 | Le prêtre Helcias, Ahicam, Achobor, Saphan et Asaïas se rendirent auprès de la prophétesse Holda, femme de Sellum, fils de Thécua, fils d´Araas, gardien des vêtements; elle habitait à Jérusalem, dans le second quartier. Lorsqu´ils lui eurent parlé,
15 | elle leur dit: « Ainsi dit Yahweh, Dieu d´Israël: Dites à l´homme qui vous a envoyés vers moi:
16 | Ainsi dit Yahweh: Voici que je vais faire venir des malheurs sur ce lieu et sur ses habitants, selon toutes les paroles du livre qu´a lu le roi de Juda.
17 | Parce qu´ils m´ont abandonné et qu´ils ont offerts des parfums à d´autres dieux, de manière à m´irriter par tous les ouvrages de leurs mains, ma colère s´est enflammée contre ce lieu, et elle ne s´éteindra point.
18 | Et vous direz au roi de Juda, qui vous a envoyés pour consulter Yahweh: Ainsi dit Yahweh, Dieu d´Israël: Quant aux paroles que tu as entendues,
19 | parce que ton coeur s´est repenti et que tu t´es humilié devant Yahweh en entendant ce que j´ai prononcé contre ce lieu et contre ses habitants, savoir qu´ils seront un objet d´épouvante et de malédiction, et parce que tu as déchiré tes vêtements et pleuré devant moi, moi aussi je t´ai entendu, oracle de Yahweh.
20 | C´est pourquoi je te recueillerai auprès de tes pères; tu seras recueilli en paix dans ton sépulcre, et tes yeux ne verront pas tous les malheurs que je ferai venir sur ce lieu. » Ils rapportèrent au roi cette réponse.

Chapitre 23

La réforme de Josias

1 | Le roi envoya rassembler auprès de lui tous les anciens de Juda et de Jérusalem.
2 | Et le roi monta à la maison de Yahweh, avec tous les hommes de Juda et tous les habitants de Jérusalem, les prêtres, les prophètes et tout le peuple, depuis le plus petit jusqu´au plus grand, et il lut devant eux toutes les paroles du livre de l´alliance, qu´on avait trouvé dans la maison de Yahweh.
3 | Le roi se tenant sur l´estrade, conclut l´alliance devant Yahweh, s´engageant à suivre Yahweh et à observer ses préceptes, ses ordonnances et ses lois, de tout son coeur et de toute son âme, en accomplissant les paroles de cette alliance, qui sont écrites dans ce livre. Et tout le peuple acquiesça à cette alliance.
4 | Le roi ordonna à Helcias, le grand prêtre, aux prêtres du second ordre et à ceux qui gardaient la porte, de rejeter du temple de Yahweh tous les ustensiles qui avaient été faits pour Baal, pour Astarté et pour toute l´armée du ciel; et il les brûla hors de Jérusalem dans les champs du Cédron, et en fit porter la poussière à Béthel.
5 | Il chassa les prêtres des idoles, établis par les rois de Juda, pour brûler des parfums sur les hauts lieux, dans les villes de Juda et aux environs de Jérusalem, et ceux qui offraient des parfums à Baal, au soleil, à la lune, aux douze signes et à toute l´armée du ciel.
6 | Il rejeta de la maison de Yahweh l´aschérah qu´il transporta hors de Jérusalem, vers la vallée du Cédron; il la brûla dans la vallée du Cédron et, l´ayant réduite en poussière, il jeta cette poussière sur les sépulcres des enfants du peuple.
7 | Il abattit les maisons des prostitués qui étaient dans la maison de Yahweh, et où les femmes tissaient des tentes pour Astarté.
8 | Il fit venir tous les prêtres des villes de Juda: il souilla les hauts lieux où les prêtres avaient brûlé des parfums, depuis Gabaa jusqu´à Bersabée, et il renversa les hauts lieux des portes, celui qui était à l´entrée de la porte de Josué, chef de la ville, et celui qui était à gauche de la porte de la ville.
9 | Toutefois les prêtres des hauts lieux ne montaient pas à l´autel de Yahweh à Jérusalem, mais ils mangeaient des pains sans levain au milieu de leurs frères.
10 | Le roi souilla Topheth, dans la vallée des fils d´Ennom, afin que personne ne fit passer par le feu son fils ou sa fille en l´honneur de Moloch.
11 | Il fit disparaître les chevaux que les rois de Juda avaient dédiés au soleil à l´entrée de la maison de Yahweh, près de la chambre de l´eunuque Nathan-Mélech, laquelle était dans les dépendances, et il brûla au feu les chars du soleil.
12 | Le roi détruisit les autels qui étaient sur le toit de la chambre haute d´Achaz et que les rois de Juda avaient faits, et les autels qu´avait faits Manassé dans les deux parvis de la maison de Yahweh, et de là il courut en jeter la poussière dans la vallée du Cédron.
13 | Le roi souilla les hauts lieux qui étaient en face de Jérusalem, sur la droite de la Montagne de Perdition, et que Salomon, roi d´Israël, avait bâtis à Astarté, l´abomination des Sidoniens, à Chamos, l´abomination des fils d´Ammon;
14 | il brisa les stèles et coupa les aschérahs, et il remplit d´ossements humains la place qu´elles occupaient.
15 | De même l´autel qui était à Béthel, et le haut lieu qu´avait fait Jéroboam, fils de Nabat, qui avait fait pécher Israël, il détruisit cet autel et le haut lieu; il brûla le haut lieu et le réduisit en poussière, et il brûla l´aschérah.
16 | Josias, s´étant tourné et ayant vu les sépulcres qui étaient là dans la montagne, envoya prendre les ossements des sépulcres, et il les brûla sur l´autel et le souilla, selon la parole de Yahweh prononcée par l´homme de Dieu qui avait annoncé ces choses.
17 | Il dit alors: « Quel est ce monument que je vois? » Les gens de la ville lui dirent: « C´est le sépulcre de l´homme de Dieu, qui est venu de Juda et qui a annoncé ces choses que tu as faites contre l´autel de Béthel. »
18 | Et il dit: « Laisses-le; que personne ne remue ses os! » C´est ainsi qu´on laissa ses os intacts avec les os du prophète qui était venu de Samarie.
19 | Josias fit encore disparaître toutes les maisons des hauts lieux, qui étaient dans les villes de Samarie et qu´avaient faites les rois d´Israël, en irritant Yahweh; il fit à leur égard entièrement comme il avait fait à Béthel.
20 | Il immola sur les autels tous les prêtres des hauts lieux qui étaient là, et il y brûla des ossements humains; puis il revint à Jérusalem.
21 | Le roi donna cet ordre à tout le peuple: « Célébrez la Pâque en l´honneur de Yahweh, votre Dieu, comme il est écrit dans le livre de l´alliance. »
22 | Aucune Pâque pareille à celle-ci n´avait été célébrée depuis le temps des juges qui jugèrent Israël, et pendant tous les jours des rois d´Israël et des rois de Juda.
23 | Ce fut la dix-huitième année du roi Josias qu´on célébra cette Pâque en l´honneur de Yahweh à Jérusalem.
24 | Josias fit encore disparaître les nécromanciens et les sorciers, ainsi que les théraphim, les idoles et toutes les abominations qui se voyaient dans le pays de Juda et à Jérusalem, afin d´accomplir les paroles de la Loi, écrites dans le livre que le prêtre Helcias avait trouvé dans la maison de Yahweh.
25 | Il n´y eut pas, avant Josias, de roi qui, comme lui, se tourna vers Yahweh de tout son coeur, de toute son âme et de toute sa force, selon toute la loi de Moïse; et après lui, il n´en a point paru de semblable.
26 | Toutefois Yahweh ne revint pas de l´ardeur de sa grande colère, parce sa colère était enflammée contre Juda, à cause des provocations par lesquelles Manassé l´avait irrité.
27 | Et Yahweh dit: « J´ôterai aussi Juda de devant ma face, comme j´ai ôté Israël; et je rejetterai cette ville de Jérusalem que j´avais choisie, et cette maison de laquelle j´avais dit: Là sera mon nom. » --Fin de Josias; il est tué à Mageddo.--
28 | Le reste des actes de Josias, et tout ce qu´il a fait, cela n´est-t-il pas écrit dans le livre des Chroniques des rois de Juda?
29 | De son temps, Pharaon-Néchao, roi d´Egypte, monta contre le roi d´Assyrie, vers le fleuve de l´Euphrate. Le roi Josias marcha à sa rencontre, et Pharaon le tua à Mageddo, dès qu´il le vit.
30 | Ses serviteurs le transportèrent mort de Mageddo sur un char et, l´ayant amené à Jérusalem, ils l´enterrèrent dans son sépulcre. Et le peuple du pays prit Joachaz fils de Josias; ils l´oignirent et le firent roi à la place de son père. --Joachaz; il est emmené prisonnier en Egypte.--
31 | Joachaz avait vingt-trois ans lorsqu´il devint roi, et il régna trois mois à Jérusalem. Sa mère s´appelait Amital, fille de Jérémie, de Lobna.
32 | Il fit ce qui est mal aux yeux de Yahweh, selon tout ce qu´avaient fait ses pères.
33 | Pharaon-Néchao l´enchaîna à Rébla, dans le pays d´Emath, pour qu´il ne régnât plus à Jérusalem, et il mit sur le pays une imposition de cent talents d´argent et d´un talent d´or.
34 | Pharaon-Néchao établit roi Éliacim, fils de Josias, à la place de Josias son père, et il changea son nom en celui de Joakim. Joachaz, dont il s´était emparé, alla en Egypte et y mourut.
35 | Joakim donna à Pharaon l´argent et l´or, mais il taxa le pays pour fournir la somme exigée par Pharaon: chacun selon ce qui lui était fixé, leva sur le peuple du pays l´argent et l´or, pour le donner à Pharaon-Néchao. --Joakim.--
36 | Joakim avait vingt-cinq ans lorsqu´il devint roi, et il régna onze ans à Jérusalem. Sa mère s´appelait Zébida, fille de Phadaïas, de Ruma.
37 | Il fit ce qui est mal aux yeux de Yahweh, selon tout ce qu´avaient fait ses pères.

Chapitre 24

Les Kaldéens assiègent et prennent Jérusalem

1 | De son temps, Nabuchodonosor, roi de Babylone, se mit en campagne, et Joakim lui fut assujetti pendant trois ans; mais il se révolta de nouveau contre lui.
2 | Yahweh envoya contre Joakim des bandes de Chaldéens, des bandes de Syriens, des bandes de Moabites et des bandes d´Ammonites; il les envoya contre Juda pour le détruire, selon la parole de Yahweh qu´il avait prononcée par l´organe de ses serviteurs les prophètes.
3 | Ce fut uniquement sur l´ordre de Yahweh que cela arriva contre Juda, pour l´ôter de devant sa face, à cause de tous les péchés commis par Manassé,
4 | et à cause du sang innocent qu´avait répandu Manassé, au point de remplir Jérusalem de sang innocent. C´est pourquoi Yahweh ne voulait point pardonner.
5 | Le reste des actes de Joakim, et tout ce qu´il a fait, cela n´est-il pas écrit dans le livre des Chroniques des rois de Juda?
6 | Joakim se coucha avec ses pères, et Joachin son fils, régna à sa place.
7 | Le roi d´Egypte ne sortit plus de son pays; car le roi de Babylone avait pris tout ce qui était au roi d´Egypte, depuis le torrent d´Egypte jusqu´au fleuve de l´Euphrate. --Joachin.--

Première déportation

8 | Joachin avait dix-huit ans lorsqu´il devint roi, et il régna trois mois à Jérusalem. Sa mère s´appelait Nohesta, fille d´Elnathan, de Jérusalem.
9 | Il fit ce qui est mal aux yeux de Yahweh, selon tout ce qu´avait fait son père.
10 | En ce temps-là, les serviteurs de Nabuchodonosor, roi de Babylone, montèrent contre Jérusalem, et la ville fut assiégée.
11 | Nabuchodonosor, roi de Babylone, vint devant la ville pendant que ses serviteurs l´assiégeaient.
12 | Alors Joachin, roi de Juda, sortit auprès du roi de Babylone, avec sa mère, ses serviteurs, ses chefs et ses eunuques, et le roi de Babylone le fit prisonnier la huitième année de son règne.
13 | Il emporta de là tous les trésors de la maison de Yahweh et les trésors de la maison du roi, et il brisa tous les ustensiles d´or que Salomon, roi d´Israël, avait faits dans le temple de Yahweh, comme Yahweh l´avait annoncé.
14 | Il emmena en captivité tout Jérusalem, tous les chefs et tous les hommes vaillants, -- dix mille captifs, -- avec tous les artisans et les forgerons; il ne resta que le peuple pauvre du pays.
15 | Il transporta Joachin à Babylone, et il emmena captifs de Jérusalem à Babylone la mère du roi, les femmes du roi et ses eunuques, et les grands du pays.
16 | De plus, tous les guerriers au nombre de sept mille, ainsi que les artisans et les forgerons au nombre de mille, tous hommes vaillants et propres à la guerre: le roi de Babylone les emmena captifs à Babylone.
17 | Et le roi de Babylone établit roi, à la place de Joachin, Mathanias, son oncle, dont il changea le nom en celui de Sédécias. --Sédécias; ruine de Jérusalem.--
18 | Sédécias avait vingt et un ans lorsqu´il devint roi, et il régna onze ans à Jérusalem. Sa mère s´appelait Amital, fille de Jérémie, de Lobna.
19 | Il fit ce qui est mal aux yeux de Yahweh, imitant tout ce qu´avait fait Joakim.
20 | Cela arriva à Jérusalem et en Juda, à cause de la colère de Yahweh, jusqu´à ce qu´il les rejette de devant sa face. Et Sédécias se révolta contre le roi de Babylone.

Chapitre 25

Les Kaldéens prennent Jérusalem et la détruisent

1 | La neuvième année du règne de Sédécias, le dixième mois, le dixième jour du mois, Nabuchodonosor, roi de Babylone, vint avec toute son armée contre Jérusalem, et établit son camp devant elle; on construisit tout autour des murs d´approche.
2 | La ville fut assiégée jusqu´à la onzième année de Sédécias.
3 | Le neuvième jour du mois, comme la famine était plus grande dans la ville, et qu´il n´y avait plus de pain pour le peuple du pays,
4 | une brèche fut faite à la ville, et tous les gens de guerre s´enfuirent la nuit par le chemin de la porte entre les deux murs, près du jardin du roi, pendant que les Chaldéens environnaient la ville. Le roi prit le chemin de l´Araba.
5 | Mais l´armée des Chaldéens poursuivit le roi et l´atteignit dans les plaines de Jéricho, et toute son armée se dispersa loin de lui.
6 | Ayant saisi le roi, ils le firent monter vers le roi de Babylone à Rébla, et on prononça sur lui une sentence.
7 | On égorgea les fils de Sédécias sous ses yeux. Puis Nabuchodonosor creva les yeux à Sédécias et le lia avec deux chaînes d´airain; et on le mena à Babylone.
8 | Le cinquième mois, le septième jour du mois, -- c´était la dix-neuvième année du règne de Nabuchodonosor, roi de Babylone, -- Nabuzardan, capitaine des gardes, serviteur du roi de Babylone, vint à Jérusalem.
9 | Il brûla la maison de Yahweh, la maison du roi et toutes les maisons de Jérusalem; il livra au feu toutes les grandes maisons.
10 | Toute l´armée des Chaldéens qui était avec le capitaine des gardes démolit les murailles formant l´enceinte de Jérusalem.
11 | Nabuzardan, capitaine des gardes, emmena captifs le reste du peuple qui était demeuré dans la ville, les transfuges qui s´étaient rendus au roi de Babylone et le reste de la multitude.
12 | Le capitaine des gardes laissa comme vignerons et comme laboureurs quelques-uns des pauvres du pays.

Ruine de Jérusalem et seconde déportation

13 | Les Chaldéens brisèrent les colonnes d´airain qui étaient dans la maison de Yahweh, ainsi que les bases et la mer d´airain qui étaient dans la maison de Yahweh, et ils en emportèrent l´airain à Babylone.
14 | Ils prirent les pots, les pelles, les couteaux, les coupes et tous les ustensiles d´airain avec lesquels on faisait le service.
15 | Le capitaine des gardes, prit encore les encensoirs et les tasses, ce qui était d´or et ce qui était d´argent.
16 | Quant aux deux colonnes, à la mer et aux bases que Salomon avait faites dans la maison de Yahweh, il n´y avait pas à peser l´airain de tous ces ustensiles.
17 | La hauteur d´une colonne était de dix-huit coudées; et il y avait au-dessus un chapiteau d´airain, et la hauteur du chapiteau était de trois coudées; et il y avait tout autour du chapiteau un treillis et des grenades, le tout d´airain; il en était de même de la seconde colonne avec le treillis.
18 | Le capitaine des gardes prit Saraïas, le grand-prêtre, Sophonie, prêtre de second ordre, et les trois gardiens de la porte.
19 | Dans la ville, il prit un officier qui commandait aux gens de guerre, cinq hommes faisant partie du conseil privé du roi et qui furent trouvés dans la ville, le secrétaire du chef de l´armée chargé d´enrôler le peuple du pays, et soixante hommes du peuple du pays qui se trouvaient dans la ville.
20 | Les ayant pris, Nabuzardan, capitaine des gardes, les conduisit vers le roi de Babylone à Rébla.
21 | Et le roi de Babylone les frappa et les fit mourir à Rébla, dans le pays d´Emath. Ainsi Juda fut emmené captif loin de son pays. -- Godolias, gouverneur de Juda.--

"Godolias, gouverneur de Juda"

22 | Quant au peuple demeuré au pays de Juda qu´y laissa Nabuchodonosor, roi de Babylone, il lui donna pour gouverneur Godolias, fils d´Ahicam, fils de Saphan.
23 | Lorsque tous les chefs des troupes eurent appris, eux et leurs hommes, que le roi de Babylone avait établi Godolias pour gouverneur, ils vinrent vers Godolias à Maspha, savoir, Ismaël, fils de Nathanias, Johanan, fils de Carée, Saraïas, fils de Thanéhumeth, de Nétopha, et Jézonias, fils du Maachathien, eux et leurs hommes.
24 | Godolias leur dit avec serment, à eux et à leurs hommes: « Ne craignez rien de la part des serviteurs des Chaldéens; demeurez dans le pays, servez le roi de Babylone, et vous vous en trouverez bien. »
25 | Mais, le septième mois, Ismaël, fils de Nathanias, fils d´Elisama, de la race royale, vint accompagné de dix hommes, et ils frappèrent à mort Godolias, ainsi que les Juifs et les Chaldéens qui étaient avec lui à Maspha.
26 | Alors tout le peuple, depuis le plus petit jusqu´au plus grand, et les chefs des troupes, se levèrent et s´en allèrent en Egypte, parce qu´ils avaient peur des Chaldéens. --Bienveillance d´Evil-Mérodach pour Joachin.--
27 | La trente-septième année de la captivité de Joachin, roi de Juda, le douzième mois, le vingt-septième jour du mois, Evil-Mérodach, roi de Babylone, en l´année de son avènement, releva la tête de Joachin, roi de Juda, et le tira de prison.
28 | Il lui parla avec bonté, et il mit son trône au-dessus du trône des rois qui étaient avec lui à Babylone.
29 | Il lui fit changer ses vêtements de prison, et Joachin mangea toujours en sa présence, tout le temps de sa vie.
30 | Quant à son entretien, son entretien perpétuel, le roi y pourvut chaque jour, tout le temps de sa vie.


1CHRONIQUES

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / 1CHRONIQUES (livre 13)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 |

Chapitre 1

"Liste des peuples, des villes et des ancêtres d'Adam à Abraham"

1 | Adam, Seth, Enos,
2 | Caïnan, Malaléel, Jared,
3 | Hénoch, Mathusalé, Lamech,
4 | Noé, Sem, Cham et Japheth.
5 | Fils de Japheth; Gomer, Magog, Madaï, Javan, Thubal, Mosoch et Thiras.
6 | - Fils de Gomer: Ascénez, Riphath et Thogorma.
7 | - Fils de Javan: Élisa, Tharsis, Céthim et Dodanim.
8 | Fils de Cham: Chus, Mesraïm, Phut et Chanaan.
9 | - Fils de Chus: Saba, Hévila, Sabatha, Regma et Sabathacha. - Fils de Regma: Saba et Dadan. -
10 | Chus engendra Nemrod; c´est lui qui commença à être puissant sur la terre.
11 | - Mesraïm engendra les Ludim, les Anamim, les Laabim, les Nephthuhim,
12 | les Phétrusim, les Casluhim, d´où sont sortis les Philistins, et les Caphthorim
13 | - Chanaan engendra Sidon, son premier-né, et Heth,
14 | ainsi que les Jébuséens, les Amorrhéens, les Gergéséens,
15 | les Hévéens, les Aracéens, les Sinéens,
16 | les Aradiens, les Samaréens et les Hamathéens.
17 | Fils de Sem: Elam, Assur, Arphaxad, Lud, Aram; Hus, Hul, Géther et Mosoch.
18 | - Arphaxad engendra Salé, et Salé engendra Héber.
19 | Il naquit à Héber deux fils: le nom de l´un fut Phaleg, parce que de son temps la terre fut partagée, et le nom de son frère fut Jectan.
20 | - Jectan engendra Elmodad, Saleph, Asarmoth, Jaré,
21 | Adoram, Huzal, Décla,
22 | Hébal, Abimaël, Saba,
23 | Ophir, Hévila et Jobab. Tous ceux-là furent fils de Jectan.
24 | Sem, Arphaxad, Salé,
25 | Héber, Phaleg, Ragau, Serug,
26 | Nachor, Tharé,
27 | Abram, qui est Abraham.

Descendance d'Abraham

28 | Fils d´Abraham: Isaac et Ismaël.
29 | Voici leur postérité: Nabaïoth, premier-né d´Ismaël, puis Cédar, Adbéel, Mabsam,
30 | Masma, Duma, Massa, Hadad, Thema,
31 | Jétur, Naphis, Cedma. Ce sont les fils d´Ismaël.
32 | Fils de Cétura, concubine d´Abraham: elle enfanta Zamram, Jecsan, Madan, Madian, Jesboc et Sué. -Fils de Jecsan: Saba et Dadan.
33 | - Fils de Madian: Epha, Epher, Hénoch, Abida et Eldaa.-Tous ceux-là sont fils de Cétura.
34 | Abraham engendra Isaac. Fils d´Isaac: Ésaü et Jacob.
35 | Fils d´Ésaü: Eliphaz, Rahuel, Jéhus, Ihélom et Coré.
36 | - Fils d´Eliphaz: Théman, Omar, Séphi, Gathan, Cénez, Thamna, Amalec.
37 | - Fils de Rahuel: Nahath, Zara, Samma et Méza.
38 | Fils de Séir: Lotan, Sobal, Sébéon, Ana, Dison, Eser et Disan. -
39 | Fils de Lotan: Hori et Homam. Soeur de Lotan: Thamna.
40 | - Fils de Sobal: Alian, Manahath, Ebal, Séphi et Onam. - Fils de Sébéon: Aïa et Ana. - Fils d´Ana: Dison.
41 | - Fils de Dison: Hamram, Eséban, Jéthran et Charan. –
42 | Fils d´Eser: Balaan, Zavan et Jacan. - Fils de Disan: Hus et Aran.
43 | Voici les rois qui ont régné dans le pays d´Edom avant qu´un roi régnât sur les enfants d´Israël: Béla, fils de Béor; le nom de sa ville était Dénaba.
44 | Béla mourut, et, à sa place, régna Jobab, fils de Zaré, de Bosra.
45 | Jobab mourut, et à sa place régna Husam, du pays des Thémanites.
46 | Husam mourut, et, à sa place, régna Hadad, fils de Badad, qui défit Madian dans les champs de Moab; le nom de sa ville était Avith. Hadad mourut,
47 | et, à sa place, régna Semla, de Masréca.
48 | Semla mourut, et, à sa place, régna Saül, de Rohoboth sur le Fleuve.
49 | Saül mourut, et à sa place, régna Balanan, fils d´Achobor.
50 | Balanan mourut, et, à sa place, régna Hadad; le nom de sa ville était Phau, et le nom de sa femme, Méétabel, fille de Matred, fille de Mézaab.
51 | Hadad mourut. Les chefs d´Edom étaient: le chef Thamna, le chef Alva, le chef Jétheth,
52 | le chef Oolibama, le chef Ela, le chef Phinon,
53 | le chef Cénez, le chef Théman, le chef Mabsar,
54 | le chef Magdiel, le chef Hiram. Ce sont là les chefs d´Edom.

Chapitre 2

Les fils d'Israël et les descendants de Juda

1 | Voici les fils d´Israël: Ruben,
2 | Siméon, Lévi, Juda, Issachar, Zabulon, Dan, Joseph, Benjamin, Nephthali, Gad et Aser.
3 | Fils de Juda: Her, Onan et Séla; ces trois lui naquirent de la fille de Sué, la Chananéenne. -Her, premier-né de Juda, était méchant aux yeux de Yahweh, qui le fit mourir. -
4 | Thamar, belle-fille de Juda, lui enfanta Pharès et Zara. - Tous les fils de Juda furent au nombre de cinq.
5 | Fils de Pharès: Hesron et Hamul.
6 | - Fils de Zara: Zamri, Ethan, Eman, Chalchal et Dara: en tout, cinq. –
7 | Fils de Charmi: Achar, qui troubla Israël par une transgression au sujet d´une chose vouée à l´anathème.
8 | - Fils d´Ethan: Azarias.
9 | Fils qui naquirent à Hesron: Jéraméel, Ram et Calubi.
10 | Ram engendra Aminadab; Aminadab engendra Nahasson, prince des fils de Juda;
11 | Nahasson engendra Salma; Salma engendra Booz;
12 | Booz engendra Obed; Obed engendra Isaï;
13 | Isaï engendra Eliab son premier-né, Abinadab. le deuxième, Simmaa le troisième,
14 | Nathanaël, le quatrième, Raddaï, le cinquième,
15 | Asom, le sixième, et David, le septième.
16 | Leurs soeurs étaient: Sarvia et Abigaïl. - Fils de Sarvia: Abisaï, Joab et Asaël, trois.
17 | - Abigaïl enfanta Amasa, dont le père fut Jéther, l´Ismaélite.
18 | Caleb, fils de Hesron eut des enfants d´Azuba, sa femme, et de Jérioth. Voici les fils qu´il eut d´Azuba: Jaser, Sobab et Ardon.
19 | Azuba mourut, et Caleb prit pour femme Ephrata, qui lui enfanta Hur.
20 | Hur engendra Uri, et Uri engendra Bézéléel.
21 | - Ensuite Hesron s´unit à la fille de Machir, père de Galaad: il avait soixante ans quand il la prit; elle lui enfanta Ségub.
22 | Ségub engendra Jaïr, qui eut vingt-trois villes dans le pays de Galaad.
23 | Les Gessuriens et les Syriens leur prirent les Bourgs de Jaïr, ainsi que Canath et les villes de sa dépendance: soixante villes. -Tous ceux-là étaient fils de Machir, père de Galaad.
24 | Après la mort de Hesron à Caleb-Ephrata, Abia, la femme de Hesron, lui enfanta Ashur, père de Thécua.
25 | Les fils de Jéraméel, premier-né de Hesron, furent: Ram, le premier-né, Buna, Aran, Asom et Achia.
26 | Jéraméel eut une autre femme, nommée Athara, qui fut mère d´Onam.
27 | - Les fils de Ram, premier-né de Jéraméel furent Moos, Jamin et Acar.
28 | - Les fils d´Onam furent: Séméï et Jada. - Fils de Séméï: Nadab et Abisur.
29 | Le nom de la femme d´Abisur était Abihaïl, et elle lui enfanta Ahobban et Molid.
30 | Fils de Nadab: Saled et Apphaïm. Saled mourut sans fils.
31 | Fils d´Apphaïm; Jési. Fils de Jési: Sésan.
32 | Fils de Sesan: Oholaï. - Fils de Jada, frère de Séméï: Jéther et Jonathan.
33 | Jéther mourut sans fils. Fils de Jonathan: Phaleth et Ziza. - Ce sont là les fils de Jéraméel.
34 | - Sésan n´eut pas de fils, mais il eut des filles. Il avait un esclave Égyptien, nommé Jéraa;
35 | il lui donna sa fille pour femme, et elle lui enfanta Ethéï.
36 | Ethéï engendra Nathan; Nathan engendra Zabad;
37 | Zabad engendra Ophlal; Ophlal engendra Obed; Obed engendra Jéhu;
38 | Jéhu engendra Azarias;
39 | Azarias engendra Hellès; Hellès engendra Elasa;
40 | Elasa engendra Sisamoï; Sisamoï engendra Sellum;
41 | Sellum engendra Icamias, et Icamias engendra Elisama.
42 | Fils de Caleb, frère de Jéraméel: Mésa, son premier-né, qui fut père de Ziph, et les fils de Marésa, père d´Hébron.
43 | - Fils d´Hébron: Coré, Thaphua, Récem et Samma.
44 | Samma engendra Raham, père de Jercaam; Récem engendra Sammaï.
45 | -Fils de Sammaï: Maon; et Maon fut père de Bethsur.
46 | - Epha, concubine de Caleb, enfanta Haran, Mosa et Gézez. Haran engendra Gézez.
47 | - Fils de Jahaddaï: Regom, Joathan, Gosan, Phalet, Epha et Saaph.
48 | - Maacha, concubine de Caleb, enfanta Saber et Tharana.
49 | Elle enfanta encore Saaph, père de Madména, Sué, père de Machbéna et père de Gabaa. La fille de Caleb était Achsa.
50 | Ceux-ci furent fils de Caleb. Fils de Hur, premier-né d´Ephrata: Sobal, père de Cariathiarim;
51 | Salma, père de Bethléem; Hariph, père de Bethgader.
52 | - Les fils de Sobal, père de Cariathiarim, furent: Haroé, Hatsi-Hamménuhoth.
53 | Les familles de Cariathiarim, furent: les Jethréens, les Aphuthéens, les Sémathéens et les Maséréens. D´eux sont sortis les Saréens et les Esthaoliens.
54 | -Fils de Salma: Bethléem et les Nétophatiens, Ataroth-Beth-Joab, moitié des Manachtiens, les Saréens,
55 | ainsi que les familles des Scribes demeurant à Jabès, savoir, les Thiratiens, les Schimathiens et les Sucathiens. Ce sont les Cinéens, issus de Hamath, père de la maison de Réchab.

Chapitre 3

Descendance de David

1 | Voici les fils de David qui lui naquirent à Hébron: le premier-né, Amnon, d´Achinoam de Jezraël; le second, Daniel, d´Abigaïl de Carmel;
2 | le troisième, Absalom, fils de Maacha, fille de Tholmaï, roi de Gessur; le quatrième, Adonias, fils de Haggith;
3 | le cinquième, Saphatias, d´Abital; le sixième, Jéthraham, d´Egla, sa femme.
4 | Ces six lui naquirent à Hébron, où il régna sept ans et six mois; puis il régna trente-trois ans à Jérusalem.
5 | Et ceux-ci lui naquirent à Jérusalem:
6 | Simmaa, Sobab, Nathan, Salomon, quatre, de Bethsué, fille d´Ammiel;
7 | Jébaar, Elisama, Eliphaleth, Nogé, Népheg, Japhia,
8 | Elisama, Eliada, Eliphéleth, neuf.
9 | Ce sont là tous les fils de David, sans compter les fils des concubines. Thamar était leur soeur.
10 | Fils de Salomon: Roboam; Abias, son fils; Asa, son fils; Josaphat, son fils;
11 | Joram, son fils; Ochozias, son fils; Joas, son fils;
12 | Amazias, son fils; Azarias, son fils; Joatham, son fils;
13 | Achaz, son fils; Ezéchias, son fils; Manassé, son fils;
14 | Amon, son fils; Josias, son fils.
15 | Fils de Josias: le premier-né Johanan; le deuxième, Joakim; le troisième, Sédécias; le quatrième, Sellum.
16 | - Fils de Joakim: Jéchonias, son fils; Sédécias, son fils.
17 | -Fils de Jéchonias: Asir, Salathiel, son fils,
18 | Melchiram, Phadaïa, Sennéser, Jécémias, Sama et Nadabias.
19 | -Fils de Phadaïas: Zorobabel et Séméï, - fils de Zorobabel: Mosollam, Hananias et Salomith, leur soeur
20 | et Hasaban, Ohol, Barachias, Hasadias, Josabhésed, cinq.
21 | - Fils de Hananias: Phaltias et Jéséïas, les fils de Raphaïa, les fils d´Arnan, les fils d´Obdia, les fils de Séchénias.
22 | - Fils de Séchénias: Séméïa. - Fils de Séméïa: Hattus, Jégaal, Baria, Naaria, Saphat, six.
23 | -Fils de Naaria: Elioénaï, Ezéchias et Ezricam: trois.
24 | - Fils d´Elioénaï: Oduïa, Eliasub, Phéléïa, Accub, Johanan, Dalaïa et Anani: sept.

Chapitre 4

Généalogie des chefs des douzes tribus

1 | Fils de Juda: Pharès, Hesron, Charmi, Hur et Sobal.
2 | -Raïa, fils de Sobal, engendra Jahath; Jahath engendra Achamaï et Lahad, Ce sont les familles des Saréens.
3 | Voici les descendants du père d´Etam: Jezrahel, Jéséma et Jédébos; le nom de leur soeur était Asalelphuni.
4 | Phanuel fut le père de Gédor, et Ezer celui de Hosa. Ce sont là les fils de Hur, premier-né d´Ephrata, père de Bethléem.
5 | Assur, père de Thécué, eut deux femmes: Halaa et Naara.
6 | Naara lui enfanta Oozam, Hépher, Thémani et Ahasthari: ce sont là les fils de Naara.
7 | - Fils de Halaa: Séreth, Isaar et Ethnan.
8 | Cos engendra Anob et Soboba, et les familles d´Aharéhel, fils d´Arum.
9 | Jabès était plus honoré que ses frères; sa mère lui donna le nom de Jabès, en disant: "C´est parce que je l´ai enfanté avec douleur."
10 | Jabès invoqua le Dieu d´Israël en disant: "Si vous me bénissez et que vous étendiez mes limites, si votre main est avec moi et si vous me préservez du malheur, en sorte que je ne sois pas dans l´affliction!..." Et Dieu lui accorda ce qu´il avait demandé.
11 | Kélub, frère de Sua, engendra Mahir, qui fut père d´Esthon.
12 | Esthon engendra la maison de Rapha, Phessé et Tehinna, père de la ville de Naas. Ce sont là les hommes de Récha.
13 | Fils de Cénez: Othoniel et Saraïa. -Fils d´Othoniel: Hathath et Maonathi; Maonathi engendra Ophra
14 | - Saraïa engendra Joab, père de ceux qui habitaient la vallée de Charaschim, car ils étaient ouvriers.
15 | - Fils de Caleb, fils de Jéphoné: Hir, Ela et Maham. - Fils d´Ela: Cénez.
16 | Fils de Jaléléel: Ziph, Zipha, Thiria et Asraël.
17 | Fils d´Esra: Jéther, Méred, Epher et Jalon. La femme de Méred, l´Égyptienne, enfanta Mariam, Sammaï et Jesba, père d´Esthamo.
18 | Son autre femme, la Juive, enfanta Jared, père de Gédor, Héber, père de Socho, et Icuthiel, père de Zanoé. Ceux-là sont les fils de Béthia, fille de Pharaon, que Méred avait prise pour femme.
19 | Fils de la femme d´Odaïa, soeur de Naham: le père de Céïla, le Garmien, et le père d´Esthamo, le Machathien.
20 | Fils de Simon: Amnon, Rinna, Ben-Hanan et Thilon. Fils de Jési: Zoheth et Ben-Zoheth.
21 | Fils de Séla, fils de Juda: Her, père de Lécha, Laada, père de Marésa, et les familles de la maison où l´on travaille le byssus, de la maison d´Aschbéa,
22 | et Jokim, et les hommes de Cozéba, et Joas, et Saraph, qui dominèrent sur Moab, et Jaschubi-Léchem. Ces choses sont anciennes.
23 | C´étaient les potiers et les habitants de Nétaïm et de Gédéra; ils demeuraient là, près du roi, travaillant pour lui.
24 | Fils de Siméon: Namuel, Jamin, Jarib, Zara, Saül.
25 | Sellum, son fils; Madsam, son fils; Masma, son Fils.
26 | - Fils de Masma: Hamuel, son fils; Zachur, son fils; Séméï, son fils.
27 | - Séméï eut seize fils et six filles; ses frères n´eurent pas beaucoup de fils, et toutes leurs familles ne se multiplièrent pas autant que les fils de Juda.
28 | Ils habitaient à Bersabée, à Molada, à Hasar-Suhal,
29 | à Bala, à Asom, à Tholad,
30 | à Bathuel, à Horma, à Sicéleg,
31 | à Beth-Marchaboth, à Hasar-Susim, à Beth-Béraï et à Saarim: ce furent là leurs villes jusqu´au règne de David, et leurs villages,
32 | Ils avaient encore: Etam, Aën, Remmon, Thochen et Asan, cinq villes,
33 | et tous leurs villages, qui étaient aux environs de ces villes, jusqu´à Baal. Voilà leurs habitations, et leurs registres généalogiques.
34 | Mosobab, Jemlech, Josa, fils d´Amasias,
35 | Joël, Jéhu, fils de Josabias, fils de Saraïas, fils d´Asiel,
36 | Elioénaï, Jacoba, Isuhaïa, Asaïa, Adiel, Ismiel, Banaïa,
37 | Ziza, fils de Séphéï, fils d´Allon, fils d´Idaïa, fils de Semri, fils de Samaïa.
38 | Ces hommes désignés par leurs noms étaient princes dans leurs familles. Leurs maisons patriarcales ayant pris un grand accroissement,
39 | ils allèrent vers l´entrée de Gador, jusqu´à l´orient de la vallée, afin de chercher des pâturages pour leurs troupeaux.
40 | Ils trouvèrent des pâturages gras et bons, et un territoire spacieux, tranquille et paisible; ceux qui y habitaient auparavant provenaient de Cham.
41 | Ces hommes, inscrits par leurs noms, arrivèrent du temps d´Ezéchias, roi de Juda; ils détruisirent leurs tentes, ainsi que les Maonites qui se trouvaient là et, les ayant dévoués à l´anathème jusqu´à ce jour, ils s´établirent à leur place, car il y avait là des pâturages pour leurs troupeaux.
42 | Des fils de Siméon allèrent aussi à la montagne de Séïr, au nombre de cinq cents hommes; Phaltias, Naarias, Raphaïas et Oziel, fils de Jési, étaient à leur tête.
43 | Ils battirent le reste des Amalécites qui avaient échappé, et ils s´établirent là jusqu´à ce jour.

Chapitre 5

1 | Fils de Ruben, premier-né d´Israël. - Car il était le premier-né; mais, parce qu´il souilla la couche de son père, son droit d´aînesse fut donné aux fils de Joseph, fils d´Israël, non, toutefois, pour que Joseph fût inscrit dans les généalogie comme premier-né.
2 | Car Judas fut puissant parmi ses frères, et de lui est issu un prince. Mais le droit d´aînesse est à Joseph.
3 | - Fils de Ruben, premier-né d´Israël: Enoch, Phallu, Esron et Charmi.
4 | Fils de Joël: Samia, son fils; Gog, son fils; Séméï, son fils;
5 | Micha, son fils;
6 | Réïa, son fils; Baal, son fils; Bééra, son fils, que Thelgathphalnasar, roi d´Assyrie, emmena captif: il fut un des princes des Rubénites.
7 | - Frères de Bééra, chacun selon sa famille, tels qu´ils sont inscrits dans les généalogies selon leurs générations: le chef, Jéhiel; Zacharie;
8 | Bala, fils d´Azaz, fils de Samma, fils de Joël. Bala habitait à Aroër, et jusqu´à Nébo et à Béel-Méon;
9 | à l´orient, il habitait jusqu´à l´entrée du désert, qui va depuis le fleuve de l´Euphrate, car leurs troupeaux étaient nombreux dans le pays de Galaad.
10 | Du temps de Saül, ils firent la guerre aux Agaréens, qui tombèrent entre leurs mains, et ils habitèrent dans leurs tentes, sur tout le côté oriental de Galaad.
11 | Les fils de Gad habitaient vis-à-vis d´eux dans le pays de Basan, jusqu´à Selcha.
12 | C´étaient: le chef, Joël; le second, Saphan, puis Janaï et Saphath, en Basan.
13 | Leurs frères, d´après leurs maisons patriarcales, étaient: Michaël, Mosollam, Sébé, Joraï, Jachan, Zié et Héber: sept.
14 | Ils étaient fils d´Abihaïl, fils de Huri, fils de Jara, fils de Galaad, fils de Michaël, fils de Jésési, fils de Jeddo, fils de Buz.
15 | Achi, fils d´Abdiel, fils de Guni, était chef de leurs maisons patriarcales.
16 | Ils habitaient en Galaad, en Basan, et dans les villes de leurs dépendances, et dans tous les pâturages de Saron jusqu´à leurs extrémités.
17 | Tous ces fils de Gad furent enregistrés dans les généalogies du temps de Joatham, roi de Juda, et du temps de Jéroboam, roi d´Israël.
18 | Les fils de Ruben, les Gadites et la demi-tribu de Manassé avaient de vaillants hommes, portant le bouclier et l´épée, tirant de l´arc, et exercés à la guerre, au nombre de quarante quatre mille sept cent soixante, en état d´aller à l´armée.
19 | Ils firent la guerre aux Agaréens, à Jéthur, à Naphis et à Nodab;
20 | Ils furent aidés contre eux, et les Agaréens et tous ceux qui étaient avec eux furent livrés entre leurs mains. Car ils avaient crié vers Dieu pendant le combat, et il les avait exaucés, parce qu´ils s´étaient confiés en lui.
21 | Ils enlevèrent leurs troupeaux, cinquante mille chameaux, deux cent cinquante mille brebis, deux mille ânes, et cent mille personnes,
22 | car il était tombé beaucoup de morts, parce que la guerre était de Dieu. Et ils s´établirent à leur place jusqu´à la captivité.
23 | Les fils de la demi-tribu de Manassé habitaient dans le pays depuis Basan jusqu´à Baal-Hermon et à Sanir, et à la montagne d´Hermon; ils étaient nombreux.
24 | Voici les chefs de leurs familles: Epher, Jési, Eliel, Ezriel, Jérémia, Odoïa et Jédiel, hommes forts et vaillants, hommes de renom, chefs de leurs maisons patriarcales.
25 | Mais ils furent infidèles au Dieu de leurs pères, et ils se prostituèrent en servant les dieux des peuples du pays que Dieu avait détruits devant eux.
26 | Le Dieu d´Israël excita l´esprit de Phul, roi d´Assyrie, et l´esprit de Thelgathphalnasar, roi d´Assyrie; et Thelgathphalnasar emmena captifs les Rubénites, les Gadites et la demi-tribu de Manassé, et il les conduisit à Hala, à Habor, à Ara et au fleuve de Gozan, où ils sont demeurés jusqu´à ce jour.

Généalogie des grands prêtres

27 | Fils de Lévi: Gersom, Caath et Mérari.
28 | Fils de Caath: Amram, Isaar et Oziel.
29 | Fils d´Amram: Aaron, Moïse et Marie. - Fils d´Aaron: Nadab, Abiu, Eléazar et Ithamar.
30 | - Eléazar engendra Phinées; Phinées engendra Abisué;
31 | Abisué engendra Bocci; Bocci engendra Ozi;
32 | Ozi engendra Zaraïas; Zaraïas engendra Méraïoth;
33 | Méraïoth engendra Amarias; Amarias engendra Achitob;
34 | Achitob engendra Sadoc; Sadoc engendra Achimaas;
35 | Achimaas engendra Azarias; Azarias engendra Johanan;
36 | Johanan engendra Azarias: c´est lui qui exerça le sacerdoce dans la maison que Salomon bâtit à Jérusalem; Azarias engendra Amarias;
37 | Amarias engendra Achitob;
38 | Achitob engendra Sadoc; Sadoc engendra Sellum;
39 | Sellum engendra Helcias; Helcias engendra Azarias; Azarias engendra Saraïas;
40 | Saraïas engendra Josédec.
41 | Josédec partit pour l´exil quand Yahweh fil emmener en captivité Juda et Jérusalem par l´intermédiaire de Nabuchodonosor.

Chapitre 6

Familles des lévites

1 | Fils de Lévi: Gersom, Caath et Mérari.
2 | - Voici les noms des fils de Gersom: Lobni et Séméï.
3 | - Fils de Caath: Amram, Isaar, Hébron et Oziel.
4 | - Fils de Mérari: Moholi et Musi. Voici les familles de Lévi selon leurs pères:
5 | De Gersom: Lobni, son fils; Jahath, son fils; Zamma, son fils;
6 | Joah, son fils; Addo, son fils; Zara, son fils; Jethraï, son fils.
7 | - Fils de Caath: Aminadab, son fils; Coré, son fils; Asir, son fils;
8 | Elcana, son fils; Abiasaph, son fils; Asir, son fils;
9 | Thahath, son fils; Uriel, son fils; Ozias, son fils; Saül, son fils.
10 | Fils d´Elcana: Amasaï et Achimoth;
11 | Elcana, son fils; Sophaï, son fils; Nahath, son fils;
12 | Eliab, son fils; Jéroham, son fils;
13 | Elcana, son fils. Fils de Samuel: le premier-né Vasséni, et Abia.
14 | - Fils de Mérari: Moholi; Lobni, son fils; Séméï, son fils; Oza, son fils; Sammaa, son fils;
15 | Haggia, son fils; Asaïa, son fils.
16 | Voici ceux que David établit pour diriger le chant dans la maison de Yahweh, depuis que l´arche eut un lieu de repos:
17 | ils remplirent les fonctions de chantres devant la Demeure de la tente de réunion, jusqu´à ce que Salomon eût bâti la maison de Yahweh à Jérusalem, et ils se tenaient à leur service selon leur règlement.
18 | - Voici ceux qui officiaient avec leurs fils: - D´entre les fils des Caathites: Héman, le chantre, fils de Joël,
19 | fils de Samuel, fils d´Elcana, fils de Jéroham, fils d´Eliel, fils de Thohu,
20 | fils de Suph, fils d´Elcana, fils de Mahath, fils d´Amasaï,
21 | fils d´Elcana, fils de Joël, fils d´Azarias, fils de Sophonias,
22 | fils de Thahath, fils d´Asir, fils d´Abiasaph, fils de Coré,
23 | fils d´Isaar, fils de Caath, fils de Lévi, fils d´Israël.
24 | - Son frère Asaph, qui se tenait à sa droite: Asaph, fils de Barachias, fils de Samaa,
25 | fils de Michaël, fils de Basaïas, fils de Melchias,
26 | fils d´Athanaï, fils de Zara,
27 | fils d´Adaïa, fils d´Ethan, fils de Zamma,
28 | fils de Séméï, fils de Jeth, fils de Gersom, fils de Lévi.
29 | - Fils de Mérari, leurs frères, à la gauche: Ethan, fils de Cusi, fils d´Abdi, fils de Maloch,
30 | fils de Hasabias, fils d´Amasias, fils de Helcias,
31 | fils d´Amasaï, fils de Boni, fils de Somer,
32 | fils de Moholi, fils de Musi, fils de Mérari, fils de Lévi.
33 | Leurs frères, les lévites, étaient chargés de tout le service du tabernacle de la maison de Yahweh.
34 | Mais Aaron et ses fils brûlaient les victimes sur l´autel des holocaustes et l´encens sur l´autel des parfums; ils avaient à remplir tout le ministère du saint des saints, et à faire l´expiation pour Israël, selon tout ce qu´avait ordonné Moïse, serviteur de Dieu.
35 | Voici les fils d´Aaron: Eléazar, son fils; Phinées, son fils; Abisué, son fils;
36 | Bocci, son fils; Ozi, son fils; Zaraïas, son fils;
37 | Méraïoth, son fils; Amarias, son fils; Achitob, son fils;
38 | Sadoc, son fils; Achimaas, son fils.
39 | Voici leurs habitations, selon leurs enceintes, dans leurs territoires: - Aux fils d´Aaron, de la famille des Caathites, désignés les premiers par le sort,
40 | on donna Hébron, dans le pays de Juda, et les pâturages qui l´entourent;
41 | mais on donna le territoire de la ville et ses villages à Caleb, fils de Jéphoné.
42 | On donna donc aux fils d´Aaron la ville de refuge Hébron, Lobna et ses pâturages,
43 | Jéther, Esthémo et ses pâturages, Hélon et ses pâturages,
44 | Dabir et ses pâturages, Asan et ses pâturages, Bethsémès et ses pâturages;
45 | de la tribu de Benjamin, Gabée et ses pâturages, Almath et ses pâturages, Anathoth et ses pâturages. Total de leurs villes: treize villes, d´après leurs familles.
46 | - Le autres fils de Caath eurent par le sort dix villes des familles de la tribu, de la demi-tribu de Manassé.
47 | Les fils de Gersom, d´après leurs familles, eurent treize villes de la tribu d´Issachar, de la tribu d´Aser, de la tribu de Nephthali et de la tribu de Manassé, en Basan.
48 | Les fils de Mérari, d´après leurs familles, eurent par le sort douze villes de la tribu de Ruben, de la tribu de Gad et de la tribu de Zabulon.
49 | Les enfants d´Israël donnèrent aux Lévites les villes et leurs pâturages.
50 | Ils donnèrent par le sort, de la tribu des enfants de Juda, de la tribu des enfants de Siméon et de la tribu des enfants de Benjamin, ces villes qu´ils désignèrent par leurs noms.
51 | Pour les autres familles des fils de Caath, les villes qui leur échurent furent de la tribu d´Éphraïm.
52 | On leur donna: la ville de refuge Sichem et ses pâturages, dans la montagne d´Éphraïm, Gazer et ses pâturages,
53 | Jecmaam et ses pâturages, Bethoron et ses pâturages,
54 | Hélon et ses pâturages, Geth-Remmon et ses pâturages;
55 | et de la demi-tribu de Manassé, Aner et ses pâturages, Balaam et ses pâturages: pour les familles des autres fils de Caath.
56 | On donna aux fils de Gersom: de la famille de la demi-tribu de Manassé, Gaulon en Basan et ses pâturages, Astharoth et ses pâturages;
57 | de la tribu d´Issachar, Cédès et ses pâturages, Dabéreth et ses pâturages,
58 | Ramoth et ses pâturages, Anem et ses pâturages;
59 | de la tribu d´Aser, Masal et ses pâturages, Abdon et ses pâturages,
60 | Hucac et ses pâturages, Rohob et ses pâturages;
61 | et de la tribu de Nephthali, Cédès en Galilée et ses pâturages, Hamon et ses pâturages, et Cariathaïm et ses pâturages.
62 | On donna au reste des Lévites, aux fils de Mérari: de la tribu de Zabulon, Remmono et ses pâturages, Thabor et ses pâturages;
63 | de l´autre côté du Jourdain, vis-à-vis de Jéricho, à l´orient du Jourdain: de la tribu de Ruben, Bosor, au désert, et ses pâturages, Jassa et ses pâturages,
64 | Cadémoth et ses pâturages, Méphaat et ses pâturages;
65 | et de la tribu de Gad, Ramoth en Galaad et ses pâturages, Manaïm, et ses pâturages, Hésebon et ses pâturages,
66 | Jézer et ses pâturages.

Chapitre 7

Les tribus du Nord

1 | Fils d´Issachar: Thola, Phua, Jasub et Siméron: quatre,
2 | -Fils de Thola: Ozi, Raphaïa, Jériel, Jémaï, Jebsem et Samuel, chefs de leurs maisons patriarcales issues de Thola, vaillants hommes, inscrits d´après leurs générations, au temps de David, au nombre de vingt-deux mille six cents.
3 | - Fils d´Ozi: Izrahia. Fils de Izrahia: Michaël, Obadia, Johel et Jésia: en tout cinq chefs.
4 | Ils avaient avec eux, selon leurs générations, selon leurs maisons patriarcales, des troupes armées pour la guerre, trente-six mille hommes; car ils avaient beaucoup de femmes et de fils.
5 | Leurs frères, d´après toutes les familles d´Issachar, hommes vaillants, formaient un nombre total de quatre-vingt-sept mille, inscrits dans les généalogies.
6 | Fils de Benjamin: Béla, Béchor et Jadiel: trois.
7 | - Fils de Béla: Esbon, Ozi, Oziel, Jérimoth et Uraï: cinq chefs de maisons patriarcales, hommes vaillants, inscrits dans les généalogies, au nombre de vingt-deux mille quatre cents.
8 | - Fils de Béchor: Zamira, Joas, Eliézer, Elioénaï, Amri, Jérimoth, Abia, Anathoth et Almath: tous ceux-là fils de Béchor,
9 | inscrits dans les généalogies, d´après leurs générations, comme chefs de leurs maisons patriarcales, hommes vaillants, au nombre de vingt mille deux cents.
10 | - Fils de Jadihel: Balan. -Fils de Balan: Jéhus, Benjamin, Aod, Chanana, Zéthan, Tarsis et Abisahar:
11 | tous ceux là fils de Jadihel, chefs de leurs maisons patriarcales, hommes vaillants, au nombre de dix-sept mille deux cents, en état d´aller en armes à la guerre.
12 | Sepham et Hapham, fils d´Hir: Hasim, fils d´Aher.
13 | Fils de Nephthali: Jasiel, Guni, Jéser et Sellum, fils de Bala.
14 | Fils de Manassé: Esriel. Sa concubine syrienne enfanta Machir, père de Galaad.
15 | - Machir prit une femme de Happhim et de Saphan; le nom de sa soeur était Maacha. Le nom du second fils était Salphaad, et Salphaad eut des filles.
16 | Maacha, femme de Machir, enfanta un fils, et l´appela du nom de Pharès; le nom de son frère était Sarès, et ses fils étaient Ulam et Récen.
17 | - Fils d´Ulam: Badan. - Ce sont là les fils de Galaad, fils de Machir, fils de Manassé.
18 | - Sa soeur Hammoléketh enfanta Ischod, Abiézer et Mohola.
19 | -Les fils de Sémida étaient: Ahin, Séchem, Léci et Aniam.
20 | Fils d´Éphraïm: Suthala; Bared, son fils; Thahath, son fils; Elada, son fils; Thahath, son fils;
21 | Zabad, son fils; Suthala, son fils; Ezer et Elad, que tuèrent les hommes de Geth nés dans le pays, parce qu´ils étaient descendus pour prendre leurs troupeaux.
22 | Éphraïm, leur père, fut longtemps dans le deuil, et ses frères vinrent pour le consoler.
23 | Et il alla vers sa femme, et elle conçut et enfanta un fils; il l´appela du nom de Béria, parce qu´on était dans le malheur en sa maison.
24 | Sa fille était Sara, qui bâtit Bethoron le Bas et Bethoron le Haut, et Ozen-Sara. Rapha, son fils, et Réseph;
25 | Thalé, son fils; Taan, son fils;
26 | Laadan, son fils; Ammiud, son fils; Elisama, son fils;
27 | Nun, son fils; Josué, son fils.
28 | -Leurs possessions et leurs habitations étaient: Béthel et les villes de sa dépendance; à l´orient, Noran; à l´occident, Gézer et les villes de sa dépendance, Sichem et les villes de sa dépendance, jusqu´à Aza et aux villes de sa dépendance.
29 | Entre les mains des fils de Manassé étaient encore Bethsan et les villes de sa dépendance, Thanach et les villes de sa dépendance, Mageddo et les villes de sa dépendance, Dor et les villes de sa dépendance. Ce fut dans ces villes qu´habitèrent les fils de joseph, fils d´Israël.
30 | Fils d´Aser: Jemma, Jésua, Jessui, Baria, et Sara, leur soeur.
31 | - Fils de Baria: Héber et Melchiel, qui fut père de Barsaïth.
32 | Héber engendra Jéphlat, Somer, Hotham, et Suaa, leur soeur.
33 | - Fils de Jéphlat: Phosech, Chamaal et Asoth: ce sont là les fils de Jéphlat. -
34 | Fils de Somer: Ahi, Roaga, Haba et Aram.
35 | - Fils de Hélem, son frère: Supha, Jemna, Sellès et Amal.
36 | - Fils de Supha: Sué, Harnapher, Sual, Béri, Jamra,
37 | Bosor, Hod, Samma, Salusa, Jéthran et Béra.
38 | - Fils de Jéther: Jéphoné, Phaspha et Ara.
39 | - Fils d´Olla: Arée, Haniel et Résia.
40 | - Tous ceux-là étaient fils d´Aser, chefs de maisons patriarcales, hommes d´élite et vaillants, chefs des princes, inscrits au nombre de vingt-six mille hommes en état d´aller en armes à la guerre.

Chapitre 8

Le territoire de Benjamin

1 | Benjamin engendra Béla, son premier-né, Asbel le second, Ahara le troisième,
2 | Nohaa, le quatrième et Rapha le cinquième.
3 | - Les fils de Béla furent: Addar, Géra, Abiud,
4 | Abisué, Naaman, Ahoé,
5 | Géra, Séphuphan, et Huram.
6 | Voici les fils d´Ahod: - ils étaient chefs des familles qui habitaient Gabaa, et ils les déportèrent à Manahath –
7 | Naaman, Achia et Géra; c´est lui qui les déporta, et il engendra Oza et Ahiud.
8 | Saharaïm eut des enfants au pays de Moab, après qu´il eut renvoyé ses femmes Husim et Bara.
9 | Il eut de Hodès, sa femme: Jobab, Sébia, Mosa, Molchom, Jéhus, Séchia et Marma;
10 | ce sont là ses fils, chefs de familles.
11 | Il eut de Husim: Abitob et Elphaal. –
12 | Fils d´Elphaal: Héber, Misaam et Samad, qui bâtit Ono, Lod et les villes de sa dépendance.
13 | Baria et Sama, chefs des familles qui habitaient Aïalon, mirent en fuite les habitants de Geth.
14 | Ahio, Sésac, Jérimoth,
15 | Zabadia, Arod, Héder,
16 | Michaël, Jespha et Joha étaient fils de Baria.
17 | - Zabadia, Mosollam, Hézéci, Héber,
18 | Jésamari, Jezlia et Jobab étaient fils d´Elphaal.
19 | - Jacim, Zéchri, Zabdi,
20 | Elioénaï, Séléthaï, Eliel,
21 | Adaïa, Baraïa et Samarath étaient fils de Séméï.
22 | - Jesphan, Héber,
23 | Eliel, Abdon, Zéchri, Hanan,
24 | Hanania, Elam, Anathothia,
25 | Jephdaïa et Phanuel étaient fils de Sésac.
26 | - Samsari, Sohoria, Otholia,
27 | Jersia, Elia et Zéchri, étaient fils de Jéroham.
28 | - Ce sont là des chefs de famille, des chefs selon leurs générations; ils habitaient à Jérusalem.
29 | Le père de Gabaon habitait à Gabaon, et le nom de sa femme était Maacha.
30 | Son fils premier-né, Abdon, puis Sur, Cis, Baal, Nadab,
31 | Gédor, Ahio et Zacher. Macelloth engendra Samaa.
32 | Ils habitèrent aussi près de leurs frères à Jérusalem, avec leurs frères.

La famille de Saül

33 | - Ner engendra Cis; Cis engendra Saül; Saül engendra Jonathan, Melchisua, Abinadab et Esbaal.
34 | -Fils de Jonathan: Méribbaal; Méribbaal engendra Micha.
35 | - Fils de Micha: Phiton, Mélech, Tharaa et Achaz.
36 | Achaz engendra Joada; Joada engendra Alamath, Azmoth et Zamri; Zamri engendra Mosa.
37 | Mosa engendra Banaa; Rapha, son fils; Elasa, son fils; Asel, son fils.
38 | Asel eut six fils, dont voici les noms: Ezricam, Bocru, Ismaël, Saria, Obdia et Hanan: tous ceux-là étaient fils d´Asel.
39 | - Fils d´Esec, son frère: Ulam, son premier-né, Jéhus le deuxième, et Eliphalet le troisième.
40 | Les fils d´Ulam furent de vaillants hommes, tirant de l´arc, et ils eurent beaucoup de fils, et de petits-fils, cent cinquante. Tous ceux-là sont des fils de Benjamin.

Chapitre 9

1 | Ainsi tout Israël fut enregistré dans les généalogies, et voici qu´ils sont inscrits dans le livre des rois d´Israël; et Juda fut emmené captif à Babylone à cause de ses transgressions.

Les habitants de Jérusalem après la déportation

2 | Les premiers habitants, qui demeuraient dans leurs possessions, dans leurs villes, furent les Israélites, les prêtres, les lévites et les Nathinéens.
3 | A Jérusalem, habitèrent des fils de Juda, des fils de Benjamin, et des fils d´Éphraïm et de Manassé;
4 | - des fils au Pharès, fils de Juda: Othéï, fils d´Ammiud, fils d´Amri, fils d´Omraï, fils de Bonni;
5 | - des Silonites: Asaïa, le premier-né, et ses fils;
6 | - des fils de Zara: Jéhuel; et leurs frères: six cent quatre vingt dix; -
7 | Des fils de Benjamin: Salo, fils de Mosollam, fils d´Oduia, fils d´Asana;
8 | Jobania, fils de Jéroham; Ela, fils d´Ozi, fils de Mochori; Mosollam, fils de Saphatia, fils de Rahuel, fils de Jébania;
9 | et leurs frères, selon leurs générations: neuf cent cinquante-six. Tous ces hommes étaient chefs de famille selon leurs maisons patriarcales.
10 | Des prêtres: Jédaïa, Joïarib, Jachim,
11 | Azarias, fils d´Helcias, fils de Mosollam, fils de Sadoc, fils de Maraïoth, fils d´Achitob, prince de la maison de Dieu;
12 | Adaïas, fils de Jéroham, fils de Phassur, fils de Melchias; Maasaï, fils d´Adiel, fils de Jezra, fils de Mosollam, fils de Mosollamith, fils d´Emmer;
13 | et leurs frères, chefs de leurs maisons patriarcales: mille sept cent soixante hommes vaillants, pour l´oeuvre du service de la maison de Dieu.
14 | Des lévites: Séméïa, fils de Hassub, fils d´Ezricam, fils d´Hasébia, des fils de Mérari;
15 | Bacbacar, Hérès, Galal, Matthania, fils de Micha, fils de Zéchri, fils d´Asaph;
16 | Obdia, fils de Séméïa, fils de Galal, fils d´Idithun; Barachia, fils d´Asa, fils d´Elcana, qui habitait dans les villages de Nétophatiens.
17 | Et les portiers: Sellum, Accub, Telmon, Ahiman, et leurs frères; Sellum était le chef,
18 | et il est jusqu´à présent à la porte du roi, à l´orient. Ce sont là les portiers pour le camp des enfants de Lévi.
19 | Sellum, fils de Coré, fils d´Abiasaph, fils de Coré, et ses frères de la maison de son père, les Coréïtes, remplissaient les fonctions de gardiens des portes du tabernacle; leurs pères avaient gardé l´entrée du camp de Yahweh;
20 | Phinées, fils d´Eléazar, avait été autrefois leur chef, et Yahweh était avec lui.
21 | Zacharie, fils de Mosollamia, était portier à l´entrée de la tente de réunion.
22 | Tous ces hommes, choisis pour gardiens des portes, étaient au nombre de deux cent douze, enregistrés dans les généalogies de leurs villages; David et Samuel le voyant les avaient établis dans leurs fonctions.
23 | Eux et leurs enfants étaient aux portes de la maison de Yahweh, de la maison du tabernacle, pour les gardes.
24 | Les portiers se tenaient aux quatre vents, à l´orient, à l´occident, au nord et au midi.
25 | Leurs frères, qui demeuraient dans leurs villages, devaient venir auprès d´eux de temps à autre, pour une semaine.
26 | Car ces quatre chefs des portiers, qui étaient lévites, étaient constamment en fonctions, et ils avaient encore la surveillance des chambres et des trésors, à la maison de Dieu.
27 | Ils logeaient autour de la maison de Dieu, dont ils avaient la garde et ils devaient pourvoir à l´ouverture, chaque matin.
28 | Quelques-uns des lévites avaient la surveillance des ustensiles du service, qu´ils rentraient et sortaient en les comptant.
29 | D´autres veillaient sur les ustensiles, sur tous les ustensiles du sanctuaire, et sur la fleur de farine, le vin, l´huile, l´encens et les aromates.
30 | Des fils de prêtres composaient les parfums aromatiques.
31 | Un des lévites, Mathathias, premier-né le Sellum de Coréïte, avait le soin des gâteaux cuits sur la poêle.
32 | Et quelques-uns de leurs frères d´entre les fils des Caathites, étaient chargés de préparer pour chaque sabbat les pains de proposition.
33 | Ce sont là les chantres, chefs de famille des lévites, demeurant dans les chambres, exempts d´autres fonctions, parce qu´ils étaient à leur oeuvre jour et nuit.
34 | Ce sont là les chefs de famille des lévites, chefs selon leurs générations; ils habitaient à Jérusalem.

Généalogie de Saül

35 | Le père de Gabaon, Jéhiel, habitait à Gabaon, et le nom de sa femme était Maacha.
36 | Abdon, son fils premier-né, puis Sur, Cis, Baal, Ner, Nadab,
37 | Gédor, Ahio, Zacharie et Macelloth.
38 | Macelloth engendra Samaan. Eux aussi habitaient prés de leurs frères à Jérusalem, avec leurs frères.
39 | - Ner engendra Cis; Cis engendra Saül; Saül engendra Jonathan, Melchisua, Abinadab et Esbaal.
40 | - Fils de Jonathan: Méribbaal. Méribbaal engendra Micha.
41 | - Fils de Micha: Phithon, Mélech, Tharaa.
42 | Ahaz engendra Jara; Jara engendra Alamath, Azmoth et Zamri; Zamri engendra Mosa.
43 | Mosa engendra Banaa. Raphaïa, son fils; Elasa, son fils; Asel, son fils.
44 | Asel eut six fils, dont voici les noms: Ezricam, Bocru, Ismaël, Saria, Obdia et Hanan. Ce sont là les Fils d´Asel.

Chapitre 10

Mort de Saül

1 | Les Philistins ayant livré bataille à Israël, les hommes d´Israël prirent la fuite devant les Philistins, et tombèrent blessés à mort sur la montagne de Gelboé.
2 | Les Philistins s´attachèrent à poursuivre Saül et ses fils, et les Philistins tuèrent Jonathas, Abinadab et Melchisua, fils de Saül.
3 | L´effort du combat se porta sur Saül; les archers l´ayant découvert, il eut grandement peur des archers.
4 | Alors Saül dit à son écuyer: "Tire ton épée et m´en transperce, de peur que ces incirconcis ne viennent m´outrager. " L´écuyer ne le voulut pas faire, car il était saisi de crainte; alors Saül prit son épée et se jeta dessus.
5 | L´écuyer, voyant que Saül était mort, se jeta aussi sur son épée, et mourut.
6 | Ainsi périrent Saül et ses trois fils, et toute sa maison périt en même temps.
7 | Tous les hommes d´Israël qui étaient dans la plaine, voyant que les enfants d´Israël s´étaient enfuis, et que Saül et ses fils étaient morts, abandonnèrent leurs villes et prirent aussi la fuite; et les Philistins vinrent et s´y établirent.
8 | Le lendemain, les Philistins vinrent pour dépouiller les morts, et ils trouvèrent Saül et ses fils gisant sur la montagne de Gelboé.
9 | L´ayant dépouillé, ils emportèrent sa tête et ses armes; puis ils envoyèrent publier cette bonne nouvelle par tout le pays des Philistins, devant leurs idoles et le peuple.
10 | Ils mirent les armes de Saül dans la maison de leur dieu, et ils attachèrent son crâne dans le temple de Dagon.
11 | Tout Jabès en Galaad ayant appris tout ce que les Philistins avaient fait à Saül,
12 | tous les vaillants hommes se levèrent, prirent le corps de Saül et les corps de ses fils, et les transportèrent à Jabès, ils enterrèrent leurs os sous le térébinthe, à Jabès, et ils jeûnèrent sept jours.
13 | Saül mourut à cause de la transgression dont il s´était rendu coupable envers Yahweh, parce qu´il n´avait pas observé la parole de Yahweh, et pour avoir interrogé et consulté ceux qui évoquent les morts.
14 | Il ne consulta point Yahweh, et Yahweh le fit mourir, et il transféra la royauté à David, fils d´Isaï.

Chapitre 11

David est sacré roi

1 | Tout Israël s´assembla auprès de David à Hébron, en disant: " Voici que nous sommes tes os et ta chair.
2 | Autrefois déjà, quand Saül était roi, c´était toi qui menais et ramenais Israël. Et Yahweh, ton Dieu, t´a dit: C´est toi qui paîtras mon peuple d´Israël, et c´est toi qui seras chef sur mon peuple d´Israël."
3 | Ainsi tous les anciens d´Israël vinrent auprès du roi à Hébron, et David fit alliance avec eux devant Yahweh, à Hébron; et ils oignirent David pour roi sur Israël, selon la parole de Yahweh prononcée par Samuel.
4 | David marcha avec tout Israël contre Jérusalem, qui est Jébus; là étaient les Jébuséens, habitants du pays.
5 | Les habitants de Jébus dirent à David: "Tu n´entreras pas ici. " Mais David s´empara de la forteresse de Sion: c´est la cité de David.
6 | David dit: " Quiconque battra le premier les Jébuséens sera chef et prince. " Joab, fils de Sarvia, monta le premier, et il devint chef.
7 | David s´établit dans la forteresse; c´est pourquoi on l´appela cité de David.
8 | Il bâtit la ville tout autour, à partir du Mello et aux environs, et Joab répara le reste de la ville.
9 | David devenait de plus en plus grand, et Yahweh des armées était avec lui.

Les compagnons d'armes de David

10 | Voici les chefs des héros qui étaient au service de David, et qui, avec tout Israël, l´aidèrent pendant son règne, après avoir contribué à le faire roi, selon la parole de Yahweh au sujet d´Israël.
11 | Voici le nombre des héros qui étaient au service de David: Jesbaam, fils de Hachamoni, chef des Trente. Il brandit sa lance sur trois cents hommes, qu´il fit périr en une seule fois.
12 | Après lui, Eléazar, fils de Dodo, l´Ahohite; il était parmi les trois vaillants.
13 | Il était avec David à Phes-Domim, et les Philistins s´y étaient rassemblés pour combattre. Il y avait là une pièce de terre pleine d´orge, et le peuple fuyait devant les Philistins.
14 | Ils se placèrent au milieu du champ, le défendirent et battirent les Philistins; et Yahweh opéra une grande délivrance.
15 | Trois d´entre les trente capitaines descendirent auprès de David sur le rocher, à la caverne d´Odollam, tandis que le camp des Philistins était dressé dans la vallée des Réphaïm.
16 | David était alors dans la forteresse, et il y avait un poste de Philistins à Bethléem.
17 | David eut un désir, et il dit: " Qui me fera boire de l´eau de la citerne qui est à la porte de Bethléem? "
18 | Aussitôt les trois hommes, passant au travers du camp des Philistins, puisèrent de l´eau de la citerne qui est à la porte de Bethléem. Ils la prirent et l´apportèrent à David; mais David ne voulut pas la boire, et il en fit une libation à Yahweh, en disant:
19 | "Que mon Dieu me garde de faire cela! Boirais-je le sang de ces hommes avec leur vie? Car c´est au péril de leur vie qu´ils l´ont apportée. " Et il ne voulut pas la boire. Voilà ce que firent ces trois braves.
20 | Abisaï, frère de Joab, était chef des Trois; il brandit sa lance contre trois cents hommes et les tua, et il eut du renom parmi les trois.
21 | Il était le plus considéré de la seconde triade, et il fut leur chef; mais il n´égala pas les trois premiers.
22 | Banaïas, fils de Joïada, fils d´un homme vaillant et riche en exploits, de Cabséel. Il frappa les deux ariels de Moab. Il descendit et frappa le lion au milieu de la citerne un jour de neige.
23 | Il frappa un Égyptien d´une stature de cinq coudées; et dans la main de l´Égyptien, il y avait une lance semblable à une ensouple de tisserand. Il descendit vers lui avec un bâton, et il arracha la lance de la main de l´Égyptien et le frappa de sa propre lance.
24 | Voilà ce que fit Banaïas, fils de Joïada, et il eut du renom parmi les trois vaillants.
25 | Voici qu´il était plus considéré que les trente, mais il n´égala pas les trois. David le fit membre de son conseil secret.
26 | Hommes vaillants de l´armée: Asaël, frère de Joab; Elchanan, fils de Dodo, de Bethléem;
27 | Sammoth, d´Arori; Hellès, de Phalon;
28 | Hira, fils d´Accès, de Thécué; Abiéser, d´Anathot;
29 | Sobbochaï, le Husathite; Ilaï, l´Ahohite;
30 | Maharaï, de Nétopha; Héled, fils de Baana, de Nétopha;
31 | Ethaï, fils de Ribaï, de Gabaa des fils de Benjamin; Banaïa, de Pharaton;
32 | Huraï, des vallées de Gaas; Abiel, d´Araba; Azmaveth, de Bauram; Eliaba, de Salabon;
33 | Bené-Assem, de Gézon; Jonathan, fils de Sagé, d´Arar;
34 | Ahiam, fils de Sachar, d´Arar;
35 | Eliphal, fils d´Ur;
36 | Hépher, de Méchéra; Ahia, de Phélon;
37 | Hesro, de Carmel; Naaraï fils d´Asbaï;
38 | Joël frère de Nathan; Mibahar, fils d´Agaraï;
39 | Sélec, l´Ammonite; Naharaï, de Béroth, écuyer de Joab, fils de Sarvia;
40 | Ira, de Jéther; Gareb, de Jéther;
41 | Urie, le Hethéen; Zabad, fils d´Oholi;
42 | Adina, fils de Siza le Rubénite, chef des Rubénites, et trente avec lui;
43 | Hanan, fils de Maacha; Josaphat, de Mathan;
44 | Ozia, d´Astaroth; Samma et Jéhiel, fils de Hotham d´Aroër;
45 | Jédihel, fils de Samri; Joha, son frère, le Thosaïte;
46 | Eliel, de Mahum; Jéribaï et Josaïa, fils d´Elnaëm; Jethma, le Moabite;
47 | Eliel, Obed et Jasiel, de Masobia.

Chapitre 12

Les premiers partisans de David

1 | Voici ceux qui vinrent vers David à Siceleg, lorsqu´il devait encore se tenir éloigné de la face de Saül, fils de Cis; ils étaient parmi les vaillants qui le secoururent pendant la guerre.
2 | C´étaient des archers, exercés à lancer des pierres de la main droite et de la main gauche, et à tirer des flèches avec leur arc; ils étaient d´entre les frères de Saül, de Benjamin.
3 | A leur tête Ahiéser, puis Joas, tous deux fils de Samaa, de Gabaa; Jaziel et Phallet, fils d´Azmoth; Baracha; Jéhu, d´Anatoth;
4 | Samaïas, de Gabaon, vaillant parmi les Trente et chef des Trente; Jérémie; Jéhéziel; Johanan; Jézabad, de Gédéra; Eluzaï; Jérimuth; Baalia;
5 | Samaria; Saphatia, de Haruph;
6 | Elcana, Jésia, Azaréel, Joéser et Jesbaam, fils de Coré;
7 | Joéla et Zabadia, fils de Jéroham, de Gédor.
8 | Parmi les Gadites, des hommes vaillants passèrent auprès de David, dans les lieux forts, au désert: guerriers exercés au combat, sachant manier le bouclier et la lance, ayant un aspect de lions, aussi agiles que des gazelles sur les montagnes.
9 | Ezer était le chef; Obdias, le second; Eliab, le troisième;
10 | Masmana, le quatrième; Jérémie, le cinquième;
11 | Ethi, le sixième; Eliel, le septième;
12 | Johanan, le huitième; Elzébad, le neuvième;
13 | Jérémie, le dixième; Machbanaï, le onzième.
14 | C´étaient des fils de Gad, chefs de l´armée; un seul, le plus petit, pouvait l´emporter sur cent, et le plus grand sur mille.
15 | Ce sont eux qui passèrent le Jourdain au premier mois, alors qu´il déborde sur toutes ses rives, et qui mirent en fuite tous les habitants des vallées, à l´orient et à l´occident.
16 | Des fils de Benjamin et de Juda vinrent vers David, dans les lieux forts.
17 | David sortit au-devant d´eux, prit la parole, et leur dit: "Si vous êtes venus à moi avec des sentiments pacifiques, pour me secourir, mon coeur se portera vers vous, en vue de nous unir; mais si c´est pour me livrer perfidement à mes ennemis, lorsque aucune violence ne s´attache à mes mains, que le Dieu de nos pères le voie et qu´il fasse justice!"
18 | L´Esprit revêtit Amasaï, chef des Trente, et il dit: "A toi, David, et avec toi, fils d´Isaï! Paix, paix à toi, et paix à celui qui te secourt, car ton Dieu t´a secouru!" Et David les accueillit et les plaça parmi les chefs de la bande.
19 | Des hommes de Manassé se joignirent à David, lorsqu´il alla avec les Philistins faire la guerre à Saül. Mais ils ne secoururent pas les Philistins; car les princes des Philistins renvoyèrent à dessein David en disant: "Au péril de nos têtes, il joindrait son maître Saül."
20 | Comme il revenait à Siceleg, des hommes de Manassé se joignirent à lui: Ednas, Jozabad, Jédihel, Michaël, Jozabad, Eliu et Salathi, chefs des milliers de Manassé.
21 | Ils secoururent David contre les bandes, car ils étaient tous des vaillants, et ils furent chefs dans l´armée.
22 | Et de jour en jour des hommes arrivaient auprès de David pour le secourir, jusqu´à ce qu´il eût une grande armée, comme une armée de Dieu.
23 | Voici le nombre des chefs des hommes armés pour la guerre qui vinrent auprès de David à Hébron, pour lui transférer la royauté de Saül, selon l´ordre de Yahweh.

Les guerriers qui affirment la royauté de David

24 | Fils de Juda, portant le bouclier et la lance, six mille huit cents, armés pour la guerre.
25 | - Des fils de Siméon, hommes vaillants à la guerre, sept mille cent.
26 | - Des fils de Lévi, quatre mille six cents;
27 | et Joïada, chef de la famille d´Aaron, et avec lui trois mille sept cents;
28 | et Sadoc, jeune homme vaillant, et la maison de son père, vingt-deux chefs.
29 | - Des fils de Benjamin, frères de Saül, trois mille; car jusqu´alors la plus grande partie d´entre eux gardaient fidélité à la maison de Saül.
30 | - Des fils d´Éphraïm, vingt mille huit cents, hommes vaillants et renommés dans les maisons de leurs pères.
31 | - De la demi-tribu de Manassé, dix-huit mille, qui furent nominativement désignés pour aller établir David roi.
32 | - Des fils d´Issachar, ayant l´intelligence des temps pour savoir ce que devait faire Israël, deux cents chefs, et tous leurs frères sous leurs ordres. –
33 | De Zabulon, cinquante mille, en état d´aller à l´armée, prêts à la guerre et en parfait équipement de guerre, pour se ranger en bataille d´un coeur résolu. –
34 | De Nephthali, mille chefs, et avec eux trente-sept mille, portant le bouclier et la lance. –
35 | Des Danites prêts à la guerre, vingt-huit mille six cents. –
36 | D´Aser, en état d´aller à l´armée et prêts à la guerre, quarante mille. –
37 | Et de l´autre coté du Jourdain, des Rubenites, des Gadites et de la demi-tribu de Manassé, en parfait équipement d´armes de guerre, cent vingt mille.
38 | Tous ces hommes de guerre, sachant se ranger en bataille, vinrent d´un coeur sincère à Hébron pour établir David roi sur tout Israël; et tout le reste d´Israël n´avait également qu´au coeur pour établir David roi.
39 | Ils furent là trois jours avec David, mangeant et buvant, car leurs frères leur avaient préparé des provisions.
40 | Et même ceux qui habitaient près d´eux, jusqu´à Issachar, à Zabulon et à Nephthali, apportaient des vivres sur des ânes, sur des chameaux, sur des mulets et sur des boeufs, des provisions de farine, des masses de figues sèches et des raisins secs, du vin, de l´huile, des boeufs et des brebis en abondance; car il y avait joie en Israël.

Chapitre 13

L'Arche est apportée à Jérusalem

1 | David tint conseil avec les chefs de milliers et de centaines, avec tous les princes.
2 | Et David dit à toute l´assemblée d´Israël: "Si vous le trouvez bon et si cela paraît venir de Yahweh, notre Dieu, envoyons au plus vite vers le reste de nos frères, dans toutes les contrées d´Israël, et aussi vers les prêtres et les lévites dans les villes où sont leurs pâturages, afin qu´ils se réunissent à nous,
3 | et que nous ramenions auprès de nous l´arche de notre Dieu, car nous ne nous en sommes pas occupés dans les jours de Saül."
4 | Toute l´assemblée dit de faire ainsi, la chose ayant paru convenable aux yeux de tout le peuple.
5 | David assembla donc tout Israël, depuis le Sihor d´Égypte jusqu´à l´entrée d´Emath, pour faire venir de Cariathiarim l´arche de Dieu.
6 | Et David, avec tout Israël, monta à Baala, à Cariathiarim, qui est à Juda, pour faire monter de là l´arche de Dieu, de Yahweh qui siège sur les Chérubins, sur laquelle le Nom est invoqué.
7 | Ils placèrent sur un chariot neuf l´arche de Dieu, et l´emmenèrent de la maison d´Abinadab: Oza et Ahio conduisaient le chariot.
8 | David et tout Israël dansaient devant Dieu de toute leur force, en chantant, et en jouant des harpes, des luths, des tambourins, des cymbales et des trompettes.
9 | Lorsqu´ils furent arrivés à l´aire de Chidon, Oza étendit la main pour saisir l´arche, parce que les boeufs avaient fait un faux pas.
10 | La colère de Yahweh s´enflamma contre Oza, et Yahweh le frappa, parce qu´il avait étendu la main sur l´arche; et Oza mourut là, devant Dieu.
11 | David fut fâché de ce que Yahweh avait ainsi porté un coup à Oza; et ce lieu a été appelé jusqu´à ce jour Phéréts-Oza.
12 | David eut peur de Dieu en ce jour-là, et il dit: "Comment ferais-je venir vers moi l´arche de Dieu?"
13 | David ne retira pas l´arche chez lui, dans la cité de David, et il la fit conduire dans la maison d´Obédédom de Geth.
14 | L´arche de Dieu resta trois mois avec la famille d´Obédédom, dans sa maison; et Yahweh bénit la maison d´Obédédom et tout ce qui lui appartenait.

Chapitre 14

1 | Hiram, roi de Tyr, envoya des messagers à David, avec du bois de cèdre, ainsi que des tailleurs de pierres et des charpentiers, pour lui bâtir une maison.
2 | Et David reconnut que Yahweh l´affermissait comme roi sur Israël, car son royaume était haut élevé, à cause de son peuple d´Israël.
3 | David prit encore des femmes à Jérusalem et il engendra encore des fils et des filles.
4 | Voici les noms des enfants qu´il eut à Jérusalem: Samua, Sobad, Nathan, Salomon,
5 | Jébahar, Elisua, Eliphalet,
6 | Noga, Népheg, Japhia,
7 | Elisama, Baaiada et Eliphalet.
8 | Les Philistins apprirent que David avait été oint pour roi sur tout Israël; alors tous les Philistins montèrent pour rechercher David. David l´apprit, et il sortit au-devant d´eux.
9 | Les Philistins, étant venus, se précipitèrent dans la vallée des Rephaïm.
10 | David consulta Dieu, en disant: "Monterai-je contre les Philistins? Les livrerez-vous entre mes mains?" Et Yahweh lui dit: "Monte, et je les livrerai entre tes mains."
11 | Ils montèrent à Baal-Pharasim, et là David les battit. Et David dit: "Dieu a brisé mes ennemis par ma main, comme les eaux brisent les digues." C´est pourquoi on a donné à ce lieu le nom de Baal-Pharasim.
12 | Ils laissèrent là leurs dieux. Et David dit qu´on les livre au feu.
13 | Les Philistins se précipitèrent de nouveau dans la vallée.
14 | David consulta encore Dieu, et Dieu lui dit: "Ne monte pas après eux; détourne-toi d´eux, et tu arriveras sur eux du coté des balsamiers.
15 | Quand tu entendras un bruit de pas dans les cimes des balsamiers, alors tu sortiras pour combattre, car Dieu sortira devant toi pour battre l´armée des Philistins."
16 | David fit comme Dieu le lui ordonnait, et ils battirent l´armée des Philistins depuis Gabaon jusqu´à Gazer.
17 | La renommée de David se répandit dans tous les pays, et Yahweh le fit craindre à toutes les nations.

Chapitre 15

1 | Il se fit des maisons dans la cité de David, et il prépara une place à l´arche de Dieu, et dressa pour elle une tente.
2 | Alors David dit; "Il n´y a pour porter l´arche de Dieu que les lévites; car ce sont eux que Yahweh a choisis pour porter l´arche de Dieu et pour en faire le service à jamais."
3 | David assembla tout Israël à Jérusalem, pour faire monter l´arche de Yahweh à sa place, qu´il lui avait préparée.
4 | David réunit les fils d´Aaron et les lévites:
5 | des fils de Caath, Uriel le chef et ses frères, cent vingt;
6 | des fils de Mérari, Asaïa le chef et ses frères, deux cent vingt;
7 | des fils de Gersom, Joël le chef et ses frères, cent trente;
8 | des fils d´Elisaphan, Séméïas le chef et ses frères, deux cents;
9 | des fils d´Hébron, Eliel le chef et ses frères, quatre-vingts;
10 | des fils d´Oziel, Aminadab le chef et ses frères, cent douze.
11 | David appela les prêtres Sadoc et Abiathar, et les lévites Uriel, Asaïas, Joël, Séméïas, Eliel et Aminadab,
12 | et il leur dit: "Vous êtes les chefs de famille des lévites; sanctifiez-vous, vous et vos frères, et faites monter l´arche de Yahweh, Dieu d´Israël, là où je lui ai préparé un séjour.
13 | Parce que ce ne fut pas vous, la première fois, Yahweh, notre Dieu, nous a frappés; car nous ne l´avions pas cherché selon la loi."
14 | Les prêtres et les lévites se sanctifièrent pour faire monter l´arche de Yahweh, Dieu d´Israël.
15 | Et les fils de Lévi, comme l´avait ordonné Moïse d´après la parole de Yahweh, portèrent l´arche de Dieu sur leurs épaules avec les barres.
16 | David dit aux chefs des lévites d´établir leurs frères les chantres avec des instruments de musique, des cithares, des harpes et des cymbales, pour faire retentir des sons éclatants et joyeux.
17 | Les lévites établirent Héman, fils de Joël, et, parmi ses frères, Asaph, fils de Barachias; parmi les fils de Mérari, leurs frères, Ethan, fils de Cusaïa;
18 | et, avec eux, leurs frères du second ordre, Zacharie, Ben, Jaziel, Sémiramoth, Jahiel, Ani, Eliab, Banaïas, Maasias, Mathathias, Eliphalu, Macénias, Obédédom et Jéhiel, les portiers.
19 | Les chantres Héman, Asaph et Ethan avaient des cymbales d´airain pour les faire retentir.
20 | Zacharie, Oziel, Sémiramoth, Jahiel, Ani, Eliab, Maasias et Banaaïs avaient des cithares en alamoth.
21 | Mathathias, Eliphalu, Macénias, Obédédom, Jéhiel et Ozaziu avaient des harpes à l´octave inférieure, pour présider au chant.
22 | Chonénias, chef des lévites pour le transport, dirigeait le transport, car il s´y entendait.
23 | Barachias et Elcana étaient portiers auprès de l´arche.
24 | Sébénias, Josaphat, Nathanaël, Amasaï, Zacharie, Banaïas et Eliézer, les prêtres, sonnaient de la trompette devant l´arche de Dieu. Obédédom et Jéhias étaient portiers auprès de l´arche.
25 | David, les anciens d´Israël et les chefs de milliers se mirent en route pour faire monter l´arche de l´alliance de Yahweh depuis la Maison d´Obédédom, au milieu de la joie.
26 | Lorsque Dieu eut prêté son assistance aux lévites qui portaient l´arche de l´alliance de Yahweh, on immola six taureaux et six béliers.
27 | David était couvert d´un manteau de byssus, ainsi que tous les lévites qui portaient l´arche, les chantres et Chonénias, qui dirigeait le transport de l´arche, parmi les chantres; et David avait sur lui un éphod de lin.
28 | Tout Israël fit monter l´arche de l´alliance de Yahweh avec des cris de joie, au son de la trompette, des clairons et des cymbales, et en faisant retentir les cithares et les harpes.
29 | Lorsque l´arche de l´alliance de Yahweh fut arrivée jusqu´à la cité de David, Michol, fille de Saül, regarda par la fenêtre et voyant le roi David bondir et danser, elle le méprisa dans son coeur.

Chapitre 16

1 | Après qu´on eut fait entrer l´arche de Dieu, et qu´on l´eut déposée au milieu de la tente que David avait dressée pour elle, on offrit devant Dieu des holocaustes et des sacrifices pacifiques.
2 | Quand David eut achevé d´offrir les holocaustes et les sacrifices pacifiques, il bénit le peuple au nom de Yahweh.
3 | Puis il distribua à tous ceux d´Israël, hommes et femmes, à chacun un pain, une portion de viande et un gâteau de raisins.

David organise le service des lévites

4 | Il établit devant l´arche de Yahweh des lévites pour faire le service, en invoquant, en célébrant et en louant Yahweh, le Dieu d´Israël.
5 | C´étaient: Asaph, le chef; Zacharie, le second; puis Jahiel, Sémiramoth, Jéhiel, Mathathias, Eliab, Banaïas, Obédédom et Jéhiel, avec des cithares et des harpes pour instruments; et Asaph faisait retentir les cymbales;
6 | les prêtres Banaïas et Jaziel sonnaient continuellement de la trompette devant l´arche de l´alliance de Dieu.
7 | Ce fut en ce jour que David établit pour la première fois qu´on célébrerait Yahweh par l´organe d´Asaph et de ses frères:
8 | Louez Yahweh, invoquez son nom, faites connaître ses oeuvres parmi les peuples.
9 | Chantez en son honneur, chantez des psaumes en son honneur, racontez toutes ses merveilles.
10 | Glorifiez-vous dans son saint nom; que se réjouisse le coeur de ceux qui cherchent Yahweh!
11 | Recherchez Yahweh et sa force; cherchez continuellement sa face.
12 | Souvenez-vous des prodiges qu´il a faits, de ses miracles et des jugements de sa bouche,
13 | race d´Israël, son serviteur, enfants de Jacob, ses élus.
14 | Lui, Yahweh, est notre Dieu; ses jugements s´exercent sur toute la terre.
15 | Souvenez-vous à jamais de son alliance. - la parole qu´il a dite pour mille générations.
16 | De l´alliance qu´il a conclue avec Abraham, et de son serment à Isaac,
17 | qu´il a érigé pour Jacob en loi, pour Israël en alliance éternelle,
18 | disant: "A toi je donnerai le pays de Chanaan, comme la part de votre héritage."
19 | Alors que vous étiez faciles à compter, en petit nombre et étrangers dans le pays,
20 | qu´ils erraient d´une nation à l´autre, et d´un royaume vers un autre peuple,
21 | Il ne permit à personne de les opprimer, et il châtia des rois à cause d´eux;
22 | "Ne touchez pas à mes oints, et ne faites pas de mal à mes prophètes"
23 | Chantez à Yahweh, habitants de toute la terre; annoncez de jour en jour son salut.
24 | Racontez parmi les nations sa gloire, parmi tous les peuples ses merveilles.
25 | Car Yahweh est grand et très digne de louange, il est redoutable par-dessus tous les dieux;
26 | car tous les dieux des peuples sont des idoles. Et Yahweh a fait les cieux;
27 | la majesté et la splendeur sont devant sa face; la force et la joie sont dans sa demeure.
28 | Rendez à Yahweh, familles des peuples, rendez à Yahweh gloire et puissance,
29 | rendez à Yahweh gloire pour son nom. Apportez des offrandes et venez en sa présence; adorez Yahweh dans de saints ornements,
30 | tremblez devant lui, habitants de toute la terre. Et le monde affermi ne chancellera point.
31 | Que les cieux se réjouissent et que la terre soit dans l´allégresse! Qu´on dise parmi les nations: "Yahweh est roi!"
32 | Que la mer retentisse avec ce qu´elle contient! Que les champs tressaillent avec tout ce qu´ils renferment!
33 | Que les arbres de la forêt poussent des cris joyeux, devant Yahweh, car il vient pour juger la terre!
34 | Célébrez Yahweh, car il est bon, car sa miséricorde dure à jamais.
35 | Dites: "Sauve-nous, Dieu de notre salut; rassemble-nous et retire-nous du milieu des nations, afin que nous célébrions ton saint nom, et que nous mettions notre gloire en ta louange."
36 | Béni soit Yahweh, le Dieu d´Israël, d´éternité en éternité! Et tout le peuple dit: "Amen!" et: "Louez Yahweh."
37 | David laissa là, devant l´arche de l´alliance de Yahweh, Asaph et ses frères pour faire continuellement le service devant l´arche, selon la tâche de chaque jour;
38 | de même Obédédom avec ses frères, au nombre de soixante-huit, Obédédom, fils d´Idithun, et Hosa, comme portiers;
39 | de même, le prêtre Sadoc et les prêtres, ses frères, devant la Demeure de Yahweh sur le haut lieu qui était à Gabaon,
40 | pour qu´ils offrissent des holocaustes à Yahweh continuellement, matin et soir, sur l´autel des holocaustes, et pour qu´ils accomplissent tout ce qui est écrit dans la loi de Yahweh qu´il a imposée à Israël.
41 | Auprès d´eux étaient Héman et Idithun, et le reste de ceux qui avaient été choisis et désignés par leurs noms, pour "louer Yahweh, car sa miséricorde dure à jamais!"
42 | Avec eux, savoir, avec Héman et Idithun, étaient des trompettes et des cymbales pour ceux qui devaient les faire retentir, et des instruments pour les cantiques de Dieu. Les fils d´Idithun étaient pour la porte.
43 | Tout le peuple s´en alla chacun dans sa maison; et David s´en retourna pour bénir sa maison.

Chapitre 17

La prophétie de Nathan

1 | Lorsque David fut établi dans sa maison, David dit à Nathan le prophète: "Voici que j´habite dans une maison de cèdre, et l´arche de l´alliance de Yahweh est sous la tente!"
2 | Nathan répondit à David: "Fais ce que tu as dans le coeur, car Dieu est avec toi."
3 | Cette nuit-là, la parole de Dieu fut adressée à Nathan en ces termes:
4 | "Va dire à David, mon serviteur: Ainsi parle Yahweh: Ce n´est pas toi qui me bâtiras une maison pour que j´y habite.
5 | Car je n´ai point habité dans une maison, depuis le jour où j´ai fait monter Israël d´Égypte jusqu´à ce jour; mais j´ai été de tente en tente et de demeure en demeure.
6 | Pendant tout le temps que j´ai voyagé avec tout Israël, ai-je dit un mot à l´un des juges d´Israël à qui j´ai ordonné de paître mon peuple, en disant: Pourquoi ne me bâtissez-vous pas une maison de cèdre?
7 | Maintenant, tu diras à mon serviteur, à David: Ainsi parle Yahweh des armées: Je t´ai pris au pâturage, derrière les brebis, pour être prince sur mon peuple d´Israël;
8 | j´ai été avec toi partout où tu allais, j´ai exterminé tous tes ennemis devant toi, et je t´ai fait un nom comme le nom des grands qui sont sur la terre.
9 | J´ai assigné un lieu à mon peuple d´Israël, et je l´ai planté, et il habite chez lui, et il ne sera plus troublé, et les fils d´iniquité ne l´opprimeront plus, comme autrefois
10 | et comme au jour où j´avais établi des juges sur mon peuple d´Israël. J´ai humilié tous tes ennemis. Et je t´annonce. que Yahweh te bâtira une maison.
11 | Quand tes jours seront accomplis et que tu iras avec tes pères, j´élèverai ta postérité après toi, l´un de tes fils, et j´affermirai son règne.
12 | C´est lui qui me bâtira une maison, et j´affermirai son trône pour toujours.
13 | Je serai pour lui un père, et il sera pour moi un fils; et je ne lui retirerai point ma grâce, comme je l´ai retirée à celui qui a régné avant toi.
14 | Je l´établirai pour toujours dans ma maison et dans mon royaume, et son trône sera affermi pour toujours."
15 | Nathan parla à David selon toutes ces paroles et toute cette vision.

La prière de David

16 | Et le roi David vint et demeura devant Yahweh; et il dit: "Qui suis-je, Yahweh Dieu, et quelle est ma maison pour que vous m´ayez fait arriver jusque-là?
17 | Et c´est encore peu de chose à vos yeux, ô Dieu! Vous avez parlé de la maison de votre serviteur pour les temps lointains, et vous m´avez regardé comme un homme de haut rang, ô Yahweh Dieu.
18 | Que pourrait vous dire de plus David sur l´honneur accordé à votre serviteur? Vous connaissez votre serviteur.
19 | Yahweh, c´est à cause de votre serviteur et selon votre coeur, que vous avez fait toute cette grande chose, pour faire connaître toutes ces grandes choses.
20 | Yahweh, nul n´est semblable à vous, et il n´y a point d´autre Dieu que vous, d´après tout ce que nous avons entendu de nos oreilles.
21 | Quelle autre nation y a-t-il sur la terre comme votre peuple d´Israël, que Dieu est venu racheter pour en faire son peuple, pour vous faire un nom par des choses grandes et des prodiges, en chassant des nations de devant votre peuple que vous avez racheté de l´Égypte?
22 | Vous avez fait de votre peuple d´Israël votre peuple à jamais, et vous, Yahweh, vous êtes devenu son Dieu.
23 | Maintenant, Yahweh, que la parole que vous avez dite au sujet de votre serviteur et au sujet de sa maison subsiste à jamais, et agissez selon votre parole!
24 | Qu´elle subsiste, et que votre nom soit glorifié à jamais, et que l´on dise: Yahweh des armées, le Dieu d´Israël, est Dieu pour Israël! Et que la maison de David, votre serviteur, soit affermie devant vous!
25 | Car vous-même, ô mon Dieu, vous avez révélé à votre serviteur que vous lui bâtiriez une maison; c´est pourquoi votre serviteur a osé prier devant vous.
26 | Maintenant, Yahweh, c´est vous qui êtes Dieu, et vous avez dit à votre serviteur cette parole agréable.
27 | Maintenant, il vous a plu de bénir la maison de votre serviteur, afin qu´elle subsiste à jamais devant vous; car ce que vous bénissez, Yahweh, est béni pour toujours."

Chapitre 18

Les guerres de David

1 | Après cela, David battit les Philistins et les abaissa, et il ôta de la main des Philistins Geth et les villes de sa dépendance.
2 | Il battit les Moabites, et les Moabites furent pour David des esclaves, lui apportant le tribut.
3 | David battit Hadarézer, roi de Soba, vers Hamath, lorsqu´il était en chemin pour établir sa domination sur le fleuve de l´Euphrate.
4 | David lui prit mille chars, sept mille cavaliers et vingt mille hommes de pied; David coupa les jarrets à tous les chevaux d´attelage, et n´en laissa que cent attelages.
5 | Les Syriens de Damas étant venus au secours d´Hadarézer, roi de Soba, David battit aux Syriens vingt-deux mille hommes.
6 | David mit des garnisons dans la Syrie de Damas; les Syriens furent pour David des esclaves, apportant le tribut. Yahweh donnait la victoire à David partout où il allait.
7 | David prit les boucliers d´or qui étaient sur les serviteurs d´Hadarézer et les apporta à Jérusalem.
8 | David prit encore une grande quantité d´airain à Thébath et à Chun, villes d´Hadarézer; Salomon en fit la mer d´airain, les colonnes et les ustensiles d´airain.
9 | Lorsque Thoü, roi de Hamath, apprit que David avait battu toutes les forces d´Hadarézer, roi de Soba,
10 | il envoya Adoram, son fils, vers le roi David, pour le saluer et pour le féliciter d´avoir attaqué Hadarézer et de l´avoir battu; car Thoü était constamment en guerre avec Hadarézer. Il envoya aussi toutes sortes de vases d´or, d´argent et d´airain.
11 | Le roi David les consacra à Yahweh avec l´argent et l´or qu´il avait pris à toutes les nations, à Edom, à Moab, aux fils d´Ammon, aux Philistins et à Amalec.
12 | Abisaï, fils de Sarvia, battit les Édomites, dans la vallée du Sel, au nombre de dix-huit mille.
13 | Il mit des garnisons dans Edom, et tout Edom fut assujetti à David. Et Yahweh donnait la victoire à David partout où il allait.
14 | David régna sur tout Israël, et il fit droit et justice à tout son peuple.
15 | Joab, fils de Sarvia, commandait l´armée; Josaphat, fils d´Ahilud, était archiviste;
16 | Sadoc, fils d´Achitob, et Achimélech, fils d´Abiathar, étaient prêtres; Susa était secrétaire;
17 | Banaïas, fils de Joïada, était chef des Céréthiens et des Phéléthiens; et les fils de David étaient les premiers au côté du roi.

Chapitre 19

1 | Après cela, Naas, roi des fils d´Ammon, mourut, et son fils régna à sa place.
2 | David dit: "Je montrerai de la bienveillance à Hanon, fils de Naas, car son père m´a montré de la bienveillance." Et David envoya des messagers pour le consoler au sujet de son père. Lorsque les serviteurs de David furent arrivés, dans le pays des fils d´Ammon, auprès de Hanon, pour le consoler,
3 | les princes des fils d´Ammon dirent à Hanon: "Penses-tu que ce soit pour honorer ton père que David t´envoie des consolateurs? N´est-ce pas pour reconnaître et détruire, et pour explorer le pays, que ses serviteurs sont venus vers toi!"
4 | Alors Hanon, ayant saisi les serviteurs de David, les rasa et coupa leurs habits à mi-hauteur, jusqu´à la hanche, et il les renvoya.
5 | On alla informer David de ce qui était arrivé à ses hommes, et il envoya des gens à leur rencontre, car ces hommes étaient dans une grande confusion, et le roi leur fit dire: "Restez à Jéricho, jusqu´à ce que votre barbe ait repoussé, et vous reviendrez ensuite."
6 | Les fils d´Ammon virent qu´ils s´étaient rendus odieux à David, et Hanon et les fils d´Ammon envoyèrent mille talents d´argent pour prendre à leur solde des chars et des cavaliers chez les Syriens de Mésopotamie et chez les Syriens de Maacha et de Soba.
7 | Ils prirent à leur solde trente-deux mille chars, et le roi de Maacha avec son peuple, lesquels vinrent camper près de Médaba. Les fils d´Ammon se rassemblèrent de leurs villes et vinrent au combat.
8 | David l´apprit et fit partir contre eux Joab et toute l´armée, les hommes vaillants.
9 | Les fils d´Ammon sortirent et se rangèrent en bataille à la porte de la ville; les rois qui étaient venus étaient à part dans la campagne.
10 | Lorsque Joab vit qu´il y avait un front de bataille devant et derrière lui, il choisit parmi toute l´élite d´Israël un corps qu´il rangea en face des Syriens,
11 | et il mit le reste du peuple sous le commandement de son frère Abisaï, les rangeant en face des fils d´Ammon. Il dit:
12 | "Si les Syriens sont plus forts que moi, tu viendras à mon secours; et si les fils d´Ammon sont plus forts que toi, je te secourrai.
13 | Sois ferme, et combattons vaillamment pour notre peuple et pour les villes de notre Dieu, et que Yahweh fasse ce qui semblera bon à ses yeux!"
14 | Joab s´avança donc, ainsi que le peuple qui était avec lui, contre les Syriens pour les attaquer, et ceux-ci s´enfuirent devant lui.
15 | Les fils d´Ammon, voyant que les Syriens avaient pris la fuite, s´enfuirent, eux aussi, devant Abisaï, frère de Joab, et rentrèrent dans la ville. Et Joab rentra dans Jérusalem.
16 | Les Syriens, voyant qu´ils avaient été battus devant Israël. envoyèrent des messagers pour faire venir les Syriens qui étaient de l´autre côté du fleuve; et Sophach, chef de l´armée d´Hadarézer marchait devant eux.
17 | David en reçut la nouvelle et, ayant assemblé tout Israël, il passa le Jourdain, vint vers eux, et disposa l´attaque contre eux; et David rangea son armée en bataille contre les Syriens. Ceux-ci engagèrent le combat contre lui,
18 | mais les Syriens s´enfuirent devant Israël, et David tua aux Syriens les chevaux de sept mille chars et quarante mille hommes de pied; il mit aussi à mort Sophach, chef de l´armée.
19 | Les vassaux d´Hadarézer, se voyant battus devant Israël, firent la paix avec David et lui furent assujettis. Et les Syriens ne voulurent plus porter secours aux fils d´Ammon.

Chapitre 20

Autres guerres

1 | Au temps du retour de l´année, au temps où les rois se mettent en campagne, Joab se mit à la tête d´une forte armée, ravagea le pays des fils d´Ammon et vint assiéger Rabba. Mais David resta à Jérusalem. Joab battit Rabba et la détruisit.
2 | David enleva la couronne de leur roi de dessus sa tête, et il y trouva le poids d´un talent d´or; et il y avait sur elle une pierre précieuse, et elle fut mise sur la tête de David. Et il emporta de la ville un très grand butin.
3 | Quant au peuple qui s´y trouvait, il l´en fit sortir, et il les déchira avec des scies, avec des pics de fer et des haches; et David traita de même toutes les villes des fils d´Ammon. Et David retourna à Jérusalem avec tout le peuple.
4 | Après cela eut lieu une bataille à Gazer avec les Philistins. Alors Sabochaï, le Husathite, tua Saphaï, l´un des descendants de Rapha, et les Philistins furent humiliés.
5 | Il y eut encore une bataille avec les Philistins; et Elchanan, fils de Jaïr, tua Lachmi, frère de Goliath, de Geth; le bois de sa lance était semblable à une ensouple de tisserand.
6 | Il y eut encore une bataille à Geth. Il s´y trouva un homme de haute taille, qui avait six doigts à chaque main et à chaque pied, vingt-quatre en tout, et lui aussi descendait de Rapha.
7 | Il insulta Israël, et Jonathan, fils de Samaa, frère de David, le tua.
8 | Ces hommes étaient des fils de Rapha, à Geth; ils périrent par la main de David et par la main de ses serviteurs.

Chapitre 21

Le recensement

1 | Satan se tint contre Israël, et il excita David à faire le dénombrement d´Israël.
2 | Et David dit à Joab et aux chefs du peuple: "Allez, comptez Israël depuis Bersabée jusqu´à Dan, et faites-moi un rapport, afin que je sache leur nombre."
3 | Joab répondit: "Que Yahweh ajoute à son peuple cent fois ce qu´il y en a! O roi, monseigneur, ne sont-ils pas tous esclaves de mon seigneur? Pourquoi donc mon seigneur demande-t-il cela? Pourquoi faire venir le péché sur Israël?"
4 | Mais la parole du roi prévalut contre Joab. Joab partit et parcourut tout Israël, et il revint à Jérusalem.
5 | Et Joab remit à David le rôle du dénombrement du peuple: il y avait dans tout Israël onze cent mille hommes tirant l´épée, et en Juda quatre cent soixante-dix mille hommes tirant l´épée.
6 | Il ne fit pas le dénombrement de Lévi et de Benjamin au milieu d´eux, car l´ordre du roi répugnait à Joab.
7 | Dieu vit de mauvais oeil cette affaire, et il frappa Israël.
8 | Et David dit à Dieu: "J´ai commis un grand péché en faisant cela. Maintenant, ôtez, je vous prie, l´iniquité de votre serviteur, car j´ai tout à fait agi en insensé."
9 | Yahweh parla à Gad, le voyant de David, en ces termes:
10 | "Va et parle à David en ces termes: Ainsi parle Yahweh: Je pose devant toi trois choses; choisis-en une, et je te la ferai."
11 | Gad vint vers David et lui dit: " Ainsi parle Yahweh: Choisis,
12 | ou trois années de famine, ou trois mois durant lesquels tu seras emporté devant tes adversaires et atteint par le glaive de tes ennemis, ou trois jours durant lesquels le glaive de Yahweh et la peste seront dans le pays, et l´ange de Yahweh opérera la destruction dans tout le territoire d´Israël. Maintenant, vois ce que je dois répondre à celui qui m´envoie."
13 | David dit à Gad: "Je suis dans une cruelle angoisse. Ah! que je tombe entre les mains de Yahweh, car ses miséricordes sont très grandes, et que je ne tombe pas entre les mains des hommes!"
14 | Et Yahweh envoya une peste en Israël, et il tomba soixante-dix mille hommes en Israël.
15 | Et Dieu envoya un ange à Jérusalem pour la détruire; et pendant qu´il détruisait, Yahweh vit et se repentit de ce mal, et il dit à l´ange qui détruisait: "Assez! retire maintenant ta main." L´ange de Yahweh se tenait près de l´aire d´Ornan, le Jésubéen.
16 | David, ayant levé les yeux, vit l´ange de Yahweh se tenant entre la terre et le ciel, et ayant à la main son épée nue, tournée contre Jérusalem. Alors David et les anciens, couverts de sacs, tombèrent sur leur visage.
17 | Et David dit à Dieu: "N´est-ce pas moi qui ai dit de faire le dénombrement du peuple? C´est moi qui ai péché et qui ai fait le mal; mais celles-là, ces brebis, qu´ont-elles fait? Yahweh, mon Dieu, que votre main soit donc sur moi et sur la maison de mon père, mais non sur votre peuple pour sa ruine."
18 | L´ange de Yahweh ordonna à Gad de dire à David de monter pour élever un autel à Yahweh sur l´aire d´Ornan, le Jébuséen.
19 | David monta, selon la parole de Gad qu´il avait dite au nom de Yahweh.
20 | Ornan, s´étant retourné, vit l´ange, et il se cacha, lui et ses quatre fils: Ornan battait alors du froment.
21 | Lorsque David arriva auprès d´Ornan, Ornan regarda et il aperçut David; sortant aussitôt de l´aire, il se prosterna devant David, le visage contre terre.
22 | David dit à Ornan: "Cède-moi l´emplacement de l´aire, et j´y bâtirai un autel à Yahweh; cède-le-moi pour sa pleine valeur en argent, pour que la plaie se retire de dessus le peuple."
23 | Ornan dit à David: " Prends-le, et que mon seigneur le roi fasse ce qu´il trouvera bon. Vois, je donne les boeufs pour l´holocauste, les traîneaux pour le bois, et le froment pour l´oblation; je donne tout cela."
24 | Mais le roi David dit à Ornan: "Non! Mais je veux l´acheter contre sa pleine valeur en argent, car je ne prendrai pas ce qui est à toi pour Yahweh, et je n´offrirai pas un holocauste qui ne me coûte rien."
25 | David donna à Ornan un poids de six cents sicles d´or pour l´emplacement.
26 | Et David bâtit là un autel à Yahweh, et offrit des holocaustes et des sacrifices pacifiques. Il cria vers Yahweh, et Yahweh lui répondit par le feu qui descendit du ciel sur l´autel de l´holocauste.
27 | Et Yahweh parla à l´ange, et celui-ci remit son épée dans le fourreau.
28 | En ce temps-là, David, voyant que Yahweh l´avait exaucé dans l´aire d´Ornan, le Jébuséen, y offrait des sacrifices.
29 | Le tabernacle de Yahweh, que Moïse avait construit au désert, et l´autel des holocaustes étaient en ce temps-là sur le haut lieu de Gabaon.
30 | Mais David ne pouvait pas aller devant cet autel pour honorer Dieu, parce qu´il avait été terrifié par l´épée de l´ange de Yahweh.

Chapitre 22

1 | Et David dit: "C´est ici la maison de Yahweh Dieu, et c´est l´autel pour les holocaustes d´Israël."

Préparatifs pour la construction du temple

2 | David ordonna de rassembler les étrangers qui étaient dans le pays d´Israël, et il établit des tailleurs de pierre pour couper des pierres de taille pour la construction de la maison de Dieu.
3 | David prépara aussi du fer en quantité, pour les clous des battants des portes et pour les crampons, ainsi que de l´airain en quantité incalculable,
4 | et des bois de cèdre sans nombre; car les Sidoniens et les Tyriens avaient amené à David des bois de cèdre en abondance.
5 | David disait: "Mon fils Salomon est jeune et faible, et la maison qui sera bâtie à Yahweh doit être magnifique à l´excès, afin d´être renommée et glorieuse dans tous les pays; je veux donc faire pour lui des préparatifs." Et David fit beaucoup de préparatifs avant sa mort.
6 | David appela Salomon, son fils, et lui ordonna de bâtir une maison à Yahweh, le Dieu d´Israël.
7 | David dit à Salomon: "Mon fils, j´avais l´intention de bâtir une maison au nom de Yahweh, mon Dieu.
8 | Mais la parole de Yahweh me fut adressée en ces termes: Tu as versé du sang en quantité et tu as fait de grandes guerres; tu ne bâtiras pas une maison à mon nom, car tu as versé devant moi beaucoup de sang sur la terre.
9 | Voici, il te naîtra un fils qui sera un homme tranquille, je lui donnerai du repos devant tous ses ennemis d´alentour; car Salomon sera son nom, et je donnerai en Israël la paix et la tranquillité pendant sa vie.
10 | Ce sera lui qui bâtira une maison à mon nom; il sera pour moi un fils, et je serai pour lui un père, et j´affermirai pour toujours le trône de sa royauté sur Israël.
11 | Maintenant, mon fils, que Yahweh soit avec toi, afin que tu prospères et que tu bâtisses la maison de Yahweh, ton Dieu, selon ce qu´il a dit de toi.
12 | Daigne seulement Yahweh t´accorder la prudence et l´intelligence, quand il te donnera autorité sur Israël, afin que tu observes la loi de Yahweh, ton Dieu!
13 | Alors tu prospéreras, si tu prends soin de mettre en pratique les lois et les ordonnances que Yahweh a prescrites à Moïse pour Israël. Sois fort, et prends courage: ne crains point et ne t´effraie point.
14 | Voici que par mes efforts, j´ai préparé pour la maison de Yahweh cent mille talents d´or, un million de talents d´argent; quant à l´airain et au fer, on ne saurait les peser, car il y en a en quantité; j´ai aussi préparé du bois et des pierres, et tu en ajouteras encore.
15 | Tu as avec toi en multitude des ouvriers, des tailleurs de pierres, des artisans de la pierre et du bois et des hommes habiles dans toute espèce d´ouvrages.
16 | L´or, l´argent, l´airain et le fer sont sans nombre. Lève-toi! A l´oeuvre! et que Yahweh soit avec toi!"
17 | David ordonna à tous les chefs d´Israël de venir en aide à Salomon, son fils, en disant:
18 | "Yahweh, votre Dieu, n´est-il pas avec vous, et ne vous a-t-il pas donné du repos de tous côtés? Car il a livré entre mes mains les habitants du pays, et le pays est assujetti devant Yahweh et devant son peuple.
19 | Maintenant, appliquez votre coeur et votre âme à chercher Yahweh, votre Dieu; levez-vous et bâtissez le sanctuaire de Yahweh Dieu, afin d´amener l´arche de l´alliance de Yahweh et les saints ustensiles de Dieu dans la maison qui sera bâtie au nom de Yahweh."

Chapitre 23

Organisation du culte

1 | David, vieux et rassasié de jours, établit Salomon, son fils, roi sur Israël.
2 | Il réunit tous les chefs d´Israël, les prêtres et les lévites.
3 | On compta les lévites, depuis l´âge de trente ans et au-dessus; leur nombre, par tête et par hommes, fut de trente huit mille.
4 | Et David dit: "De ceux-là, que vingt-quatre mille soient préposés aux offices de la maison de Yahweh, que six mille soient scribes et magistrats,
5 | quatre mille portiers, et que quatre mille louent Yahweh avec les instruments que j´ai faits pour le louer."
6 | David les distribua en classes, d´après les fils de Lévi: Gerson, Caath et Mérari.
7 | Des Gersonites: Léédan et Séméï. –
8 | Fils de Léédan: le chef Jahiel, Zétham et Joël: trois.
9 | Fils de Séméï: Salomith, Hoziel et Aran: trois. Ce sont là les chefs de famille issus de Léédan. –
10 | Fils de Séméï: Léheth, Ziza, Jaüs et Baria. Ce sont là les quatre fils de Séméï;
11 | Léheth était le chef, et Ziza le second; Jaüs et Baria n´eurent pas beaucoup de fils et ils furent comptés, selon leur famille, en une classe.
12 | Fils de Caath: Amram, Isaar, Hébron et Oziel: quatre. –
13 | Fils d´Amram: Aaron et Moïse. Aaron fut mis à part pour qu´on le sanctifie comme très saint, lui et ses fils à jamais, afin de faire fumer les parfums devant Yahweh, de faire son service et de bénir en son nom à jamais.
14 | Quant à Moïse, homme de Dieu, ses fils furent comptés dans la tribu de Lévi.
15 | Fils de Moïse: Gersom et Eliézer. –
16 | Fils de Gersom: Subuël, le chef. –
17 | Les fils d´Eliézer furent: Rohobia, le chef; Eliézer n´eut pas d´autre fils, mais les fils de Rohobia furent très nombreux. –
18 | Fils d´Isaar: Salomith, le chef. –
19 | Fils d´Hébron: Jériaü, le chef; Amarias, le second; Jahaziel, le troisième et Jecmaam, le quatrième, -
20 | Fils d´Oziel Micha, le chef; Jésia, le second.
21 | Fils de Mérari: Moholi et Musi. –
22 | Fils de Moholi: Eléazar et Cis. Eléazar mourut sans avoir de fils, mais seulement des filles; les fils de Cis, leurs frères, les prirent pour femmes. –
23 | Fils de Musi: Molohi, Eder et Jérimoth: trois.
24 | Ce sont là les fils de Lévi selon leurs familles, les chefs de famille selon qu´ils furent dénombrés, nommément comptés par tête; ils faisaient l´oeuvre du service de la maison de Yahweh, depuis l´âge de vingt ans et au-dessus.
25 | Car David dit: "Yahweh, le Dieu d´Israël, a donné le repos à son peuple, et il habitera pour toujours à Jérusalem;
26 | et quant aux lévites, ils n´auront plus à porter la Demeure et tous les ustensiles pour son service."
27 | Ce fut d´après les derniers ordres de David que se fit le dénombrement des fils de Lévi depuis l´âge de vingt ans et au-dessus.
28 | Car leur fonction était de se mettre à la disposition des fils d´Aaron pour le service de la maison de Yahweh, concernant les parvis et les chambres, la purification de toutes les choses saintes, et l´oeuvre du service de la maison de Dieu;
29 | concernant les pains de proposition, la fleur de farine pour les oblations, les galettes sans levain, ce qui est cuit sur la poêle et ce qui est mélangé, tout ce qu´il y avait à peser et à mesurer.
30 | Ils avaient à se présenter chaque matin et chaque soir, afin de célébrer et louer Yahweh,
31 | et d´offrir tous les holocaustes à Yahweh dans les sabbats, les nouvelles lunes et les fêtes, selon le nombre que la loi prescrit d´offrir à perpétuité devant Yahweh.
32 | Ils devaient s´appliquer au soin de la tente de réunion, au soin des choses saintes et au soin des fils d´Aaron, leurs frères, pour le service de la maison de Yahweh.

Chapitre 24

Les prêtres

1 | Quant aux fils d´Aaron, voici leurs classes:
2 | Fils d´Aaron: Nadab, Abiu, Eléazar et Ithamar. Nadab et Abiu moururent avant leur père, sans avoir de fils, et Eléazar et Ithamar remplirent les fonctions du sacerdoce.
3 | David, Sadoc, de la descendance d´Eléazar, et Achimélech, de la descendance d´Ithamar, répartirent les fils d´Aaron par classes selon leur service.
4 | On trouva parmi les fils d´Eléazar plus de chefs que parmi les fils d´Ithamar, et on les répartit ainsi: pour les fils d´Eléazar, seize chefs de famille, et, pour les fils d´Ithamar, huit chefs de famille.
5 | On les répartit par le sort, les uns comme les autres, car il se trouvait des princes du sanctuaire et des princes de Dieu aussi bien parmi les fils d´Eléazar que parmi les fils d´Ithamar.
6 | Séméïas, fils de Nathanaël, le secrétaire, un des lévites, les inscrivit devant le roi et les princes, devant Sadoc le grand prêtre, et Achimélech, fils d´Abiathar, et devant les chefs de familles sacerdotales et lévitiques, une famille étant tirée au sort pour Eléazar, puis une famille pour Ithamar.
7 | Le premier sort échut à Joïarib, le deuxième à Jédéï,
8 | le troisième à Harim, le quatrième à Séorim,
9 | le cinquième à Melchia, le sixième à Maïman,
10 | le septième à Accos, le huitième à Abia,
11 | le neuvième à Jésua, le dixième à Séchénia,
12 | le onzième a Eliasib, le douzième à Jacim,
13 | le treizième à Hoppha, le quatorzième à Isbaab,
14 | le quinzième à Belga, le seizième à Emmer,
15 | le dix-septième à Hézir, le dix-huitième à Aphsès,
16 | le dix-neuvième à Phétéïa, le vingtième à Hézéchiel,
17 | le vingt et unième à Jachin, le vingt-deuxième à Gamul,
18 | le vingt-troisième à Dalaiaü, le vingt-quatrième à Mazziaü.
19 | Telles furent leurs classes selon leur service, afin qu´ils vinssent à la maison de Yahweh, selon le règlement qu´ils avaient reçu par l´organe d´Aaron, leur père, comme le lui avait ordonné Yahweh, le Dieu d´Israël.
20 | Voici les chefs du reste des lévites: des fils d´Amram: Subaël; des fils de Subaël: Jéhédéïa;
21 | de Rohobia, des fils de Rohobia: le chef Jésias.
22 | Des Isaarites: Salémoth; des fils de Salémoth: Jahath.
23 | Fils d´Hébron: Jériaü le premier, Amarias le deuxième, Jahaziel le troisième,
24 | Jecmaan le quatrième. Fils d´Oziel: Micha; des fils de Micha: Samir;
25 | frère de Micha: Jésia; fils de Jésia: Zacharias. –
26 | Fils de Mérari: Moholi et Musi.
27 | Fils de Mérari, par Oziaü, son fils: Saam, Zachur et Hébri.
28 | De Moholi: Eléazar, qui n´eut point de fils;
29 | de Cis, les fils de Cis; Jéraméel.
30 | Fils de Musi: Moholi, Eder et Jérimoth.
31 | Ce sont là les fils de Lévi, selon leurs familles. Eux aussi, comme leurs frères, les fils d´Aaron, ils tirèrent le sort devant le roi David, devant Sadoc et Achimélech, et devant les chefs de famille sacerdotales et lévitiques, les plus anciens étant sur le même pied que les plus jeunes.

Chapitre 25

Les chanteurs

1 | David et les princes de l´armée mirent à part, pour le service, des fils d´Asaph, de Héman et d´Idithun qui prophétisaient avec la harpe, la cithare et les cymbales.
2 | Voici leur nombre, - de ceux qui étaient occupés au service -: Des fils d´Asaph: Zacchur, Joseph, Nathania et Asaréla, fils d´Asaph, sous la direction d´Asaph, qui prophétisait selon les ordres du roi. –
3 | D´Idithun, les fils d´Idithun: Godolias, Sori, Jéséïas, Hasabias, Mathathias et Séméi, six, selon les ordres de leur père Idithun, qui prophétisait avec la cithare pour célébrer et louer Yahweh. –
4 | De Héman, les fils de Héman: Bocciaü, Mathaniaü, Oziel, Subuël, Jérimoth, Hananias, Hanani, Eliatha, Geddelthi, Romemthiézer, Jesbacassa, Mellothi, Othir et Mahazioth;
5 | ils étaient tous fils de Héman, voyant du roi dans les paroles de Dieu, pour exalter sa puissance Dieu avait donné à Héman quatorze fils et trois filles.
6 | Tous ces lévites étaient sous les ordres de leurs pères pour le chant de la maison de Yahweh, ayant des cymbales, des cithares et des harpes pour le service de la maison de Dieu, sous les ordres de David, d´Asaph, d´Idithun et de Héman.
7 | Leur nombre, y compris leurs frères exercés à chanter Yahweh, tous ceux qui avaient de l´habileté, était de deux cent quatre-vingt-huit.
8 | Ils tirèrent le sort pour leurs fonctions, petits et grands, maîtres et disciples.
9 | Le premier sort échut, pour Asaph, à Joseph; le second, à Godolias: lui, ses frères et ses fils: douze;
10 | le troisième, à Zachur: lui, ses fils et ses frères: douze;
11 | le quatrième, à Isari: lui, ses fils et ses frères: douze;
12 | le cinquième à Nathania: lui, ses fils et ses frères: douze;
13 | le sixième à Bocciaü: lui, ses fils et ses frères: douze;
14 | le septième à Isrééla: lui, ses fils et ses frères: douze;
15 | le huitième à Jésaïas: lui, ses fils et ses frères: douze;
16 | le neuvième à Mathanias: lui, ses fils et ses frères: douze;
17 | le dixième à Séméïas: lui, ses fils et ses frères: douze;
18 | le onzième à Azaréel: lui, ses fils et ses frères: douze;
19 | le douzième à Hasabias: lui, ses fils et ses frères: douze;
20 | le treizième à Subuël: lui, ses fils et ses frères: douze;
21 | le quatorzième à Mathathias: lui, ses fils et ses frères: douze;
22 | le quinzième à Jérimoth: lui, ses fils et ses frères: douze;
23 | le seizième à Hananias: lui, ses fils et ses frères: douze;
24 | le dix-septième à Jesbacassa: lui, ses fils et ses frères: douze;
25 | le dix-huitième à Hanani: lui, ses fils et ses frères: douze;
26 | le dix-neuvième à Mellothi: lui, ses fils et ses frères: douze;
27 | le vingtième à Eliatha: lui, ses fils et ses frères: douze;
28 | le vingt-unième à Othir: lui, ses fils et ses frères: douze;
29 | le vingt-deuxième à Geddelthi: lui, ses fils et ses frères: douze;
30 | le vingt-troisième à Mahazioth: lui, ses fils et ses frères: douze;
31 | le vingt-quatrième à Romemthiézer: lui, ses fils et ses frères: douze.

Chapitre 26

Les portiers

1 | Voici les classes des portiers: Des Coréïtes: Mésélémia, fils de Coré, d´entre les fils d´Asaph.
2 | - Fils de Mésélémia; Zacharias, le premier-né; Jadihel le deuxième, Zabadias le troisième, Jathanaël le quatrième,
3 | Elam le cinquième, Johanan le sixième, Elioénaï le septième. –
4 | Fils d´Obédédom: Séméïas, le premier-né; Jozabad le deuxième, Joaha le troisième, Sachar le quatrième, Nathanaël le cinquième,
5 | Ammiel le sixième, Issachar le septième, Phollathi le huitième; car Dieu avait béni Obédédom.
6 | - A Séméïas, son fils, naquirent des fils qui furent chefs dans la maison de leur père, car ils étaient de vaillants hommes.
7 | Fils de Séméïas: Othni, Raphaël, Obed, Elzabad et ses frères, hommes vaillants, Eliu et Samachias.
8 | Tous ceux-là étaient des fils d´Obédédom; eux, leurs fils et leurs frères, hommes braves et forts pour le service, étaient au nombre de soixante-deux, issus d´Obédédom.
9 | Mésélémia avait des fils et des frères, hommes vaillants, au nombre de dix-huit.
10 | Hosa, des fils de Mérari, avait pour fils: Semri, le chef: il n´était pas le premier-né, mais son père l´avait établi chef;
11 | Helcias le second, Tabélias le troisième, Zacharias le quatrième. Tous les fils et les frères de Hosa étaient au nombre de treize.
12 | Ces classes de portiers, les chefs de ces hommes, avaient, à côté de leurs frères, des fonctions pour le service de la maison de Yahweh.
13 | Ils tirèrent les sorts pour chaque porte, petits et grands, selon leurs familles.
14 | Le sort pour le côté de l´orient échut à Sélémias. On tira au sort pour Zacharias, son fils, qui était un sage conseiller, et le côté du septentrion lui échut.
15 | Le côté du midi échut à Obédédom, et la maison des magasins à ses fils.
16 | A Séphim et à Hosa échut le côté de l´occident, près de la porte Schalléketh, sur le chemin montant: une garde était en face de l´autre.
17 | Il y avait à l´orient six lévites, au septentrion quatre par jour, au midi quatre par jour, et quatre aux magasins, deux à deux;
18 | du côté des dépendances, à l´occident, quatre vers le chemin, deux aux dépendances. –
19 | Telles sont les classes des portiers, d´entre les fils des Coréïtes et les fils de Mérari.
20 | Les lévites, leurs frères, avaient l´intendance des trésors de la maison de Dieu et des trésors des choses consacrées.
21 | Parmi les fils de Lédan, savoir les fils des Gersonites issus de Lédan, chefs des familles de Lédan le Gersonite, c´était Jéhiel;
22 | les fils de Jéhiel, Zathan et Joël, son frère, avaient l´intendance des trésors de la maison de Yahweh.
23 | Parmi les Amramites, les Isaarites, les Hébronites et les Ozihélites,
24 | c´était Subuël, fils de Gersom, fils de Moïse, qui était l´intendant en chef des trésors.
25 | Parmi ses frères issus d´Eliézer, dont le fils fut Rahabia, dont le fils fut Isaïas, dont le fils fut Joram, dont le fils fut Zéchri, dont le fils fut Sélémith,
26 | c´étaient Sélémith et ses frères qui avaient l´intendance de tous les trésors des choses saintes qu´avaient consacrées le roi David, les chefs de famille, avec les chefs de milliers et de centaines et les chefs de l´armée:
27 | ils les avaient consacrées sur le butin pris à la guerre, pour l´entretien de la maison de Yahweh.
28 | Tout ce qu´avaient consacré Samuel, le voyant, Saül, fils de Cis, Abner, fils de Ner, Joab, fils de Sarvia, ou tout autre, était sous la main de Sélémith et de ses frères.
29 | Parmi les Isaarites, Chonénias et ses fils étaient employés pour les affaires extérieures en Israël, comme scribes et comme magistrats.
30 | Parmi les Hébronites, Hasabias et ses frères, hommes vaillants, au nombre de mille sept cents, avaient la surveillance d´Israël de l´autre côté du Jourdain, à l´occident, pour toutes les affaires de Yahweh et le service du roi.
31 | Pour les Hébronites, Jéria était le chef, - Pour les Hébronites, selon leurs généalogies, par familles, on fit des recherches, la quarantième année du règne de David, et l´on trouva parmi eux de vaillants hommes à Jazer en Galaad,
32 | - et ses frères, hommes vaillants, étaient au nombre de deux mille sept cents chefs de famille. Le roi David les établit sur les Rubénites, sur les Gadites et sur la demi-tribu de Manassé pour toutes les affaires de Dieu et les affaires du roi.

Chapitre 27

Organisation militaire et civile

1 | Les enfants d´Israël selon leur nombre, chefs de familles, chefs de milliers et de centaines, officiers au service du roi pour tout ce qui concernait les divisions, celles qui arrivaient et celles qui partaient, mois par mois, pendant tous les mois de l´année, - chaque division étant de vingt-quatre mille hommes, - étaient:
2 | A la tête de la première division, pour le premier mois, était Jesboam, fils de Zabdiel, et il y avait dans sa division vingt-quatre mille hommes.
3 | Il était d´entre les fils de Pharès, et il commandait tous les chefs des troupes du premier mois.
4 | - A la tête de la division du deuxième mois était Dudia, l´Ahohite; Macelloth, le prince, était un chef de sa division; et il y avait dans sa division vingt-quatre mille hommes.
5 | - Le chef de la troisième division, pour le troisième mois, était Banaïas, fils du prêtre Joïada, chef; et il y avait dans sa division vingt-quatre mille hommes.
6 | Ce Banaïas était le héros des Trente, à la tête des Trente; Amizabad, son fils, était un chef de sa division.
7 | - Le quatrième, pour le quatrième mois, était Asaël, frère de Joab, et, après lui, Zabadias, son fils; et il y avait dans sa division vingt-quatre mille hommes.
8 | - Le cinquième, pour le cinquième mois, était le chef Samaoth, l´Izrahite; et il y avait dans sa division vingt-quatre mille hommes.
9 | - Le sixième, pour le sixième mois, était Hira, fils d´Accès, de Thécua; et il y avait dans sa division vingt-quatre mille hommes.
10 | - Le septième, pour le septième mois, était Hellès, le Phallonite, des fils d´Ephraïm; et il y avait dans sa division vingt-quatre mille hommes.
11 | - Le huitième, pour le huitième mois, était Sobochaï, le Husathite, de la famille des Zarahites; et il y avait dans sa division vingt-quatre mille hommes.
12 | - Le neuvième, pour le neuvième mois, était Abiézer, d´Anathoth, des fils de Benjamin, et il y avait dans sa division vingt-quatre mille hommes.
13 | - Le dixième, pour le dixième mois, était Maraï, de Nétopha, de la famille des Zaharites; et il y avait dans sa division vingt-quatre mille hommes.
14 | - Le onzième, pour le onzième mois, était Banaïas, de Pharathon des fils d´Ephraïm; et il y avait dans sa division vingt-quatre mille hommes.
15 | - Le douzième, pour le douzième mois, était Holdaï, de Nétopha, de la famille d´Othoniel; et il y avait dans sa division vingt-quatre mille hommes.
16 | Et il y avait à la tête des tribus d´Israël: des Rubénites: Eliézer, fils de Zéchri; des Siméonites: Saphatias, fils de Maacha;
17 | des Lévites: Hasabias, fils de Camuel; de la famille d´Aaron: Sadoc;
18 | de Juda: Eliu, frère de David; d´Issachar, Amri, fils de Michaël;
19 | de Zabulon: Jesmaïas, fils d´Abdias; de Nephtali: Jérimoth, fils d´Ozriel;
20 | des fils d´Ephraïm: Osée, fils d´Ozaziu; de la demi-tribu de Manassé: Joël, fils de Phadaïas;
21 | de la demi-tribu de Manassé, en Galaad: Jaddo, fils de Zacharias; de Benjamin: Jasiel, fils d´Abner;
22 | de Dan: Ezrihel, fils de Jéroham. Ce sont les princes des tribus d´Israël.
23 | David ne fit point le dénombrement de ceux qui étaient âgés de vingt ans et au-dessous, car Yahweh avait dit qu´il multiplierait Israël comme les étoiles du ciel.
24 | Joab, fils de Sarvia, avait commencé le dénombrement, mais il ne l´acheva pas, la colère de Yahweh étant venue à cause de cela sur Israël, et le résultat n´en fut pas porté sur les rôles des chroniques du roi David.
25 | Asmoth, fils d´Adiel, était préposé sur les trésors du roi; Jonathan, fils d´Ozias, sur les trésors dans les champs, dans les villes, dans les villages et dans les tours;
26 | Ezri, fils de Chélub, sur les ouvriers des champs qui cultivaient la terre;
27 | Séméï, de Rama, sur les vignes; Zabdias, de Sapham, sur les provisions de vin dans les vignes;
28 | Balanan, de Géder, sur les oliviers et les sycomores dans la Séphéla;
29 | Joas, sur les provisions d´huile; Séthraï, de Saron, sur les boeufs qui paissaient en Saron; Saphat, fils d´Adli, sur les boeufs dans les vallées;
30 | Ubil, l´Ismaélite, sur les chameaux; Jadias, de Méronath, sur les ânesses;
31 | Jaziz, l´Agarénien, sur les brebis. Tous ceux-là étaient intendants des biens du roi David.
32 | Jonathan, oncle de David, était conseiller; c´était un homme de sens et de savoir. Jahiel, fils de Hachamoni, était avec les fils du roi.
33 | Achitophel était conseiller du roi, et Chusaï, l´Archéen, était ami du roi;
34 | après Achitophel, Joïada, fils de Banaïas, et Abiathar. Joab était chef de l´armée du roi.

Chapitre 28

Instructions de David pour la Maison

1 | David rassembla à Jérusalem tous les princes d´Israël: les princes des tribus, les chefs des divisions qui servaient le roi, les chefs de milliers et les chefs de centaines, les intendants de tous les biens et troupeaux du roi et de ses fils, ainsi que les intendants et les vaillants,- tous les vaillants soldats.
2 | Le roi David se leva sur ses pieds et dit: "Écoutez-moi, mes frères et mon peuple. J´avais l´intention de bâtir une maison de repos pour l´arche de l´alliance de Yahweh et pour le marche-pied de notre Dieu, et je faisais des préparatifs pour la construction.
3 | Mais Dieu m´a dit: Tu ne bâtiras pas une maison à mon nom, parce que tu es un homme de guerre et que tu as versé le sang.
4 | Yahweh, le Dieu d´Israël, m´a choisi dans toute la maison de mon père, pour que je fusse roi sur Israël à jamais. Car il a choisi Juda pour être chef; et dans la maison de Juda, il a choisi la maison de mon père, et, parmi les fils de mon père, il s´est complu en moi pour me faire régner sur tout Israël.
5 | Et entre tous mes fils, - car Yahweh m´a donné beaucoup de fils, - il a choisi mon fils Salomon pour le faire asseoir sur le trône de la royauté de Yahweh, sur Israël.
6 | Il m´a dit: C´est Salomon, ton fils, qui bâtira ma maison et mes parvis, car je l´ai choisi pour mon fils, et je serai pour lui un père.
7 | J´affermirai pour toujours sa royauté, s´il reste attaché, comme il l´est aujourd´hui, à la pratique de mes commandements et de mes ordonnances.
8 | Maintenant, aux yeux de tout Israël, de l´assemblée de Yahweh, et devant notre Dieu qui nous entend, gardez et observez avec soin tous les commandements de Yahweh, votre Dieu, afin que vous possédiez ce bon pays et que vous le transmettiez en héritage à vos fils après vous, à jamais.
9 | Et toi, Salomon, mon fils, connais le Dieu de ton père, et sers-le d´un coeur parfait et d´une âme dévouée, car Yahweh sonde tous les coeurs et pénètre tout dessein des pensées. Si tu le cherches, il se laissera trouver par toi; mais si tu l´abandonnes, il te rejettera pour toujours.
10 | Vois maintenant que Yahweh t´a choisi pour bâtir une maison qui sera son sanctuaire. Sois fort, et à l´oeuvre."
11 | David donna à Salomon son fils le modèle du portique et des bâtiments, chambres du trésor, chambres hautes, chambres intérieures qui s´y rattachaient, ainsi que de la chambre du propitiatoire;
12 | le plan de tout ce qu´il avait dans l´esprit touchant les parvis de la maison de Yahweh et toutes les chambres à l´entour, pour les trésors de la maison de Dieu et les trésors du sanctuaire,
13 | pour les classes des prêtres et des lévites, pour toute l´oeuvre du service de la maison de Yahweh, et pour tous les ustensiles employés au service de la maison de Yahweh;
14 | le modèle des ustensiles d´or, avec le poids de l´or, pour tous les ustensiles de chaque service; le modèle de tous les ustensiles d´argent, avec le poids, pour tous les ustensiles de chaque service;
15 | le poids des chandeliers d´or et de leurs lampes d´or, selon le poids de chaque chandelier et de ses lampes, et le poids des chandeliers d´argent, selon le poids de chaque chandelier;
16 | le poids de l´or pour les tables des pains de proposition, pour chaque table, et le poids de l´argent pour les tables d´argent;
17 | le modèle des fourchettes, des aiguières et des coupes d´or pur; des amphores d´or, avec le poids de chaque amphore; des amphores d´argent, avec le poids de chaque amphore;
18 | de l´autel des parfums en or épuré, selon son poids; le modèle du char de Dieu, des Chérubins d´or qui étendent leurs ailes et couvrent l´arche de l´alliance de Yahweh.
19 | "Tout cela, dit David, tous les ouvrages de ce modèle, Yahweh m´en a instruit par un écrit qui, de sa main, est venu à moi."
20 | David dit à Salomon, son fils; "Sois fort et courageux! A l´oeuvre! Ne crains point et ne t´effraie point; car Yahweh Dieu, mon Dieu, sera avec toi; il ne te délaissera pas et ne t´abandonnera pas, jusqu´à l´achèvement de tout l´ouvrage pour le service de la maison de Yahweh.
21 | Et voici avec toi les classes des prêtres et des lévites pour tout le service de la maison de Dieu; avec toi, pour toute espèce de travaux, sont aussi tous les hommes dévoués et habiles, pour tous les ouvrages; enfin, les chefs et le peuple pour l´exécution de tous tes ordres."

Chapitre 29

1 | Le roi David dit à toute l´assemblée: "Mon fils Salomon, le seul que Dieu ait choisi, est jeune et faible, et l´ouvrage est considérable; car ce palais n´est pas pour un homme, mais pour Yahweh Dieu.
2 | J´ai mis tous mes efforts à préparer pour la maison de mon Dieu de l´or pour les objets d´or, de l´argent pour les objets d´argent, de l´airain pour les objets d´airain, du fer pour les objets de fer, du bois pour les objets de bois, des pierres d´onyx et des pierres à enchâsser, des pierres d´ornement et de diverses couleurs, toutes sortes de pierres précieuses et des pierres de marbre en abondance.
3 | De plus, dans mon affection pour la maison de Dieu, l´or et l´argent que je possède en propre, je le donne à la maison de mon Dieu, outre tout ce que j´ai préparé pour la maison du sanctuaire:
4 | trois mille talents d´or, d´or d´Ophir, et sept mille talents d´argent épuré, pour en revêtir les parois des chambres,
5 | l´or pour les objets d´or, l´argent pour les objets d´argent, et pour tous les travaux de la main des ouvriers. Qui veut aujourd´hui remplir spontanément sa main d´offrandes pour Yahweh?"
6 | Les chefs des familles, les princes des tribus d´Israël, les chefs de milliers et de centaines, ainsi que les intendants du roi, firent volontairement des offrandes.
7 | Ils donnèrent pour le travail de la maison de Dieu cinq mille talents d´or, dix mille dariques, dix mille talents d´argent, dix-huit mille talents d´airain et cent mille talents de fer.
8 | Ceux qui possédaient des pierres précieuses les donnèrent, pour le trésor de la maison de Yahweh, entre les mains de Jahiel, le Gersonite.
9 | Le peuple se réjouit de leurs offrandes volontaires, car c´était d´un coeur parfait qu´ils faisaient ces offrandes volontaires à Yahweh; le roi David en eut aussi une grande joie.
10 | David bénit Yahweh aux yeux de toute l´assemblée; et David dit: "Béni soyez-vous, d´éternité en éternité, Yahweh, Dieu de notre père d´Israël!
11 | A vous, Yahweh, la grandeur, la puissance, la magnificence, la splendeur et la gloire, car tout, au ciel et sur la terre, vous appartient; à vous, Yahweh, la royauté; à vous de vous élever souverainement au-dessus de tout.
12 | De vous dérivent la richesse et la gloire; vous dominez sur tout; dans votre main est la force et la puissance, et à votre main il appartient de donner à toutes choses grandeur et solidité.
13 | Maintenant donc, ô notre Dieu, nous vous louons et nous célébrons votre nom glorieux.
14 | Car qui suis-je et qui est mon peuple, que nous ayons le pouvoir et la force de faire volontairement de pareilles offrandes? Tout vient de vous, et nous vous donnons ce que nous avons reçu de votre main.
15 | Car nous sommes devant vous des étrangers et des colons, comme l´étaient tous nos pères; nos jours sur la terre sont comme l´ombre, et il n´y a pas d´espoir.
16 | Yahweh, notre Dieu, toutes ces richesses que nous avons préparées pour vous bâtir une maison pour votre saint nom, c´est de votre main qu´elles viennent, et c´est à vous que tout appartient.
17 | Je sais, ô mon Dieu, que vous sondez les coeurs et que vous aimez la droiture; aussi j´ai fait volontairement toutes ces offrandes dans la droiture de mon coeur, et je vois maintenant avec joie votre peuple qui se trouve ici vous faire volontairement ses offrandes.
18 | Yahweh, Dieu d´Abraham, d´Isaac et d´Israël, nos pères, gardez à jamais cette disposition comme la forme des sentiments du coeur de votre peuple, et tenez leur coeur tourné vers vous.
19 | Et à mon fils Salomon donnez un coeur parfait pour observer vos commandements, vos préceptes et vos lois, pour les mettre tous en pratique et pour bâtir le palais pour lequel j´ai fait des préparatifs."
20 | David dit à toute l´assemblée: "Bénissez donc Yahweh, votre Dieu." Et toute l´assemblée bénit Yahweh, le Dieu de leurs pères; ils s´inclinèrent et se prosternèrent devant Yahweh et devant le roi.
21 | Le lendemain de ce jour, ils immolèrent des victimes à Yahweh, et offrirent en holocauste à Yahweh mille taureaux, mille béliers et mille agneaux, avec les libations ordinaires, et d´autres sacrifices en grand nombre pour tout Israël;
22 | ils mangèrent et burent ce jour-là devant Yahweh avec une grande joie. Pour la seconde fois, ils proclamèrent roi Salomon, fils de David, et l´oignirent comme chef devant Yahweh; et ils oignirent Sadoc comme grand prêtre.
23 | Salomon s´assit sur le trône de Yahweh comme roi, à la place de David, son père; il prospéra, et tout Israël lui obéit.
24 | Tous les chefs et les vaillants, même tous les fils du roi David, se soumirent au roi Salomon.
25 | Yahweh éleva au plus haut degré la grandeur de Salomon sous les yeux de tout Israël, et il donna à son règne une gloire que n´eut jamais avant lui aucun roi en Israël.
26 | David, fils d´Isaï, régna sur tout Israël.
27 | Le temps qu´il régna sur Israël fut de quarante ans; il régna sept ans à Hébron, et il régna trente-trois ans à Jérusalem.
28 | Il mourut dans une heureuse vieillesse, rassasié de jours, de richesse et de gloire; et Salomon, son fils, régna à sa place.
29 | Les actions du roi David, les premières et les dernières, voici qu´elles sont écrites dans l´histoire de Samuel le voyant, dans l´histoire de Nathan le prophète et dans l´histoire de Gad le voyant,
30 | avec tout son règne et tous ses exploits et les vicissitudes qui lui sont survenues, ainsi qu´à Israël, et à tous les royaumes des autres pays.


2CHRONIQUES

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / 2CHRONIQUES (livre 14)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 |

Chapitre 1

Salomon reçoit la sagesse

1 | Salomon, fils de David, s´affermit dans sa royauté; Yahweh, son Dieu, était avec lui, et il l´éleva à un très haut degré.
2 | Salomon donna des ordres à tout Israël, aux chefs de milliers et de centaines, aux juges et à tous les princes de tout Israël, aux chefs de familles;
3 | et Salomon se rendit avec toute l´assemblée au haut lieu qui était à Gabaon. Là se trouvait la tente de réunion de Dieu, que Moïse, serviteur de Yahweh, avait faite dans le désert;
4 | quant à l´arche de Dieu, David l´avait transportée de Cariathiarim à la place qu´il lui avait préparée, car il avait dressé pour elle une tente à Jérusalem.
5 | L´autel d´airain qu´avait fait Béséléel, fils d´Uri, fils de Hur, se trouvait aussi là, devant le tabernacle de Yahweh. Salomon et l´assemblée cherchèrent Yahweh.
6 | Là, sur l´autel d´airain qui était devant Yahweh, près de la tente de réunion, Salomon offrit mille holocaustes.
7 | La nuit suivante, Dieu apparut à Salomon et lui dit : "Demande ce que tu veux que je te donne."
8 | Salomon répondit à Dieu : "Vous avez montré une grande bienveillance envers David, mon père, et vous m´avez fait régner à sa place.
9 | Maintenant, Yahweh Dieu, que s´accomplisse votre parole que vous avez dite à David, mon père, puisque vous m´avez fait régner sur un peuple nombreux comme la poussière de la terre !
10 | Accordez-moi donc la sagesse et l´intelligence, afin que je sache me conduire devant votre peuple. Car qui pourrait juger votre peuple, ce peuple si grand?"
11 | Dieu dit à Salomon : "Parce que c´est là ce qui est dans ton coeur, et que tu n´as pas demandé ni des richesses, ni des biens, ni de la gloire, ni la mort de tes ennemis, et que même tu n´as pas demandé de longs jours, et que tu as demandé pour toi la sagesse et l´intelligence pour juger mon peuple sur lequel je t´ai fait régner, la sagesse et l´intelligence te sont données.
12 | Je te donnerai en outre des richesses, des biens et de la gloire, comme n´en a eu aucun roi avant toi, et comme n´en aura aucun après toi."
13 | Du haut lieu de Gabaon, de devant la tente de réunion, Salomon revint à Jérusalem, et il régna sur Israël.
14 | Salomon rassembla des chars et des cavaliers; il avait quatorze cents chars et douze mille cavaliers, qu´il plaça dans les villes où étaient déposés les chars, et prés du roi à Jérusalem.
15 | Le roi fit que l´argent et l´or étaient à Jérusalem aussi communs que les pierres, et il fit que les cèdres étaient aussi nombreux que les sycomores qui croissent dans la plaine.
16 | C´était de l´Egypte que provenaient les chevaux de Salomon ; une caravane de marchands du roi les allait prendre par troupes à un prix convenu ;
17 | on faisait monter et sortir d´Egypte un char pour six cents sicles d´argent, et un cheval pour cent cinquante sicles. Ils en faisaient aussi sortir de la même manière, par eux-mêmes, pour tous les rois des Héthéens et pour les rois de Syrie.
18 | Salomon résolut de bâtir une maison au nom de Yahweh, et une maison royale pour lui.

Chapitre 2

Salomon et Hiram

1 | Salomon compta soixante-dix mille hommes pour porter les fardeaux, quatre-vingt mille pour tailler les pierres dans la montagne, et trois mille six cents pour les surveiller.
2 | Salomon envoya dire à Hiram, roi de Tyr : "Comme tu as fait pour David, mon père, à qui tu as envoyé des cèdres afin qu´il se bâtit une maison pour y habiter, fais de même pour moi.
3 | Voici que j´élève une maison au nom de Yahweh, mon Dieu, pour la lui consacrer, pour brûler devant lui le parfum odoriférant, pour présenter continuellement les pains de proposition et pour offrir les holocaustes du matin et du soir, des sabbats, des nouvelles lunes et des fêtes de Yahweh, notre Dieu, selon qu´il est prescrit à Israël pour jamais.
4 | La maison que je vais bâtir doit être grande, car notre Dieu est plus grand que tous les dieux.
5 | Mais qui est capable de lui bâtir une maison, puisque le ciel et le ciel des cieux ne peuvent le contenir? Et qui suis-je pour lui bâtir une maison, si ce n´est pour faire brûler des parfums devant lui?
6 | Et maintenant, envoie-moi un homme habile à travailler l´or et l´argent, l´airain et le fer, la pourpre rouge, le cramoisi et la pourpre violette, et connaissant l´art de la gravure, pour qu´il travaille avec les hommes habiles qui sont auprès de moi en Juda et à Jérusalem, et que David, mon père, a préparés.
7 | Envoie-moi aussi du Liban des bois de cèdre, de cyprès et de santal ; car je sais que tes serviteurs savent couper les bois du Liban.
8 | Mes serviteurs seront avec tes serviteurs, pour me préparer du bois en abondance, car la maison que je vais bâtir sera grande et magnifique.
9 | Et voici qu´aux bûcherons qui couperont les bois, à tes serviteurs, je donnerai, pour leur nourriture, vingt mille cors de froment, vingt mille cors d´orge, vingt mille baths de vin et vingt mille baths d´huile."
10 | Hiram, roi de Tyr, répondit dans une lettre qu´il envoya à Salomon : "C´est parce que Yahweh aime son peuple qu´il t´a établi roi sur eux."
11 | Et Hiram dit: "Béni soit Yahweh, Dieu d´Israël, qui a fait le ciel et la terre, de ce qu´il a donné au roi David un fils sage, prudent et intelligent, qui va bâtir une maison à Yahweh et une maison royale pour lui !
12 | Et maintenant, je t´envoie un homme habile et intelligent, maître Hiram,
13 | fils d´une femme d´entre les filles de Dan et d´un père Tyrien, habile à travailler l´or et l´argent, l´airain et le fer, les pierres et les bois, la pourpre rouge, la pourpre violette, le cramoisi, le lin fin, à faire toute espèce de gravures, et à élaborer tout plan qui lui sera proposé, de concert avec tes hommes habiles et avec les hommes habiles de mon seigneur David, ton père.
14 | Et maintenant, que mon seigneur envoie à ses serviteurs le froment, l´orge, l´huile et le vin dont il a parlé.
15 | Et nous, nous couperons des bois du Liban, autant que tu en auras besoin; et nous te les expédierons par mer en radeaux jusqu´à Joppé, et toi, tu les feras monter à Jérusalem.
16 | Salomon compta tous les étrangers qui étaient dans le pays d´Israël, d´après le dénombrement qu´avait fait David, son père. On en trouva cent cinquante trois mille six cents.
17 | Et il en prit soixante-dix mille pour les fardeaux, quatre-vingt mille pour tailler les pierres dans la montagne, et trois mille six cents comme surveillants pour faire travailler le peuple.

Chapitre 3

Construction du Temple

1 | Salomon commença à bâtir la maison de Yahweh à Jérusalem, sur le mont Moria, qui avait été indiqué à David, son père, au lieu qu´avait préparé David, sur l´aire d´Ornan le Jébuséen.
2 | Il commença à bâtir le deuxième jour du deuxième mois, en la quatrième année de son règne.
3 | Voici les fondements que posa Salomon pour bâtir la maison de Dieu. La longueur, en coudées de l´ancienne mesure, était de soixante coudées, et la largeur de vingt coudées.
4 | Le portique qui était sur le devant de la longueur, répondant à la largeur de la maison, avait vingt coudées de longueur et cent vingt coudées de hauteur; Salomon le couvrit d´or pur à l´intérieur.
5 | Il revêtit la grande maison de bois de cyprès, il la revêtit d´or pur et y fit sculpter des palmes et des chaînettes.
6 | Il revêtit la maison de pierres précieuses pour la décorer, et l´or était de Parvaïm.
7 | Il revêtit d´or la maison, les poutres, les seuils, les murs et les portes et il fit sculpter des chérubins sur les murs.
8 | Il fit la maison du Saint des saints ; sa longueur, répondant à la largeur de la maison, était de vingt coudées, et sa largeur de vingt coudées. Il la revêtit d´or pur, pour une valeur de six cents talents ;
9 | et le poids de l´or pour les clous était de cinquante sicles. Il revêtit aussi d´or les chambres hautes.
10 | Il fit dans la maison du Saint des saints deux chérubins, oeuvre de sculpture, et on les revêtit d´or.
11 | Les ailes des chérubins avaient ensemble vingt coudées de longueur. Une aile du premier, longue de cinq coudées, touchait au mur de la maison, et l´autre aile, longue de cinq coudées, touchait à l´aile de l´autre chérubin.
12 | Une aile du second chérubin, longue de cinq coudées, touchait au mur de la maison ; et l´autre aile, longue de cinq coudées, rejoignait l´aile de l´autre chérubin.
13 | Les ailes de ces chérubins, déployées, avaient vingt coudées. Ils étaient debout sur leurs pieds, la face tournée vers la maison.
14 | Salomon fit un voile de pourpre violette, de pourpre rouge, de cramoisi et de fin lin, et il y broda des chérubins.
15 | Il fit devant la maison deux colonnes de trente-cinq coudées de hauteur, et le chapiteau qui était sur leur sommet avait cinq coudées.
16 | Il fit des chaînettes, comme dans le sanctuaire, et les mit au haut des colonnes, et il fit cent grenades qu´il mit dans les chaînettes.
17 | Il dressa les colonnes sur le devant du temple, l´une à droite, l´autre à gauche ; il nomma celle de droite Jachin, et celle de gauche Booz.

Chapitre 4

1 | Salomon fit un autel d´airain ; sa longueur était de vingt coudées, sa largeur de vingt coudées, et sa hauteur de dix coudées.
2 | Il fit la mer d´airain fondu. Elle avait dix coudées d´un bord à l´autre, elle était entièrement ronde; sa hauteur était de cinq coudées, et un cordon de trente coudées mesurait sa circonférence.
3 | Des figures de boeufs l´entouraient au-dessous du bord, dix par coudée, faisant tout le tour de la mer, sur deux rangs ; les boeufs étaient fondus avec elle en une seule pièce.
4 | Elle était posée sur douze boeufs, dont trois regardaient le nord, trois regardaient l´occident, trois regardaient le midi et trois regardaient l´orient; la mer était sur eux, et toute la partie postérieure de leur corps était cachée en dedans.
5 | Son épaisseur était d´un palme, et son bord était semblable au bord d´une coupe, à une fleur de lis. Elle pouvait contenir trois mille baths.
6 | Il fit dix bassins, et en plaça cinq à droite et cinq à gauche pour qu´on s´y lave; on y nettoyait ce qui devait être offert en holocauste. La mer était destinée aux purifications des prêtres.
7 | Il fit les dix chandeliers d´or, selon les prescriptions faites à leur égard, et il les plaça dans le Temple, cinq à droite et cinq à gauche.
8 | Il fit dix tables, et il les mit dans le Temple, cinq à droite et cinq à gauche. Il fit cent coupes d´or.
9 | Il fit le parvis des prêtres et la grande cour, avec les portes pour la cour; Il couvrit leurs battants d´airain.
10 | Il plaça la mer du côté droit, à l´est, vers le sud.
11 | Hiram fit les pots, les pelles et les coupes. C´est ainsi qu´Hiram acheva l´ouvrage qu´il fit pour le roi Salomon dans la maison de Dieu:
12 | les deux colonnes, les bourrelets et les chapiteaux qui sont sur le sommet des colonnes; les deux treillis pour couvrir les deux bourrelets des chapiteaux qui sont sur le sommet des colonnes;
13 | les quatre cents grenades pour les deux treillis, deux rangées de grenades par treillis, pour couvrir les deux bourrelets des chapiteaux qui sont sur les colonnes.
14 | Il fit les bases; il fit les bassins sur les bases;
15 | la mer et les douze boeufs au-dessous ;
16 | les pots, les pelles et les fourchettes. Maître Hiram fit tous ces ustensiles pour le roi Salomon, pour la maison de Yahweh; ils étaient d´airain poli.
17 | Le roi les fit fondre dans la plaine du Jourdain, dans un sol argileux, entre Sochot et Saréda.
18 | Salomon fit tous ces ustensiles en très grande quantité, car le poids de l´airain ne fut pas vérifié.
19 | Salomon fit encore tous les autres ustensiles pour la maison de Dieu : l´autel d´or; les tables sur lesquelles on mettait les pains de proposition;
20 | les chandeliers avec leurs lampes d´or pur, pour que, selon la loi, on les allume devant le sanctuaire;
21 | les fleurs, les lampes et les mouchettes d´or, d´un or très pur;
22 | les couteaux, les coupes, les tasses et les encensoirs d´or pur, ainsi que les battants d´or pour la porte intérieure de la maison à l´entrée du Saint des saints, et pour la porte de la maison à l´entrée du temple.

Chapitre 5

1 | Ainsi fut achevé tout l´ouvrage que Salomon fit dans la maison de Yahweh. Et Salomon apporta ce que David, son père, avait consacré, ainsi que l´argent, l´or et tous les vases, et il les déposa dans les trésors de la maison de Dieu.

L'Arche est apportée dans le temple

2 | Alors Salomon assembla à Jérusalem les anciens d´Israël et tous les chefs des tribus, les princes des familles des enfants d´Israël, pour transporter de la cité de David, c´est-à-dire de Sion, l´arche de l´alliance de Yahweh.
3 | Tous les hommes d´Israël se réunirent auprès du roi pour la fête, qui ont lieu le septième mois.
4 | Lorsque tous les anciens d´Israël furent arrivés, les fils de Lévi portèrent l´arche.
5 | Ils transportèrent l´arche, ainsi que la tente de réunion et tous les ustensiles sacrés qui étaient dans la tente; ce furent les prêtres Lévites qui les transportèrent.
6 | Le roi Salomon et toute l´assemblée d´Israël convoquée auprès de lui, se tenaient devant l´arche. Ils immolèrent des brebis et des boeufs qui ne pouvaient être ni comptés ni nombrés à cause de leur multitude.
7 | Les prêtres portèrent l´arche de l´alliance de Yahweh à sa place, dans le sanctuaire de la maison, dans le Saint des saints, sous les ailes des Chérubins;
8 | et les Chérubins étendaient leurs ailes sur la place de l´arche, et les Chérubins couvraient l´arche et ses barres par-dessus.
9 | Les barres avaient une longueur telle que leurs extrémités se voyaient à distance de l´arche devant le sanctuaire; mais on ne les voyait pas du dehors.
10 | L´arche a été là jusqu´à ce jour. Il n´y avait dans l´arche que les deux tables que Moïse y avait placées à Horeb, lorsque Yahweh fit alliance avec les enfants d´Israël à leur sortie d´Egypte.
11 | Au moment où les prêtres sortirent du Saint, -- car tous les prêtres présents s´étaient sanctifiés sans observer l´ordre des classes,
12 | et tous les Lévites qui étaient chantres, Asaph, Héman, Idithun, leurs fils et leurs frères, revêtus de fin lin, se tenaient à l´orient de l´autel avec des cymbales, des cithares et des harpes, ayant auprès d´eux cent vingt prêtres qui sonnaient des trompettes, --
13 | et aussitôt que ceux qui sonnaient des trompettes et ceux qui chantaient, unis dans un même accord pour célébrer et louer Yahweh, firent retentir le son des trompettes, des cymbales et des autres instruments de musique, et célébrèrent Yahweh, en disant : "Car il est bon, car sa miséricorde dure à jamais!" en ce moment la maison, la maison de Yahweh, fut remplie d´une nuée.
14 | Les prêtres ne purent pas y rester pour faire le service, à cause de la nuée ; car la gloire de Yahweh remplissait la maison de Dieu.

Chapitre 6

1 | Alors Salomon dit : "Yahweh veut habiter dans l´obscurité!
2 | Et moi j´ai bâti une maison qui sera votre demeure, et un lieu pour que vous y résidiez à jamais."
3 | Puis le roi tourna son visage et bénit toute l´assemblée d´Israël, et toute l´assemblée d´Israël était debout.
4 | Et il dit: "Béni soit Yahweh, Dieu d´Israël, qui a parlé par sa bouche à David, mon père, et qui a accompli par ses mains ce qu´il avait déclaré, en disant :
5 | Depuis le jour où j´ai fait sortir du pays d´Égypte mon peuple, je n´ai pas choisi de ville, parmi toutes les tribus d´Israël, pour qu´on y bâtisse une maison où réside mon nom, et je n´ai pas choisi d´homme pour qu´il fût chef de mon peuple d´Israël ;
6 | mais j´ai choisi Jérusalem pour que mon nom y réside, et j´ai choisi David pour qu´il règne sur mon peuple d´Israël.
7 | David, mon père, avait l´intention de bâtir une maison au nom de Yahweh, Dieu d´Israël ;
8 | mais Yahweh dit à David, mon père : Puisque tu as l´intention de bâtir une maison à mon nom, tu as bien fait d´avoir eu cette intention.
9 | Seulement ce ne sera pas toi qui bâtiras la maison; ce sera ton fils, sorti de tes entrailles, qui bâtira la maison à mon nom.
10 | Yahweh a accompli la parole qu´il avait prononcée : je me suis élevé à la place de David, mon père, et je me suis assis sur le trône d´Israël, comme Yahweh l´avait dit, et j´ai bâti la maison de Yahweh, Dieu d´Israël.
11 | Et j´y ai placé l´arche où se trouve l´alliance de Yahweh, alliance qu´il a faite avec les enfants d´Israël."

Prière de Salomon

12 | Salomon se plaça devant l´autel de Yahweh, en face de toute l´assemblée d´Israël, et il étendit ses mains.
13 | Car Salomon avait fait une tribune d´airain et l´avait dressée au milieu du parvis; sa longueur était de cinq coudées, sa largeur de cinq coudées, et sa hauteur de trois coudées. Il y monta et, s´étant mis à genoux en face de toute l´assemblée d´Israël, il étendit ses mains vers le ciel, et dit:
14 | "Yahweh, Dieu d´Israël, il n´y a point de Dieu semblable à vous dans les cieux et sur la terre; à vous, qui gardez l´alliance et la miséricorde envers vos serviteurs qui marchent de tout leur coeur en votre présence;
15 | comme vous avez gardé à votre serviteur David, mon père, ce que vous lui avez dit; ce que vous avez déclaré de votre bouche, vous l´avez accompli par votre main, comme on le voit en ce jour.
16 | Maintenant, Yahweh, Dieu d´Israël, observez, en faveur de votre serviteur David, mon père, ce que vous lui avez dit, en ces termes : "Il ne te manquera jamais devant moi un descendant qui siège sur le trône d´Israël, pourvu que tes fils prennent garde à leur voie, en marchant dans ma loi toi comme tu as marché devant moi.
17 | Et maintenant, Yahweh, Dieu d´Israël, qu´elle s´accomplisse la parole que vous avez dite à votre serviteur David !
18 | Mais est-il donc vrai que Dieu habite avec l´homme sur la terre? Voici que le ciel et le ciel des cieux ne peuvent vous contenir : combien moins cette maison que j´ai bâtie?
19 | Cependant, Yahweh, mon Dieu, soyez attentif à la prière de votre serviteur et à sa supplication, en écoutant le cri joyeux et la prière que votre serviteur prononce devant vous,
20 | en tenant vos yeux ouverts jour et nuit sur cette maison, sur le lieu dont vous avec dit que vous mettriez là votre nom, en écoutant la prière que votre serviteur fait en ce lieu.
21 | Ecoutez les supplications de votre serviteur et de votre peuple d´Israël, lorsqu´ils prieront en ce lieu. Ecoutez du lieu de votre demeure, du ciel, écoutez et pardonnez.
22 | Si quelqu´un pèche contre son prochain, et qu´on lui fasse prêter un serment, s´il vient jurer devant votre autel, dans cette maison,
23 | écoutez-le du ciel, agissez, et jugez vos serviteurs, condamnant le coupable et faisant retomber sa conduite sur sa tête, déclarant juste l´innocent, et lui rendant selon son innocence.
24 | Quand votre peuple d´Israël sera battu devant l´ennemi, parce qu´il aura péché contre vous, s´ils reviennent et rendent gloire à votre nom, s´ils vous adressent des prières et des supplications dans cette maison,
25 | écoutez-les du ciel, pardonnez le péché de votre peuple d´Israël, et ramenez-les dans le pays que vous leur avez donné, à eux et à leurs pères.
26 | Quand le ciel sera fermé et qu´il n´y aura pas de pluie, parce qu´ils auront péché contre vous, s´ils prient dans ce lieu et rendent gloire à votre nom, et s´ils se détournent de leurs péchés, parce que vous les aurez affligés,
27 | écoutez-les du ciel, pardonnez les péchés de vos serviteurs et de votre peuple d´Israël, en leur enseignant la bonne voie dans laquelle ils doivent marcher, et faites tomber la pluie sur la terre que vous avez donnée pour héritage à votre peuple.
28 | Quand la famine sera dans le pays, quand il y aura la peste, quand il y aura la rouille, la nielle, la sauterelle, le hasil; quand l´ennemi assiégera votre peuple dans le pays, dans ses portes, quand il y aura fléau et maladie quelconques,
29 | si un homme, si tout votre peuple d´Israël fait entendre des prières et des supplications, et que chacun, reconnaissant sa plaie et sa douleur, étende ses mains vers cette maison,
30 | écoutez-le du ciel, du lieu de votre demeure, et pardonnez; rendez à chacun selon toutes ses voies, vous qui connaissez son coeur, -- car seul vous connaissez les coeurs des enfants des hommes,
31 | -- afin qu´ils vous craignent en marchant dans vos voies, tous les jours qu´ils vivront sur la face du pays que vous avez donné à leurs pères.
32 | Quant à l´étranger, qui n´est pas de votre peuple d´Israël, mais qui viendra d´un pays lointain à cause de votre grand nom, de votre main forte et de votre bras étendu, quand il viendra prier dans cette maison,
33 | écoutez-le du ciel, du lieu de votre demeure, et agissez selon tout ce que vous demandera l´étranger, afin que tous les peuples de la terre connaissent votre nom, pour vous craindre, comme votre peuple d´Israël, et qu´ils sachent que votre nom est appelé sur cette maison que j´ai bâtie.
34 | Quand votre peuple sortira pour combattre son ennemi, en suivant la voie dans laquelle vous les aurez envoyés, s´ils vous adressent des prières, le visage tourné vers cette ville que vous avez choisie et vers la maison que j´ai bâtie à votre nom, écoutez du ciel leur prière et leur supplication,
35 | et rendez-leur justice.
36 | Quand ils pécheront contre vous -- car il n´y a pas d´homme qui ne pèche, -- et quand, irrité contre eux, vous les livrerez à l´ennemi, et que leur vainqueur les emmènera captifs dans un pays lointain ou rapproché,
37 | s´ils rentrent en eux-mêmes dans le pays où ils seront captifs, s´ils reviennent à vous et vous adressent des supplications dans le pays de leur captivité, en disant : Nous avons péché, nous avons fait l´iniquité, nous avons commis le crime;
38 | s´ils reviennent à vous de tout leur coeur et de toute leur âme, dans le pays de leur captivité où on les aura emmenés captifs, s´ils vous adressent des prières le visage tourné vers le pays que vous avez donné à leurs pères, vers la ville que vous avez choisie et vers la maison que j´ai bâtie à votre nom,
39 | écoutez du ciel, du lieu de votre demeure, leur prière et leur supplication, et faites-leur droit, et pardonnez à votre peuple ses transgressions contre vous.
40 | Maintenant, ô mon Dieu, que vos yeux soient ouverts et vos oreilles attentives à la prière faite en ce lieu!
41 | Maintenant, Yahweh Dieu, levez-vous, venez à votre lieu de repos, vous et l´arche de votre force ! Que vos prêtres, Yahweh Dieu, soient revêtus de salut, et que vos saints jouissent du bonheur!
42 | Yahweh Dieu, ne repoussez pas la face de votre oint; souvenez-vous des grâces accordées à David, votre serviteur."

Chapitre 7

Dédicace du Temple

1 | Lorsque Salomon eut achevé de prier, le feu descendit du ciel et consuma l´holocauste et les victimes, et la gloire de Yahweh remplit la maison.
2 | Les prêtres ne pouvaient entrer dans la maison de Yahweh, car la gloire de Yahweh remplissait sa maison.
3 | Tous les enfants d´Israël virent descendre le feu et la gloire de Yahweh sur la maison et, tombant le visage contre terre sur le pavé, ils se prosternèrent et louèrent Yahweh, en disant: "Car il est bon, car sa miséricorde dure à jamais!"
4 | Le roi et tout le peuple offrirent des sacrifices devant Yahweh.
5 | Le roi Salomon immola, pour le sacrifice, vingt deux mille boeufs et cent vingt mille brebis. C´est ainsi que le roi et tout le peuple firent la dédicace de la maison de Dieu.
6 | Les prêtres se tenaient à leurs postes, et les lévites aussi avec les instruments de musique de Yahweh que le roi David avait faits pour louer Yahweh, "car sa miséricorde dure à jamais!" lorsqu´il célébra Yahweh par leur ministère. Les prêtres sonnaient des trompettes vis-à-vis d´eux, et tout Israël était debout.
7 | Salomon consacra le milieu du parvis qui est devant la maison de Yahweh ; car il offrit là les holocaustes et les graisses des sacrifices pacifiques, parce que l´autel d´airain qu´il avait fait ne pouvait contenir l´holocauste, l´oblation et les graisses.
8 | Salomon célébra la fête en ce temps-là pendant sept jours, et tout Israël avec lui, très grande multitude venue depuis l´entrée d´Emath jusqu´au torrent d´Egypte.
9 | Le huitième jour, ils tinrent l´assemblée de clôture; car ils avaient fait la dédicace de l´autel pendant sept jours, et la fête pendant sept jours.
10 | Et le vingt troisième jour du septième mois, Salomon renvoya dans ses tentes le peuple joyeux et le coeur content pour le bien que Yahweh avait fait à David, à Salomon et à Israël, son peuple.
11 | Salomon acheva la maison de Yahweh et la maison du roi, et il mena à bien tout ce qui lui était venu à l´esprit de faire dans la maison de Yahweh et dans la maison du roi.
12 | Et Yahweh lui apparut pendant la nuit et lui dit: "J´ai exaucé ta prière et j´ai choisi ce lieu comme la maison où l´on m´offrira des sacrifices.
13 | Quand je fermerai le ciel et qu´il n´y aura pas de pluie, quand j´ordonnerai aux sauterelles de dévorer le pays, ou quand j´enverrai la peste dans mon peuple,
14 | si mon peuple, sur lequel est invoqué mon nom, s´humilie, prie et cherche ma face, et s´il se détourne de ses mauvaises voies, je l´écouterai du ciel, je lui pardonnerai son péché et je guérirai son pays.
15 | Maintenant, mes yeux seront ouverts et mes oreilles attentives à la prière faite en ce lieu.
16 | Maintenant je choisis et je sanctifie cette maison, pour que mon nom y réside à jamais, et là seront à jamais mes yeux et mon coeur.
17 | Et toi, si tu marches devant moi comme a marché David, ton père, mettant en pratique tout ce que je t´ai prescrit, et si tu observes mes lois et mes ordonnances,
18 | j´affermirai le trône de ta royauté, selon l´alliance que j´ai conclue avec David, ton père, en disant : il ne te manquera jamais un descendant qui règne en Israël.
19 | Mais si vous vous détournez, si vous abandonnez mes lois et mes commandements que j´ai mis devant vous, et si vous allez servir d´autres dieux et vous prosterner devant eux,
20 | je les arracherai de mon pays que je leur ai donné; cette maison que j´ai consacrée à mon nom, je la rejetterai de devant ma face, et j´en ferai un sujet de sarcasme et de raillerie parmi tous les peuples.
21 | Cette maison qui était si haut placée sera un sujet de stupeur pour quiconque passera près d´elle, et il dira : Pourquoi Yahweh a-t-il ainsi traité ce pays et cette maison?
22 | Et l´on répondra: Parce qu´ils ont abandonné Yahweh, le Dieu de leurs pères, qui les a fait sortir du pays d´Egypte, et que, s´attachant à d´autres dieux, ils se sont prosternés devant eux et les ont servis ; voilà pourquoi il a fait venir sur eux tous ces maux."

Chapitre 8

Les travaux de Salomon

1 | Au bout de vingt ans, quand Salomon eut bâti la maison de Yahweh et sa propre maison,
2 | il reconstruisit les villes que lui avait données Hiram, et y établit des enfants d´Israël.
3 | Salomon marcha contre Emath-Soba, et s´en empara.
4 | Il bâtit Thadmor dans le désert et toutes les villes servant de magasins qu´il bâtit dans le pays d´Emath.
5 | Il bâtit Béthoron la haute et Béthoron la basse, villes fortes, ayant des murs, des portes et des barres;
6 | Baalath, et toutes les villes servant de magasins qui appartenaient à Salomon, toutes les villes pour les chars, les villes pour la cavalerie, et tout ce qu´il plut à Salomon de bâtir à Jérusalem, au Liban et dans tout le pays soumis à sa domination.
7 | Tout le peuple, qui était resté des Héthéens, des Amorrhéens, des Phérézéens, des Hévéens et des Jébuséens, ne faisant point partie d´Israël,
8 | savoir, leurs descendants, qui étaient restés après eux dans le pays et que n´avaient pas détruits les enfants d´Israël, Salomon les leva comme gens de corvée, ce qu´ils ont été jusqu´à ce jour.
9 | Mais Salomon ne fit esclave pour ses travaux aucun des enfants d´Israël, car ils étaient des hommes de guerre, les chefs de ses officiers, les commandants de ses chars et de sa cavalerie.
10 | Les chefs des inspecteurs du roi Salomon étaient au nombre de deux cent cinquante, chargés de commander au peuple.
11 | Salomon fit monter la fille de Pharaon de la cité de David dans la maison qu´il lui avait bâtie; car il dit : "Ma femme n´habitera pas dans la maison de David, roi d´Israël, parce que ces lieux sont saints, dans lesquels est entrée l´arche de Dieu."
12 | Alors Salomon offrit à Yahweh des holocaustes sur l´autel de Yahweh, qu´il avait construit devant le portique,
13 | offrant chaque jour ce qui était prescrit par Moïse, ainsi qu´aux sabbats, aux nouvelles lunes et aux fêtes, trois fois l´année, à la fête des azymes, à la fête des semaines et à la fête des tabernacles.
14 | Il établit, selon que l´avait réglé David, son père, les classes des prêtres dans leur service, les lévites dans leurs fonctions pour célébrer Yahweh et faire le service devant les prêtres selon l´ordre de chaque jour, et les portiers selon leurs classes, pour chaque porte; car ainsi l´avait ordonné David, homme de Dieu.
15 | On ne s´écarta pas des prescriptions du roi au sujet des prêtres et des lévites, quel qu´en fût l´objet, et spécialement en ce qui concernait les trésors.
16 | Ainsi fut préparée toute l´oeuvre de Salomon, jusqu´au jour de la fondation de la maison de Yahweh et jusqu´à son achèvement. La maison de Yahweh fut achevée.
17 | Salomon partit alors pour Asiongaber et pour Ailath, sur les bords de la mer, dans le pays d´Edom.
18 | Et Hiram lui envoya par ses serviteurs des vaisseaux et des serviteurs connaissant la mer. Ils allèrent avec les serviteurs de Salomon à Ophir, et ils y prirent quatre cent cinquante talents d´or, qu´ils apportèrent au roi Salomon.

Chapitre 9

La reine de Saba

1 | La reine de Saba, ayant appris la renommée de Salomon, vint pour éprouver Salomon par des énigmes, à Jérusalem, avec un équipage très considérable, et des chameaux portant des aromates, de l´or en grande quantité, et des pierres précieuses. Elle se rendit auprès de Salomon, et elle lui dit tout ce qu´elle avait dans le coeur.
2 | Salomon répondit à toutes ses questions, et il n´y eut rien qui restât caché au roi, sans qu´il pût répondre.
3 | Quand la reine de Saba eut vu la sagesse de Salomon, et la maison qu´il avait bâtie, et les mets de sa table,
4 | et les appartements de ses serviteurs, et les chambres et les vêtements de ses domestiques, et ses échansons et leurs vêtements, et l´escalier par où il montait dans la maison de Yahweh, elle fut hors d´elle-même, et elle dit au roi:
5 | "C´était donc vrai ce que j´ai appris dans mon pays de ce qui te concerne et de ta sagesse!
6 | Je n´en croyais pas le récit avant d´être venue et d´avoir vu de mes yeux, et voici qu´on ne m´avait pas dit la moitié de la grandeur de ta sagesse! Tu surpasses ce que la renommée m´avait fait connaître.
7 | Heureux tes gens, heureux tes serviteurs, qui sont continuellement devant toi et qui entendent ta sagesse !
8 | Béni soit Yahweh, ton Dieu, qui s´est complu en toi et t´a placé sur son trône comme roi pour Yahweh, ton Dieu! C´est parce que ton Dieu aime Israël, pour le faire subsister à jamais, qu´il t´a établi roi sur lui, pour que tu fasses droit et justice."
9 | Elle donna au roi cent vingt talents d´or, une très grande quantité d´aromates et des pierres précieuses. Il n´y eut plus autant d´aromates tels que ceux que la reine de Saba donna au roi Salomon.
10 | Les serviteurs de Hiram et les serviteurs de Salomon, qui apportaient de l´or d´Ophir, amenèrent aussi du bois de santal et des pierres précieuses.
11 | Le roi fit avec le bois de santal des balustrades pour la maison de Yahweh et pour la maison du roi, et des harpes et des lyres pour les chantres. On n´avait pas vu auparavant de bois semblable dans le pays de Juda.
12 | Le roi Salomon donna à la reine de Saba tout ce qu´elle désira, ce qu´elle demanda, plus qu´elle n´avait apporté au roi. Puis elle s´en retourna et alla dans son pays, elle et ses serviteurs.
13 | Le poids de l´or qui arrivait à Salomon en une année était de six cent soixante-six talents d´or,
14 | outre ce que les marchands et les négociants lui apportaient; tous les rois d´Arabie et les gouverneurs du pays apportaient de l´or et de l´argent à Salomon.
15 | Le roi Salomon fit deux cents grands boucliers d´or battu, employant six cents sicles d´or battu pour chaque bouclier,
16 | et trois cents petits boucliers d´or battu, employant trois cents sicles d´or pour chaque bouclier; et le roi les mit dans la maison de la forêt du Liban.
17 | Le roi fit un grand trône d´ivoire et le revêtit d´or pur.
18 | Ce trône avait six degrés et un marchepied d´or, fixés au trône; il y avait des bras de chaque côté du siège; deux lions se tenaient près des bras,
19 | et douze lions se tenaient là sur les six degrés, six de chaque côte. Il ne s´est fait rien de pareil dans aucun royaume.
20 | Tous les vases à boire du roi Salomon étaient d´or, et toute la vaisselle de la maison de la forêt du Liban était d´or fin. Rien n´était d´argent; on n´en faisait nul cas du temps de Salomon.
21 | Car le roi avait des vaisseaux qui allaient à Tarsis, naviguant avec les serviteurs de Hiram; une fois tous les trois ans, les vaisseaux de Tharsis arrivaient, apportant de l´or et de l´argent, de l´ivoire, des singes et des paons.
22 | Le roi Salomon fut plus grand que tous les rois de la terre par les richesses et par la sagesse.
23 | Tous les rois de la terre cherchaient à voir Salomon, pour entendre la sagesse que Dieu avait mise dans son coeur;
24 | et chacun apportait son présent, des objets d´argent et des objets d´or, des vêtements, des armes, des aromates, des chevaux et des mulets, chaque année.
25 | Salomon avait quatre mille crèches pour les chevaux destinés à ses chars, et douze mille cavaliers, qu´il plaça dans les villes où étaient déposés ses chars, et près du roi à Jérusalem.
26 | Il dominait sur tous les rois, depuis le Fleuve jusqu´au pays des Philistins et jusqu´à la frontière d´Égypte.
27 | Le roi fit que l´argent était à Jérusalem aussi commun que les pierres, et il fit que les cèdres étaient aussi nombreux que les sycomores qui croissent dans la plaine.
28 | On tirait des chevaux pour Salomon de l´Egypte et de tous les pays.
29 | Le reste des actes de Salomon, les premiers et les derniers, cela n´est-il pas écrit dans les Paroles de Nathan le prophète, dans la Prophétie d´Ahias de Silo, et dans les Visions d´Addo le voyant au sujet de Jéroboam, fils de Nabat?
30 | Salomon régna quarante ans à Jérusalem sur tout Israël.
31 | Et Salomon se coucha avec ses pères, et on l´enterra dans la ville de David, son père; et Roboam, son fils, devint roi à sa place.

Chapitre 10

La division du royaume

1 | Roboam se rendit à Sichem, car tout Israël était venu à Sichem pour le faire roi.
2 | Jéroboam, fils de Nabat, ayant appris ce qui se passait, -- il était encore en Egypte, où il s´était enfui loin du roi Salomon, -- revint d´Egypte, et on l´envoya chercher.
3 | Alors Jéroboam et tout Israël vinrent et parlèrent à Roboam en ces termes:
4 | "Ton père a rendu notre joug dur; maintenant, allège la dure servitude que nous a imposée ton père et le joug pesant qu´il a mis sur nous; et nous te servirons."
5 | Il leur dit: "Revenez vers moi dans trois jours." Et le peuple s´en alla.
6 | Le roi Roboam consulta les vieillards qui s´étaient tenus auprès de Salomon, son père, pendant sa vie, en disant : "Que me conseillez-vous de répondre à ce peuple?"
7 | Ils lui parlèrent en disant: "Si tu es bon envers ce peuple, si tu les reçois avec faveur et si tu leur adresses des paroles bienveillantes, ils seront pour toujours tes serviteurs."
8 | Mais Roboam laissa le conseil que lui donnaient les vieillards, et il consulta les jeunes gens qui avaient grandi avec lui et qui se tenaient devant lui.
9 | Il leur dit : "Que me conseillez-vous de répondre à ce peuple qui me tient ce langage: Allège le joug que nous a imposé ton père?"
10 | Les jeunes gens qui avaient grandi avec lui lui répondirent en disant: "Tu parleras ainsi à ce peuple qui t´a tenu ce langage : Ton père a rendu notre joug pesant ; toi, allège-le-nous ! Tu leur parleras ainsi :
11 | Mon petit doigt est plus gros que les reins de mon père. Eh bien! mon père vous a chargés d´un joug pesant, et moi je rendrai votre joug plus pesant encore; mon père vous a châtiés avec des fouets, et moi je vous châtierai avec des scorpions."
12 | Jéroboam et tout le peuple vinrent auprès de Roboam le troisième jour, selon que le roi avait dit : "Revenez vers moi dans trois jours."
13 | Le roi leur répondit durement. Laissant le conseil des vieillards,
14 | le roi Roboam leur parla selon le conseil des jeunes gens, en ces termes: "Mon père a rendu votre joug pesant, et moi je vous le rendrai plus pesant encore; mon père vous a châtiés avec des fouets, et moi je vous châtierai avec des scorpions."
15 | Le roi n´écouta donc pas le peuple, car tel était le procédé de Dieu pour accomplir la parole que Yahweh avait dite par Ahias de Silo à Jéroboam, fils de Nabat.
16 | Lorsque tout Israël vit que le roi ne l´écoutait pas, le peuple répondit au roi en ces termes: "Quelle part avons-nous avec David? Nous n´avons point d´héritage avec le fils d´Isaï. Chacun à ses tentes, Israël. Quant à toi, pourvois à ta maison, David !" Et tout Israël s´en alla dans ses tentes.
17 | Ce fut seulement sur les enfants d´Israël qui habitaient les villes de Juda que régna Roboam.
18 | Alors le roi Roboam envoya Aduram, qui était préposé aux impôts; mais Aduram fut lapidé par tout Israël, et il mourut. Et le roi Roboam se hâta de monter sur un char pour s´enfuir à Jérusalem.
19 | C´est ainsi qu´Israël se détacha de la maison de David jusqu´à ce jour.

Chapitre 11

Roboam

1 | De retour à Jérusalem, Roboam rassembla la maison de Juda et de Benjamin, cent quatre-vingt mille guerriers d´élite, pour qu´ils combattissent contre Israël, afin de ramener le royaume à Roboam.
2 | Mais la parole de Yahweh fut adressée à Sémaïas, homme de Dieu, en ces termes :
3 | "Parle à Roboam, fils de Salomon, roi de Juda, et à tout Israël en Juda et en Benjamin, en disant :
4 | Ainsi dit Yahweh: Ne montez pas et ne faites pas la guerre à vos frères! Retournez chacun dans votre maison, car c´est par moi que cette chose est arrivée." Ils écoutèrent les paroles de Yahweh, et ils s´en retournèrent, sans marcher contre Jéroboam.
5 | Roboam résida à Jérusalem, et il bâtit des villes fortes en Juda.
6 | Il bâtit Bethléem, Etam, Thécué,
7 | Bethsur, Socho, Odollam,
8 | Geth, Marésa, Ziph, Aduram,
9 | Lachis, Azéca, Saraa,
10 | Aïalon et Hébron, villes fortes situées en Juda et en Benjamin.
11 | Il mit les forteresses en état de défense et il y plaça des commandants, ainsi que des magasins de vivres, d´huile et de vin.
12 | Il mit dans chaque ville des boucliers et des lances, et il les rendit très fortes. Juda et Benjamin étaient à lui.
13 | Les prêtres et les lévites qui se trouvaient dans tout Israël vinrent de tous leurs territoires se présenter à Roboam ;
14 | car les fils de Lévi abandonnèrent leurs pâturages et leurs propriétés, et allèrent en Juda et à Jérusalem, parce que Jéroboam avec ses fils les excluait des fonctions sacerdotales en l´honneur de Yahweh,
15 | et qu´il avait établi des prêtres pour les hauts lieux, pour les boucs et pour les veaux qu´il avait faits.
16 | A leur suite, ceux de toutes les tribus d´Israël qui appliquaient leur coeur à chercher Yahweh, le Dieu d´Israël, vinrent à Jérusalem pour sacrifier à Yahweh, le Dieu de leurs pères.
17 | Ils donnèrent ainsi de la force au royaume de Juda et affermirent Roboam, fils de Salomon, pendant trois ans; car ils marchèrent pendant trois ans dans la voie de David et de Salomon.
18 | Roboam prit pour femme Mahalath, fille de Jérimoth, fils de David, et d´Abihaïl fille d´Eliab, fils d´Isaï.
19 | Elle lui enfanta des fils : Jéhus, Somoria et Zom.
20 | Après elle, il prit Maacha, fille d´Absalom, qui lui enfanta Abia, Ethaï, Ziza et Salomith.
21 | Roboam aimait Maacha, fille d´Absalom, plus que toutes ses femmes et ses concubines; car il eut dix-huit femmes et soixante concubines, et il engendra vingt-huit fils et soixante filles.
22 | Roboam donna le premier rang à Abia, fils de Maacha, pour qu´il fût chef parmi ses frères, car il voulait le faire roi.
23 | Il dispersa habilement tous ses fils dans toutes les contrées de Juda et de Benjamin, dans toutes les villes fortes ; il leur fournit des vivres en abondance et demanda pour eux une multitude de femmes.

Chapitre 12

1 | Lorsque Roboam eut affermi son royaume et acquis de la force, il abandonna la loi de Yahweh, et tout Israël avec lui.
2 | La cinquième année du règne de Roboam, Sésac, roi d´Egypte, monta contre Jérusalem , -- parce qu´ils avaient péché contre Yahweh, --
3 | avec mille deux cents chars et soixante mille cavaliers; et l´on ne pouvait compter le peuple qui vint d´Egypte avec lui : Libyens, Sukkiens et Ethiopiens.
4 | Il prit les villes fortes qui appartenaient à Juda, et arriva jusqu´à Jérusalem.
5 | Sémaïas le prophète vint auprès de Roboam et des chefs de Juda qui s´étaient réunis dans Jérusalem à l´approche de Sésac, et il leur dit: "Ainsi dit Yahweh : Vous m´avez abandonné; moi aussi, je vous abandonne entre les mains de Sésac."
6 | Les chefs d´Israël et le roi s´humilièrent et dirent : "Yahweh est juste !"
7 | Quand Yahweh vit qu´ils s´humiliaient, la parole de Yahweh fut adressée à Sémaïas en ces termes : "Ils se sont humiliés, je ne les détruirai point; dans un peu de temps je leur donnerai la délivrance, et ma colère ne se répandra pas sur Jérusalem par la main de Sésac.
8 | Mais ils lui seront assujettis, afin qu´ils sachent ce que c´est que me servir ou servir les royaumes des pays."
9 | Sésac, roi d´Égypte, monta contre Jérusalem; il prit les trésors de la maison de Yahweh et les trésors de la maison du roi : il prit tout. Il prit les boucliers d´or que Salomon avait faits.
10 | A leur place, le roi Roboam fit des boucliers d´airain, et il les remit aux mains des chefs des coureurs qui gardaient l´entrée de la maison du roi.
11 | Chaque fois que le roi allait à la maison de Yahweh, les coureurs venaient et les portaient; et ils les rapportaient ensuite dans la chambre des coureurs.
12 | Comme Roboam s´était humilié, la colère de Yahweh se détourna de lui, de sorte qu´il ne fut pas détruit entièrement ; et il y eut encore des choses bonnes en Juda.
13 | Le roi Roboam s´affermit dans Jérusalem et régna. Il avait quarante et un ans lorsqu´il devint roi, et il régna dix-sept ans à Jérusalem, ville que Yahweh avait choisie parmi toutes les tribus d´Israël pour y mettre son nom. Sa mère s´appelait Naama, l´Ammonite.
14 | Il fit le mal, parce qu´il n´appliqua pas son coeur à chercher Yahweh.
15 | Les actes de Roboam, les premiers et les derniers, ne sont-ils pas écrits dans les Paroles de Séméïas le prophète et dans celles d´Addo le voyant concernant les généalogies? Il y eut toujours des guerres entre Roboam et Jéroboam.
16 | Roboam se coucha avec ses pères, et il fut enterré dans la ville de David. Abia, son fils, régna à sa place.

Chapitre 13

Abiya

1 | La dix-huitième année du roi Jéroboam, Abia devint roi de Juda, et il régna trois ans à Jérusalem.
2 | Sa mère s´appelait Michaïa, fille d´Uriel de Gabaa. Il y eut guerre entre Abia et Jéroboam.
3 | Abia engagea les hostilités avec une armée de vaillants guerriers, quatre cent mille hommes d´élite; et Jéroboam se rangea en bataille contre lui avec huit cent mille hommes d´élite, vaillants guerriers.
4 | Du haut du mont Séméron, qui est dans la montagne d´Ephraïm, Abia se leva et dit : " Écoutez-moi, Jéroboam et tout Israël !
5 | Ne devez-vous pas savoir que Yahweh, le Dieu d´Israël, a donné pour toujours à David la royauté sur Israël, à lui et à ses fils, par une alliance inviolable?
6 | Et Jéroboam, fils de Nabat, serviteur de Salomon, fils de David, s´est levé et s´est révolté contre son maître.
7 | Des gens de rien, des fils de Bélial, se sont rassemblés auprès de lui et l´on emporté sur Roboam, fils de Salomon. Roboam était encore un jeune homme, d´un coeur timide, et il ne put leur résister.
8 | Et maintenant, vous penser prévaloir devant le royaume de Yahweh, qui est entre les mains des fils de David ; et vous êtes une multitude nombreuse, et avec vous sont les veaux d´or que Jéroboam vous a faits pour dieux.
9 | N´avez-vous pas rejeté les prêtres de Yahweh, les fils d´Aaron et les lévites, et ne vous êtes-vous pas fait des prêtres, comme les peuples des pays? Quiconque est venu avec un jeune taureau et sept béliers, pour se faire consacrer, est devenu prêtre de ce qui n´est point Dieu.
10 | Pour nous, Yahweh est notre Dieu, et nous ne l´avons point abandonné; les prêtres au service de Yahweh sont fils d´Aaron, et les lévites sont à leur ministère.
11 | Chaque matin et chaque soir ils font fumer des holocaustes à Yahweh, ainsi que le parfum odoriférant; ils mettent les pains de proposition sur la table pure, et allument chaque soir le chandelier d´or avec ses lampes; car nous observons l´ordonnance de Yahweh, notre Dieu, et vous, vous l´avez abandonné.
12 | Voici que Dieu et ses prêtres sont avec nous, à notre tête, ainsi que les trompettes sonores, pour les faire retentir contre vous. Enfants d´Israël, ne faites pas la guerre à Yahweh, le Dieu de vos pères, car vous n´auriez aucun succès."
13 | Jéroboam fit faire un mouvement tournant aux guerriers placés en embuscade pour qu´ils vinssent sur les derrières de l´ennemi, en sorte que ses troupes étaient en face de Juda, et l´embuscade par derrière.
14 | Ceux de Juda se retournèrent, et voici qu´ils étaient attaqués en avant et en arrière. Ils crièrent vers Yahweh, et les prêtres sonnèrent des trompettes.
15 | Les hommes de Juda poussèrent un cri de guerre et, pendant que les hommes de Juda poussaient le cri de guerre, Dieu frappa Jéroboam et tout Israël devant Abia et Juda.
16 | Les enfants d´Israël s´enfuirent devant Juda, et Dieu les livra entre ses mains.
17 | Abia et son peuple en firent un grand carnage, et cinq cent mille hommes d´élite tombèrent morts parmi Israël.
18 | Les enfants d´Israël furent humiliés en ce temps-là, et les enfants de Juda se fortifièrent, parce qu´ils s´étaient appuyés sur Yahweh, le Dieu de leurs pères.
19 | Abia poursuivit Jéroboam et lui prit des villes : Béthel et les villes de sa dépendance, Jésana et les villes de sa dépendance, Ephron et les villes de sa dépendance.
20 | Jéroboam ne recouvra point de force du temps d´Abia; Yahweh le frappa et il mourut.
21 | Mais Abia devint puissant ; il prit quatorze femmes et engendra vingt-deux fils et seize filles.
22 | Le reste des actes d´Abia, ses gestes et ses paroles, sont écrits dans les Mémoires du prophète Addo.
23 | Abia se coucha avec ses pères, et on l´enterra dans la ville de David. Asa, son fils, régna à sa place ; de son temps, le pays se reposa pendant dix ans.

Chapitre 14

Aza

1 | Asa fit ce qui est bien et droit aux yeux de Yahweh, son Dieu. Il fit disparaître les autels de l´étranger et les hauts lieux,
2 | il brisa les stèles et coupa les aschérahs.
3 | Il ordonna à Juda de rechercher Yahweh, le Dieu de ses pères, et d´accomplir la loi et le précepte.
4 | Il fit disparaître de toutes les villes de Juda les hauts lieux et les statues ; et le royaume fut en repos devant lui.
5 | Il bâtit des villes fortes en Juda ; car le pays était en repos, et il n´y eut pas de guerre contre lui pendant ces années là, parce que Yahweh lui donna du repos.
6 | Il dit à Juda : "Bâtissons ces villes, entourons-les de murs, de tours, de portes et de serrures ; le pays est encore ouvert devant nous; car nous avons recherché Yahweh, notre Dieu ; nous l´avons recherché, et il nous a donné du repos de tous cotés." Ils bâtirent donc et réussirent.
7 | Asa avait une armée de trois cent mille hommes de Juda, portant le bouclier et la lance, et de deux cent quatre-vingt mille de Benjamin, portant le bouclier et tirant de l´arc, tous vaillants hommes.
8 | Zara, l´éthiopien, sortit contre eux avec une armée d´un million d´hommes et trois cents chars, et il s´avança jusqu´à Marésa.
9 | Asa sortit contre lui, et ils se rangèrent en bataille dans la vallée de Séphata, près de Marésa.
10 | Asa cria vers Yahweh, son Dieu, et dit : "Yahweh, vous pouvez secourir celui qui est faible aussi facilement que celui qui est fort; secourez-nous, Yahweh, notre Dieu! Car c´est sur vous que nous nous appuyons, et c´est en votre nom que nous sommes venus contre cette multitude. Yahweh, vous êtes notre Dieu : qu´un homme ne l´emporte pas contre vous!"
11 | Yahweh frappa les Ethiopiens devant Asa et devant Juda, et les Ethiopiens prirent la fuite.
12 | Asa et le peuple qui était avec lui les poursuivirent jusqu´à Gérare, et il tomba un si grand nombre d´Ethiopiens, qu´il n´y eut plus pour eux espoir de rétablissement, car ils furent brisés devant Yahweh et devant son camp. Asa et son peuple firent un très grand butin;
13 | ils frappèrent toutes les villes autour de Gérare, car la terreur de Yahweh était sur elles; ils pillèrent toutes les villes, car il s´y trouvait un grand butin.
14 | Ils frappèrent aussi les tentes des troupeaux, et ils capturèrent un grand nombre de brebis et des chameaux ; et ils s´en revinrent à Jérusalem.

Chapitre 15

1 | L´Esprit de Dieu vint sur Azarias, fils d´Oded,
2 | qui alla au-devant d´Asa et lui dit : "Ecoutez-moi, Asa, et tout Juda et tout Benjamin. Yahweh est avec vous quand vous êtes avec lui; si vous le cherchez, il se laissera trouver par vous; mais si vous l´abandonnez, il vous abandonnera.
3 | Pendant longtemps Israël a été sans vrai Dieu, sans prêtre qui enseignât, sans loi;
4 | mais, dans sa détresse, il s´est retourné vers Yahweh, son Dieu ; ils l´ont cherché, et s´est laissé trouver par eux.
5 | Dans ces temps-là, point de sécurité pour ceux qui allaient et venaient, car de grandes confusions pesaient sur tous les habitants des pays.
6 | On se heurtait, peuple contre peuple, ville contre ville, parce que Dieu les agitait par toutes sortes de tribulations.
7 | Vous donc, montrez-vous forts, et que vos mains ne faiblissent pas, car il y aura récompense pour vos oeuvres."
8 | En entendant ces paroles, la prophétie d´Oded, le prophète, Asa prit courage; il fit disparaître les abominations de tout le pays de Juda et de Benjamin et des villes qu´il avait prises dans la montagne d´Ephraïm, et restaura l´autel de Yahweh qui était devant le portique de Yahweh.
9 | Il rassembla tout Juda et Benjamin, et ceux d´Ephraïm, de Manassé et de Siméon qui étaient venus séjourner parmi eux; car un grand nombre de gens d´Israël avaient passé de son côté, en voyant que Yahweh, son Dieu, était avec lui.
10 | Ils s´assemblèrent à Jérusalem le troisième mois de la quinzième année du règne d´Asa.
11 | Ce jour-là, ils immolèrent à Yahweh, sur le butin qu´ils avaient amené, sept cents boeufs et sept mille brebis.
12 | Ils prirent l´engagement solennel de chercher Yahweh, le Dieu de leurs pères, de tout leur coeur et de toute leur âme,
13 | et quiconque ne rechercherait pas Yahweh, le Dieu d´Israël, serait mis à mort, le petit comme le grand, l´homme comme la femme.
14 | Ils firent un serment à Yahweh à haute voix, avec des cris d´allégresse, au son des trompettes et des cors;
15 | tout Juda fut dans la joie de ce serment, car ils avaient juré de tout leur coeur; car c´est de leur pleine volonté qu´ils avaient cherché Yahweh, et il s´était laissé trouver par eux; et Yahweh leur donna la paix tout à l´entour.
16 | Le roi Asa ôta même à Maacha, sa mère, la dignité de reine-mère, parce qu´elle avait fait une idole abominable pour Astarté. Asa abattit son idole abominable et, l´ayant réduite en poudre, il la brûla au torrent de Cédron.
17 | Mais les hauts lieux ne disparurent point d´Israël, quoique le coeur d´Asa fut parfait pendant toute sa vie.
18 | Il déposa dans la maison de Dieu les choses consacrées par son père et les choses consacrées par lui-même, de l´argent, de l´or et des vases.
19 | Il n´y eut point de guerre jusqu´à la trente-cinquième année du règne d´Asa.

Chapitre 16

1 | La trente-sixième année du règne d´Asa, Baasa, roi d´Israël, monta contre Juda, et il bâtit Rama, pour empêcher les gens d´Asa, roi de Juda, de sortir et d´entrer.
2 | Asa tira de l´argent et de l´or des trésors de la maison de Yahweh et de la maison du roi, et il envoya des messagers à Ben-Hadad, roi de Syrie, qui habitait à Damas, pour dire :
3 | "Qu´il y ait une alliance entre moi et toi, comme il y en avait une entre mon père et ton père. Je t´envoie de l´argent et de l´or. Va, romps ton alliance avec Baasa, roi d´Israël, afin qu´il s´éloigne de moi."
4 | Ben-Hadad écouta le roi Asa ; il envoya les chefs de son armée contre les villes d´Israël, et ils battirent Ahion, Dan, Abel-Maïm et toutes les villes à magasins de Nephthali.
5 | Baasa, l´ayant appris, cessa de bâtir Rama, et interrompit ses travaux.
6 | Le roi Asa prit tout Juda, et ils emportèrent les pierres et le bois avec lesquels Baasa construisait Rama; et il bâtit avec elles Gabaa et Maspha.
7 | En ce temps-là, Hanani le voyant vint auprès d´Asa, roi de Juda, et lui dit : "Parce que tu t´es appuyé sur le roi de Syrie et que tu ne t´es pas appuyé sur Yahweh, ton Dieu, à cause de cela, l´armée du roi de Syrie s´est échappée de tes mains.
8 | Les Ethiopiens et les Lybiens ne formaient-ils pas une grande armée, avec des chars, et des cavaliers très nombreux? Et cependant, parce que tu t´étais appuyé sur Yahweh, il les a livrés entre tes mains.
9 | Car les yeux de Yahweh parcourent toute la terre pour soutenir ceux dont le coeur est parfaitement à lui. Tu as donc agi en insensé dans cette affaire, car désormais tu auras des guerres."
10 | Asa fut irrité contre le voyant, et il le fit mettre en prison, car il était en colère contre lui à cause de ses paroles. Dans le même temps, Asa opprima quelques-uns du peuple.
11 | Et voici que les actes d´Asa, les premiers et les derniers, sont écrits dans le livre des rois de Juda et d´Israël.
12 | Dans la trente-neuvième année de son règne, Asa eut les pieds malades au point d´éprouver de grandes souffrances; mais, même pendant sa maladie, il ne chercha pas Yahweh, mais les médecins.
13 | Asa se coucha avec ses pères, et il mourut la quarante unième année de son règne.
14 | On l´enterra dans son sépulcre qu´il s´était creusé dans la ville de David ; on le coucha sur un lit qu´on avait rempli de parfums et d´aromates préparés selon l´art du parfumeur, et l´on en brûla une quantité très considérable.

Chapitre 17

Josafat

1 | Josaphat, fils d´Asa, régna à sa place.
2 | Il se fortifia contre Israël : il mit des troupes dans toutes les villes fortes de Juda, et il mit des garnisons dans le pays de Juda et dans les villes d´Ephraïm dont Asa, son père, s´était emparé.
3 | Yahweh fut avec Josaphat, parce qu´il marcha dans les premières voies de David, son père, et qu´il ne rechercha point les Baals;
4 | mais il rechercha le Dieu de son père et suivit ses commandements, sans imiter les actions d´Israël.
5 | Yahweh affermit le royaume entre ses mains; tout Juda apportait des présents à Josaphat, et il eut en abondance des richesses et de la gloire.
6 | Son courage grandit dans les voies de Yahweh, et il fit encore disparaître de Juda les hauts lieux et les aschéras.
7 | La troisième année de son règne, il envoya ses chefs, Ben-Haïl, Obdias, Zacharias, Nathanaël et Michéas, enseigner dans les villes de Juda,
8 | et avec eux les lévites Séméïas, Nathanias, Zabadias, Asaël, Sémiramoth, Jonathan, Adonias, Thobias, Thobadonias, et, avec ces lévites, les prêtres Elisama et Joram.
9 | Ils enseignèrent dans Juda, ayant avec eux le livre de la loi de Yahweh ; ils parcoururent toutes les villes de Juda, et ils enseignèrent parmi le peuple.
10 | La terreur de Yahweh s´empara de tous les royaumes des pays qui environnaient Juda, et ils ne firent pas la guerre à Josaphat.
11 | Des philistins apportèrent à Josaphat des présents et un tribut en argent ; les Arabes aussi lui amenèrent du bétail, sept mille sept cents béliers et sept mille sept cents boucs.
12 | Josaphat était en voie de s´élever au plus haut degré de grandeur. Il bâtit en Juda des forteresses et des villes pour servir de magasins;
13 | et il avait beaucoup de provisions dans les villes de Juda, et des guerriers, hommes vaillants, dans Jérusalem.
14 | Voici leur dénombrement, selon leurs familles. De Juda, chefs de milliers : Adna, le chef, et avec lui, trois cent mille vaillants hommes ;
15 | à ses côtés, Johanan, le chef, et avec lui, deux cent quatre-vingt mille hommes;
16 | et à ses côtés, Amasias, fils de Zéchri, qui s´était volontairement consacré à Yahweh, et avec lui, deux cent mille vaillants hommes.
17 | - De Benjamin : Eliada, homme vaillant, et avec lui, deux cent mille hommes armés de l´arc et du bouclier ;
18 | et à ses côtés, Jozabad, et avec lui, cent quatre-vingt mille hommes armés pour la guerre.
19 | -- Tels sont ceux qui étaient au service du roi, outre ceux que le roi avait placés dans les villes fortes, dans tout le territoire de Juda.

Chapitre 18

Josafat et Akab

1 | Josaphat avait en abondance des richesses et de la gloire, et il s´allia par mariage avec Achab.
2 | Au bout de quelques années, il descendit auprès d´Achab. à Samarie, et Achab tua pour lui et pour le peuple qui était avec lui des brebis et des boeufs en grand nombre, et il l´engagea à monter à Ramoth-en-Galaad.
3 | Achab, roi d´Israël, dit à Josaphat, roi de Juda : "Viendras-tu avec moi à Ramoth-en-Galaad?" Josaphat lui répondit : "Il en sera de moi comme de toi, de mon peuple comme de ton peuple; nous irons l´attaquer avec toi."
4 | Josaphat dit au roi d´Israël : "Consulte maintenant, je te prie, la parole de Yahweh."
5 | Le roi d´Israël convoqua les prophètes, au nombre de quatre cents, et leur dit: "Irons-nous attaquer Ramoth-en-Galaad, ou m´en abstiendrai-je?" Ils répondirent : "Monte, et Dieu la livrera entre les mains du roi."
6 | Mais Josaphat dit : "N´y a-t-il plus ici aucun prophète de Yahweh, par qui nous puissions l´interroger?"
7 | Le roi d´Israël répondit à Josaphat : "Il y a encore un homme par qui l´on pourrait consulter Yahweh; mais je le hais, car il ne prophétise sur moi rien de bon, mais toujours du mal : c´est Michée, fils de Jemla." Et Josaphat dit: "Que le roi ne parle plus ainsi!"
8 | Alors le roi d´Israël, appelant un eunuque, lui dit : "Fais- venir de suite Michée, fils de Jemla."
9 | Le roi d´Israël et Josaphat, roi de Juda, étaient assis chacun sur son trône, revêtus de leurs habits royaux; ils étaient assis dans la place, à l´entrée de la porte de Samarie; et tous les prophètes prophétisaient devant eux.
10 | Sédécias, fils de Chanaana, s´était fait des cornes de fer, et il dit: "Ainsi dit Yahweh: Avec ces cornes tu frapperas les Syriens jusqu´à les exterminer."
11 | Et tous les prophètes prophétisaient de même, en disant : "Monte à Ramoth-en-Galaad et sois vainqueur, car Yahweh la livrera entre les mains du roi !"
12 | Le messager qui était allé appeler Michée lui parla en ces termes : "Voici que les paroles des prophètes sont unanimes pour annoncer du bien au roi ; que ta parole soit donc conforme à celle de chacun d´eux : annonce du bien !" Michée répondit :
13 | "Yahweh est vivant ! Ce que mon Dieu dira, je l´annoncerai!"
14 | Lorsqu´il fut arrivé près du roi, le roi lui dit : "Michée, irons-nous attaquer Ramoth-en-Galaad, ou m´en abstiendrai-je?" Il répondit : "Montez, et soyez vainqueurs ! car ils sont livrés entre vos mains."
15 | Et le roi lui dit : "Jusqu´à combien de fois t´adjurerai-je de ne me dire que la vérité au nom de Yahweh?"
16 | Michée répondit : "Je vois tout Israël dispersé sur les montagnes, comme les brebis qui m´ont pas de berger; et Yahweh dit : Ces gens n´ont pas de maître: qu´ils retournent en paix, chacun dans sa maison."
17 | Le roi d´Israël dit à Josaphat : "Ne te l´ai-je pas dit? Il ne prophétise sur moi rien de bon, mais seulement du mal."
18 | Michée dit : "Ecoutez donc la parole de Yahweh! J´ai vu Yahweh assis sur son trône et toute l´armée du ciel se tenait à sa droite et à sa gauche.
19 | Et Yahweh dit: "Qui trompera Achab, roi d´Israël, pour qu´il monte à Ramoth-en-Galaad et qu´il y périsse? Ils répondirent l´un d´une manière, l´autre d´une autre.
20 | Alors l´esprit vint se tenir devant Yahweh et dit : Moi, je le tromperai.
21 | Yahweh lui dit : Comment? Il répondit : Je sortirai et je serai un esprit de mensonge dans la bouche de tous ses prophètes. Yahweh lui dit : Tu le tromperas, et tu en viendras à bout ; sors et fais ainsi !
22 | Voici donc que Yahweh a mis un esprit de mensonge dans la bouche de tes prophètes qui sont là. Et Yahweh a prononcé du mal sur toi."
23 | Mais Sédécias, fils de Chanaana, s´étant approché, frappa Michée sur la joue, et dit: "Par quel chemin l´esprit de Yahweh est-il sorti de moi pour te parler?"
24 | Michée répondit : "Voici que tu le verras en ce jour-là où tu iras de chambre en chambre pour te cacher."
25 | Le roi d´Israël dit: "Prenez Michée, et amenez-le à Amon, gouverneur de la ville, et à Joas, fils du roi.
26 | Vous leur direz : Ainsi dit le roi : Mettez cet homme en prison et nourrissez-le du pain d´affliction et de l´eau d´affliction,
27 | jusqu´à ce que je revienne en paix." Et Michée dit : "Si vraiment tu reviens en paix, Yahweh n´a point parlé par moi." Il ajouta : "Entendez, vous tous, peuples!"
28 | Le roi d´Israël et Josaphat, roi de Juda, montèrent à Ramoth-en-Galaad.
29 | Le roi d´Israël dit à Josaphat : "Je veux me déguiser pour aller au combat; mais toi, revêts-toi de tes habits." Et le roi d´Israël - se déguisa, et ils allèrent au combat.
30 | Le roi de Syrie avait donné un ordre aux chefs de ses chars, en ces termes: "Vous n´attaquerez ni petit ni grand, mais seulement le roi d´Israël."
31 | Quand les chefs des chars virent Josaphat, ils dirent : "C´est le roi d´Israël; et ils l´entourèrent pour l´attaquer. Josaphat poussa un cri et Yahweh le secourut, et Dieu attira d´auprès de lui les Syriens.
32 | Quand les chefs des chars virent que ce n´était pas le roi d´Israël, ils se détournèrent de lui.
33 | Alors un homme tira de son arc au hasard et atteignit le roi d´Israël entre les jointures et la cuirasse. Le roi dit à celui qui conduisait le char: "Tourne, et fais-moi sortir du camp, car je suis blessé."
34 | Le combat devient violent ce jour-là. Le roi d´Israël était tenu debout sur son char en face des Syriens, jusqu´au soir, où il mourut vers le coucher du soleil.

Chapitre 19

1 | Josaphat, roi de Juda, revint en paix dans sa maison à Jérusalem.
2 | Jéhu, fils de Hanani, le voyant, sortit au-devant de lui, et il dit au roi Josaphat : "Doit-on secourir le méchant, et aimes-tu ceux qui haïssent Yahweh? A cause de cela, est venue sur toi la colère, de par Yahweh.
3 | Pourtant, il s´est trouvé quelque bien en toi, car tu as fait disparaître du pays les aschérahs, et tu as appliqué ton coeur à chercher Dieu."
4 | Josaphat résida à Jérusalem; et de nouveau il visita le peuple depuis Bersabée jusqu´à la montagne d´Ephraïm, et il les ramena à Yahweh, le Dieu de leurs pères.
5 | Il établit des juges dans le pays, dans toutes les villes fortes de Juda, pour chaque ville.
6 | Et il dit aux juges : "Prenez garde. à ce que vous ferez, car ce n´est pas pour les hommes que vous rendrez la justice, mais c´est pour Yahweh; il sera avec vous quand vous rendrez la justice.
7 | Et moi maintenant, que la crainte de Yahweh soit sur vous; veillez sur vos actes, car il n´y a avec Yahweh, notre Dieu, ni iniquité, ni acception des personnes, ni acceptation des présents."
8 | A Jérusalem aussi, quand ils revinrent dans cette ville, Josaphat établit, pour les jugements de Yahweh et pour les contestations, des lévites, des prêtres et des chefs de maisons d´Israël.
9 | Et il leur donna des ordres en ces termes : "Vous agirez ainsi en craignant Yahweh, dans la fidélité et l´intégrité du coeur.
10 | Dans toute cause qui viendra devant vous de la part de vos frères établis dans leurs villes, quand il s´agira de distinguer entre meurtre et meurtre, entre loi, commandement, précepte ou ordonnance, vous les éclairerez, afin qu´ils ne se rendent pas coupables envers Yahweh, et que sa colère ne vienne pas sur vous et sur vos frères. Vous agirez ainsi, et vous ne serez point coupables.
11 | Et voici que vous aurez à votre tête Amarias, le grand prêtre, pour toutes les affaires de Yahweh, et Zabadias, fils d´Ismaël, le prince de la maison de Juda, pour toutes les affaires du roi, et vous aurez devant vous les lévites comme officiers. Courage et à l´oeuvre ! et que Yahweh soit avec vous !"

Chapitre 20

1 | Après cela, les fils de Moab et les fils d´Ammon, et avec eux des Ammonites, vinrent contre Josaphat pour lui faire la guerre.
2 | Des messagers vinrent en informer Josaphat en disant : "Une multitude nombreuse marche contre toi d´au delà de la mer Morte, de la Syrie, et voici qu´ils sont à Asason-Thamar, qui est Engaddi".
3 | Effrayé, Josaphat se détermina à recourir à Yahweh, et il publia un jeûne pour tout Juda.
4 | Juda s´assembla pour invoquer Yahweh ; même l´on vint de toutes les villes de Juda pour invoquer Yahweh.
5 | Josaphat se tint au milieu de l´assemblée de Juda et de Jérusalem, dans la maison de Yahweh, devant le nouveau parvis,
6 | et il dit : "Yahweh, Dieu de nos pères, n´êtes-vous pas Dieu dans le ciel, et ne dominez-vous pas sur tous les royaumes des nations, et n´avez-vous pas en main la force et la puissance, sans que l´on puisse vous résister?
7 | N´est-ce pas vous, ô notre Dieu, qui avez chassé les habitants de ce pays devant votre peuple d´Israël, et qui l´avez donné pour toujours à la postérité d´Abraham, votre ami.
8 | Ils y ont habité et ils y ont bâti pour vous un sanctuaire à votre nom, en disant:
9 | S´il nous survient une calamité, l´épée du jugement, la peste ou la famine, nous nous tiendrons devant cette maison et devant toi, car ton nom est sur cette maison, nous crierons vers vous du milieu de notre angoisse, et vous écouterez et vous sauverez!
10 | Maintenant, voici les fils d´Ammon et de Moab, et ceux de la montagne de Séïr, chez lesquels vous n´avez pas permis à Israël d´entrer quand il venait du pays d´Égypte, mais dont il s´est détourné sans les détruire;
11 | les voici qui nous récompensent en venant nous chasser de votre héritage, dont vous nous avez donné la possession!
12 | Ô notre Dieu, ne rendrez-vous pas un jugement contre eux? Car nous sommes sans force devant cette nombreuse multitude qui s´avance contre nous, et nous ne savons que faire, mais nos yeux sont tournés vers vous."
13 | Et tout Juda se tenait debout devant Yahweh, avec leurs petits enfants, leurs femmes et leurs fils.
14 | Alors, au milieu de l´assemblée, l´esprit de Yahweh fut sur Jahaziel, fils de Zacharias, fils de Banaïas, fils de Jéhiel, fils de Mathanias, lévite, d´entre les fils d´Asaph.
15 | Et Jahaziel dit : "Soyez attentifs, tout Juda et habitants de Jérusalem, et toi, roi Josaphat ! Ainsi vous dit Yahweh : Ne craignez point et ne vous effrayez point devant cette nombreuse multitude, car ce n´est pas vous que concerne la guerre, mais Dieu.
16 | Demain descendez contre eux; voici qu´ils monteront par la colline de Sis, et vous les trouverez à l´extrémité de la vallée, en face du désert de Jéruel.
17 | Vous n´aurez pas à combattre en cette affaire : présentez-vous ; tenez-vous là, et vous verrez la délivrance que Yahweh vous accordera, ô Juda et Jérusalem: Ne craignez point et ne vous effrayez point ; demain, sortez à leur rencontre, et Yahweh sera avec vous. "
18 | Josaphat s´inclina le visage contre terre, et tout Juda et les habitants de Jérusalem tombèrent devant Yahweh pour adorer Yahweh.
19 | Les lévites d´entre les fils de Caath et d´entre les fils de Coré, se levèrent pour célébrer Yahweh, le Dieu d´Israël, d´une voix forte et élevée.
20 | Le lendemain, s´étant levés de bon matin, ils se mirent en marche vers le désert de Thécué. Comme ils partaient, Josaphat se tint debout et dit: "Ecoutez-moi, Juda et habitants de Jérusalem ! Confiez-vous dans Yahweh, votre Dieu, et vous serez inébranlables; confiez-vous en ses prophètes, et vous aurez du succès."
21 | Ensuite, après avoir délibéré avec le peuple, il établit des chantres qui devaient, revêtus d´ornements sacrés et marchant devant l´armée, célébrer Yahweh, en disant : "Louez Yahweh, car sa miséricorde demeure à jamais !"
22 | Au moment où l´on commençait les chants et les louanges, Yahweh dressa des pièges contre les fils d´Ammon et de Moab et contre ceux de la montagne de Séïr, qui étaient venus vers Juda, et ils furent battus.
23 | Les fils d´Ammon et de Moab se tinrent contre les habitants de la montagne de Séïr pour les massacrer et les exterminer et, quand ils en eurent fini avec les habitants de Séïr, ils s´aidèrent les uns les autres à se détruire.
24 | Lorsque Juda fut arrivé sur le poste de guet du désert, ils se tournèrent vers la multitude, et ne virent que des cadavres étendus par terre, sans que personne eût échappé.
25 | Josaphat et son peuple allèrent piller leurs dépouilles, et ils y trouvèrent d´abondantes richesses, des cadavres et des objets précieux, et ils en enlevèrent pour eux jusqu´à ne pouvoir les porter; ils mirent trois jours à piller le butin, car il était considérable.
26 | Le quatrième jour, ils s´assemblèrent dans la vallée de Beraca; car ils y bénirent Yahweh, et c´est pourquoi ils appelèrent ce lieu vallée de Beraca, qui est son nom jusqu´à ce jour.
27 | Tous les hommes de Juda et de Jérusalem, ayant Josaphat à leur tête, se mirent joyeusement en route pour retourner à Jérusalem, car Yahweh les avait remplis de joie en les délivrant de leurs ennemis.
28 | Ils entrèrent à Jérusalem au son des cithares, des harpes et des trompettes, vers la maison de Yahweh.
29 | La terreur de Yahweh s´empara de tous les royaumes des pays, lorsqu´ils apprirent que Yahweh avait combattu contre les ennemis d´Israël.
30 | Et le royaume de Josaphat fut tranquille, et son Dieu lui donna du repos de tous côtés.
31 | Josaphat devint roi de Juda. Il avait trente-cinq ans lorsqu´il devint roi, et il régna vingt-cinq ans à Jérusalem. Sa mère s´appelait Azuba, fille de Selahi.
32 | Il marcha dans la voie d´Asa, son père, et ne s´en détourna point, faisant ce qui est droit aux yeux de Yahweh.
33 | Seulement les hauts lieux ne disparurent point, et le peuple n´avait pas encore fermement attaché son coeur au Dieu de ses pères.
34 | Le reste des actes de Josaphat, les premiers et les derniers, voici qu´ils sont écrits dans les Paroles de Jéhu, fils de Hanani, lesquelles sont insérées dans le livre des rois d´Israël.
35 | Après cela, Josaphat, roi de Juda, s´associa avec Ochosias, roi d´Israël, dont la conduite était criminelle.
36 | Il s´associa avec lui pour construire des vaisseaux destinés à aller à Tharsis, et ils construisirent les vaisseaux à Asiongaber.
37 | Alors Eliézer, fils de Dodau, de Marésa, prophétisa contre Josaphat, en disant: "Parce que tu t´es associé avec Ochozias, Yahweh a détruit ton oeuvre." Et les vaisseaux furent brisés, et ils ne purent aller à Tharsis.

Chapitre 21

Joram

1 | Josaphat se coucha avec ses pères, et il fut enterré avec ses pères dans la ville de David; Joram, son fils, régna à sa place.
2 | Joram avait des frères, fils de Josaphat : Azarias, Jahiel, Zacharias, Azarias, Michaël et Saphatias ; ils étaient tous fils de Josaphat, roi de Juda.
3 | Leur père leur avait donné des présents considérables en or et en argent, et en objets de prix, avec des villes fortes en Juda; mais il laissa le royaume à Joram, parce qu´il était le premier-né.
4 | Joram s´établit sur le royaume de son père et, lorsqu´il se fut affermi, il fit mourir par l´épée tous ses frères, et aussi quelques-uns des chefs d´Israël.
5 | Joram avait trente-deux ans lorsqu´il devint roi, et il régna huit ans à Jérusalem.
6 | Il marcha dans la voie des rois d´Israël, comme avait fait la maison d´Achab, car il avait pour femme une fille d´Achab, et il fit ce qui est mal aux yeux de Yahweh.
7 | Mais Yahweh ne voulut pas détruire la maison de David, à cause de l´alliance qu´il avait contractée avec David, et parce qu´il lui avait dit qu´il lui donnerait toujours une lampe, à lui et à ses fils.
8 | De son temps, Edom se révolta contre la domination de Juda et se donna un roi.
9 | Joram se mit en marche avec ses chefs et tous ses chars; s´étant levé de nuit, il battit les Edomites qui l´entouraient et les chefs des chars.
10 | Edom s´affranchit de la domination de Juda, jusqu´à ce jour. Lobna s´affranchit aussi dans le même temps de sa domination, parce qu´il avait abandonné Yahweh, le Dieu de ses pères.
11 | Joram fit même des hauts lieux dans les montagnes de Juda; Il poussa à la prostitution les habitants de Jérusalem, et il séduisit Juda.
12 | Il lui vint un écrit de la part du prophète Elie, disant: "Ainsi dit Yahweh, le Dieu de David, ton père : Parce que tu n´as pas marché dans les voies de Josaphat, ton père, et dans les voies d´Asa, roi de Juda,
13 | mais que tu as marché dans la voie des rois d´Israël; parce que tu as poussé à la prostitution Juda et les habitants de Jérusalem, comme la maison d´Achab poussait Israël à la prostitution, et parce que tu as fait mourir tes frères, meilleurs que toi, la maison même de ton père:
14 | voici que Yahweh frappera d´une grande plaie ton peuple, tes fils, tes femmes et tout ce qui t´appartient ;
15 | et toi, tu seras frappé de graves maladies, d´une maladie d´entrailles, telle que tes entrailles sortiront par la violence du mal, pendant de nombreux jours".
16 | Et Yahweh excita contre Joram l´esprit des Philistins et des Arabes voisins des Ethiopiens.
17 | Etant montés en Juda, ils s´y répandirent, pillèrent toutes les richesses qui se trouvaient dans la maison du roi, et emmenèrent aussi ses fils et ses femmes, de sorte qu´il ne lui resta plus d´autre fils que Joachaz, le plus jeune de ses fils.
18 | Après tout cela, Yahweh le frappa dans ses entrailles d´une maladie sans remède.
19 | Les jours s´écoulant, sur la fin de la seconde année, les entrailles de Joram sortirent par la violence de son mal. Il mourut dans de grandes souffrances, et son peuple ne brûla pas de parfums en son honneur, comme il en avait brûlé pour ses pères.
20 | Joram avait trente-deux ans lorsqu´il devint roi, et il régna huit ans à Jérusalem. Il s´en alla sans être regretté, et on l´enterra dans la ville de David, mais non dans les sépulcres des rois.

Chapitre 22

Okozias

1 | A la place de Joram, les habitants de Jérusalem firent roi Ochozias, son plus jeune fils; car la troupe qui était venue dans le camp avec les Arabes avait tué tous les plus âgés. C´est ainsi que régna Ochozias, fils de Joram, roi de Juda.
2 | Il avait quarante-deux ans lorsqu´il devint roi, et il régna un an à Jérusalem. Sa mère s´appelait Athalie, fille d´Amri.
3 | Lui aussi marcha dans les voies de la maison d´Achab, car sa mère était sa conseillère pour le faire pécher.
4 | Il fit ce qui est mal aux yeux de Yahweh, comme ceux de la maison d´Achab; car après la mort de son père, ils furent ses conseillers pour sa perte.
5 | Ce fut aussi sur leur conseil qu´il se mit en marche et alla avec Joram, fils d´Achab, roi d´Israël, combattre Hazaël, roi de Syrie, à Ramoth-en-Galaad.
6 | Les Syriens blessèrent Joram. Joram s´en retourna pour se faire guérir à Jezrahel des blessures que les Syriens lui avaient faites à Rama, lorsqu´il se battait contre Hazaël, roi de Syrie. Azarias, fils de Joram, roi de Juda, descendit pour voir Joram, fils d´Achab, à Jezrahel, parce qu´il était malade.
7 | Par la volonté de Dieu, ce fut la perte d´Ochozias, que de se rendre auprès de Joram. Lorsqu´il fut arrivé, il sortit avec Joram pour aller vers Jéhu, fils de Namsi, que Yahweh avait oint pour exterminer la maison d´Achab.
8 | Et comme Jehu faisait justice de la maison d´Achab, il trouva les chefs de Juda et les fils des frères d´Ochozias, qui étaient au service d´Ochozias, et il les tua.
9 | Il chercha Ochozias, et on le saisit dans Samarie, où il s´était caché; on l´amena à Jéhu, et on le fit mourir. Puis ils lui donnèrent la sépulture, car ils disaient : "C´est le fils de Josaphat, qui chercha Yahweh de tout son coeur." Et il n´y eut personne de la maison d´Ochozias qui fût en état de régner.

Athalie

10 | Athalie, mère d´Ochozias, voyant que son fils était mort, se leva et fit périr toute la race royale de la maison de Juda.
11 | Mais Josabeth, fille du roi, prit Joas, fils d´Ochosias, et l´enleva du milieu des fils du roi, que l´on massacrait; et elle le mit avec sa nourrice dans la chambre des lits. Josabeth, fille du roi Joram, femme du prêtre Joïada, et soeur d´Ochosias, le déroba ainsi aux regards d´Athalie, qui ne le fit point mourir.
12 | Il resta six ans avec eux caché dans la maison de Dieu; et ce fut Athalie qui régna sur le pays.

Chapitre 23

1 | La septième année, Joïada, s´étant affermi, prit avec lui comme alliés les centurions Azarias, fils de Jéroham, Ismaël, fils de Johanan, Azarias, fils d´Obed, Maasias, fils d´Adaïas, et Elisaphat, fils de Zechri.
2 | Ils parcoururent Juda et, ayant rassemblé les lévites de toutes les villes de Juda et les chefs de famille d´Israël, ils vinrent à Jérusalem.
3 | Toute l´assemblée fit alliance avec le roi dans la maison de Dieu. Joïada leur dit : "Voici que le fils du roi va régner, comme Yahweh l´a déclaré à l´égard des fils de David.
4 | Voici ce que vous ferez: Le tiers d´entre vous qui entre en service le jour du sabbat, prêtres et lévites, servira comme gardiens des portes;
5 | un tiers servira à la maison du roi, et un tiers servira à la porte de Jésod ; tout le peuple sera dans les parvis de la maison de Yahweh.
6 | Que personne n´entre dans la maison de Yahweh, excepté les prêtres et les lévites de service: eux peuvent y entrer, car ils sont saints ; et tout le peuple doit garder l´observance de Yahweh.
7 | Les lévites entoureront le roi de toutes parts, chacun les armes à la main et, si quelqu´un entre dans la maison, qu´on le mette à mort ; et vous serez près du roi quand il entrera et quand il sortira."
8 | Les lévites et tout Juda agirent selon tout ce qu´avait ordonné le prêtre Joïada. Ils prirent chacun leurs gens, ceux qui entraient en service et ceux qui sortaient de service le jour du sabbat ; car le prêtre Joïada n´avait exempté aucune des divisions.
9 | Le prêtre Joïada remit aux centurions les lances et les boucliers, grands et petits, qui avaient appartenu au roi David, et qui se trouvaient dans la maison de Dieu.
10 | Il fit placer tout le peuple, chacun son arme à la main, depuis le côté droit de la maison jusqu´au côté gauche de la maison, près de l´autel et près de la maison, de manière à entourer le roi.
11 | On fit avancer le fils du roi, on mit sur lui le diadème et le témoignage, et on l´établit roi. Et Joïada et ses fils l´oignirent, et ils dirent: "Vive le roi !"
12 | Lorsqu´Athalie entendit le bruit du peuple, courant et acclamant le roi, elle vint vers le peuple, à la maison de Yahweh.
13 | Elle regarda, et voici que le roi se tenait sur son estrade à l´entrée ; près du roi étaient les chefs et les trompettes, et tout le peuple du pays était dans la joie; on sonnait des trompettes, et les chantres avec les instruments de musique donnaient des instructions pour les hymnes de louange. Athalie déchira ses vêtements et dit : "Conspiration ! Conspiration !"
14 | Alors le prêtre Joïada fit sortir les centurions, qui étaient à la tête de l´armée, et leur dit : "Faites-la sortir entre les rangs, et que quiconque la suivra soit mis à mort par l´épée !" Car le prêtre avait dit : "Ne la mettez pas à mort dans la maison de Yahweh."
15 | On lui fit place des deux côtés, et elle se rendit à l´entrée de la porte des chevaux, vers la maison du roi, et c´est là qu´ils la mirent à mort.
16 | Joïada conclut entre lui, tout le peuple et le roi une alliance par laquelle ils devaient être le peuple de Yahweh.
17 | Et tout le peuple entra dans la maison de Baal, et ils la démolirent; ils brisèrent ses autels et ses images, et ils tuèrent devant les autels Mathan, prêtre de Baal.
18 | Joïada mit des gardiens dans la maison de Yahweh, sous l´autorité des prêtres et des lévites, que David avait distribués dans la maison de Yahweh pour qu´ils offrissent des holocaustes à Yahweh, comme il est écrit dans la loi de Moïse, au milieu des réjouissances et des chants, d´après les ordonnances de David.
19 | Il établit les portiers aux portes de la maison de Yahweh, afin qu´il n´y entrât aucune personne souillée en quelque manière.
20 | Il prit les centurions, les hommes considérés, ceux qui avaient autorité sur le peuple et tout le peuple du pays, et il fit descendre le roi de la maison de Yahweh. Ils entrèrent dans la maison du roi par la porte supérieure, et ils firent asseoir le roi sur le trône de la royauté.
21 | Tout le peuple du pays se réjouit, et la ville fut tranquille ; on fit mourir Athalie par l´épée.

Chapitre 24

Joas

1 | Joas avait sept ans lorsqu´il devint roi, et il régna quarante ans à Jérusalem. Sa mère s´appelait Sébia, de Bersabée.
2 | Joas fit ce qui est droit aux yeux de Yahweh pendant toute la vie du prêtre Joïada.
3 | Joïada prit deux femmes pour Joas, qui engendra des fils et des filles.
4 | Après cela, Joas eut à coeur de restaurer la maison de Yahweh.
5 | Il assembla les prêtres et les lévites et leur dit: "Allez dans les villes de Juda, et vous recueillerez parmi tout Israël de l´argent, chaque année, pour réparer la maison de votre Dieu, et faites cela avec hâte." Mais les lévites ne se hâtèrent point.
6 | Le roi appela Joïada, le grand prêtre, et lui dit : "Pourquoi n´as-tu pas veillé sur les lévites pour qu´ils apportent de Juda et de Jérusalem la taxe imposée à Israël par Moïse, serviteur de Yahweh, et par l´assemblée, pour la tente du témoignage?
7 | Car l´impie Athalie et ses fils ont ravagé la maison de Dieu, et ils ont fait servir pour les Baals toutes les choses consacrées à la maison de Yahweh."
8 | Alors le roi ordonna qu´on fit un coffre et qu´on le plaçât à la porte de la maison de Yahweh, en dehors.
9 | Et l´on publia dans Juda et dans Jérusalem que chacun eût à apporter à Yahweh la taxe imposée dans le désert à Israël par Moïse, serviteur de Yahweh.
10 | Tous les chefs et tout le peuple en eurent de la joie, et ils apportèrent et jetèrent dans le coffre tout ce qu´ils devaient payer.
11 | Le temps venu de livrer le coffre aux inspecteurs du roi par l´intermédiaire des lévites, lorsque ceux-ci voyaient qu´il y avait beaucoup d´argent dans le coffre, le secrétaire du roi et le commissaire du grand prêtre venaient vider le coffre ; ils le prenaient et le remettaient à sa place. Ainsi faisaient-ils chaque fois, et ils recueillaient de l´argent en abondance.
12 | Le roi et Joïada le donnaient à ceux qui faisaient exécuter l´ouvrage de la maison de Yahweh, et ceux-ci prenaient à gage des tailleurs de pierres et des charpentiers pour restaurer la maison de Yahweh, ainsi que des artisans en fer et en airain pour consolider la maison de Yahweh.
13 | Les ouvriers travaillèrent, et la restauration progressa en leurs mains ; ils rétablirent la maison de Dieu en son état ancien et l´affermirent.
14 | Quand ils eurent fini, ils apportèrent devant le roi et devant Joïada l´argent qui restait, et l´on en fit des ustensiles pour la maison de Yahweh, des ustensiles pour le service et pour les holocaustes, des coupes et d´autres ustensiles d´or et d´argent. Et l´on offrit continuellement des holocaustes dans la maison de Yahweh pendant toute la vie de Joïada.
15 | Joïada devint vieux et rassasié de jours, et il mourut; il avait cent trente ans quand il mourut.
16 | On l´enterra dans la ville de David avec les rois, parce qu´il avait fait du bien en Israël et à l´égard de Dieu et de sa maison.
17 | Après la mort de Joïada, les chefs de Juda vinrent se prosterner devant le roi; alors le roi les écouta.
18 | Et, abandonnant la maison de Yahweh, le Dieu de leurs pères, ils honorèrent les aschérahs et les idoles. La colère de Yahweh vint sur Juda et sur Jérusalem, à cause de cette prévarication.
19 | Pour les faire revenir vers lui, Yahweh envoya parmi eux des prophètes qui rendirent témoignage contre eux, mais ils ne les écoutèrent pas.
20 | L´esprit de Dieu revêtit Zacharie, fils du prêtre Joïada, qui se présenta devant le peuple et lui dit : "Ainsi dit Dieu : Pourquoi transgressez-vous les commandements de Yahweh, pour ne point prospérer? Parce que vous avez abandonné Yahweh, il vous abandonne à son tour."
21 | Et ils conspirèrent contre lui, et ils le lapidèrent par ordre du roi, dans le parvis de la maison de Yahweh.
22 | Joas ne se souvint pas de l´affection qu´avait eue pour lui Joïada, père de Zacharie, et il fit périr son fils. Zacharie dit en mourant : "Que Yahweh voie et fasse justice !"
23 | Au retour de l´année, l´armée des Syriens monta contre Joas et vint en Juda et à Jérusalem. Ils tuèrent parmi le peuple tous les chefs du peuple, et ils envoyèrent tout leur butin au roi de Damas.
24 | L´armée des Syriens était venue avec un petit nombre d´hommes, et Yahweh livra entre leurs mains une armée considérable, parce qu´ils avaient abandonné Yahweh, le Dieu de leurs pères. Les Syriens exécutèrent le jugement contre Joas.
25 | Lorsqu´ils se furent éloignés de lui, l´ayant laissé couvert de nombreuses blessures, ses serviteurs conspirèrent contre lui, à cause du sang des fils du prêtre Joïada; ils le tuèrent sur son lit, et il mourut. On l´enterra dans la ville de David, mais on ne l´enterra pas dans les sépulcres des rois.
26 | Voici ceux qui conspirèrent contre lui : Zabad, fils de Semmaath, femme Ammonite, et Jozabad, fils de Samarith, femme Moabite.
27 | Ce qui concerne ses fils, le grand nombre de prophéties dirigées contre lui et la restauration de la maison de Dieu, voici que cela est écrit dans les Mémoires sur le livre des Rois. Amasias, son fils, régna à sa place.

Chapitre 25

Amasias

1 | Amasias devint roi à l´âge de vingt cinq ans, et il régna neuf ans à Jérusalem. Sa mère s´appelait Joadan, de Jérusalem.
2 | Il fit ce qui est droit aux yeux de Yahweh, mais non d´un coeur parfait.
3 | Lorsque la royauté fut affermie sur lui, il mit à mort ses serviteurs qui avaient tué le roi, son père;
4 | mais il ne fit pas mourir leurs fils, selon ce qui est écrit dans la Loi, dans le livre de Moïse, où Yahweh donne ce commandement : "Les pères ne mourront pas pour les enfants, et les enfants ne mourront pas pour les pères; mais chacun mourra pour ses péchés."
5 | Amasias rassembla les hommes de Juda et les organisa d´après les maisons patriarcales, les chefs de milliers et les chefs de centaines, pour tout Juda et Benjamin; il en fit le recensement depuis l´âge de vingt ans et au-dessus, et il trouva trois cent mille hommes d´élite, en état d´aller à la guerre, et de manier la lance et le bouclier.
6 | Il prit encore à sa solde, parmi ceux d´Israël, cent mille vaillants hommes pour cent talents d´argent.
7 | Un homme de Dieu vint auprès de lui, en disant : "O roi, qu´une armée d´Israël ne marche point avec toi, car Yahweh n´est pas avec Israël, avec tous les fils d´Ephraïm.
8 | Mais pars seul, agis, sois vaillant dans le combat, et Dieu ne te laissera pas tomber devant l´ennemi, car Dieu a le pouvoir de secourir et de faire tomber."
9 | Amasias dit à l´homme de Dieu : "Mais que faire à l´égard des cent talents que j´ai donnés à la troupe d´Israël?" L´homme de Dieu répondit : "Yahweh peut te donner beaucoup plus que cela."
10 | Amasias sépara la troupe qui lui était venue d´Ephraïm, pour qu´elle allât dans son pays. Mais la colère de ces gens s´alluma contre Juda, et ils s´en allèrent dans leur pays enflammés de colère.
11 | Amasias, rempli de courage, conduisit son peuple; il s´en alla dans la vallée du Sel, et battit dix mille hommes des fils de Séir.
12 | Les fils de Juda en firent captifs dix mille vivants, et les menèrent au sommet d´un rocher; ils les précipitèrent du sommet du rocher, et tous furent broyés.
13 | Cependant, les gens de la troupe qu´Amasias avait renvoyés pour qu´ils n´allassent pas à la guerre avec lui, se jetèrent sur les villages de Juda; depuis Samarie jusqu´à Béthoron, y tuèrent trois mille hommes et enlevèrent de nombreuses dépouilles.
14 | Après qu´Amasias fut revenu de battre les Edomites, il apporta les dieux des fils de Séir et, les ayant établis pour ses dieux, il se prosterna devant eux et leur offrit des parfums.
15 | La colère de Yahweh s´enflamma contre Amasias, et il envoya vers lui un prophète, qui lui dit : "Pourquoi as-tu honoré les dieux de ce peuple, qui n´ont pu délivrer leur peuple de ta main?"
16 | Comme il lui parlait, Amasias lui dit : "Est-ce que nous t´avons fait conseiller du roi? Retire-toi! Pourquoi te frapperait-on?" Le prophète se retira et dit : "Je sais que Dieu a résolu de te détruire, parce que tu as fait cela et que tu n´as pas écouté mon conseil."
17 | Après avoir pris avis, Amasias, roi de Juda, envoya dire à Joas, fils de Joachaz, fils de Jéhu, roi d´Israël : "Viens, et voyons-nous en face!" Et Joas, roi d´Israël, envoya répondre à Amasias, roi de Juda :
18 | "L´épine qui est au Liban envoya dire au cèdre qui est au Liban: Donne ta fille pour femme à mon fils. Et les bêtes sauvages qui sont au Liban passèrent et foulèrent l´épine.
19 | Tu te dis : Voici que tu as battu les Edomites, et ton coeur te porte à te glorifier. Maintenant, reste chez toi ! Pourquoi t´engager dans le malheur, pour tomber, toi et Juda avec toi?"
20 | Mais Amasias ne l´écouta pas car ce fut d´après la volonté de Dieu qu´il fit cette guerre, afin de livrer les hommes de Juda entre les mains de l´ennemi, parce qu´ils avaient honoré les dieux d´Edom.
21 | Et Joas, roi d´Israël, monta, et ils se virent en face, lui et Amasias, roi de Juda, à Bethsamès, qui est à Juda.
22 | Juda fut battu devant Israël, et chacun s´enfuit dans sa tente.
23 | Et Joas, roi d´Israël, prit à Bethsamès Amasias, roi de Juda, fils de Joas, fils de Joachaz. Il l´emmena à Jérusalem, et il fit une brèche de quatre cents coudées dans la muraille de Jérusalem, depuis la porte d´Ephraïm jusqu´à la porte de l´angle.
24 | Il prit tout l´or et l´argent et tous les ustensiles qui se trouvaient dans la maison de Dieu, chez Obédédom, et les trésors de la maison du roi ; il prit aussi des otages, et retourna à Samarie.
25 | Amasias, fils de Joas, roi de Juda, vécut quinze ans après la mort de Joas, fils de Joachaz, roi d´Israël.
26 | Le reste des actes, d´Amasias, les premiers et les derniers, cela n´est-il pas écrit dans le livre des rois de Juda et d´Israël?
27 | Après qu´Amasias se fut détourné de Yahweh, on ourdit contre lui une conspiration à Jérusalem, et il s´enfuit à Lachis ; mais on envoya après lui des hommes à Lachis, et on l´y mit à mort.
28 | On le transporta sur des chevaux, et on l´enterra avec ses pères dans la ville de Juda.

Chapitre 26

Ozias

1 | Tout le peuple de Juda prit Ozias, qui était âgé de seize ans ; et on l´établit roi à la place de son père, Amasias.
2 | Ozias rebâtit Elath et la ramena à Juda, après que le roi fut couché avec ses pères.
3 | Ozias avait seize ans lorsqu´il devint roi, et il régna cinquante-deux ans à Jérusalem. Sa mère se nommait Jéchélia, de Jérusalem.
4 | Il fit ce qui est droit aux yeux de Yahweh, selon tout ce qu´avait fait Amasias, son père.
5 | Il fut disposé à honorer Dieu pendant la vie de Zacharie, qui lui apprenait à craindre Dieu ; et dans le temps qu´il honorait Yahweh, Dieu le fit prospérer.
6 | Il partit en guerre contre les Philistins ; il renversa le mur de Geth, le mur de Jabnia et le mur d´Azot, et construisit des villes dans le territoire d´Azot et parmi les Philistins.
7 | Dieu l´aida contre les Philistins, contre les Arabes qui habitaient à Gur-Baal, et contre les Maonites.
8 | Les Ammonites faisaient des présents à Ozias, et sa renommée parvint jusqu´à l´entrée de l´Egypte, car il devint très puissant.
9 | Ozias bâtit des tours à Jérusalem sur la porte de l´angle, sur la porte de la vallée et sur l´angle, et il les fortifia.
10 | Il bâtit des tours dans le désert, et il creusa beaucoup de citernes, parce qu´il avait là de nombreux troupeaux, ainsi que dans la Séphéla et sur les plateaux, et des laboureurs et des vignerons dans les montagnes et au Carmel, car il aimait l´agriculture.
11 | Ozias avait une armée de guerriers qui allaient au combat par troupes, comptées d´après leur dénombrement par le secrétaire Jéhiel et le commissaire Maasias, sous les ordres de Hananias, l´un des chefs du roi.
12 | Le nombre total des chefs de maisons, vaillants guerriers, était de deux mille six cents.
13 | Ils commandaient à une armée de trois cent sept mille cinq cents hommes, qui faisaient la guerre avec une grande puissance, pour soutenir le roi contre l´ennemi.
14 | Ozias leur procura, à toute cette armée, des boucliers, des lances, des casques, des cuirasses, des arcs et des frondes pour lancer des pierres.
15 | Il fit construire à Jérusalem des machines inventées par un ingénieur, et destinées à être placées sur les tours et sur les angles des murs, pour lancer des flèches et de grosses pierres. Sa renommée s´étendait jusqu´au loin, car il fut merveilleusement aidé, jusque là qu´il devint puissant.
16 | Mais lorsqu´il fut devenu puissant, son coeur s´éleva jusqu´à la ruine. Péchant contre Yahweh, son Dieu, il entra dans le temple de Yahweh pour brûler des parfums sur l´autel des parfums.
17 | Le prêtre Azarias entra après lui, avec quatre-vingts prêtres de Yahweh, hommes courageux;
18 | ils s´opposèrent au roi Ozias et lui dirent: "Ce n´est pas à toi, Ozias, d´offrir des parfums à Yahweh, mais aux prêtres, fils d´Aaron, qui ont été consacrés pour brûler des parfums. Sors du sanctuaire, car tu as péché, et cela ne tournera pas à ton honneur devant Yahweh Dieu."
19 | Ozias, qui tenait un encensoir à la main pour offrir des parfums, fut saisi de colère et, comme il s´irritait contre les prêtres, la lèpre se leva sur son front, en présence des prêtres, dans la maison de Yahweh, devant l´autel des parfums.
20 | Le grand prêtre Azarias et tous les prêtres s´étant tournés vers lui, voici qu´il avait la lèpre au front. Ils le mirent précipitamment dehors, et lui-même se hâta de sortir, parce que Yahweh l´avait frappé.
21 | Le roi Ozias fut lépreux jusqu´au jour de sa mort, et il demeura dans une maison écartée, comme lépreux, car il fut exclu de la maison de Yahweh. Joatham, son fils, était à la tête de la maison du roi, jugeant le peuple du pays.
22 | Le reste des actes d´Ozias, les premiers et les derniers, Isaïe, fils d´Amos, le prophète les a écrits.
23 | Ozias se coucha avec ses pères dans le champ de la sépulture des rois, car on disait : "Il est lépreux." Joatham, son fils, régna à sa place.

Chapitre 27

Yotam

1 | Joatham avait vingt-cinq ans lorsqu´il devint roi, et il régna seize ans à Jérusalem. Sa mère s´appelait Jérusa, fille de Sadoc.
2 | Il fit ce qui est droit aux yeux de Yahweh, selon tout ce qu´avait fait Ozias, son père; seulement il n´entra point dans le temple de Yahweh; mais le peuple se corrompait encore.
3 | Joatham bâtit la porte supérieure de la maison de Yahweh, et fit beaucoup de constructions sur le mur d´Ophel.
4 | Il bâtit des villes dans la montagne de Juda, il bâtit des forts et des tours dans les bois.
5 | Il fit la guerre au roi des fils d´Ammon, et il l´emporta sur eux. Les fils d´Ammon lui donnèrent cette année-là cent talents d´argent, dix mille cors de froment, et dix mille d´orge; et les fils d´Ammon lui en apportèrent autant la seconde et la troisième année.
6 | Joatham augmenta sa puissance, parce qu´il avait affermi ses voies devant Yahweh, son Dieu.
7 | Le reste des actes de Joatham, toutes ses guerres et tout ce qu´il a fait, voici que cela est écrit dans le livre des rois d´Israël et de Juda.
8 | Il avait vingt-cinq ans lorsqu´il devint roi, et il régna seize ans à Jérusalem.
9 | Joatham se coucha avec ses pères, et on l´enterra dans la ville de David. Achaz, son fils, régna à sa place.

Chapitre 28

Akaz

1 | Achaz avait vingt ans lorsqu´il devint roi, et il régna seize ans à Jérusalem. Il ne fit pas ce qui est droit aux yeux de Yahweh, comme avait fait David, son père.
2 | Il marcha dans les voies des rois d´Israël, et même il fit des images en fonte pour les Baals.
3 | Il brûla des parfums dans la vallée de Ben-Hinnom, et il fit passer ses fils par le feu, selon les abominations des nations que Yahweh avait chassées devant les enfants d´Israël.
4 | Il offrait des sacrifices et des parfums aux hauts lieux, sur les collines et sous tout arbre vert.
5 | Yahweh, son Dieu, le livra entre les mains du roi de Syrie; les Syriens le battirent et lui firent un grand nombre de prisonniers, qu´ils emmenèrent à Damas. Il fut aussi livré entre les mains du roi d´Israël, qui le frappa d´une grande défaite.
6 | Phacée, fils de Romélias, tua en Juda dans un seul jour cent vingt mille hommes, tous vaillants, parce qu´ils avaient abandonné Yahweh, le Dieu de leurs pères.
7 | Zéchri, guerrier d´Ephraïm, tua Maasias, fils du roi, et Ezrica, chef de la maison royale, et Elcana, le second après le roi.
8 | Les enfants d´Israël firent parmi leurs frères deux cent mille prisonniers, femmes, fils et filles, et ils leur prirent un butin considérable et ils emmenèrent le butin à Samarie.
9 | Il y avait là un prophète de Yahweh, nommé Oded. Sortant au-devant de l´armée qui revenait à Samarie, il leur dit : "Voici que, dans sa colère contre, Juda, Yahweh, le Dieu de vos pères, les a livrés entre vos mains; et vous les avez tués avec une fureur qui a atteint jusqu´au ciel.
10 | Et maintenant, vous songez à soumettre les enfants de Juda et de Jérusalem pour qu´ils soient vos serviteurs et vos servantes ! Mais vous, n´avez-vous pas aussi des offenses à l´égard de Yahweh, votre Dieu?
11 | Et maintenant, écoutez-moi, et renvoyez ces captifs que vous avez faits parmi vos frères, car l´ardeur de la colère de Yahweh est sur vous."
12 | Quelques-uns d´entre les chefs des enfants d´Ephraïm, Azarias, fils de Johanan, Barachias, fils de Mosollamoth, Ezéchias, fils de Sellum, et Amasa, fils d´Adali, s´élevèrent contre ceux qui revenaient de l´armée,
13 | et leur dirent : "Vous ne ferez point entrer ici les captifs; car c´est pour nous charger d´une faute envers Yahweh que vous songez à ajouter à nos péchés et à nos fautes ; car grande est notre faute, et l´ardeur de la colère de Yahweh est sur Israël."
14 | Les soldats abandonnèrent les captifs et le butin devant les chefs et devant toute l´assemblée.
15 | Et les hommes qui ont été mentionnés par leurs noms se levèrent et, ayant pris les captifs, ils revêtirent avec le butin tous ceux qui étaient nus, leur donnant des habits et des chaussures ; puis ils les firent manger et boire et les oignirent et, transportant sur des ânes tous ceux qui défaillaient, il les menèrent à Jéricho, la ville des palmiers, auprès de leurs frères. Et eux retournèrent à Samarie.
16 | En ce temps-là, le roi Achaz envoya demander aux rois d´Assyrie de le secourir.
17 | Car les Edomites étaient encore venus; ils avaient battu Juda et emmené des captifs.
18 | Les Philistins s´étaient répandus dans les villes de la Séphela et du Négeb de Juda; ils avaient pris Bethsamès, Aïalon, Gadéroth, Socho et les villes de sa dépendance, Thamna et les villes de sa dépendance, Gamzo et les villes de sa dépendance, et s´y étaient établis.
19 | Car Yahweh humiliait Juda, à cause d´Achaz, roi d´Israël, qui avait déchaîné la licence dans Juda et commis des fautes contre Yahweh.
20 | Thelgath-Phalnasar, roi d´Assyrie, vint contre lui, le traita avec rigueur et ne le fortifia pas.
21 | Car Achaz avait dépouillé la maison de Yahweh, la maison du roi et des chefs, et fait des présents au roi d´Assyrie : ce qui ne lui fut d´aucun secours.
22 | Pendant qu´il était dans la détresse, il continuait à offenser Yahweh, lui, le roi Achaz.
23 | Il sacrifia aux dieux de Damas, qui le frappaient, et il dit : "Puisque les dieux des rois de Syrie leur viennent en aide, je leur offrirai des sacrifices et ils me secourront." Mais ils furent une cause de chute pour lui et pour tout Israël.
24 | Achaz rassembla les ustensiles de la maison de Dieu et mit en pièces les ustensiles de la maison de Dieu, et, ayant fermé les portes de la maison de Yahweh, il se fit des autels à tous les angles de Jérusalem.
25 | Il établit des hauts lieux dans chacune des villes de Juda pour offrir des parfums à d´autres dieux. Il irrita ainsi Yahweh, le Dieu de ses pères.
26 | Le reste de ses actes et toutes ses voies, les premières et les dernières, voici que cela est écrit dans le livre des rois de Juda et d´Israël.
27 | Achaz se coucha avec ses pères, et on l´enterra dans la ville, dans Jérusalem, car on ne l´introduisit pas dans les sépulcres des rois d´Israël. Ezéchias, son fils, régna à sa place.

Chapitre 29

Ezéquias

1 | Ezéchias devint roi à l´âge de vingt cinq ans, et il régna vingt-neuf ans à Jérusalem. Sa mère appréciait Abia, fille de Zacharias.
2 | Il fit ce qui est droit aux yeux de Yahweh, selon tout ce qu´avait fait David, son père.
3 | La première année de son règne, le premier mois, il ouvrit les portes de la maison de Yahweh et il les répara.
4 | Il fit venir les prêtres et les lévites et, les ayant réunis sur la place orientale, il leur dit :
5 | "Ecoutez-moi, lévites ! Sanctifiez-vous maintenant, sanctifiez la maison de Yahweh, le Dieu de vos pères, et faites sortir du sanctuaire ce qui est impur.
6 | Car nos pères ont péché, ils ont fait ce qui est mal aux yeux de Yahweh, notre Dieu, ils l´ont abandonné, ils ont détourné leur visage de la demeure de Yahweh et lui ont tourné le dos.
7 | Ils ont même fermé les portes du portique et éteint les lampes, et ils n´ont pas fait brûler de parfums ni offert d´holocaustes dans le sanctuaire au Dieu d´Israël.
8 | Et la colère de Yahweh a été sur Juda et Jérusalem, et il en a fait un objet de terreur, de stupeur et de moquerie, comme vous le voyez de vos yeux;
9 | et voici qu´à cause de cela, nos pères sont tombés par l´épée, et nos fils, nos filles et nos femmes sont en captivité.
10 | Maintenant, j´ai l´intention de faire alliance avec Yahweh, le Dieu d´Israël, pour que l´ardeur de sa colère se détourne de nous.
11 | Maintenant, mes enfants, ne soyez plus négligents; car c´est vous que Yahweh a choisis pour vous tenir devant lui à son service, pour être ses serviteurs et pour lui offrir des parfums."
12 | Alors les lévites se levèrent : Mahath, fils d´Amasaï, Joël, fils d´Azarias, des fils des Caathites; des fils de Mérari, Cis fils d´Abdi, Azarias, fils de Jalaléel ; des Gersonites, Joah, fils de Zemma, Eden, fils de Joah;
13 | des fils d´Elisaphan, Samri et Jahiel; des fils d´Asaph, Zacharias et Mathanias;
14 | des fils d´Héman, Jahiel et Seméï; et des fils d´Idithun, Séméïas et Oziel.
15 | Ils réunirent leurs frères et, après s´être sanctifiés, ils vinrent, selon l´ordre du roi, d´après les paroles de Yahweh, pour purifier la maison de Yahweh.
16 | Les prêtres entrèrent dans l´intérieur de la maison de Yahweh pour la purifier; ils firent sortir dans le parvis de la maison de Yahweh toutes les impuretés qu´ils trouvèrent dans le temple de Yahweh, et de là les lévites les prirent pour les emporter dehors à la vallée de Cédron.
17 | Ils commencèrent à purifier le premier jour du premier mois ; le huitième jour du mois, ils entrèrent dans le portique de Yahweh, et ils mirent huit jours à purifier la maison de Yahweh; le seizième jour du premier mois, ils avaient achevé.
18 | Ils se rendirent ensuite chez le roi Ezéchias et dirent: "Nous avons purifié toute la maison de Yahweh, l´autel des holocaustes et tous ses ustensiles, et la table de proposition et tous ses ustensiles.
19 | Et tous les ustensiles que le roi Achaz avait profanés pendant son règne, lors de ses transgressions, nous les avons remis en état et purifiés ; ils sont devant l´autel de Yahweh."
20 | Le roi Ezéchias, s´étant levé de bon matin, assembla les chefs de la ville et monta à la maison de Yahweh.
21 | Ils présentèrent sept taureaux, sept béliers, sept agneaux et sept boucs, en sacrifice pour le péché, pour le royaume, pour le sanctuaire et pour Juda. Le roi dit aux prêtres, fils d´Aaron, de les offrir sur l´autel de Yahweh.
22 | Ils immolèrent les boeufs, et les prêtres recueillirent le sang, qu´ils répandirent sur l´autel; ils immolèrent les béliers, et répandirent le sang sur l´autel; ils immolèrent les agneaux, et répandirent le sang sur l´autel.
23 | Puis ils firent approcher les boucs pour le péché devant le roi et l´assemblée, et tous posèrent la main sur eux.
24 | Les prêtres les égorgèrent et avec leur sang ils firent l´expiation à l´autel, faisant l´expiation pour tout Israël; car c´était pour tout Israël que le roi avait ordonné l´holocauste et le sacrifice pour le péché.
25 | Il fit placer les lévites dans la maison de Yahweh avec des cymbales, des cithares et des harpes, selon l´ordre de David, de Gad, le voyant du roi, et de Nathan le prophète; car cet ordre venait de Yahweh, par l´organe de ses prophètes.
26 | Les lévites prirent place avec les instruments de David, et les prêtres avec les trompettes.
27 | Et Ezéchias dit d´offrir l´holocauste, sur l´autel. Au moment où commença l´holocauste, commencèrent aussi le chant de Yahweh et le son des trompettes, accompagnés avec les instruments de David, roi d´Israël.
28 | Toute l´assemblée se prosterna, on chanta le cantique et l´on sonna des trompettes, le tout jusqu´à ce que l´holocauste fut achevé.
29 | Quand l´holocauste fut achevé, le roi et tous ceux qui étaient avec lui fléchirent le genou et adorèrent.
30 | Le roi Ezéchias et les chefs dirent aux lévites de célébrer Yahweh avec les paroles de David et d´Asaph le voyant, et ils célébrèrent avec joie, et, s´inclinant, ils adorèrent.
31 | Alors Ezéchias prit la parole et dit: "Maintenant, vous vous êtes consacrés de nouveau à Yahweh, approchez-vous, présentez des sacrifices et des actions de grâce dans la maison de Yahweh." Et l´assemblée présenta des sacrifices et des actions de grâces, et tous ceux dont le coeur était généreux offrirent des holocaustes.
32 | Le nombre des holocaustes qu´offrit l´assemblée fut de soixante dix boeufs, cent béliers et deux cents agneaux : tout cela pour un holocauste à Yahweh.
33 | On consacra en outre six cents boeufs et trois mille brebis.
34 | Mais les prêtres, étant en petit nombre, ne purent dépouiller tous les holocaustes; leurs frères, les lévites, les aidèrent jusqu´à ce que l´ouvrage fut fini et jusqu´à ce que les autres prêtres se fussent sanctifiés, car les lévites avaient mis plus de sincérité de coeur que les prêtres à se sanctifier.
35 | Il y avait d´ailleurs beaucoup d´holocaustes, outre les graisses des sacrifices pacifiques et les libations pour les holocaustes.
36 | Ainsi fut rétabli le service de la maison de Yahweh. Ezéchias et tout le peuple se réjouirent de ce que Dieu avait préparé pour le peuple, car la chose s´était faite subitement.

Chapitre 30

La grande Pâque

1 | Ezéchias envoya des messagers dans tout Israël et Juda, et il écrivit des lettres à Ephraïm et à Manassé, les invitant à venir à la maison de Yahweh à Jérusalem, pour célébrer la Pâque en l´honneur de Yahweh, le Dieu d´Israël.
2 | Le roi, ses chefs et toute l´assemblée de Jérusalem, avaient tenu conseil, afin que la Pâque fut célébrée au second mois;
3 | car on n´avait pu la faire en son temps, parce que les prêtres ne s´étaient pas sanctifiés en assez grand nombre, et que le peuple ne s´était pas rassemblé à Jérusalem.
4 | La chose parut juste aux yeux du roi et de toute l´assemblée.
5 | Ils décidèrent de faire passer une proclamation dans tout Israël, depuis Bersabée jusqu´à Dan, pour que l´on vint à Jérusalem célébrer la Pâque en l´honneur de Yahweh, le Dieu d´Israël; car ils ne l´avaient plus célébrée en grand nombre, selon qu´il est écrit.
6 | Les coureurs allèrent avec les lettres du roi et de ses chefs dans tout Israël et Juda, pour dire d´après l´ordre du roi: "Enfants d´Israël, revenez à Yahweh, le Dieu d´Abraham, d´Isaac et d´Israël, et il reviendra à ceux qui restent à ceux d´entre vous qui ont échappé à la main des rois d´Assyrie.
7 | Ne soyez pas comme vos pères et comme vos frères, qui ont péché contre Yahweh, le Dieu de leurs pères, et qu´il a livrés à la désolation, comme vous le voyez.
8 | Ne roidissez donc pas votre cou, comme l´ont fait vos pères ; donnez la main à Yahweh, venez à son sanctuaire, qu´il a sanctifié pour toujours, et servez Yahweh, votre Dieu, afin que le feu de sa colère se détourne de vous.
9 | Car si vous revenez à Yahweh, vos frères et vos fils trouveront miséricorde auprès de ceux qui les ont emmenés captifs, et il ne détournera pas sa face de vous, si vous revenez à lui."
10 | Les coureurs passèrent ainsi de ville en ville dans le pays d´Ephraïm et de Manassé, et jusqu´à Zabulon ; mais on se riait d´eux et on se moquait d´eux.
11 | Quelque, hommes seulement d´Aser, de Manassé et de Zabulon s´humilièrent et vinrent à Jérusalem.
12 | Dans Juda aussi, la main de Dieu s´étendit pour leur donner un même coeur et leur faire exécuter l´ordre du roi et des chefs, selon la parole de Yahweh.
13 | Un peuple nombreux se réunit à Jérusalem pour célébrer la fête des Azymes au second mois : ce fut une immense assemblée.
14 | S´étant levés, ils firent disparaître les autels qui étaient à Jérusalem; ils firent aussi disparaître tous les autels des parfums, et ils les jetèrent dans la vallée du Cédron.
15 | Ils immolèrent ensuite la Pâque, le quatorzième jour du second mois. Les prêtres et les lévites, pris de confusion, se sanctifièrent, et offrirent des holocaustes dans la maison de Yahweh.
16 | Ils occupaient leur place ordinaire, selon leur règlement, selon la loi de Moïse, l´homme de Dieu ; et les prêtres répandaient le sang qu´ils recevaient de la main des lévites.
17 | Comme il y avait dans l´assemblée une foule de gens qui ne s´étaient pas sanctifiés, les lévites étaient chargés d´immoler les victimes pascales pour tous ceux qui n´étaient pas purs, afin de les consacrer à Yahweh.
18 | Car une grande partie du peuple, une foule de ceux d´Ephraïm, de Manassé, d´Issachar et de Zabulon ne s´étaient pas purifiés, et ils mangèrent la Pâque sans se conformer à ce qui est écrit. Mais Ezéchias pria pour eux, en disant :
19 | "Que Yahweh, qui est bon, pardonne à tous ceux qui ont appliqué leur coeur à chercher Dieu, Yahweh, le Dieu de leurs pères, quoiqu´ils n´aient pas la pureté requise au sanctuaire !"
20 | Yahweh exauça Ezéchias et pardonna au peuple.
21 | Et les enfants d´Israël qui se trouvèrent à Jérusalem célébrèrent la fête des Azymes pendant sept jours avec une grande joie, et chaque jour les lévites et les prêtres louaient Yahweh avec les instruments puissants, en l´honneur de Yahweh.
22 | Ezéchias parla au coeur de tous les lévites, qui montraient une grande intelligence pour le service de Yahweh. Ils mangèrent les victimes de la fête pendant sept jours, offrant des sacrifices pacifiques et louant Yahweh, le Dieu de leurs pères.
23 | Toute l´assemblée fut d´avis de célébrer sept autres jours, et ils célébrèrent sept autres jours joyeusement ;
24 | car Ezéchias, roi de Juda, avait donné à l´assemblée mille taureaux et sept mille brebis, et les chefs lui avaient donné mille taureaux et dix mille brebis, et des prêtres en grand nombre s´étaient sanctifiés.
25 | Toute l´assemblée de Juda, les prêtres et les lévites, toute l´assemblée venue d´Israël et les étrangers venus du pays d´Israël ou établis en Juda se livrèrent à la joie.
26 | Il y eut à Jérusalem de grandes réjouissances, au point que depuis le temps de Salomon, fils de David, roi d´Israël, rien de semblable n´avait eu lieu dans Jérusalem.
27 | Les prêtres lévitiques se levèrent et bénirent le peuple, et leur voix fut entendue ; leur prière arriva jusqu´à la sainte demeure de Yahweh, jusqu´au ciel.

Chapitre 31

1 | Lorsque tout cela fut terminé, tous ceux d´Israël qui se trouvaient là partirent pour les villes de Juda, et ils brisèrent les stèles, coupèrent les aschérahs, et renversèrent les hauts lieux et les autels dans tout Juda et Benjamin, et dans Ephraïm et Manassé, jusqu´à complète destruction. Puis tous les enfants d´Israël retournèrent dans leurs villes, chacun dans son domaine.
2 | Ezéchias établit les divisions des prêtres et des lévites d´après leurs classes, -- chacun des prêtres et des lévites selon ses fonctions, -- pour les holocaustes et les sacrifices pacifiques, pour le service du culte, pour les chants et les louanges, aux portes du camp de Yahweh.
3 | Il fournit aussi de ses biens la portion du roi pour les holocaustes, pour les holocaustes du matin et du soir et pour les holocaustes des sabbats, des nouvelles lunes et des fêtes, comme il est écrit dans la loi de Yahweh.
4 | Et il dit au peuple qui habitait Jérusalem de donner la portion des prêtres et des lévites, afin qu´ils s´attachassent fortement à la loi de Yahweh.
5 | Lorsque cet ordre fut répandu, les enfants d´Israël offrirent en abondance les prémices du blé, du vin nouveau, de l´huile, du miel et de tous les produits des champs; ils apportèrent aussi en abondance la dîme de tout.
6 | Les enfants d´Israël et de Juda qui demeuraient dans les villes de Juda donnèrent, eux aussi, la dîme des boeufs et des brebis, et la dîme des choses saintes qui étaient consacrées à Yahweh, leur Dieu, et l´on en fit plusieurs tas.
7 | On commenta à former les tas au troisième mois, et on les acheva au septième mois.
8 | Ezéchias et les chefs vinrent et, ayant vu les tas, ils bénirent Yahweh et son peuple d´Israël.
9 | Et Ezéchias interrogea les prêtres et les lévites au sujet de ces tas.
10 | Le grand prêtre Azarias, de la maison de Sadoc, lui répondit : "Depuis qu´on a commencé d´apporter les dons prélevés dans la maison de Yahweh, nous avons mangé, nous nous sommes rassasiés, et nous en avons laissé beaucoup, car Yahweh a béni son peuple, et le reste est cette grande quantité."
11 | Ezéchias dit de préparer des chambres dans la maison de Yahweh, et on les prépara.
12 | On y apporta fidèlement les dons prélevés, la dîme et les choses consacrées. Le lévite Chonénias en eut l´intendance, et Sémei, son frère, venait en second.
13 | Jahiel, Azarias, Nahath, Asaël, Jérimoth, Jozabad, Eliel, Jesmachias, Mahath et Banaïas étaient surveillants sous l´autorité de Chonénias et de son frère Séméi, d´après la disposition du roi Ezéchias et d´Azarias, chef de la maison de Dieu.
14 | Le lévite Coré, fils de Jemma, qui était portier à l´orient, était préposé aux dons volontaires faits à Dieu, pour distribuer ce qui était prélevé pour Yahweh et les choses très saintes.
15 | A sa disposition se tenaient fidèlement, dans les villes des prêtres, Eden, Benjamin, Jésué, Séméias. Amarias et Sèchénias, pour faire les distributions à leurs frères, grands et petits, selon leurs classes :
16 | excepté aux mâles enregistrés, de trois ans et au-dessus, à tous ceux qui entraient dans la maison de Yahweh, selon le besoin de chaque jour, pour faire leur service selon leurs fonctions et leurs classes.
17 | Le registre des prêtres était dressé d´après leurs maisons paternelles, et les lévites étaient inscrits à partir de vingt ans et au-dessus, selon leurs fonctions et leurs classes.
18 | Le registre comprenait tous leurs enfants, leurs femmes, leurs fils et leurs filles. toute l´assemblée; car dans leur fidélité ils s´occupaient saintement des saintes offrandes.
19 | Et pour les fils d´Aaron, les prêtres qui demeuraient dans le territoire de la banlieue de leurs villes, il y avait dans chaque ville des hommes désignés par leurs noms pour distribuer les portions à tout mâle parmi les prêtres et à tous les lévites inscrits.
20 | Voilà ce que fit Ezéchias dans tout Juda ; il fit ce qui est bon, ce qui est droit et ce qui est vrai devant Yahweh, son Dieu.
21 | Dans toute oeuvre qu´il entreprit pour le service de la maison de Dieu, pour la loi et les commandements, en recherchant son Dieu, il agit de tout son coeur et il prospéra.

Chapitre 32

L'invasion de Sennakérib

1 | Après ces choses et ces actes de fidélité, Sennachérib, roi d´Asssyrie, se mit en marche et, étant entré en Juda, il campa contre les villes fortes, dans le dessein de s´en emparer.
2 | Quand Ezéchias vit que Sennachérib était venu et qu´il se tournait contre Jérusalem pour l´attaquer,
3 | il tint conseil avec ses chefs et ses hommes vaillants, afin de couvrir les eaux des sources qui étaient hors de la ville, et ils lui prêtèrent secours.
4 | Un peuple nombreux se rassembla, et ils couvrirent tontes les sources et le ruisseau qui coulait au milieu du pays, en disant : "Pourquoi les rois d´Assyrie, en venant ici, trouveraient-ils des eaux abondantes?"
5 | Ezéchias prit courage; il rebâtit toute la muraille qui était en ruine et restaura les tours ; il bâtit l´autre mur en dehors, fortifia Mello dans la cité de David; il fit fabriquer une quantité d´armes et de boucliers.
6 | Il donna des chefs militaires au peuple et, les ayant réunis prés de lui sur la place de la porte de la ville, il leur parla au coeur, en disant:
7 | "Soyez forts et courageux ; ne craignez point et ne vous effrayez point devant le roi d´Assyrie et devant toute la multitude qui est avec lui ; car il y a plus avec nous qu´avec lui.
8 | Avec lui est un bras de chair, et avec nous est Yahweh, notre Dieu, pour nous aider et mener nos combats." Le peuple eut confiance dans les paroles d´Ezéchias, roi de Juda.
9 | Après cela, Sennachérib, roi d´Assyrie, envoya ses serviteurs a Jérusalem, -- il était devant Lachis avec toutes ses forces royales, -- vers Ezéchias, roi de Juda, et vers tous ceux de Juda qui étaient à Jérusalem, pour leur dire:
10 | "Ainsi dit Sennachérib, roi d´Assyrie : En quoi vous confiez-vous, pour que vous restiez assiégés à Jérusalem dans la détresse?
11 | Ezéchias ne vous trompe-t-il pas pour vous livrer à la mort par la famine et par la soif, quand il dit : Yahweh notre Dieu nous sauvera de la main du roi d´Assyrie?
12 | N´est-ce pas lui, Ezéchias, qui a fait disparaître les hauts lieux et les autels de Yahweh, en disant à Juda et à Jérusalem : Vous vous prosternerez devant un seul autel, et vous y offrirez des parfums?
13 | Ne savez-vous pas ce que nous avons fait, mes pères et moi, à tous les peuples des pays? Les dieux des peuples des pays ont-ils pu vraiment sauver leur pays de ma main?
14 | Quel est, parmi tous les dieux de ces nations que mes pères ont exterminées, celui qui a pu délivrer son peuple de ma main, pour que votre dieu puisse vous délivrer de ma main?
15 | Et maintenant, qu´Ezéchias ne vous séduise point et ne vous trompe pas ainsi ! Ne vous fiez pas à lui. Car aucun dieu d´aucune nation ni d´aucun royaume n´a pu délivrer son peuple de ma main et de la main de mes pères : combien moins votre dieu vous délivrera-t-il de ma main !"
16 | Les serviteurs de Sennachérib parlèrent encore contre Yahweh Dieu et contre Ezéchias, son serviteur.
17 | Il écrivit aussi une lettre pour insulter Yahweh, le Dieu d´Israël, et pour parler contre lui ; il s´exprimait en ces termes : "De même que les dieux des nations des pays n´ont pu délivrer leur peuple de ma main, de même le dieu d´Ezéchias ne délivrera pas son peuple de ma main."
18 | Et ses serviteurs crièrent à haute voix, en langue judaïque, au peuple de Jérusalem qui était sur la muraille, pour l´effrayer et l´épouvanter, afin de pouvoir ainsi s´emparer de la ville.
19 | Ils parlaient du Dieu de Jérusalem comme des dieux des peuples de la terre, ouvrages de mains d´homme.
20 | A cause de cela, le roi Ezéchias et le prophète Isaïe, fils d´Amos, se mirent à prier, et ils crièrent vers le ciel.
21 | Et Yahweh envoya un ange qui extermina tous les vaillants hommes, les princes et les chefs dans le camp du roi d´Assyrie. Le roi s´en retourna couvert de honte dans son pays. Lorsqu´il fut entré dans la maison de son dieu, quelques-uns de ceux qui étaient sortis de ses entrailles le firent tomber par l´épée.
22 | Et Yahweh sauva Ezéchias et les habitants de Jérusalem de la main de Sennachérib, roi d´Assyrie, et de la main de tous ses ennemis, et il les guida de tous côtés.
23 | Beaucoup de gens apportèrent à Jérusalem des offrandes à Yahweh, et de riches présents à Ezéchias, roi de Juda, qui fut élevé depuis lors aux yeux de toutes les nations.
24 | En ce temps-là, Ezéchias fut malade à la mort. Il pria Yahweh, et Yahweh lui parla et lui accorda un prodige.
25 | Mais Ezéchias ne répondît pas au bienfait qu´il avait reçu, car son coeur s´éleva, et la colère de Yahweh fut sur lui, ainsi que sur Juda et Jérusalem.
26 | Et Ezéchias s´humilia à cause de l´orgueil de son coeur, lui et les habitants de Jérusalem, et la colère de Yahweh ne vint pas sur eux pendant la vie d´Ezéchias.
27 | Ezéchias eut beaucoup de richesses et de gloire. Il amassa des trésors d´argent, d´or, de pierres précieuses, d´aromates, de boucliers et de toutes sortes d´objets désirables.
28 | Il se fit des magasins pour les produits en blé, en vin et en huile, des crèches pour toute espèce de bétail, et il eut des troupeaux pour les étables.
29 | Il se bâtit des villes, et il eut de nombreux troupeaux de boeufs et de brebis, car Dieu lui donna des biens considérables.
30 | Ce fut lui aussi, Ezéchias, qui couvrit l´issue supérieure des eaux du Gihon, et les dirigea en bas vers l´occident de la cité de David. Ezéchias réussît dans toutes ses entreprises.
31 | Et Dieu ne l´abandonna aux messagers que les chefs de Babylone envoyèrent auprès de lui pour s´informer du prodige qui avait eu lieu dans le pays, que pour l´éprouver, afin de connaître tout ce qu´il y avait dans son coeur.
32 | Le reste des actes d´Ezéchias, et ses oeuvres pieuses, voici que cela est écrit dans la Vision du prophète Isaïe, fils d´Amos, et dans le livre des rois de Juda et d´Israël.
33 | Ezéchias se coucha avec ses pères, et on l´enterra dans le lieu le plus élevé des sépulcres des fils de David; et tout Juda et les habitants de Jérusalem lui rendirent des honneurs à sa mort. Et Manassé, son fils, régna à sa place.

Chapitre 33

Manassé

1 | Manassé avait douze ans lorsqu´il devint roi, et il régna cinquante-cinq ans à Jérusalem.
2 | Il fit ce qui est mal aux yeux de Yahweh, imitant les abominations des nations que Yahweh avait chassées devant les enfants d´Israël.
3 | Il rebâtit les hauts lieux qu´Ezéchias, son père, avait renversés ; il éleva des autels aux Baals, il fit des aschérahs, et il se prosterna devant toute l´armée du ciel et la servit.
4 | Il bâtit des autels dans la maison de Yahweh, de laquelle Yahweh avait dit : "C´est dans Jérusalem que sera mon nom à perpétuité."
5 | Il bâtit des autels à toute l´armée du ciel dans les deux parvis de la maison de Yahweh.
6 | Il fit passer ses fils par le feu dans la vallée de Ben-Ennom; il pratiquait les augures, la divination et la magie ; il institua des nécromanciens et des sorciers.
7 | Il mit l´image de l´idole qu´il avait faite dans la maison de Dieu, dont Dieu avait dit à David et à Salomon, son fils : "C´est dans cette maison et c´est dans Jérusalem, que j´ai choisie parmi toutes les tribus d´Israël, que je veux placer mon nom à perpétuité.
8 | Je ne ferai plus sortir le pieu Israël de dessus la terre que j´ai destinée à vos pères, pourvu seulement qu´ils aient soin de mettre en pratique tout ce que je leur ai commandé, selon toute la loi, les préceptes et les ordonnances prescrites par l´organe de Moïse."
9 | Manassé égara Juda et les habitants de Jérusalem, au point qu´ils firent plus de mal que les nations que Yahweh avait détruites devant les enfants d´Israël.
10 | Yahweh parla à Manassé et à son peuple, mais il n´y firent point attention.
11 | Alors Yahweh fit venir contre eux les chefs de l´armée du roi d´Assyrie; ils prirent Manassé avec des anneaux et, l´ayant lié d´une double chaîne d´airain, ils le menèrent à Babylone.
12 | Lorsqu´il fut dans l´angoisse, il implora Yahweh, son Dieu, et il s´humilia profondément devant le Dieu de ses pères.
13 | Il le pria, et Yahweh, se laissant fléchir, écouta sa supplication et le ramena à Jérusalem dans sa royauté. Et Manassé reconnut que Yahweh est Dieu.
14 | Après cela, il bâtit un mur extérieur à la cité de David, à l´occident, vers Gihon dans la vallée, jusqu´à l´entrée de la porte des poissons, de manière à entourer Ophel, et il l´éleva à une grande hauteur. Il mit aussi des chefs militaires dans toutes les villes fortes, en Juda.
15 | Il fit disparaître de la maison de Yahweh les dieux étrangers et l´idole, ainsi que tous les autels qu´il avait bâtis sur la montagne de la maison de Yahweh et à Jérusalem, et il les jeta hors de la ville.
16 | Il rebâtit l´autel de Yahweh et y offrit des sacrifices de paix et d´actions de grâces, et il dit à Juda de servir Yahweh, le Dieu d´Israël.
17 | Le peuple sacrifiait bien encore sur les hauts lieux, mais seulement à Yahweh, son Dieu.
18 | Le reste des actes de Manassé, sa prière à son Dieu, et les paroles des voyants qui lui parlèrent au nom de Yahweh, le Dieu d´Israël, voici que cela se trouve dans les actes des rois d´Israël.
19 | Sa prière et la manière dont il fut exaucé, ses péchés et ses infidélités; les places où il bâtit les hauts lieux et dressa des aschérahs et des images avant de s´être humilié, voici que cela est écrit dans les Paroles de Hozaï.
20 | Manassé se coucha avec ses pères, et on l´enterra dans sa maison. Amon, son fils, régna à sa place.

Amon

21 | Amon avait vingt-deux ans lorsqu´il devint roi, et il régna deux ans à Jérusalem.
22 | Il fit ce qui est mal aux yeux de Yahweh, comme avait fait Manassé, son père; Amon sacrifia à toutes les images qu´avait faites Manassé, son père, et il les servit;
23 | et il ne s´humilia pas devant Yahweh, comme s´était humilié Manassé, son père ; car lui, Amon, multiplia le péché.
24 | Ses serviteurs conspirèrent contre lui et le mirent à mort dans sa maison.
25 | Mais le peuple du pays frappa tous ceux qui avaient conspiré contre le roi Amon, et le peuple du pays établit roi à sa place Josias, son fils.

Chapitre 34

Josias

1 | Josias avait huit ans lorsqu´il devint roi, et il régna trente et un an à Jérusalem.
2 | Il fit ce qui est droit aux yeux de Yahweh, et il marcha dans les voies de David, son père, et il ne s´en détourna ni à droite ni à gauche.
3 | La huitième année de son règne, lorsqu´il était encore un adolescent, il commença à rechercher le Dieu de David, son père, et, la douzième année, il commença à purifier Juda et Jérusalem des hauts lieux, des aschérahs, des images sculptées et des images fondues.
4 | On renversa devant lui les autels des Baals, et il abattit les statues consacrées au soleil qui étaient placées dessus ; il brisa les aschérahs, les images taillées et les images fondues, et, les ayant réduites en poussière, il répandit cette poussière sur les tombeaux de ceux qui leur avaient offert des sacrifices ;
5 | et il brûla les ossements des prêtres sur leurs autels. Et il purifia Juda et Jérusalem.
6 | Dans les villes de Manassé, d´Ephraïm, de Siméon et jusqu´en Nephthali, -- au milieu de leurs ruines, --
7 | il renversa les autels, brisa et réduisit en poussière les aschérahs et les images sculptées, et abattit toutes les statues consacrées au soleil dans tout le pays d´Israël. Puis il retourna à Jérusalem.
8 | La dix-huitième année de son règne, après qu´il eut purifié le pays et la maison de Dieu, il envoya Saphan, fils d´Aslia, Maasias, commandant de la ville, et Joha, fils de Joachaz, l´archiviste, pour réparer la maison de Yahweh, son Dieu.
9 | Ils se rendirent auprès d´Helcias, le grand prêtre, et ils livrèrent l´argent qui avait été apporté dans la maison de Dieu, et que les lévites gardiens de la porte avaient recueilli de Manassé et d´Ephraïm, et de tout le reste d´Israël, et de tout Juda et Benjamin et des habitants de Jérusalem.
10 | Ils remirent cet argent entre les mains de ceux qui faisaient exécuter l´ouvrage, qui étaient établis surveillants dans la maison de Yahweh, et ceux-ci le donnèrent aux ouvriers qui travaillaient à la maison de Yahweh , pour réparer et consolider la maison.
11 | Et ils le donnèrent aux charpentiers et aux maçons, et ils l´employèrent à acheter des pierres de taille et du bois pour la charpente, et pour mettre des poutres aux bâtiments qu´avaient détruits les rois de Juda.
12 | Ces hommes travaillaient fidèlement à leur tâche. Ils avaient pour surveillants Jahath et Abdias, lévites d´entre les fils de Mérari, Zacharias et Mosollam, d´entre les fils des Caathites, qui les dirigeaient, ainsi que d´autres lévites qui tous s´entendaient aux instruments de musique.
13 | Ceux-ci surveillaient aussi les manoeuvres et dirigeaient tous les ouvriers pour chaque travail. Il y avait encore des lévites secrétaires, commissaires et portiers.

Découverte de la Loi

14 | Au moment où l´on retirait l´argent qui avait été apporté dans la maison de Yahweh, le prêtre Helcias trouva le livre de la loi de Yahweh, donnée par l´organe de Moïse.
15 | Alors Helcias, prenant la parole, dit à Saphan, le secrétaire : "J´ai trouvé le livre de la loi dans la maison de Yahweh";
16 | et Helcias donna le livre à Saphan. Saphan porta le livre au roi, et il rendit aussi compte au roi, en disant: "Tout ce qui a été confié à tes serviteurs, ils l´ont fait:
17 | ils ont vidé l´argent qui se trouvait dans la maison de Yahweh et l´ont remis entre les mains de ceux qui sont établis surveillants et entre les mains de ceux qui font exécuter l´ouvrage."
18 | Saphan, le secrétaire, fit encore au roi cette communication: "Le prêtre Helcias m´a donné un livre." Et Saphan lut dans ce livre devant le roi.
19 | Lorsque le roi eut entendu les paroles de la loi, il déchira ses vêtements,
20 | et il donna cet ordre à Helcias, à Ahicam, fils de Saphan, à Abdon, fils de Micha, à Saphan, le secrétaire, et à Asaa, serviteur du roi :
21 | "Allez consulter Yahweh pour moi et pour ce qui reste en Israël et en Juda, au sujet des paroles du livre qu´on a trouvé; car grande est la colère de Yahweh qui s´est répandue sur nous, parce que nos pères n´ont pas observé la parole de Yahweh, en agissant selon tout ce qui est écrit dans ce livre."
22 | Helcias et ceux que le roi avait désignés se rendirent auprès de la prophétesse Holda, femme de Sellum, fils de Thecuath, fils de Hasra, gardien des vêtements; elle habitait à Jérusalem, dans le second quartier.
23 | Lorsqu´ils lui eurent parlé selon leur mission, elle leur dit : "Ainsi dit Yahweh, Dieu d´Israël : Dites à l´homme qui vous a envoyés vers moi : Ainsi dit Yahweh :
24 | Voici que je vais faire venir des malheurs sur ce lieu et sur ses habitants, toutes les malédictions écrites dans le livre qu´on a lu devant le roi de Juda.
25 | Parce qu´ils m´ont abandonné et qu´ils ont offert des parfums à d´autres dieux, de manière à m´irriter par tous les ouvrages de leurs mains, ma colère s´est répandue sur ce lieu, et elle ne s´éteindra point.
26 | Et vous direz au roi de Juda qui vous a envoyés pour consulter Yahweh: Ainsi dit Yahweh, Dieu d´Israël : Quant aux paroles que tu as entendues,
27 | parce que ton coeur s´est repenti, et que tu t´es humilié devant Dieu en entendant ces paroles contre ce lieu et contre ses habitant; parce que, en t´humiliant devant moi, tu as déchiré tes vêtements et pleuré devant moi, moi aussi je t´ai entendu, oracle de Yahweh;
28 | Voici que je te recueillerai auprès de tes pères, tu seras recueilli en paix dans ton sépulcre, et tes yeux ne verront pas tous les malheurs que je ferai venir sur ce lieu et sur ses habitants." Ils rapportèrent au roi cette réponse.
29 | Le roi envoya rassembler tous les anciens de Juda et de Jérusalem.
30 | Et le roi monta à la maison de Yahweh avec tous les hommes de Juda et les habitants de Jérusalem, les prêtres, les lévites et tout le peuple, depuis le plus grand jusqu´au plus petit, et il lut devant eux toutes les paroles du livre de l´alliance qu´on avait trouvé dans la maison de Yahweh.
31 | Le roi, se tenant sur son estrade, conclut l´alliance devant Yahweh, s´engageant à suivre Yahweh, et à observer ses préceptes, ses ordonnances et ses lois de tout son coeur et de toute son âme, en mettant en pratique les paroles de l´alliance qui sont écrites dans ce livre.
32 | Et il fit acquiescer à l´alliance tous ceux qui se trouvaient à Jérusalem et en Benjamin ; et les habitants de Jérusalem agirent selon l´alliance de Dieu, du Dieu de leurs pères.
33 | Josias fit disparaître toutes les abominations de tous les pays appartenant aux enfants d´Israël, et il obligea tous ceux qui se trouvaient en Israël à servir Yahweh, leur Dieu. Tant qu´il vécut, ils ne se détournèrent point de Yahweh, le Dieu de leurs pères.

Chapitre 35

La Pâque de Josias

1 | Josias célébra à Jérusalem la Pâque en l´honneur de Yahweh, et on immola la Pâque le quatorzième jour du premier mois.
2 | Il établit les prêtres dans leurs fonctions, et il les encouragea à faire le service dans la maison de Yahweh.
3 | Il dit aux lévites qui enseignaient tout Israël et qui étaient consacrés à Yahweh: "Placez l´arche sainte dans la maison qu´a bâtie Salomon, fils de David, roi d´Israël ; vous n´avez plus à la porter sur l´épaule. Servez maintenant Yahweh, votre Dieu, et son peuple d´Israël.
4 | Tenez-vous prêts, selon vos familles, dans vos classes, selon le règlement de David, roi d´Israël, et selon le dispositif de Salomon, son fils.
5 | Tenez-vous dans le sanctuaire, selon les divisions des familles de vos frères, les fils du peuple, -- pour chaque division une classe de la famille des lévites.
6 | Immolez la Pâque, sanctifiez-vous et préparez-la pour vos frères, pour qu´on se conforme à la parole de Yahweh, qu´il a dite par l´organe de Moïse."
7 | Josias donna aux gens du peuple du petit bétail, agneaux et chevreaux, au nombre de trente mille, le tout en vue de la Pâque, pour tous ceux qui se trouvaient là, et trois mille boeufs, le tout pris sur les biens du roi.
8 | Ses chefs firent spontanément un présent au peuple, aux prêtres et aux lévites : Helcias, Zacharias et Jahiel, princes de la maison de Dieu, donnèrent aux prêtres pour la Pâque deux mille six cents agneaux et trois cents boeufs;
9 | Chonénias, Séméïas et Nathanaël, ses frères, Hasabias, Jéhiel et Jozabad, princes des lévites, donnèrent aux lévites pour la Pâque cinq mille agneaux et cinq cents boeufs.
10 | Ainsi le service fut organisé: les prêtres se tinrent à leurs postes, ainsi que les lévites, selon leurs divisions, conformément à l´ordre du roi.
11 | Les lévites immolèrent la Pâque, et les prêtres répandaient le sang qu´ils recevaient de leur main, tandis que les lévites dépouillaient les victimes.
12 | Ils mirent à part les morceaux destinés à l´holocauste, pour les donner aux divisions des familles des gens du peuple, afin qu´ils les offrissent à Yahweh, comme il est écrit dans le livre de Moïse; et de même pour les boeufs.
13 | Ils firent rôtir au feu la Pâque, selon le règlement, et ils firent cuire les saintes offrandes dans des pots, des chaudrons et des poêles, et ils s´empressèrent de les distribuer à tous les gens du peuple.
14 | Ensuite ils préparèrent la Pâque pour eux et pour les prêtres ; car les prêtres, fils d´Aaron, furent occupés, jusqu´à la nuit, à offrir l´holocauste et les graisses : c´est pourquoi les lévites la préparèrent pour eux et pour les prêtres, fils d´Aaron.
15 | Les chantres, fils d´Asaph, étaient à leur place, selon l´ordre de David, d´Asaph, d´Héman et d´Idithun, le voyant du roi, et les portiers étaient à chaque porte; ils n´avaient pas à se détourner de leur office, car leurs frères, les lévites, préparaient pour eux la Pâque.
16 | Ainsi fut organisé tout le service de Yahweh, en ce jour-là, pour célébrer la Pâque et offrir des holocaustes sur l´autel de Yahweh, conformément à l´ordre du roi Josias.
17 | Les enfants d´Israël qui se trouvaient là célébrèrent la Pâque en ce temps, et la fête des Azymes pendant sept jours.
18 | Aucune Pâque pareille à celle-ci n´avait été célébrée en Israël depuis les jours de Samuel le prophète, et aucun des rois d´Israël n´avait fait une Pâque pareille à celle que célébrèrent Josias, les prêtres et les lévites, tout Juda et tout Israël qui se trouvaient là, et les habitants de Jérusalem.
19 | Ce fut la dix-huitième année du règne de Josias que cette Pâque fut célébrée.
20 | Après tout cela, lorsque Josias eut réparé la maison de Yahweh, Néchao, roi d´Egypte, monta pour combattre à Charcamis, sur l´Euphrate; et Josias sortit à sa rencontre.
21 | Et Néchao lui envoya des messagers pour dire : "Que me veux-tu, roi de Juda"? Ce n´est pas contre toi que je viens aujourd´hui ; mais c´est contre une maison avec laquelle je suis en guerre, et Dieu m´a dit de me hâter. Cesse de t´opposer à Dieu, qui est avec moi, et qu´il ne te fasse pas mourir!"
22 | Mais Josias ne se détourna pas de lui et se déguisa pour l´attaquer ; il n´écouta pas les paroles de Néchao, qui venaient de la bouche de Dieu; il s´avança pour combattre dans la plaine de Mageddo.
23 | Les archers tirèrent sur le roi Josias, et le roi dit à ses serviteurs : "Transportez-moi, car je suis gravement blessé."
24 | Ses serviteurs le transportèrent du char, et le placèrent dans l´autre char qui était à lui, et l´emmenèrent à Jérusalem. Il mourut, et fut enterré dans les sépulcres de ses pères. Tout Juda et Jérusalem pleurèrent Josias.
25 | Jérémie composa une lamentation sur Josias; tous les chanteurs et toutes les chanteuses ont parlé de Josias dans leurs lamentations, jusqu´à ce jour; on en a fait une coutume en Israël. Et voici que ces chants sont écrits dans les Lamentations.
26 | Le reste des actes de Josias, et ses oeuvres pieuses conformes à ce qui est écrit dans la loi de Yahweh,
27 | ses actes, les premiers et les derniers, voici que cela est écrit dans le livre des rois d´Israël et de Juda.

Chapitre 36

Les derniers rois

1 | Le peuple du pays prit Joachaz, fils de Josias, et le fit roi à la place de son père, à Jérusalem.
2 | Joachaz avait vingt-trois ans lorsqu´il devint roi, et il régna trois mois à Jérusalem.
3 | Le roi d´Egypte le destitua à Jérusalem, et imposa au pays une contribution de cent talents d´argent et d´un talent d´or.
4 | Et il établit roi sur Juda et sur Jérusalem Eliacim, frère de Joachaz, et il changea son nom en celui de Joakim. Néchao prit son frère Joachaz et l´emmena en Egypte.
5 | Joakim avait vingt-cinq ans lorsqu´il devint roi, et il régna onze ans à Jérusalem. Il fit ce qui est mal aux yeux de Yahweh, son Dieu.
6 | Nabuchodonosor, roi de Babylone, monta contre lui, et le lia avec une double chaîne d´airain, pour le conduire à Babylone.
7 | Nabuchodonosor emporta à Babylone des ustensiles de la maison de Yahweh, et il les mit dans son temple à Babylone.
8 | Le reste des actes de Joakim, les abominations qu´il commit, et ce qui se trouvait en lui, voici que cela est écrit dans le livre des rois de Juda et d´Israël. Joachin, son fils, régna à sa place.
9 | Joachin avait huit ans lorsqu´il devint roi, et il régna trois mois et dix jours à Jérusalem. Il fit ce qui est mal aux yeux de Yahweh.
10 | Au retour de l´année, le roi Nabuchodonosor le fit emmener à Babylone, avec les ustensiles précieux de la maison de Yahweh ; et il établit roi sur Juda et sur Jérusalem Sédécias, frère de Joachin.
11 | Sédécias avait vingt et un ans lorsqu´il devint roi, et il régna onze ans à Jérusalem.
12 | Il fit ce qui est mal aux yeux de Yahweh, son Dieu, et il ne s´humilia point devant Jérémie, le prophète, qui lui parlait de la part de Yahweh.
13 | Il se révolta même contre le roi Nabuchodonosor, qui l´avait fait jurer par Dieu ; Il raidit son cou et endurcit son coeur, pour ne pas revenir à Yahweh, le Dieu d´Israël.

Conclusion du Livre

14 | Tous les chefs des prêtres et le peuple multiplièrent aussi les transgressions, selon toutes les abominations des nations, et ils profanèrent la maison de Yahweh, qu´il avait sanctifiée à Jérusalem.
15 | Yahweh, le Dieu de leurs pères, leur avait envoyé des avertissements par l´organe de ses messagers, de bonne heure et à plusieurs reprises; car il avait compassion de son peuple et de sa propre demeure.
16 | Mais ils se moquèrent des envoyés de Dieu, ils méprisèrent ses paroles et se raillèrent de ses prophètes, jusqu´à ce que la colère de Dieu s´élevât contre son peuple, et qu´il n´y eût plus de remède.
17 | Alors Yahweh fit monter contre eux le roi des Chaldéens, qui tua par l´épée leurs jeunes gens dans la maison de leur sanctuaire, et n´épargna ni le jeune homme, ni la vierge, ni le vieillard, ni l´homme aux cheveux blancs ; Yahweh livra tout entre ses mains.
18 | Nabuchodonosor emporta à Babylone tous les ustensiles de la maison de Dieu, grands et petits, les trésors de la maison de Yahweh, et les trésors du roi et de ses chefs.
19 | Ils brûlèrent la maison de Dieu, ils démolirent les murailles de Jérusalem, ils livrèrent au feu tous ses palais, et tous ses objets précieux furent livrés à la destruction.
20 | Nabuchodonosor emmena captifs à Babylone ceux qui échappèrent à l´épée, et ils furent ses esclaves, à lui et à ses fils, jusqu´à la domination du royaume de Perse.
21 | Ainsi s´accomplit la parole de Yahweh, qu´il avait dite par la bouche de Jérémie: Jusqu´à ce que le pays ait joui de ses sabbats; car il se reposa tout le temps de sa dévastation, -- jusqu´à l´accomplissement de soixante-dix années.
22 | La première année de Cyrus, roi de Perse, pour accomplir la parole de Yahweh, qu´il avait dite par la bouche de Jérémie, Yahweh excita l´esprit de Cyrus, roi de Perse, qui fit faire de vive voix et par écrit cette proclamation dans tout son royaume :
23 | "Ainsi dit Cyrus, roi de Perse : Yahweh, le Dieu du ciel, m´a donné tous les royaumes de la terre, et il m´a dit de lui bâtir une maison à Jérusalem, qui est en Juda. Qui d´entre vous est de son peuple? Que Yahweh, son Dieu, soit avec lui, et qu´il monte!... "


ESDRAS

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / ESDRAS (livre 15)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 |

Chapitre 1

Cyrus autorise les Juifs à retourner à Jérusalem

1 | La première année de Cyrus, roi de Perse, pour accomplir la parole de Yahweh, qu´il avait dite par la bouche de Jérémie, Yahweh excita l´esprit de Cyrus, roi de Perse, qui fit faire de vive voix et par écrit cette proclamation dans tout son royaume :
2 | "Ainsi dit Cyrus, roi de Perse : Yahweh, le Dieu du ciel, m´a donné tous les royaumes de la terre, et il m´a dit de lui bâtir une maison à Jérusalem, qui est en Juda.
3 | Qui d´entre vous est de son peuple? Que son Dieu soit avec lui, et qu´il monte à Jérusalem, qui est en Juda, et bâtisse la maison de Yahweh, Dieu d´Israël! C´est le Dieu qui est à Jérusalem.
4 | Qu´à tous ceux qui restent de Juda, en tous les séjours où ils demeurent, les gens de ce séjour viennent en aide par de l´argent, de l´or, des effets et du bétail, avec des dons volontaires, pour la maison de Dieu qui est à Jérusalem."
5 | Les chefs de famille de Juda et de Benjamin, les prêtres et les lévites, tous ceux dont Dieu excita l´esprit, se levèrent pour aller bâtir la maison de Yahweh, qui est à Jérusalem.
6 | Tous leurs voisins les aidèrent avec des objets d´argent, de l´or, des effets, du bétail et des choses précieuses, sans compter toutes les offrandes volontaires.
7 | Le roi Cyrus enleva les ustensiles de la maison de Yahweh, que Nabuchodonosor avait enlevés de Jérusalem et placés dans la maison de son dieu.
8 | Cyrus, roi de Perse, les confia aux mains de Mithridate, le trésorier, qui les transmit en les comptant à Sassabasar, le prince de Juda.
9 | En voici le nombre: trente bassins d´or, mille bassins d´argent, vingt-neuf couteaux,
10 | trente coupes d´or, quatre cent dix coupes d´argent de second ordre, et mille autres ustensiles.
11 | Tous les objets d´or et d´argent étaient au nombre de cinq mille quatre cents. Sassabasar emporta le tout, lorsque les exilés furent ramenée de Babylone à Jérusalem.

Chapitre 2

Ceux qui retournèrent avec Zorobabel

1 | Voici les gens de la province qui revinrent de l´exil,-- ceux que Nabuchodonosor, roi de Babylone, avait emmenés captifs à Babylone, et qui retournèrent à Jérusalem et en Juda, chacun dans sa ville,--
2 | qui revinrent avec Zorobabel, Josué, Néhémie, Saraïas, Rahélaïas, Mardochée, Belsan, Mesphar, Béguaï, Réhum, Baana. Nombre des hommes du peuple d´Israël :
3 | les fils de Pharos, deux mille cent soixante-douze ;
4 | les fils de Saphatias, trois cent soixante-douze ;
5 | les fils d´Aréa, sept cent soixante-quinze;
6 | les fils de Phahath-Moab, des fils de Josué et de Joab, deux mille huit cent douze;
7 | les fils d´Elam, mille deux cent cinquante-quatre;
8 | les fils de Zéthua, neuf cent quarante-cinq;
9 | les fils de Zachaï, sept cent soixante;
10 | les fils de Bani, six cent quarante-deux;
11 | les fils de Bébaï, six cent vingt-trois;
12 | les fils d´Azgad, mille deux cent vingt-deux;
13 | les fils d´Adonicam, six cent soixante-six ;
14 | les fils de Béguaï, deux mille cinquante-six;
15 | les fils d´Adin, quatre cent cinquante-quatre;
16 | les fils d´Ater, de la famille d´Ezéchias, quatre-vingt-dix-huit;
17 | les fils de Bésaï, trois cent vingt-trois;
18 | les fils de Jora, cent douze;
19 | les fils de Hasum, deux cent vingt-trois;
20 | les fils de Gebbar, quatre-vingt-quinze;
21 | les fils de Bethléem, cent vingt-trois ;
22 | les gens de Nétopha, cinquante-six ;
23 | les gens d´Anathoth, cent vingt-huit;
24 | les fils d´Azmaveth, quarante-deux;
25 | les fils de Cariathiarim, de Céphira et de Béroth, sept cent quarante-trois;
26 | les fils de Rama et de Gabaa, six cent vingt et un ;
27 | les gens de Machmas, cent vingt-deux;
28 | les gens de Béthel et de Haï, deux cent vingt trois ;
29 | les fils de Nébo, cinquante-deux ;
30 | les fils de Megbis, cent cinquante-six;
31 | les fils de l´autre Elam, mille deux cent cinquante-quatre;
32 | les fils de Harim, trois cent vingt ;
33 | les fils de Lod, de Hadid et d´Ono, sept cent vingt-cinq ;
34 | les fils de Jéricho, trois cent quarante-cinq;
35 | les fils de Senaa, trois mille six cent trente.
36 | Prêtres: les fils de Iadaïas, de la maison de Josué, neuf cent soixante-treize;
37 | les fils d´Emmer, mille cinquante-deux ;
38 | les fils de Phashur, mille deux cent quarante sept ;
39 | les fils de Harim, mille dix-sept.
40 | Lévites : les fils de Josué et de Cedmiel, des fils d´Oduïas, soixante-quatorze.
41 | Chantres : les fils d´Asaph, cent vingt-huit.
42 | Fils des portiers: les fils de Sellum, les fils d´Ater, les fils de Telmon, les fils d´Accub, les fils de Hatita, les fils de Sobaï, en tout cent trente-neuf.
43 | Nathinéens : les fils de Siha, les fils de Hasupha, les fils de Tabbaoth,
44 | les fils de Céros, les fils de Siaa, les fils de Phadon, les fils de Lébana,
45 | les fils de Hagaba, les fils d´Accub,
46 | les fils de Hagab, les fils de Selmaï,
47 | les fils de Hanan, les fils de Gaddel, les fils de Gaher, les fils du Raaïa,
48 | les fils de Rasin, les fils de Nécoda, les fils de Gazam,
49 | les fils d´Aza, les fils de Phaséa, les fils de Besée,
50 | les fils d´Azéna, les fils de Munim, les fils de Néphusim,
51 | les fils de Bacbuc, les fils de Hacupha, les fils de Harhur,
52 | les fils de Besluth, les fils de Mahida, les fils de Harsa, les fils de Bercos,
53 | les fils de Sisara, les fils de Théma,
54 | les fils de Nasia, les fils de Hatipha.
55 | Fils des serviteurs de Salomon : les fils de Sotaï, les fils de Sophéret, les fils de Pharuda,
56 | les fils de Jala, les fils de Dercon, les fils de Geddel,
57 | les fils de Saphatia, les fils de Hatil, les fils de Phochéreth-Asebaïm, les fils d´Ami.
58 | Total des Nathinéens et des fils des serviteurs de Salomon : trois cent quatre-vingt-douze.
59 | Voici ceux qui partirent de Thel-Méla, Thel-Harsa, Chérub, Addon, Emmer, et qui ne purent pas faire connaître leur maison paternelle et leur race, pour montrer qu´ils étaient d´Israël :
60 | les fils de Dalaïas, les fils de Tobie, les fils de Nécoda, six cent cinquante-deux.
61 | Et parmi les fils des prêtres : les fils de Hobia, les fils d´Accos, les fils de Berzellaï, qui avait pris pour femme une des filles de Berzellaï, le Galaadite, et fut appelé de leur nom.
62 | Ils cherchèrent leur titre attestant leurs généalogies, mais on ne le trouva point; ils furent déclarés impurs et exclus du sacerdoce,
63 | et le gouverneur leur interdit de manger des choses très saintes, jusqu´à ce qu´un prêtre se levât pour consulter Dieu par l´Urim et le Thummim.
64 | L´assemblée tout entière était de quarante-deux mille trois cent soixante personnes,
65 | sans compter leurs serviteurs et leurs servantes, qui étaient au nombre de sept mille trois cent trente-sept; parmi eux se trouvaient deux cents chanteurs et chanteuses.
66 | Ils avaient sept cent trente-six chevaux, deux cent quarante-cinq mulets,
67 | quatre cent trente-cinq chameaux et six mille sept cent vingt ânes.
68 | Plusieurs des chefs de famille, en arrivant à la maison de Yahweh, qui est à Jérusalem, firent des offrandes volontaires pour la maison de Dieu, afin qu´on la relevât à sa place.
69 | Ils donnèrent au trésor de l´oeuvre, selon leurs moyens, soixante et un mille dariques d´or, cinq mille mines d´argent, et cent tuniques sacerdotales.
70 | C´est ainsi que les prêtres et les lévites, des gens du peuple, les chantres, les portiers et les Nathinéens s´établirent dans leurs villes ; et tout Israël habita dans ses villes.

Chapitre 3

Reconstruction de l'autel

1 | Le septième mois étant arrivé, et les enfants d´Israël étant établis dans les villes, le peuple s´assembla comme un seul homme à Jérusalem.
2 | Josué, fils de Josédec, avec ses frères, les prêtres, et Zorobabel, fils de Salathiel, avec ses frères, se levèrent et bâtirent l´autel du Dieu d´Israël pour y offrir des holocaustes, selon ce qui est écrit dans la loi de Moïse, l´homme de Dieu.
3 | Ils établirent l´autel sur ses anciens fondements, car ils étaient dans la terreur devant les peuples du pays, et ils y offrirent des holocaustes à Yahweh, les holocaustes du matin et du soir.
4 | Ils célébrèrent la fête des Tabernacles, comme il est écrit, et ils offrirent jour par jour les holocaustes, selon le nombre prescrit par la loi pour chaque jour.
5 | Après cela, ils offrirent l´holocauste perpétuel, les holocaustes des néoménies et de toutes les fêtes consacrées à Yahweh, et ceux de quiconque faisait une offrande volontaire à Yahweh.
6 | Dès le premier jour du septième mois, ils avaient commencé à offrir des holocaustes à Yahweh, mais les fondements du temple de Yahweh n´étaient pas encore posés.
7 | On donna de l´argent aux tailleurs de pierres et aux charpentiers ; on donna aussi des vivres, des boissons et de l´huile aux Sidoniens et aux Tyriens, pour qu´ils amenassent par mer jusqu´à Joppé des bois de cèdre du Liban, suivant l´autorisation qu´on avait eue de Cyrus, roi de Perse.
8 | La seconde année de leur arrivée à la maison de Dieu à Jérusalem, le second mois, Zorobabel, fils de Salathiel, et Josué, fils de Josédec, avec le reste de leurs frères, les prêtres et les lévites, et tous ceux qui étaient revenus de la captivité à Jérusalem, se mirent à l´oeuvre et établirent les lévites de vingt ans et au-dessus pour diriger les travaux de la maison de Yahweh.
9 | Josué, avec ses fils et ses frères, Cedmiel, avec ses fils, fils de Juda, se disposèrent unanimement à diriger ceux qui travaillaient à l´oeuvre, dans la maison du Dieu ; de même les fils de Hénadad, avec leurs fils et leurs frères, c´étaient tous des lévites.
10 | Lorsque les ouvriers posèrent les fondements du temple de Yahweh, on fit assister les prêtres en costume, avec les trompettes, et les lévites, fils d´Asaph, avec les cymbales, pour célébrer Yahweh, d´après les ordonnances de David, roi d´Israël.
11 | Ils se mirent à célébrer et à louer Yahweh : "Car il est bon, car sa miséricorde pour Israël subsiste à jamais!" Et tout le peuple poussait de grands cris de joie pour célébrer Yahweh, parce qu´on posait les fondements de la maison de Yahweh.
12 | Beaucoup de prêtres et de lévites, et de chefs de famille âgés, qui avaient vu la première maison, pleuraient à haute voix, pendant qu´on posait sous leurs yeux les fondements de cette maison; et beaucoup poussaient des cris de joie et d´allégresse.
13 | Et le peuple ne pouvait distinguer le bruit des cris de joie d´avec celui des gémissements du peuple, car le peuple poussait de grands cris, dont le son s´entendait au loin.

Chapitre 4

Interruption des travaux

1 | Lorsque les ennemis de Juda et de Benjamin apprirent que les fils de la captivité bâtissaient un temple à Yahweh, le Dieu d´Israël,
2 | ils vinrent auprès de Zorobabel et des chefs de famille, et leur dirent : "Laissez-nous bâtir avec vous ; car, comme vous, nous honorons votre Dieu, et nous lui offrons des sacrifices depuis le temps d´Asarhaddon, roi d´Assyrie, qui nous a fait monter ici."
3 | Mais Zorobabel, Josué et les autres chefs des familles d´Israël leur répondirent: "Il ne convient pas que vous et nous, nous bâtissions ensemble la maison de notre Dieu ; mais nous la bâtirons nous seuls à Yahweh, le Dieu d´Israël, comme nous l´a ordonné le roi Cyrus, roi de Perse."
4 | Alors le peuple du pays se mit à décourager le peuple de Juda, l´intimidant dans son travail.
5 | Il acheta contre lui des conseillers pour faire échouer son entreprise. Il en fut ainsi pendant toute la vie de Cyrus, roi de Perse, et jusqu´au règne de Darius, roi de Perse.

Parenthèse dans le récit

6 | Et sous le règne d´Assuérus, au commencement de son règne, ils écrivirent une lettre d´accusation contre les habitants de Juda et de Jérusalem.
7 | Et du temps d´Artaxerxès, Bésélam, Mithridate, Tabéel et le reste de leurs compagnons écrivirent à Artaxerxès, roi de Perse; le texte de la lettre fut écrit en caractère araméen et traduit en araméen.
8 | Réhum, gouverneur, et Samsaï, secrétaire, écrivirent à Artaxerxès, au sujet de Jérusalem, une lettre ainsi conçue:
9 | "Alors Réhum, gouverneur, Samsaï, secrétaire, et le reste de leurs compagnons, ceux de Din, d´Apharsathach, de Terphal, d´Apharsa, d´Erchua, de Babylone, de Suse, de Déha, d´Elam,
10 | et le reste des peuples que le grand et illustre Asnaphar a transportés et établis dans la ville de Samarie et autres lieux d´au delà du fleuve, etc."
11 | Voici la copie de la lettre qu´ils envoyèrent au roi Artaxerxès: "Tes serviteurs, les gens d´au delà du fleuve, etc.
12 | "Que le roi sache que les Juifs qui sont montés de chez toi parmi nous sont venus à Jérusalem; ils rebâtissent la ville rebelle et méchante, en relèvent les murs et en restaurent les fondements.
13 | Que le roi sache donc que, si cette ville est rebâtie et si ses murs sont relevés, ils ne paieront ni impôt, ni tribut, ni droit de passage, ce qui causera un dommage aux rois.
14 | Or, comme nous mangeons le sel du palais et qu´il ne nous paraît pas convenable de voir mépriser le roi, nous envoyons au roi des informations à ce sujet.
15 | Qu´on fasse des recherches dans le livre des annales de tes pères, et tu trouveras dans le livre des annales et tu sauras que cette ville est une ville rebelle, causant des dommages aux rois et aux provinces, et qu´on s´y livre à la révolte depuis les temps anciens. C´est pour cela que cette ville a été détruite.
16 | Nous faisons savoir au roi que, si cette ville est rebâtie et si ses murs sont relevés, par cela même tu ne posséderas plus rien au delà du fleuve."
17 | Le roi envoya celle réponse à Réhum, gouverneur, à Samsaï, secrétaire, et au reste de leurs compagnons, demeurant à Samarie et aux autres lieux d´au-delà du fleuve: "Salut, etc.
18 | "La lettre que vous nous avez envoyée a été lue distinctement devant moi.
19 | J´ai donné un ordre, et on a fait des recherches, et l´on a trouvé que, dès les temps anciens, cette ville s´est soulevée contre les rois et qu´on s´y est livré à la sédition et à la révolte.
20 | Il y eut à Jérusalem des rois puissants, maîtres de tout le pays d´au delà du fleuve; et on leur payait impôt, tribut et droit de passage.
21 | En conséquence, donnez ordre de faire cesser les travaux de ces gens, afin que cette ville ne se rebâtisse point, jusqu´à ce que je donne un ordre à ce sujet.
22 | Gardez-vous de mettre en cela de la négligence, de peur que le mal n´augmente au détriment des rois."
23 | Alors, dès que la copie de la lettre du roi Artaxerxès eut été lue devant Réhum, Samsaï, secrétaire, et leurs compagnons, ils se rendirent avec hâte à Jérusalem vers les Juifs, et il leur firent cesser le travail par violence et par force.

Reprise de la construction du Temple

24 | Alors s´arrêta l´ouvrage de la maison de Dieu à Jérusalem, et il fut interrompu jusqu´à la seconde année du règne de Darius, roi de Perse.

Chapitre 5

1 | Les prophètes Aggée, le prophète, et Zacharie, fils d´Addo prophétisèrent aux Juifs qui étaient en Juda et à Jérusalem, au nom du Dieu d´Israël, qui était sur eux.
2 | Alors Zorobabel, fils de Salathiel, et Josué, fils de Josédec, se levèrent et recommencèrent à bâtir la maison de Dieu à Jérusalem, et avec eux étaient les prophètes de Dieu qui les assistaient.
3 | Dans le même temps, Thathanaï, gouverneur d´au delà du fleuve, Stharbuzanaï et leurs compagnons vinrent les trouver et leur parlèrent ainsi : "Qui vous a donné l´autorisation de bâtir cette maison et de relever ces murs?"
4 | Alors nous leur parlâmes en leur disant les noms des hommes qui construisaient cet édifice.
5 | Mais l´oeil de leur Dieu était sur les anciens des Juifs ; et on ne leur fit pas cesser les travaux jusqu´à ce que le rapport fût parvenu à Darius et que revint une lettre à ce sujet.
6 | Copie de la lettre qu´envoyèrent au roi Darius Thathanaï, gouverneur d´au-delà du fleuve, Stharbuzanaï et leurs compagnons d´Arphasach, demeurant au delà du fleuve.
7 | Ils lui envoyèrent un rapport, et voici ce qui y était écrit: "Au roi Darius, salut parfait !
8 | Que le roi sache que nous sommes allés dans la province de Juda, à la maison du grand Dieu. Elle se construit en pierres énormes, et le bois se pose dans les murs ; ce travail est poussé avec diligence et prospère sous leurs mains.
9 | Alors nous avons interrogé ces anciens et nous leur avons ainsi parlé : "Qui vous a donné l´autorisation de bâtir cette maison et de relever ces murs?"
10 | Nous leur avons aussi demandé leurs noms pour te les faire connaître, afin de mettre par écrit les noms des hommes qui sont à leur tête.
11 | Voici la réponse qu´ils nous ont faite : "Nous sommes les serviteurs du Dieu du ciel et de la terre, et nous rebâtissons la maison qui a été construite jadis, il y a bien des années, et qu´avait bâtie et achevée un grand roi d´Israël.
12 | Mais, après que nos pères eurent irrité le Dieu du ciel, il les livra entre les mains de Nabuchodonosor, roi de Babylone, le Chaldéen, qui détruisit cette maison et emmena le peuple captif à Babylone.
13 | Toutefois, la première année de Cyrus, roi de Babylone, le roi Cyrus rendit un décret permettant de rebâtir cette maison de Dieu.
14 | Et même le roi Cyrus retira du temple de Babylone les ustensiles d´or et d´argent de la maison de Dieu, que Nabuchodonosor avait enlevés du temple qui était à Jérusalem et transportés dans le temple de Babylone; ils furent remis au nommé Sassabasar, qu´il établit gouverneur.
15 | Et il lui dit : Prends ces ustensiles, va les déposer dans le temple qui est à Jérusalem, et que la maison de Dieu soit rebâtie sur son emplacement.
16 | Alors ce Sassabasar est venu, et il a posé les fondements de la maison de Dieu qui est à Jérusalem ; depuis lors jusqu´à présent, elle se construit, et elle n´est pas achevée."
17 | Maintenant, si le roi le trouve bon, que l´on fasse des recherches dans la maison des trésors du roi, là à Babylone, pour savoir s´il existe un décret rendu par le roi Cyrus, permettant de bâtir cette maison de Dieu à Jérusalem. Puis, que le roi nous transmette sa volonté à cet égard."

Chapitre 6

Darius favorise la construction du Temple

1 | Alors le roi Darius rendit un décret et l´on fit des recherches dans la maison des archives, où étaient déposés les trésors, à Babylone.
2 | Et l´on trouva à Ecbatane, la forteresse qui est en la province de Médie, un rouleau sur lequel était écrit le document suivant:
3 | "La première année du roi Cyrus, le roi Cyrus a donné cet ordre : que la maison de Dieu qui est à Jérusalem, que cette maison soit rebâtie pour être un lieu où l´on offre des sacrifices, et que les fondations soient solidement posées. Sa hauteur sera de soixante coudées et sa largeur de soixante coudées.
4 | Il y aura trois rangées de pierre de taille et une rangée de bois ; la dépense sera payée par la maison du roi.
5 | En outre, on rendra les ustensiles d´or et d´argent de la maison de Dieu, que Nabuchodonosor avait enlevés du temple qui est à Jérusalem, et ils seront transportés au temple qui est à Jérusalem, à la place où ils étaient, et tu les déposeras dans la maison de Dieu."
6 | "... Maintenant, Thathanaï, gouverneur d´au delà du fleuve, Stharbuzanaï et vos compagnons d´Apharsach, qui êtes au delà du fleuve, tenez-vous éloignés de là,
7 | et laissez continuer les travaux de cette maison de Dieu ; que le gouverneur des Juifs et les anciens des Juifs rebâtissent cette maison de Dieu sur son ancien emplacement.
8 | Voici l´ordre que je donne touchant ce que vous devez faire avec ces anciens des Juifs pour rebâtir cette maison de Dieu : sur les biens du roi, provenant des impôts d´au delà du fleuve, la dépense sera exactement payée à ces hommes, afin qu´il n´y ait pas d´interruption.
9 | Ce qui sera nécessaire pour les holocaustes du Dieu du ciel, jeunes taureaux, béliers et agneaux, froment, sel, vin et huile, selon l´ordonnance des prêtres qui sont à Jérusalem, leur sera donné jour par jour, sans faute,
10 | afin qu´ils offrent des sacrifices d´agréable odeur au Dieu du ciel, et qu´ils prient pour la vie du roi et de ses fils.
11 | Je donne aussi cet ordre: Si quelqu´un change cette parole, qu´on arrache de sa maison une poutre, qu´il y soit suspendu et attaché, et qu´à cause de cela l´on fasse de sa maison un tas d´immondices.
12 | Que le Dieu qui fait résider là son nom renverse tout roi et tout peuple qui étendraient la main pour changer ce décret et détruire cette maison de Dieu qui est à Jérusalem! Moi, Darius, j´ai donné cet ordre : qu´il soit ponctuellement exécuté. "
13 | Alors Thathanaï, gouverneur d´au delà du fleuve, Stharbuzanaï et leurs compagnons se conformèrent ponctuellement à l´ordre que le roi Darius leur avait envoyé.
14 | Et les anciens d´Israël se mirent à bâtir et firent des progrès, soutenus par les prophéties d´Aggée, le prophète, et de Zacharie, fils d´Addo. Ils bâtirent et achevèrent, d´après l´ordre du Dieu d´Israël et d´après l´ordre de Cyrus, de Darius et d´Artaxerxès, roi de Perse.
15 | On acheva cette maison le troisième jour du mois d´Adar, dans la sixième année du règne du roi Darius.
16 | Les enfants d´Israël, les prêtres et les lévites, et le reste des fils de la captivité, firent avec joie la dédicace de cette maison de Dieu.
17 | Ils offrirent, pour la dédicace de cette maison de Dieu, cent taureaux, deux cents béliers, quatre cents agneaux, et, comme victimes pour le péché, en faveur de tout Israël, douze boucs, d´après le nombre des tribus d´Israël.
18 | Ils établirent les prêtres selon leurs divisions et les lévites selon leurs classes pour le service du Dieu qui est à Jérusalem, comme il est écrit dans le livre de Moïse.
19 | Les fils de la captivité célébrèrent la Pâque le quatorzième jour du premier mois.
20 | Car les prêtres et les lévites sans exception s´étaient purifiés ; tous étaient purs ; et ils immolèrent la Pâque pour tous les fils de la captivité, pour leurs frères les prêtres et pour eux-mêmes.
21 | Les enfants d´Israël revenus de la captivité mangèrent la Pâque, ainsi que tous ceux qui s´étaient séparés de l´impureté des nations du pays pour se joindre à eux afin de chercher Yahweh, le Dieu d´Israël.
22 | Ils célébrèrent avec joie pendant sept jours la fête des Azymes; car Yahweh les avait réjouis en tournant vers eux le coeur du roi d´Assyrie, pour soutenir leurs mains dans l´oeuvre de la maison de Dieu, du Dieu d´Israël.

Chapitre 7

Esdras arrive à Jérusalem

1 | Après ces événements, sous le règne d´Artaxerxès, roi de Perse, Esdras, fils de Saraïas, fils d´Azarias, fils d´Helcias,
2 | fils de Sellum, fils de Sadoc, fils d´Achitob,
3 | fils d´Amarias, fils d´Azarias, fils de Maraïoth,
4 | fils de Zarahias, fils d´Ozi,
5 | fils de Bocci, fils d´Abisué, fils de Phinées, fils d´Eléazar, fils d´Aaron, le grand prêtre,
6 | -- cet Esdras monta de Babylone : c´était un scribe versé dans la loi de Moïse, qu´a donnée Yahweh, le Dieu d´Israël. Comme la main de Yahweh, son Dieu, était sur lui, le roi lui accorda tout ce qu´il avait demandé.
7 | Plusieurs des enfants d´Israël, des prêtres et des lévites, des chantres, des portiers et des Nathinéens montèrent aussi à Jérusalem, la septième année du roi Artaxerxès.
8 | Esdras arriva à Jérusalem le cinquième mois de la septième année du roi.
9 | C´est le premier jour du premier mois qu´il commença à monter de Babylone, et c´est le premier jour du cinquième mois qu´il arriva à Jérusalem, la main bienfaisante de son Dieu étant sur lui.
10 | Car Esdras avait appliqué son coeur à étudier la loi de Yahweh, à la mettre en pratique, et à enseigner en Israël les préceptes et les ordonnances.
11 | Voici la copie de la lettre que le roi Artaxerxès donna à Esdras, le prêtre et le scribe, scribe instruit des paroles de la loi de Yahweh et de ses préceptes, concernant Israël:
12 | "Artaxerxès, roi des rois, à Esdras, prêtre et scribe versé dans la loi du Dieu du ciel, etc.
13 | J´ai donné ordre pour que tous ceux du peuple d´Israël, de ses prêtres et de ses lévites, résidant dans mon royaume, qui désirent aller à Jérusalem, y aillent avec toi.
14 | Car tu es envoyé par le roi et ses sept conseillers pour inspecter Juda et Jérusalem d´après la loi de ton Dieu, laquelle est dans ta main,
15 | et pour porter l´argent et l´or que le roi et ses conseillers ont spontanément offerts au Dieu d´Israël, dont la demeure est à Jérusalem,
16 | ainsi que tout l´or et l´argent que tu trouveras dans toute la province de Babylone, avec les dons volontaires du peuple et des prêtres, librement offerts pour la maison de leur Dieu à Jérusalem.
17 | C´est pourquoi tu auras soin d´acheter avec cet argent des taureaux, des béliers, des agneaux, et ce qui est nécessaire pour les oblations et les libations qui les accompagnent, et tu les offriras sur l´autel de la maison de votre Dieu, qui est à Jérusalem.
18 | Vous ferez, avec le reste de l´argent et de l´or, ce qui vous paraîtra bon, à toi et à tes frères, en vous conformant à la volonté de votre Dieu.
19 | Dépose devant le Dieu de Jérusalem les ustensiles qui te sont donnés pour le service de la maison de ton Dieu.
20 | Et le reste de ce qui est nécessaire à la maison de ton Dieu, et que tu auras à fournir, tu le fourniras après l´avoir reçu de la maison des trésors du roi.
21 | Et moi, le roi Artaxerxès, je donne ordre à tous les trésoriers d´au delà du fleuve que tout ce qu´Esdras, prêtre et scribe, versé dans la loi du Dieu du ciel, vous demandera, soit exactement exécuté :
22 | jusqu´à cent talents d´argent, cent cors de froment, cent baths de vin, cent baths d´huile, et du sel à discrétion.
23 | Que tout ce qui est ordonné par le Dieu du ciel soit ponctuellement accompli pour la maison du Dieu du ciel, afin que sa colère ne vienne pas sur le royaume du roi et de ses fils.
24 | Nous vous faisons savoir aussi qu´en ce qui concerne tous les prêtres, lévites, chantres, portiers, Nathinéens et serviteurs quelconques de cette maison de Dieu, il n´est pas permis de lever sur eux ni impôt, ni tribut, ni droit de passage.
25 | Et toi, Esdras, selon la sagesse de ton Dieu, qui est dans ta main, établis des juges et des magistrats qui rendent la justice à tout le peuple d´au delà du fleuve, à tous ceux qui connaissent les lois de ton Dieu, et enseigne-les à ceux qui ne les connaissent pas.
26 | Quiconque n´exécutera pas la loi de ton Dieu et la loi du roi, qu´il soit fait de lui exacte justice, soit par la mort, soit par le bannissement, soit par une amende, soit par la prison."
27 | Béni soit Yahweh, le Dieu de nos pères, qui a mis ainsi au coeur du roi de glorifier la maison de Yahweh qui est à Jérusalem,
28 | et qui a tourné sur moi la bienveillance du roi, de ses conseillers et de tous les plus puissants officiers du roi! Et je pris courage parce que la main de Yahweh mon Dieu était sur moi, et je rassemblai les chefs d´Israël, afin qu´ils partissent avec moi.

Chapitre 8

1 | Voici les chefs de famille - avec leur généalogie, - de ceux qui montèrent avec moi de Babylone, sous le règne du roi Artaxerxès.
2 | Des fils de Phinées, Gersom ; des fils d´Ithamar, Daniel ; des fils de David, Hattus,
3 | qui descendait de Séchénias; des fils de Pharos, Zacharie, et avec lui cent cinquante mâles inscrits dans le registre de famille.
4 | Des fils de Phahath-Moab, Elioénaï, fils de Zaréhias, et avec lui deux cents mâles ;
5 | des fils de Séchénias, fils d´Ezéchiel, et avec lui trois cents mâles ;
6 | des fils d´Adan, Abed, fils de Jonathan, et avec lui cinquante mâles ;
7 | des fils d´Alam, Isaïe, fils d´Athalias, et avec lui soixante-dix mâles ;
8 | des fils de Saphatias, Zébédias, fils de Michaël, et avec lui quatre-vingts mâles;
9 | des fils de Joab, Obédias, fils de Jéhiel, et avec lui deux cent dix-huit mâles ;
10 | des fils de Selomith, fils de Joséphias, et avec lui cent soixante mâles ;
11 | des fils de Bébaï, Zacharie, fils de Bébaï, et avec lui vingt-huit mâles;
12 | des fils d´Azgad, Johanan, fils d´Eccétan, et avec lui cent dix mâles ;
13 | des fils d´Adonicam, les derniers, dont voici les noms : Eliphélet, Jéhiel et Samaïas, et avec eux soixante mâles ;
14 | des fils de Béguaï, Uthaï et Zachur, et avec eux soixante-dix mâles.
15 | Je les rassemblai prés de la rivière qui coule vers Ahava, et nous campâmes là trois jours. Ayant porté mon attention sur le peuple et sur les prêtres, je ne trouvai là aucun des fils de Lévi.
16 | Alors je fis appeler les chefs Eliézer, Ariel, Séméïas, Elnathan, Jarib, un autre Elnathan, Nathan, Zacharie et Mosollam, ainsi que les docteurs Joïarib et Elnathan.
17 | Je les envoyai vers le chef Eddo, à l´endroit appelé Chasphia, et je mis dans leur bouche les paroles qu´ils devaient dire à Eddo et à ses frères les Nathinéens qui étaient à l´endroit appelé Chasphia, afin qu´ils nous amenassent des ministres pour la maison de notre Dieu.
18 | Et comme la main bienfaisante de notre Dieu était sur nous, ils nous amenèrent un homme intelligent, d´entre les fils de Moholi, fils de Lévi, fils d´Israël, savoir Sarabias, et avec lui ses fils et ses frères au nombre de dix-huit ;
19 | Hasabias, et avec lui Isaie, d´entre les fils de Mérari,
20 | ses frères et leurs fils au nombre de vingt ; et d´entre les Nathinéens, que David et les chefs avaient donnés pour le service des lévites, deux cent vingt Nathinéens, tous nominativement désignés.
21 | Je publiai là, près de la rivière d´Ahava, un jeûne pour nous affliger devant notre Dieu, afin d´implorer de lui un heureux voyage pour nous, pour nos enfants et pour tout ce qui nous appartenait.
22 | Car j´aurais eu honte de demander au roi une escorte et des cavaliers pour nous secourir contre l´ennemi pendant la route, parce que nous avions dit au roi : "La main de notre Dieu est pour leur bien sur tous ceux qui le cherchent, mais sa force et sa colère sont sur tous ceux qui l´abandonnent."
23 | Et à cause de cela nous jeûnâmes et nous invoquâmes notre Dieu ; et il nous exauça.
24 | Je choisis douze chefs des prêtres, Sarabias et Hasabias, et dix de leurs frères.
25 | Je pesai devant eux l´argent, l´or et les ustensiles, offrande qu´avaient prélevée pour la maison de notre Dieu le roi, ses conseillers et ses chefs, et tous ceux d´Israël qui se trouvaient là,
26 | et je pesai, en les remettant entre leurs mains, six cent cinquante talents d´argent, des ustensiles d´argent de la valeur de cent talents, cent talents d´or,
27 | vingt coupes d´or de la valeur de mille dariques, et deux vases d´un bel airain brillant, aussi précieux que l´or.
28 | Et je leur dis : "Vous êtes saints devant Yahweh, et ces ustensiles sont saints, cet argent et cet or sont une offrande volontaire à Yahweh, Dieu de vos pères.
29 | Soyez vigilants à les garder, jusqu´à ce que vous les pesiez devant les chefs des prêtres et des lévites, et devant les chefs de famille d´Israël, à Jérusalem, dans les chambres de la maison de Yahweh."
30 | Et les prêtres et les lévites reçurent au poids l´argent, l´or et les ustensiles, pour les porter à Jérusalem dans la maison de notre Dieu.
31 | Nous partîmes de la rivière d´Ahava le douzième jour du premier mois, pour nous rendre à Jérusalem. La main de notre Dieu fut sur nous, et nous sauva des mains de l´ennemi et des embûches pendant la route.
32 | Arrivés à Jérusalem, nous nous y reposâmes trois jours.
33 | Le quatrième jour, l´argent, l´or et les ustensiles furent pesés, dans la maison de notre Dieu, entre les mains de Mérimuth, fils d´Urie, le prêtre; il y avait avec lui Eléazar, fils de Phinées et avec eux les lévites Jozabad, fils de Josué, et Noadias, fils de Bennui.
34 | Le tout fut livré selon le nombre et selon le poids ; et le poids total fut mis par écrit en ce temps-là.
35 | Ceux qui revenaient de l´exil, les fils de la captivité, offrirent en holocauste au Dieu d´Israël douze taureaux pour tout Israël, quatre-vingt-seize béliers, soixante-dix-sept agneaux, douze boucs pour le péché, le tout en holocauste à Yahweh.
36 | Ils transmirent les ordres du roi aux satrapes du roi et aux gouverneurs d´au delà du fleuve, et ceux-ci soutinrent le peuple et la maison de Dieu.

Chapitre 9

La question de ceux qui se sont mariés avec des femmes étrangères

1 | Quand ces choses furent achevées, les chefs s´approchèrent de moi, en disant: "Le peuple d´Israël, les prêtres et les lévites ne se sont point séparés des peuples de ces pays ; ils imitent leurs abominations, celles des Chananéens, des Héthéens, des Phérézéens, des Jébuséens, des Ammonites, des Moabites, des Egyptiens et des Amorrhéens.
2 | Car ils ont pris de leurs filles pour eux et pour leurs fils, et la race sainte s´est alliée avec les peuples de ces pays; et la main des chefs et des magistrats a été la première dans cette transgression."
3 | Lorsque j´appris cette affaire, je déchirai mes vêtements et mon manteau, je m´arrachai les cheveux de la tête et la barbe, et je m´assis consterné.
4 | Auprès de moi se réunirent tous ceux qui tremblaient à cause des paroles du Dieu d´Israël, à cause de la transgression des fils de la captivité; et moi, je restai assis, consterné, jusqu´à l´oblation du soir.
5 | Puis, au moment de l´oblation du soir, je me levai de mon affliction, avec mes vêtements et mon manteau déchirés, et, tombant à genoux, les mains étendues vers Yahweh, mon Dieu,
6 | je dis: "Mon Dieu, je suis trop chargé de honte et de confusion pour lever ma face vers vous, mon Dieu ; car nos iniquités se sont multipliées par-dessus nos têtes, et notre faute est montée jusqu´au ciel.
7 | Depuis les jours de nos pères jusqu´à ce jour, nous avons été grandement coupables; et c´est à cause de nos iniquités que nous avons été livrés, nous, nos rois et nos prêtres, aux mains des rois des pays, à l´épée, à la captivité, au pillage et à la honte, comme nous le sommes encore aujourd´hui.
8 | Et maintenant, Yahweh, notre Dieu, nous a un moment témoigné sa miséricorde, en nous laissant un reste et en nous accordant un abri dans son lieu saint, afin que notre Dieu éclaire nos yeux et nous rende un peu de vie au milieu de notre servitude.
9 | Car nous sommes esclave; mais notre Dieu ne nous a pas abandonnés dans notre servitude. Il a dirigé sur nous la bienveillance des rois de Perse, pour nous rendre la vie, afin que nous bâtissions la maison de notre Dieu et que nous relevions ses ruines, et pour nous donner une demeure close en Juda et à Jérusalem
10 | -Maintenant, ô notre Dieu, que dirons-nous après cela? Car nous avons abandonné vos commandements
11 | que vous nous aviez prescrits par l´organe de vos serviteurs les prophètes, en disant: Le pays dans lequel vous entrez pour en prendre possession est un pays d´impureté, souillé par les impuretés des peuples de ces contrées, par les abominations dont ils l´ont rempli d´un bout à l´autre avec leurs impuretés.
12 | Et maintenant, ne donnez point vos filles à leurs fils, et ne prenez point leurs filles pour vos fils, et n´ayez jamais souci de leur prospérité ni de leur bien-être, afin que vous deveniez forts, que vous mangiez les bons produits de ce pays, et que vous le transmettiez pour toujours en héritage à vos enfants...
13 | Après tout ce qui nous est arrivé à cause de nos mauvaises actions et de nos grandes fautes, -- quoique vous nous ayez épargnés, ô notre Dieu, plus que ne le méritaient nos iniquités, et que vous nous ayez laissé un reste tel que celui-ci,
14 | -- pourrions-nous violer de nouveau vos commandements et nous allier avec ces peuples si abominables? Ne vous irriteriez-vous pas contre nous jusqu´à nous détruire, sans laisser ni reste ni réchappés?
15 | Yahweh, Dieu d´Israël, vous êtes juste, car nous ne sommes aujourd´hui qu´un reste de réchappés ; nous voici devant vous avec notre faute; car nous ne pouvons, à cause d´elle, subsister devant votre face."

Chapitre 10

Les femmes étrangères sont renvoyées

1 | Pendant qu´Esdras, pleurant et prosterné devant la maison de Dieu, faisait cette prière et cette confession, il s´était réuni auprès de lui une assemblée très nombreuse d´Israélites, hommes, femmes et enfants ; car le peuple versait beaucoup de larmes.
2 | Alors Séchénias, fils de Jéhiel, d´entre les fils d´Elam, prit la parole et dit à Esdras : "Nous avons péché contre notre Dieu en établissant chez nous des femmes étrangères, appartenant à la population du pays. Et maintenant, il reste à cet égard à Israël une espérance.
3 | Concluons maintenant une alliance avec notre Dieu, en vue de renvoyer toutes les femmes et les enfants issus d´elles, selon le conseil de mon seigneur et de ceux qui craignent devant les commandements de notre Dieu. Et qu´il soit fait selon la Loi.
4 | Lève-toi, car c´est à toi de prendre en main cette affaire. Nous serons avec toi. Courage, et à l´oeuvre !"
5 | Esdras se leva, et il fit jurer aux chefs des prêtres, des lévites et de tout Israël, de faire comme il venait d´être dit ; et ils le jurèrent.
6 | Puis, s´étant retiré de devant la maison de Dieu, Esdras alla dans la chambre de Johanan, fils d´Eliasib ; quand il y fut entré, il ne mangea pas de pain et ne but pas d´eau, parce qu´il était dans le deuil à cause du péché des fils de la captivité.
7 | On fit passer une proclamation dans Juda et à Jérusalem, pour que tous les fils de la captivité se réunissent à Jérusalem;
8 | et, d´après l´avis des chefs et des anciens, quiconque n´y serait pas arrivé dans trois jours, aurait tous ses biens confisqués et serait lui-même exclu de l´assemblée des fils de la captivité.
9 | Tous les hommes de Juda et de Benjamin se rassemblèrent à Jérusalem dans les trois jours; c´était le vingtième jour du neuvième mois. Tout le peuple se tenait sur la place de la maison de Dieu, tremblant à cause de la circonstance, et parce qu´il pleuvait.
10 | Esdras, le prêtre, se leva et leur dit : "Vous avez péché en établissant chez vous des femmes étrangères, ajoutant ainsi à la faute d´Israël.
11 | Et maintenant, confessez votre faute à Yahweh, le Dieu de vos pères, et faites sa volonté ; séparez-vous des peuples du pays et des femmes étrangères."
12 | Toute l´assemblée répondit, en disant d´une voix haute : "A nous d´agir comme tu l´as dit !
13 | Mais le peuple est nombreux, et c´est le temps des pluies, et il n´est pas possible de rester dehors ; d´ailleurs, ce n´est pas l´affaire d´un jour ou deux, car nous avons commis un grave péché en cette matière.
14 | Que nos chefs restent donc pour toute l´assemblée; et que tous ceux qui, dans nos villes, ont établi chez eux des femmes étrangères, viennent aux jours qui leur seront fixés, avec les anciens de chaque ville et ses juges, jusqu´à ce qu´on ait détourné de nous le feu de la colère de notre Dieu au sujet de cette affaire."
15 | Il n´y eut que Jonathan, fils d´Azahel, et Jaasias, fils de Thécuah, pour combattre cet avis; et Mosollam et Sebéthaï, le lévite, les appuyèrent.
16 | Mais les fils de la captivité firent comme il avait été dit. Esdras, le prêtre, et des hommes, chefs de familles selon leurs maisons, tous désignés par leurs noms, se mirent à part et siégèrent le premier jour du dixième mois pour examiner l´affaire.
17 | Ils en eurent fini le premier jour du premier mois avec tous les hommes qui avaient établi chez eux des femmes étrangères.
18 | Parmi les fils des prêtres, il s´en trouva qui avaient établi chez eux des femmes étrangères, savoir : des fils de Josué, fils de Josédec, et de ses frères : Maasias, Eliézer, Jarib et Godolias ;
19 | ils donnèrent parole de renvoyer leurs femmes et, se déclarant coupables, d´offrir un bélier pour l´expiation de leur faute.
20 | Des fils d´Emmer : Hanani et Zébédias.
21 | Des fils de Harim : Maasias, Elie, Séméïas, Jéhiel et Ozias.
22 | Des fils de Phashur : Elioénaï, Maasias, Ismaël, Nathanaël, Jozabed et Elasa.
23 | -- Parmi les lévites : Jozabed, Séméï, Célaïas, le même que Célita, Phataïas, Juda et Eliézer.- Parmi les chantres : Eliasib.
24 | -- Parmi les portiers : Selum, Télem et Uri.
25 | Parmi ceux d´Israël : Des fils de Pharos : Réméïas, Jézias, Melchias, Miamin, Eliézer, Melchias et Banaïas ;
26 | Des fils d´Elam : Mathanias, Zacharie, Jéhiel, Abdi, Jérimoth et Elie;
27 | des fils de Zéthua : Elioénaï, Eliasib, Mathanias, Jérimoth, Zabad et Aziza;
28 | des fils de Bébaï : Johanan, Ananie, Zabbaï, Athalaï;
29 | des fils de Bani: Mosollam, Melluch, Adaïas, Jasub, Saal et Ramoth;
30 | des fils de Phahath-Moab : Edna, Chalal, Banaïas, Maasias, Mathanias, Béséléel, Bennui et Manassé;
31 | des fils de Harim : Eliézer, Jesias, Melchias, Séméïas,
32 | Siméon, Benjamin, Melluch, Samarias;
33 | des fils de Hasom : Mathanaï, Mathatha, Zabad, Eliphélet, Jermaï, Manassé, Séméï;
34 | des fils de Bani : Maaddi, Amram, Uel, Banaïas, Badaïas,
35 | Chéliaü, Vanias,
36 | Merimuth, Eliasib,
37 | Mathanias, Mathanai, Jasi,
38 | Bani, Bennui, Séméï,
39 | Salmias, Nathan, Adaïas,
40 | Mechnédébaï, Sisaï, Sarai,
41 | Ezrel, Sélémiaü, Sémérias,
42 | Sellum, Amarias, Joseph; des fils de Nébo :
43 | Jéhiel, Mathathias, Zabad, Zabina, Jeddu, Joël et Banaïas.
44 | Tous ces hommes avaient pris des femmes étrangères, et plusieurs d´entre eux en avaient eu des enfants.


NEHEMIE

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / NEHEMIE (livre 16)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 |

Chapitre 1

Comment Néhémie se sent appelé

1 | Paroles de Néhémie, fils de Helchias. Au mois de Casleu, la vingtième année, comme j´étais à Suse, dans le château,
2 | arriva Hanani, l´un de mes frères, avec des hommes de Juda. Je les questionnai au sujet des Juifs délivrés, qui avaient échappé à la captivité, et au sujet de Jérusalem.
3 | Ils me répondirent : "Les réchappés, ceux qui ont échappé à la captivité, là-bas dans la province, sont dans une grande misère et dans l´opprobre ; les murailles de Jérusalem sont démolies et ses portes consumées par le feu."
4 | Lorsque j´entendis ces choses, je m´assis et je pleurai, et je fus plusieurs jours dans le deuil. Je jeûnais et je priais devant le Dieu du ciel, en disant :
5 | "Ah ! Yahweh, Dieu du ciel, Dieu grand et redoutable, vous qui gardez l´alliance et la miséricorde à l´égard de ceux qui vous aiment et qui observent vos commandements,
6 | que votre oreille soit attentive et que vos yeux soient ouverts, pour que vous entendiez la prière de votre serviteur, celle que je vous adresse maintenant, nuit et jour, pour vos serviteurs, les enfants d´Israël, en confessant les péchés des enfants d´Israël, ceux que nous avons commis contre vous ; car moi et la maison de mon père, nous avons péché.
7 | Nous avons très mal agi envers vous, nous n´avons pas observé les commandements, les lois et les ordonnances que vous avez prescrits à Moïse, votre serviteur.
8 | Souvenez-vous de la parole que vous avez ordonné à Moïse, votre serviteur, de prononcer, en disant : Si vous transgressez mes préceptes, je vous disperserai parmi les peuples ;
9 | mais si vous revenez à moi, et si vous observez mes commandements et les mettez en pratique, alors même que vos exilés seraient à l´extrémité du ciel, de là je les rassemblerai et je les ramènerai dans le lieu que j´ai choisi pour y faire habiter mon nom.
10 | Ils sont vos serviteurs et votre peuple, que vous avez rachetés par votre grande puissance et par votre main forte.
11 | Ah! Seigneur, que votre oreille soit attentive à la prière de votre serviteur et à la prière de vos serviteurs qui se plaisent à craindre votre nom ! Daignez aujourd´hui donner le succès à votre serviteur, et faites-lui trouver grâce devant cet homme !" J´étais alors échanson du roi.

Chapitre 2

Néhémie laisse tout pour aller reconstruire son pays

1 | Au mois de Nisan, la vingtième année du roi Artaxerxés, comme le vin était devant lui, je pris le vin et je l´offris au roi, et je tâchai de n´être pas triste en sa présence.
2 | Le roi me dit : "Pourquoi ton visage est-il triste, puisque tu n´es pas malade? Ce ne peut être qu´une tristesse de coeur."
3 | Je fus très effrayé et je répondis au roi : "Que le roi vive éternellement! Comment mon visage ne serait-il pas triste, lorsque la ville où sont les sépulcres de mes pères est dévastée et que ses portes sont consumées par le feu?"
4 | Et le roi me dit : "Que veux-tu demander?"
5 | Je priai le Dieu du ciel, et je répondis au roi : "Si le roi le trouve bon, et si ton serviteur t´est agréable, je demande que tu m´envoies en Juda, vers la ville des sépulcres de mes pères, pour que je la rebâtisse."
6 | Et le roi me dit, la reine étant assise prés de lui : "jusqu´à quand durera ton voyage, et quand reviendras-tu?" Il plut au roi de m´envoyer et je lui fixai un temps.
7 | Puis je dis au roi : "Si le roi le trouve bon, qu´on me donne des lettres pour les gouverneurs d´au delà du fleuve, afin qu´ils me laissent passer jusqu´à ce que j´arrive en Juda,
8 | et une lettre pour Asaph, garde de la forêt qui appartient au roi, afin qu´il me fournisse du bois pour mettre des poutres aux portes de la forteresse qui est proche du temple, pour la muraille de la ville et pour la maison où je me retirerai." Et le roi me donna ces lettres, car la main favorable de mon Dieu était sur moi.
9 | Je me rendis donc auprès des gouverneurs d´au delà du fleuve, et je leur remis les lettres du roi; or le roi avait envoyé avec moi des chefs militaires et des cavaliers.
10 | Quand Sanaballat, le Horonite, et Tobie, le serviteur ammonite, furent au courant, il leur parut très mauvais qu´un homme vint pour procurer le bien des enfants d´Israël.
11 | J´arrivai à Jérusalem et, après y avoir passé trois jours,
12 | je me levai pendant la nuit, avec un petit nombre d´hommes. Je ne communiquai à personne ce que mon Dieu m´avait mis au coeur de faire pour Jérusalem. Je n´avais avec moi d´autre bête de somme que ma propre monture.
13 | Je sortis de nuit par la porte de la Vallée, me dirigeant vers la source du Dragon et la porte du Fumier; et je considérai les murailles démolies de Jérusalem et ses portes consumées par le feu.
14 | Je continuai vers la porte de la source et l´étang du Roi, et il n´y avait pas de place pour que la monture put passer sous moi.
15 | Je montai de nuit dans le ravin, et je considérai la muraille; puis je revins par la porte de la Vallée, et je rentrai.
16 | Les magistrats ignoraient où j´étais allé et ce que je voulais faire. Jusqu´à ce moment je n´avais fait part de rien aux Juifs, ni aux prêtres, ni aux grands, ni aux magistrats, ni au reste du peuple qui devait s´occuper des travaux.
17 | Je leur dis alors : "Vous voyez la misère dans laquelle nous sommes, Jérusalem est dévastée, et ses portes sont consumées par le feu. Venez, rebâtissons la muraille de Jérusalem, et nous ne serons plus un sujet d´opprobre."
18 | Et je leur racontai comment la main favorable de mon Dieu avait été sur moi, et aussi quelles paroles le roi m´avaient adressées. Ils répondirent : "Levons-nous, et bâtissons !" Et ils mirent avec courage la main à cette bonne oeuvre.
19 | Quand Sanaballat, le Horonite, Tobie, le serviteur ammonite, et Gosem, l´Arabe, l´eurent appris, ils se moquèrent de nous et nous méprisèrent. Ils disaient : "Que faites-vous là? Vous révoltez-vous contre le roi?" Je leur fis réponse et leur dis:
20 | "Le Dieu du ciel nous donnera le succès. Nous, ses serviteurs, nous allons nous mettre à rebâtir; quant à vous, vous n´avez ni part, ni droit, ni souvenir dans Jérusalem."

Chapitre 3

On commence à recontruire le rempart

1 | Eliasib, le grand prêtre, et ses frères les prêtres se mirent à bâtir la porte des Brebis ; ils la consacrèrent et en posèrent les battants ; ils réparèrent la muraille et la consacrèrent jusqu´à la tour de Méa et jusqu´à la tour de Hananéel.
2 | A côté bâtissaient les hommes de Jéricho ; et à côté bâtissait Zachur, fils d´Amri.
3 | Les fils d´Asnaa bâtirent la porte des Poissons; ils y mirent des poudres et en posèrent les battants, les verrous et les barres;
4 | et à côté, réparait Marimuth, fils d´Urie, fils d´Accus; et à côté réparait Mosollam, fils de Barachie, fils de Mésézébel ; et à côté réparait Sadoc, fils de Baana;
5 | et à côté réparaient les Thécuites : mais leurs chefs n´apportèrent pas leur concours à la besogne de leur Seigneur.
6 | Joïada, fils de Phaséa, et Mosollam, fils de Besodias, réparèrent la Vieille Porte; ils y mirent des poutres et en posèrent les battants, les verrous et les barres.
7 | Et à côté réparaient Meltias le Gabaonite, Jadon le Méronathite, et les hommes de Gabaon et de Maspha, près du tribunal du gouverneur d´au delà du fleuve;
8 | et à côté réparait Eziel, fils d´Araïas, chef des orfèvres; et à côté réparait Ananie, de la corporation des parfumeurs. Ils laissèrent Jérusalem jusqu´à la muraille large.
9 | A côté d´eux réparait Raphaïas, fils de Hur, chef de la moitié du district de Jérusalem.
10 | A côté réparait, vis-à-vis de sa maison, Jédaïas, fils de Haromaph ; et à côté réparait Hattus, fils de Hasebonias.
11 | Melchias, fils de Herem, et Hasub, fils de Phahath-Moab, réparèrent une autre partie de la muraille et la tour des Fourneaux.
12 | A côté réparait avec ses filles, Sellum, fils d´Alohès, chef de l´autre moitié du district de Jérusalem.
13 | Hanun et les habitants de Zanoé réparèrent la porte de la Vallée ; ils la bâtirent et en posèrent les battants, les verrous et les barres ; ils firent en outre mille coudées de mur jusqu´à la porte du Fumier.
14 | Melchias, fils de Réchab, chef du district de Bethacharam, répara la porte du Fumier; il la bâtit et en posa les battants, les verrous et les barres.
15 | Sellun, fils de Cholhoza, chef du district de Maspha, répara la porte de la Source; il la bâtit, la couvrit et en posa les battants, les verrous et les barres ; il fit en outre les murs de l´étang de Siloé, prés du jardin du Roi, jusqu´aux degrés qui descendent de la cité de David.
16 | Après lui, Néhémie, fils d´Azboc, chef de la moitié du district de Bethsur, répara jusque vis-à-vis des sépulcres de David, jusqu´au réservoir qui avait été construit, et jusqu´à la maison des Héros.
17 | Après lui réparaient les lévites, sous la conduite de Réhum, fils de Benni; à côté de lui réparait, pour son district, Hasébias, chef de la moitié du district de Céïla.
18 | Après lui réparaient leurs frères, sous la conduite de Bavaï, fils de Enadad, chef de l´autre moitié du district de Céïla.
19 | A côté, Azer, fils de Josué, chef de Maspha, répara une autre portion de la muraille, vis-à-vis de la montée de l´arsenal, à l´angle.
20 | Après lui, Baruch, fils de Zachaï, réparait avec ardeur une autre portion, depuis l´angle jusqu´à la porte de la maison d´Eliasib, le grand prêtre.
21 | Après lui, Mérimuth, fils d´Urie, fils de Haccus, réparait une autre portion, depuis la porte de la maison d´Eliasib, jusqu´à l´extrémité de la maison d´Eliasib.
22 | Après lui réparaient les prêtres, les hommes de la plaine du Jourdain.
23 | Après eux Benjamin et Hasub réparaient vis-à-vis de leur maison. Après eux, Azarias, fils de Maasias, fils d´Ananie, réparait à côté de sa maison.
24 | Après lui, Bennui, fils de Hénadad réparait une autre portion, depuis la maison d´Azarias jusqu´à l´angle et jusqu´au tournant.
25 | Phalel, fils d´Ozi, réparait vis-à-vis de l´angle et de la haute tour qui fait saillie en avant de la maison du roi, près de la cour de la prison. Après lui réparait Phadaïas, fils de Pharos.
26 | Les Nathinéens demeuraient sur Ophel, jusque vis-à-vis de la porte de l´Eau, à l´orient, et de la tour en saillie.
27 | Après lui, les Thécuites réparèrent une autre portion, vis-à-vis de la grande tour en saillie, jusqu´au mur d´Ophel.
28 | Au-dessus de la porte des Chevaux, réparaient les prêtres, chacun devant sa maison.
29 | Après lui, Sadoc, fils d´Emmer, réparait devant sa maison; après lui, réparait Sémaïas, fils de Séchénias, gardien de la porte orientale du temple.
30 | Après lui, Hananias, fils de Sélémias, et Hanun, le sixième fils de Séleph, réparaient une autre portion de la muraille. Après lui, réparait Mosollam, fils de Barachie, devant sa demeure.
31 | Après lui, réparait Melchias, de la corporation des orfèvres, jusqu´à l´habitation des Nathinéens et des marchands, devant la porte de Miphcad, et jusqu´à la chambre haute du tournant.
32 | Et, entre la chambre haute du tournant et la porte des Brebis, réparaient les orfèvres et les marchands.

Chapitre 4

Les ennemis essaient de décourager Néhémie

1 | Lorsque Sanaballat apprit que nous rebâtissons la muraille, il se mit en colère et fut très irrité. Il se moqua des juifs.
2 | Il parla devant ses frères et devant les troupes de Samarie, et dit : "Qu´entreprennent les Juifs impuissants? Les laissera-t-on faire? Offriront-ils des sacrifices? Achèveront-ils en un jour? Feront-ils revivre les pierres ensevelies sous des monceaux de poussière et consumées par le feu?"
3 | Et Tobie, l´Ammonite, qui était à côté de lui, dit : "Qu´ils bâtissent seulement ! Si un renard s´élance, il renversera leur muraille de pierre."
4 | Ecoutez, ô notre Dieu, car nous sommes méprisés! Faites retomber leurs insultes sur leur tête, et livrez-les comme une proie dans un pays d´exil.
5 | Ne pardonnez pas leur iniquité et que leur péché ne soit pas effacé de devant votre face, car ils ont fait scandale devant ceux qui bâtissent.
6 | Nous rebâtîmes la muraille, et l´enceinte fut rétablie toute entière jusqu´à moitié de sa hauteur; car le peuple prit coeur à ce travail.
7 | Quand Sanaballat, Tobie, les Arabes, les Ammonites et les Azotiens, apprirent que la réparation des murs avançait et que les brèches commençaient à se fermer, ils furent très irrités.
8 | Ils se liguèrent tous ensemble pour venir attaquer Jérusalem et y causer du trouble.
9 | Nous priâmes notre Dieu et nous établîmes une garde contre eux, jour et nuit, pour nous protéger contre eux.
10 | Mais Juda disait :"Les forces manquent aux porteurs de fardeaux, et il y a quantité de décombres ; nous ne pourrons pas bâtir la muraille."
11 | Et nos ennemis disaient : "Ils ne sauront rien, ils ne verront rien, jusqu´à ce que nous arrivions au milieu d´eux; nous les massacrerons et nous ferons cesser l´ouvrage."
12 | Or, quand venaient les Juifs qui habitaient près d´eux, ils nous avertirent dix fois de tous les lieux d´où nos adversaires revenaient contre nous.
13 | Alors je plaçai aux endroits les plus bas, derrière la muraille, en des endroits découverts, je plaçai le peuple par familles, tous avec leurs épées, leurs lances et leurs arcs.
14 | Ayant regardé, je me levai et je dis aux grands, aux magistrats et au reste du peuple : "Ne craignez pas devant eux! Souvenez-vous du Seigneur, grand et redoutable, et combattez pour vos frères, pour vos fils et vos filles, pour vos femmes et pour vos maisons !"
15 | Quand nos ennemis apprirent que nous étions avertis, et que Dieu avait anéanti leur projet nous retournâmes tous à la muraille, chacun à son ouvrage.
16 | Mais à partir de ce jour, la moitié de mes gens travaillait à l´oeuvre, et l´autre moitié tenait des lances, des boucliers, des arcs et des cuirasses, et les chefs étaient derrière toute la maison de Juda.
17 | Parmi ceux qui bâtissaient la muraille, les uns, ceux qui portaient les fardeaux et s´en chargeaient, travaillaient d´une main à l´oeuvre, pendant que l´autre tenait une arme;
18 | les autres ceux qui bâtissaient, avaient chacun leur épée ceinte autour des reins, pendant qu´ils bâtissaient ; celui qui sonnait de la trompette se tenait prés de moi.
19 | Et je dis aux grands, aux magistrats et au reste du peuple : "L´ouvrage est considérable et sur une vaste étendue; nous sommes dispersés sur la muraille, éloignés les uns des autres.
20 | De quelque endroit que vous entendiez le son de la trompette, rassemblez-vous auprès de nous; notre Dieu combattra pour nous."
21 | Et nous travaillions à l´oeuvre, la moitié d´entre nous tenant des lances depuis le lever de l´aurore jusqu´à l´apparition des étoiles.
22 | Dans ce même temps, je dis encore au peuple : "Que chacun, avec son serviteur, passe la nuit dans Jérusalem, pour nous servir de garde pendant la nuit, et travailler pendant le jour."
23 | Mais ni moi, ni mes frères, ni mes gens, ni les hommes de garde qui me suivaient, ne quittions nos vêtements; chacun ne les ôtait que pour l´ablution.

Chapitre 5

Les riches doivent partager les sacrifices du temple

1 | Et il s´éleva une grande plainte des gens du peuple et de leurs femmes contre leurs frères les Juifs.
2 | Il y en avait qui disaient : "Nous, nos fils et nos filles, nous sommes nombreux; recevons du blé, afin que nous mangions et que nous vivions."
3 | Il y en avait qui disaient : "Nous engageons nos champs, nos vignes et nos maisons pour recevoir du blé durant la famine."
4 | Il y en avait qui disaient : "Nous avons, pour payer le tribut du roi, emprunté de l´argent sur nos champs et nos vignes.
5 | Et maintenant, notre chair est comme la chair de nos frères, nos enfants sont comme leurs enfants ; et voici que nous soumettons à la servitude nos fils et nos filles, et il y a de nos filles qui sont déjà servantes! Et nous n´y pouvons rien, car nos champs et nos vignes sont à d´autres."
6 | Je fus très irrité lorsque j´entendis leurs plaintes et ces paroles.
7 | Et, après avoir réfléchi en moi-même, j´adressai des réprimandes aux grands et aux magistrats, et je leur dis : "Vous prêtez donc à intérêt, chacun à votre frère !" Et, ayant réuni à cause d´eux une grande assemblée, je leur dis :
8 | "Nous avons racheté selon notre pouvoir nos frères les Juifs qui étaient vendus aux nations, et vous vendriez vous-mêmes vos frères, et c´est à nous qu´ils seraient vendus!... " Ils se turent, ne trouvant rien à répondre.
9 | J´ajoutai : "Ce n´est pas une bonne action que vous faites là ! Ne devriez-vous pas marcher dans la crainte de notre Dieu, pour éviter l´insulte des nations, nos ennemies?
10 | Moi aussi, mes frères et mes serviteurs, nous leur avons prêté de l´argent et du blé. Faisons l´abandon de cette dette.
11 | Rendez-leur donc aujourd´hui leurs champs, leurs vignes, leurs oliviers et leurs maisons, et le centième de l´argent, du vin nouveau et de l´huile que vous avez exigé d´eux comme intérêt."
12 | Ils répondirent "Nous le rendrons, et nous ne leur demanderons plus rien ; nous ferons ce que tu dis. J´appelai alors les prêtres, et je leur fis jurer qu´ils agiraient selon cette parole.
13 | Et je secouai mon manteau, en disant : "Que Dieu secoue ainsi hors de sa maison et de ses biens tout homme qui n´aura pas tenu cette parole, et qu´ainsi cet homme soit secoué et laissé à vide !" Toute l´assemblée dit : "Amen !" et loua Yahweh; et le peuple agit selon cette parole.
14 | Depuis le jour où le roi me chargea d´être leur gouverneur dans le pays de Juda, savoir depuis la vingtième année jusqu´à la trente-deuxième année du roi Artaxerxès, pendant douze ans, ni moi ni mes frères n´avons mangé le pain du gouverneur.
15 | Les anciens gouverneurs qui m´avaient précédé accablaient le peuple et recevaient de lui du pain et du vin, outre quarante sicles d´argent ; leurs serviteurs mêmes opprimaient le peuple; mais moi, je n´ai point agi de la sorte, par crainte de Dieu.
16 | Et même, je me suis appliqué à l´oeuvre de cette muraille ; nous n´avons acheté aucun champ, et tous mes gens étaient là rassemblés pour l´oeuvre.
17 | J´avais à ma table cent cinquante hommes, Juifs et magistrats, outre ceux qui venaient à nous des nations d´alentour.
18 | Voici ce qu´on préparait pour chaque jour : un boeuf, six moutons choisis, de la volaille étaient préparés à mes frais, et, tous les dix jours, tout le vin nécessaire, en abondance. Malgré cela, je n´ai pas réclamé le pain du gouverneur, parce que les travaux pesaient lourdement sur ce peuple.
19 | Souvenez-vous en ma faveur, ô mon Dieu, de tout ce que j´ai fait pour ce peuple!

Chapitre 6

Nouvelles difficultés

1 | Lorsqu´il fut connu de Sanaballat, de Tobie, de Gosem l´Arabe et du reste de nos ennemis que j´avais rebâti la muraille et qu´il n´y restait plus de brèche –
2 | jusqu´à cette date toutefois je n´avais pas mis les battants aux portes, -- Sanaballat et Gosem m´envoyèrent dire: "Viens, et ayons ensemble une entrevue dans les villages, dans la vallée d´Ono." Ils avaient le dessein de me faire du mal.
3 | Je leur envoyai des messagers pour leur dire : "J´exécute un grand travail, et je ne puis descendre. Pourquoi le travail serait-il interrompu, parce que je le quitterais pour descendre vers vous?"
4 | Ils m´adressèrent quatre fois la même proposition, et je leur fis la même réponse.
5 | Sanaballat m´envoya de la même manière une cinquième fois son serviteur, qui tenait à la main une lettre ouverte.
6 | Il y était écrit : "Le bruit se répand parmi les nations et Gosem affirme que toi et les Juifs, vous avez dessein de vous révolter, et que c´est pour cela que tu rebâtis la muraille et, d´après ces rapports, tu veux devenir leur roi.
7 | Et même tu as établis des prophètes pour faire à ton propos cette proclamation dans Jérusalem : Il y a un roi en Juda. Maintenant, on va informer le roi de cette affaire. Viens donc, et consultons-nous ensemble."
8 | Et je lui envoyai dire: "Rien n´est arrivé de pareil à ces choses que tu dis; c´est de ton coeur que tu les inventes."
9 | Car tous voulaient nous effrayer, se disant : "Leurs mains affaiblies se détacheront de l´oeuvre, et elle ne s´accomplira pas." Maintenant, ô mon Dieu, donne force à mes mains !
10 | Je me rendis chez Sémaïas, fils de Dalaïas, fils de Métabéel. Il s´était enfermé, et il dit : "Allons ensemble dans la maison de Dieu, dans l´intérieur du temple et fermons les portes du temple ; car on vient pour te tuer; c´est pendant la nuit qu´on viendra pour te tuer."
11 | Je répondis :"Un homme comme moi prendre la fuite... ! Et comment un homme comme moi pénétrerait-il dans le temple et demeurerait-il en vie? Je n´entrerai point."
12 | Et je fis attention, et voici que ce n´était pas Dieu qui l´envoyait ; il avait prononcé sur moi une prophétie parce que Tobie et Sanaballat l´avaient acheté.
13 | On l´avait acheté pour que j´aie peur, que j´agisse selon ses avis et que je pèche; et cela leur eut été un prétexte pour me faire un mauvais renom et me couvrir d´opprobre.
14 | Souvenez-vous, ô mon Dieu, de Tobie et de Sanaballat selon ces méfaits ! Et aussi de Noadias le prophète, et des autres prophètes qui cherchaient à m´effrayer.
15 | La muraille fut achevée le vingt-cinquième jour du mois d´Elul, en cinquante-deux jours.
16 | Lorsque tous nos ennemis l´apprirent, toutes les nations qui étaient autour de nous furent dans la crainte ; elles éprouvèrent un grand découragement et reconnurent que c´était par le secours de notre Dieu que cette oeuvre s´était accomplie.
17 | Dans ce temps-là aussi, des grands de Juda multipliaient leurs lettres à l´adresse de Tobie, et celles de Tobie leur parvenaient.
18 | Car beaucoup de grands en Juda lui étaient liés par serment, parce qu´il était gendre de Séchénias, fils d´Aréa, et que son fils Johanan avait pris pour femme la fille de Mosollam, fils de Barachie.
19 | Ils disaient même ses bonnes qualités devant moi, et ils lui rapportaient mes paroles. Tobie envoyait des lettres pour m´effrayer.

Chapitre 7

1 | Lorsque la muraille fut rebâtie et que j´eus posé les battants des portes, les portiers, les chantres et les lévites furent chargés de la surveillance.
2 | Je donnai autorité sur Jérusalem à Hanani, mon frère, et à Ananie, commandant de la citadelle, car c´était un homme fidèle et craignant Dieu plus que beaucoup d´autres.
3 | Et je leur dis : "Que les portes de Jérusalem ne soient pas ouvertes avant que soit venue la chaleur du soleil ; le soir, pendant que les gardes seront encore à leur poste, on fermera les portes et on mettra les barres; et, pendant la nuit, on établira des gardes pris parmi les habitants de Jérusalem, chacun à son poste, et chacun devant sa maison.

La nouvelle population

4 | Or la ville était spacieuse et grande, mais il n´y avait que peu d´habitants au milieu d´elle, et toutes les maisons n´étaient pas rebâties.
5 | Mon Dieu me mit au coeur d´assembler les grands, les magistrats et le peuple, pour en faire le dénombrement. Je trouvai un registre généalogique de ceux qui étaient montés les premiers, et j´y vis écrit ce qui suit:
6 | Voici les gens de la province qui revinrent de l´exil -- ceux que Nabuchodonosor, roi de Babylone, avait emmenés captifs, et qui retournèrent à Jérusalem et en Juda, chacun dans sa ville, --
7 | qui revinrent avec Zorobabel, Josué, Néhémie, Azarias, Raamias, Nahamani, Mardochée, Belsan, Mespharath, Bégoaî, Nahum, Baana:
8 | Nombre des hommes du peuple d´Israël : les fils de Pharsos, deux mille cent soixante-douze;
9 | les fils de Saphatias, trois cent soixante-douze;
10 | les fils d´Aréa, six cent cinquante-deux;
11 | les fils de Phahath-Moab, des fils de Josué et de Joab, deux mille huit cent dix-huit;
12 | les fils d´Elam, mille deux cent cinquante-quatre;
13 | les fils de Zethua, huit cent quarante-cinq ;
14 | les fils de Zachaï, sept cent soixante;
15 | les fils de Bannui, six cent quarante-huit ;
16 | les fils de Bébaï, six cent vingt-huit;
17 | les fils d´Azgad, deux mille trois cent vingt-deux;
18 | les fils d´Adonicam, six cent soixante-sept ;
19 | les fils de Béguaï, deux mille soixante-sept ;
20 | les fils d´Adin, six cent cinquante-cinq ;
21 | les fils d´Ater, fils d´Ezéchias, quatre-vingt-dix-huit ;
22 | les fils de Hasem, trois cent vingt-huit ;
23 | les fils de Bésaï, trois cent vingt-quatre;
24 | les fils de Hareph, cent douze;
25 | les fils de Gabaon, quatre-vingt quinze;
26 | les gens de Bethléem et de Netopha, cent quatre-vingt-huit ;
27 | les gens d´Anathoth, cent vingt-huit;
28 | les gens de Beth-Azmoth, quarante-deux ;
29 | les gens de Cariathiarim, de Céphira et de Béroth: sept cent quarante-trois;
30 | les gens de Rama et de Géba, six cent vingt et un;
31 | les gens de Machmas, cent vingt deux ;
32 | les gens de Béthel et de Haï, cent vingt-trois ;
33 | les gens de l´autre Nébo, cinquante-deux;
34 | les fils de l´autre Elam, mille deux cent cinquante-quatre ;
35 | les fils de Harem, trois cent vingt ;
36 | les fils de Jéricho, trois cent quarante cinq;
37 | les fils de Lod, de Hadid et d´Ono, sept cent vingt et un;
38 | les fils de Sénaa, trois mille neuf cent trente.
39 | Prêtres : les fils d´Idaïas, de la maison de Josué, neuf cent soixante-treize ;
40 | les fils d´Emmer, mille cinquante-deux;
41 | les fils de Phashur, mille deux cent quarante-sept;
42 | les fils d´Arem, mille dix-sept.
43 | Lévites : les fils de Josué et de Cedmiel, des fils d´Oduïas; soixante-quatorze.
44 | Chantres : les fils d´Asaph : cent quarante-huit.
45 | Portiers : les fils de Sellum, les fils d´Ater, les fils de Telmon, les fils d´Accub, les fils de Hatita, les fils de Sobaï ; cent trente-huit.
46 | Nathinéens : les fils de Soha, les fils de Hasupha, les fils de Tebbaoth,
47 | les fils de Céros, les fils de Siaa, les fils de Phadon,
48 | les fils de Lébana, les fils de Hagaba, les fils de Selmaï,
49 | les fils de Hanan, les fils de Géddel, les fils de Gaher,
50 | les fils de Raillas, les fils de Rasin, les fils de Nécoda,
51 | les fils de Gézem, les fils d´Aza, les fils de Phaséa,
52 | les fils de Bésée, les fils de Munim, les fils de Néphusim,
53 | les fils de Bacbuc, les fils de Hacupha, les fils de Harhur,
54 | les fils de Besloth, les fils de Mahida, les fils de Harsa,
55 | les fils de Bercos, les fils de Sisara, les fils de Théma,
56 | les fils de Nasia, les fils de Hatipha.
57 | Fils des serviteurs de Salomon: les fils de Sothaï, les fils de Sophéreth, les fils de Pharida,
58 | les fils de Jahala, les fils de Darcon, les fils de Jeddel,
59 | les fils de Saphatias, les fils de Hatil, les fils de Phochéreth-Asebaïm, les fils d´Amon.
60 | Total des Nathinéens et des fils des serviteurs de Salomon : trois cent quatre-vingt-douze.
61 | Voici ceux qui partirent de Thel-Mêla, Thel-Harsa, Chérub, Addon et Emmer, et qui ne purent pas faire connaître leur maison paternelle et leur race, pour montrer qu´ils étaient d´Israël:
62 | les fils de Dalaïas, les fils de Tobie, les fils de Nécoda, six cent quarante-deux.
63 | Et parmi les prêtres : les fils de Habia, les fils d´Accos, les fils de Berzellaï, qui avait pris pour femme une des filles de Berzellaï, le Galaadite, et fut appelé de leur nom.
64 | Ils cherchèrent leur titre attestant leurs généalogies, mais on ne le trouva point. Ils furent déclarés impurs et exclus du sacerdoce,
65 | et le gouverneur leur interdit de manger des choses très saintes, jusqu´à ce que le prêtre se levât pour consulter Dieu par l´Urim et le Thummim.
66 | L´assemblée tout entière était de quarante-deux mille trois cent soixante personnes,
67 | sans compter leurs serviteurs et leurs servantes, qui étaient au nombre de sept mille trois cent trente-sept; parmi eux se trouvaient deux cent quarante cinq chanteurs et chanteuses.
68 | Ils avaient sept cent trente-six chevaux, deux cent quarante-cinq mulets,
69 | quatre cent trente cinq chameaux et six mille sept cent vingt ânes.
70 | Plusieurs des chefs de famille firent des dons pour l´oeuvre. Le gouverneur donna au trésor mille dariques d´or, cinquante coupes, cinq cent trente tuniques sacerdotales.
71 | Plusieurs des chefs de famille donnèrent au trésor de l´oeuvre vingt mille dariques d´or et deux mille deux cents mines d´argent.
72 | Ce que le reste du peuple donna fut de vingt mille dariques d´or, deux mille mines d´argent et soixante-sept tuniques sacerdotales.
73 | C´est ainsi que les prêtres et les lévites, les chantres, les portiers, des gens du peuple, les Nathinéens et tout Israël s´établirent dans leurs villes.

Chapitre 8

Esdras lit devant le peuple le livre de la Loi

1 | Le septième mois étant arrivé, et les enfants d´Israël étant établis dans leurs villes, tout le peuple s´assembla comme un seul homme sur la place qui est devant la porte de l´Eau. Et ils dirent à Esdras, le scribe, d´apporter le livre de la loi de Moïse, que Yahweh a prescrite à Israël.
2 | Et le prêtre Esdras apporta la loi devant l´assemblée, les hommes et les femmes et tous ceux qui étaient assez intelligents pour l´entendre : c´était le premier jour du septième mois.
3 | Il lut dans le livre, depuis le matin jusqu´au milieu du jour, sur la place qui est devant la porte de l´Eau, en présence des hommes et des femmes et de ceux qui étaient assez intelligents pour l´entendre; tout le peuple prêtait l´oreille à la lecture du livre de la loi.
4 | Esdras le scribe se tenait sur une estrade de bois, dressée pour la circonstance ; et à côté de lui se tenaient, à sa droite, Mathatias, Séméïas, Anias, Urie, Helcias et Maasias ; et à sa gauche, Phadaïas, Misaël, Melchias, Hasum, Hasbadana, Zacharie et Mosollam.
5 | Esdras ouvrit le livre à la vue de tout le peuple, car il était élevé au-dessus de tout le peuple; et, lorsqu´il l´eut ouvert, tout le peuple se tint debout.
6 | Esdras bénit Yahweh, le grand Dieu, et tout le peuple répondit en levant les mains : "Amen! amen!" Et ils s´inclinèrent et se prosternèrent devant Yahweh, le visage contre terre.
7 | Et Josué, Bani, Sérébias, Jamin, Accub, Sépthai, Odias, Maasias, Célita, Azarias, Jozabed, Hanan, Phalaïas et les lévites instruisaient le peuple de la loi, et chacun restait à sa place.
8 | Ils lisaient distinctement dans le livre, dans la loi de Dieu, et ils en donnaient le sens, et l´on comprenait ce qui était lu.
9 | Et Néhémie, le gouverneur, Esdras, le prêtre et le scribe, et les lévites qui instruisaient le peuple, dirent à tout le peuple : "Ce jour est saint pour Yahweh, votre Dieu ; ne soyez pas dans le deuil et dans les larmes." Car tout le peuple pleurait en entendant les paroles de la loi.
10 | Et Néhémie leur dit : "Allez, mangez des viandes grasses et buvez des liqueurs douces, et envoyez des portions à celui qui n´a rien de préparé, car ce jour est saint pour notre Seigneur; ne vous affligez pas, car la joie en Yahweh est votre force."
11 | Les lévites calmaient tout le peuple, en disant : "Taisez-vous ; car ce jour est saint ; ne vous affligez pas."
12 | Et tout le peuple s´en alla pour manger et boire, envoyer des portions et se livrer à de grandes réjouissances. Car ils avaient compris les paroles qu´on leur avait fait connaître.
13 | Le second jour, les chefs de famille de tout le peuple, les prêtres et les lévites s´assemblèrent auprès d´Esdras le scribe, afin de s´instruire plus complètement des paroles de la loi.
14 | Et ils trouvèrent écrit dans la loi que Yahweh avait prescrite par l´organe de Moïse, que les enfants d´Israël devaient habiter sous des tentes pendant la fête du septième mois,
15 | et qu´ils devaient faire entendre et publier une proclamation dans toutes leurs villes et à Jérusalem, en disant : "Allez à la montagne et rapportez des rameaux d´olivier, des rameaux d´olivier sauvage, des rameaux de myrte, des rameaux de palmier et des rameaux d´arbres touffus pour faire des tentes, selon qu´il est écrit."
16 | Alors le peuple y alla, et ils rapportèrent des rameaux, et ils se firent des tentes chacun sur son toit, dans leurs cours, dans les parvis de la maison de Dieu, sur la place de la porte de l´Eau et sur la place de la porte d´Ephraïm.
17 | Toute l´assemblée de ceux qui étaient revenus de la captivité fit des tentes et habita sous les tentes. Depuis les jours de Josué, fils de Nun, jusqu´à ce jour, les enfants d´Israël n´avaient rien fait de pareil. Et il y eut de très grandes réjouissances.
18 | On lut dans le livre de la loi de Dieu chaque jour, depuis le premier jour jusqu´au dernier. On célébra la fête pendant sept jours, et le huitième jour il y eut une assemblée solennelle, selon le rite prescrit.

Chapitre 9

Cérémonie de pénitence

1 | Le vingt-quatrième jour du même mois, les enfants d´Israël s´assemblèrent pour un jeûne, revêtus de sacs, avec de la poussière sur la tête.
2 | Ceux qui étaient de la race d´Israël, s´étant séparés de tous les fils de l´étranger, se tinrent debout et confessèrent leurs péchés et les iniquités de leurs pères.
3 | Lorsqu´ils se furent levés à leur place, ils lurent dans le livre de la loi de Yahweh, leur Dieu, pendant un quart de la journée, et, pendant un autre quart, ils confessèrent leurs péchés et adorèrent Yahweh, leur Dieu.
4 | Josué, Bani, Cedmiel, Sabanias, Bonni, Sarébias, Bani et Chanani, étant montés sur l´estrade des lévites, crièrent à haute voix vers Yahweh, leur Dieu.
5 | Et les lévites Josué, Cedmiel, Bani, Hasebnias, Sérébias, Odaïas, Sébnias et Phathahias dirent: "Levez-vous, bénissez Yahweh, votre Dieu, d´éternité en éternité ! Que l´on bénisse votre nom glorieux, qui est élevé au-dessus de toute bénédiction et de toute louange !

Prière d'Esdras

6 | C´est vous seul, Yahweh, vous, qui avez fait le ciel, le ciel des cieux et toute leur armée, la terre et tout ce qu´elle porte, la mer et tout ce qu´elle renferme ; c´est vous qui donnez la vie à toutes ces choses, et l´armée du ciel vous adore.
7 | C´est vous, Yahweh, Dieu, qui avez choisi Abram, qui l´avez fait sortir d´Ur de Chaldée, et qui lui avez donné le nom d´Abraham.
8 | Vous avez trouvé son coeur fidèle devant vous et vous avez conclu avec lui l´alliance pour donner à sa postérité le pays des Chananéens, des Héthéens, des Amorhéens, des Phérézéens, des Jébuséens et des Gergeséens; et vous avez tenu votre parole, car vous êtes juste.
9 | "Vous avez vu l´affliction de nos pères en Egypte, et vous avez entendu leurs cris prés de la Mer rouge.
10 | Vous avez opéré des signes et des prodiges contre Pharaon, contre tous ses serviteurs et contre tout le peuple de son pays, parce que vous saviez qu´ils avaient agi avec arrogance à l´égard de nos pères et vous vous êtes fait un nom, comme on le voit encore aujourd´hui.
11 | Vous avez fendu la mer devant eux, et ils ont passé à sec au milieu de la mer; mais vous avez précipité dans les abîmes, comme une pierre dans les grandes eaux, ceux qui les poursuivaient.
12 | Vous les avez guidés le jour par une colonne de nuée, et la nuit par une colonne de feu, pour éclairer devant eux la voie qu´ils devaient suivre.
13 | Vous êtes descendu sur la montagne du Sinaï, vous avez parlé avec eux du haut du ciel, et vous leur avez donné des ordonnances justes, des lois de vérité, des préceptes et des commandements excellents.
14 | Vous leur avez fait connaître votre saint sabbat, et vous leur avez prescrit par l´organe de Moïse, votre serviteur, des commandements, des préceptes et une loi.
15 | Vous leur avez donné du ciel le pain pour leur faim, et vous avez fait sortir du rocher l´eau pour leur soif. Et vous leur avez dit d´entrer en possession du pays que vous aviez juré de leur donner.
16 | "Mais nos pères, eux, se livrèrent à l´orgueil, raidirent leur cou, et n´écoutèrent pas vos commandements.
17 | Ils refusèrent d´écouter, et ils ne se souvinrent pas de vos merveilles, que vous aviez faites en leur faveur. Ils raidirent leur cou et, dans leur opiniâtreté, ils se donnèrent un chef pour retourner à leur servitude. Mais vous êtes un Dieu prêt au pardon, clément et miséricordieux, lent à la colère et riche en bonté, et vous ne les avez pas abandonnés.
18 | Même lorsqu´ils se firent un veau en fonte et dirent: Voici ton Dieu qui t´a fait sortir d´Egypte, et qu´ils se livrèrent contre vous à de grands blasphèmes,
19 | selon votre grande miséricorde, vous ne les avez pas abandonnés dans le désert; et la colonne de nuée ne s´écarta point d´auprès d´eux, les guidant le jour dans leur chemin, ni la colonne de feu, les éclairant la nuit dans la route qu´ils devaient suivre.
20 | Vous leur avez donné votre bon esprit pour les rendre prudents; vous n´avez point refusé votre manne à leur bouche, et vous leur avez fourni de l´eau pour leur soif.
21 | Pendant quarante ans vous avez pourvu à leur entretien dans le désert, et ils ne manquèrent de rien; leurs vêtements ne s´usèrent point et leurs pieds ne s´enflèrent point.
22 | "Vous leur avez livré des royaumes et des peuples, dont vous partageâtes entre eux les territoires ; et ils possédèrent le pays de Séhon, le pays du roi d´Hésébon, et le pays d´Og, roi de Basan.
23 | Vous avez multiplié leurs fils comme les étoiles du ciel, et vous les avez amenés dans le pays dont vous aviez dit à leurs pères qu´ils y entreraient pour en prendre possession.
24 | Et leurs fils vinrent prendre possession du pays, et vous avez humilié devant eux les habitants du pays, les Chananéens, et vous les avez livrés entre leurs mains, ainsi que les rois et les peuples du pays, pour qu´ils les traitassent à leur gré.
25 | Ils s´emparèrent de villes fortifiées et de terres fertiles; ils possédèrent des maisons remplies de toutes sortes de biens, des citernes creusées, des vignes, des oliviers et des arbres fruitiers en abondance. Ils mangèrent, ils se rassasièrent, ils s´engraissèrent et vécurent dans les délices par votre grande bonté.
26 | "Néanmoins ils furent rebelles et se révoltèrent contre vous. Ils jetèrent votre loi derrière leur dos, ils tuèrent vos prophètes qui rendaient témoignage contre eux, pour les ramener vers vous, et ils se livrèrent envers vous à de grands blasphèmes.
27 | Alors vous les abandonnâtes entre les mains de leurs oppresseurs, qui les opprimèrent. Mais, au temps de leur oppression, ils crièrent vers vous, et vous, vous les entendues du haut du ciel et, dans votre grande miséricorde, vous leur donnâtes des sauveurs qui les sauvèrent de la main de leurs oppresseurs.
28 | Quand ils eurent du repos, ils firent de nouveau le mal devant vous, et vous les abandonnâtes entre les mains de leurs ennemis, qui dominèrent sur eux. Mais ils crièrent encore vers vous, et vous, vous les entendîtes du haut du ciel et, dans votre grande miséricorde, vous les délivrâtes plusieurs fois.
29 | Vous rendîtes témoignage contre eux, pour les ramener à votre loi, et eux, persévérant dans l´orgueil, n´écoutèrent point vos commandements; ils transgressèrent vos ordonnances, bien que celui qui les met en pratique trouve en elles la vie; ils présentèrent une épaule rebelle, ils raidirent leur cou et ils n´écoutèrent point.
30 | Vous usâtes de patience envers eux pendant de nombreuses années; vous rendîtes témoignage contre eux par votre esprit, par l´organe de vos prophètes, et ils n´écoutèrent point. Alors vous les livrâtes entre les mains des peuples des pays.
31 | Mais, dans votre grande miséricorde, vous ne les avez pas anéantis et vous ne les avez pas délaissés, car vous êtes un Dieu clément et miséricordieux.
32 | "Et maintenant, ô notre Dieu, Dieu grand, puissant et redoutable, vous qui maintenez l´alliance et la miséricorde, ne regardez pas comme peu de chose toutes les souffrances qui nous ont atteints, nous, nos rois, nos chefs, nos prêtres, nos prophètes, nos pères et tout votre peuple, depuis le temps des rois d´Assyrie jusqu´à ce jour.
33 | Vous avez été juste dans tout ce qui nous est arrivé, car vous avez agi avec fidélité; mais nous, nous avons fait le mal.
34 | Nos rois, nos chefs, nos prêtres et nos pères n´ont pas mis en pratique votre loi, et ils n´ont été attentifs ni à vos commandements ni aux témoignages que vous rendiez contre eux.
35 | Dans leur royaume, au milieu des nombreux bienfaits que vous leur accordiez, dans le pays vaste et fertile que vous leur aviez livré, ils ne vous ont pas servi, et ils ne se sont pas détournés de leurs oeuvres mauvaises.
36 | Et voici qu´aujourd´hui nous sommes esclaves ! Voici que nous sommes esclaves sur la terre que vous avez donnée à nos pères pour en manger les fruits et jouir de ses biens !
37 | Elle multiplie ses produits pour les rois que vous avez établis sur nous, à cause de nos péchés. Ils disposent à leur gré de nos corps et de notre bétail, et nous sommes dans une grande détresse."

Chapitre 10

L'acte officiel de l'engagement pris par la communauté

1 | En conséquence de tout cela, nous contractâmes un engagement sacré que nous mîmes par écrit, et nos chefs, nos lévites et nos prêtres y apposèrent leur sceau.
2 | Voici ceux qui apposèrent leur sceau : Néhémie, le gouverneur, fils de Helchias.
3 | -- Sédécias, Saraïas, Azarias, Jérémie,
4 | Phashur, Amarias, Melchias, Hattus,
5 | Sébénias, Melluch, Harem,
6 | Mérimuth, Abdias, Daniel,
7 | Genthon, Baruch, Mosollam,
8 | Abias, Miamin, Maazias, Belgaï, Séméïas, prêtres.
9 | -- Lévites : Josué, fils d´Azanias,
10 | Bennui des fils de Hénadad,
11 | Cedmiel, et leurs frères, Sébénias, Odaias, Célita, Phalaïas, Hanan,
12 | Micha, Rohob, Hasébias,
13 | Zachur, Sérébias, Sabanias,
14 | Odaïas, Bani, Baninu.
15 | -- Chefs du peuple: Pharos, Phahath-Moab, Elam, Zéthu, Bani,
16 | Bonni, Azgad,
17 | Bébaï, Adonias, Bégoai,
18 | Adin, Ater, Ezéchias, Azur,
19 | Odaïas, Hasum,
20 | Besaï, Hareph, Anathoth,
21 | Nébaï, Megphias, Mosollam, Hazir,
22 | Mésizabel, Sadoc,
23 | Jeddua, Pheltias,
24 | Hanan, Anaïas, Osée, Ananie, Hassub,
25 | Alohès, Phaléa,
26 | Sobec, Réhum, Hasebna,
27 | Maasias, Echias, Hanan, Anan,
28 | Melluch, Harim, Baana.
29 | Le reste du peuple, les prêtres, les lévites, les portiers, les chantres, les Nathinéens, et tous ceux qui s´étaient séparés des peuples des pays pour suivre la loi de Dieu, leurs femmes, leurs fils et leurs filles, tous ceux qui étaient capables de connaissance et d´intelligence,
30 | s´attachèrent à leurs frères, leurs nobles, promirent avec imprécation et serment de marcher dans la loi de Dieu, qui avait été donnée par l´organe de Moïse, serviteur de Dieu, d´observer et de mettre en pratique tous les commandements de Yahweh, notre Seigneur, ses ordonnances et ses lois.
31 | Nous promîmes, en particulier, que nous ne donnerions pas nos filles aux peuples du pays, et que nous ne prendrions pas leurs filles pour nos fils;
32 | que, si les peuples du pays apportaient à vendre, le jour du sabbat, des marchandises ou denrées quelconques, nous ne leur achèterions rien le jour du sabbat et les jours de fête ; que nous laisserions reposer la terre la septième année, et que nous n´exigerions le paiement d´aucune dette.
33 | Nous nous imposâmes l´obligation de payer un tiers de sicle chaque année pour le service de la maison de Dieu,
34 | pour les pains de proposition, pour l´oblation perpétuelle, pour l´holocauste perpétuel, pour les sacrifices des sabbats, des néoménies, pour les fêtes, pour les choses consacrées, pour les sacrifices pour le péché, afin de faire expiation en faveur d´Israël, et pour tout ce qui se fait dans la maison de notre Dieu.
35 | Nous tirâmes au sort, prêtres, lévites et peuple, au sujet de l´offrande du bois, afin qu´on l´apportât à la maison de notre Dieu, chacune de nos familles à son tour, à des époques déterminées, d´année en année, pour qu´on le brûle sur l´autel de Yahweh, notre Dieu, comme il est écrit dans la loi.
36 | Nous prîmes l´engagement d´apporter chaque année à la maison de Yahweh les prémices de notre sol et les prémices de tous les fruits de tous les arbres ;
37 | d´amener à la maison de notre Dieu, aux prêtres qui font le service dans la maison de notre Dieu, les premiers-nés de nos fils et de notre bétail, comme il est écrit dans la loi, et les premiers-nés de nos boeufs et de nos brebis.
38 | De même, que nous apporterions aux prêtres, dans les chambres de la maison de notre Dieu, les prémices de notre pâte, et nos offrandes prélevées, ainsi que des fruits de tous les arbres, du vin nouveau et de l´huile; et que nous livrerions la dîme de notre sol aux lévites. Et les lévites eux-mêmes lèveront la dîme dans toutes les villes voisines de nos cultures.
39 | Le prêtre, fils d´Aaron, sera avec les lévites quand les lévites lèveront la dîme, et les lévites apporteront la dîme de la dîme à la maison de notre Dieu, dans les chambres de la maison du trésor.
40 | Car les enfants d´Israël et les fils de Lévi apporteront dans les chambres l´offrande du blé, du vin nouveau et de l´huile ; là sont les ustensiles du sanctuaire, et se tiennent les prêtres qui font le service, les portiers et les chantres. Ainsi nous ne négligerons pas la maison de notre Dieu.

Chapitre 11

1 | Les chefs du peuple s´établirent à Jérusalem. Le reste du peuple tira au sort, pour qu´un sur dix vînt habiter Jérusalem, la ville sainte, les neuf autres parties restant dans les autres villes.
2 | Le peuple bénit tous ceux qui se décidèrent d´eux-mêmes à résider à Jérusalem.
3 | Voici les chefs de famille de la province qui s´établirent à Jérusalem. Dans les villes de Juda, chacun s´établit dans sa propriété, dans sa ville: Israël, les prêtres et les lévites, les Nathinéens et les fils des serviteurs de Salomon:

La population juive de Jérusalem

4 | A Jérusalem s´établirent des fils de Juda et des fils de Benjamin. -- Des fils de Juda : Athaïas, fils d´Aziam, fils de Zacharie, fils d´Amarias, fils de Saphatias, fils de Malaléel, des fils de Pharès ;
5 | et Maasias, fils de Baruch, fils de Cholhoza, fils de Hazias, fils d´Adaïas, fils de Joïarib, fils de Zacharie, fils de Séla.
6 | Total des fils de Pharès qui s´établirent à Jérusalem : quatre cent soixante-huit hommes vaillants.
7 | -- Voici les fils de Benjamin : Sellum, fils de Mosollam, fils de Joëd, fils de Phadaïas, fils de Colaïas, fils de Maasias, fils d´Ethéel, fils d´Isaïe,
8 | et après lui Gebbaï-Sellaï : neuf cent vingt-huit.
9 | Joël, fils de Zéchri, était leur chef, et Juda, fils de Sénua, était le second chef de la ville.
10 | Des prêtres : Idaïas, fils de Joïarib,
11 | Jachin, Saraïas, fils de Helcias, fils de Mosollam, fils de Sadoc, fils de Méraïoth, fils d´Achitob, prince de la maison de Dieu,
12 | et leurs frères qui faisaient le travail dans la maison : huit cent vingt-deux ; Adaïas, fils de Jéroham, fils de Phéléias, fils d´Amsi, fils de Zacharie,
13 | fils de Phashur, fils de Melchias, et ses frères, chefs de famille : deux cent quarante-deux; et Amassaï, fils d´Azréel, fils d´Ahazi, fils de Mosollamoth, fils d´Emmer,
14 | et leurs frères, hommes vaillants : cent vingt-huit. Zabdiel, fils de Hagdolim, était leur chef.
15 | Des lévites : Séméïas, fils de Hasub, fils d´Azaricam, fils de Hasabias, fils de Boni;
16 | Sabathaï et Jozabed, chargés des affaires extérieures de la maison de Dieu, du nombre des chefs des lévites ;
17 | Mathanias, fils de Micha, fils de Zébédéi, fils d´Asaph, le chef qui entonnait le chant de louange à la prière ; Becbécias, le second parmi ses frères, et Abda, fils de Samua, fils de Galal, fils d´Idithun.
18 | Total des lévites dans la ville sainte: deux cent quatre-vingt-quatre.
19 | Et les portiers : Accub, Telmon et leurs frères, gardiens des portes : cent soixante-douze.
20 | Le reste d´Israël, les prêtres, les lévites, étaient dans toutes les autres villes de Juda, chacun dans sa propriété.
21 | Les Nathinéens, s´établirent dans le quartier d´Ophel ; Siha et Gaspha étaient préposés aux Nathinéens.
22 | Le chef des lévites à Jérusalem était Azzi, fils de Bani, fils de Hasabias, fils de Mathanias, fils de Micha, d´entre les fils d´Asaph, les chantres chargés du service de la maison de Dieu.
23 | Car il y avait une ordonnance du roi à leur sujet, et un salaire déterminé était accordé aux chantres pour chaque jour.
24 | Phathahias, fils de Mésézébel, d´entre les fils de Zara, fils de Juda, était commissaire du roi pour toutes les affaires du peuple.
25 | Quant aux villages et à leurs territoires, des fils de Juda s´établirent : à Cariath-Arbé et dans les villes de sa dépendance, à Dibon et dans les villes de sa dépendance, à Cabséel et dans ses villages,
26 | à Jésué, à Molada, à Beth-Phalet,
27 | à Hasersual, à Bersabée et dans les villes de sa dépendance,
28 | à Siceleg, à Mochona, et dans les villes de sa dépendance,
29 | à En-Remmon, à Saraa, à Jérimuth,
30 | à Zanoé, à Odollam et dans leurs villages, à Lachis et dans son territoire, à Azéca et dans les villes de sa dépendance. Ils s´établirent depuis Bersabée jusqu´à la vallée d´Ennom.
31 | Des fils de Benjamin s´établirent depuis Geba, à Machmas, à Haï, à Béthel et dans les villes de sa dépendance,
32 | à Anathoth, à Nob, à Anania, à Asor,
33 | à Rama, à Géthaïm, à Hadid,
34 | à Séboïm, à Néballat,
35 | à Lod et à Ono, dans la Vallée des Ouvriers.
36 | Il y eut, parmi les lévites, des classes appartenant à Juda qui se joignirent à Benjamin.

Chapitre 12

1 | Voici les prêtres et les lévites qui revinrent avec Zorobabel, fils de Salathiel, et avec Josué:
2 | Saraïas, Jérémie, Esdras, Amarias, Melluch,
3 | Hattus, Sechénias, Réhum, Mérimuth,
4 | Addo, Genthon, Abias,
5 | Miamin, Maadias, Belga, Seméïas,
6 | Joïarib, Idaïas, Sellum, Amoc, Helcias, Idaïas.
7 | Ce furent là les chefs des prêtres et de leurs frères au temps de Josué.
8 | Lévites : Josué, Bennui, Cedmiel, Sarébias, Juda, Mathanias, qui était préposé, avec ses frères, au chant des louanges;
9 | Becbécias et Hanni, leurs frères, formaient dans le service le choeur opposé.
10 | Josué engendra Joakim, Joakim engendra Eliasib, Eliasib engendra Joïada,
11 | Joïada engendra Jonathan, et Jonathan engendra Jeddoa.
12 | Voici quels étaient, au temps de Joakim, les prêtres, chefs de famille : pour Saraïas, Maraïas; pour Jérémie, Ananie;
13 | pour Esdras, Mosollam; pour Amarias, Johanan;
14 | pour Milicho, Jonathan ; pour Sébénias, Joseph;
15 | pour Haram, Edna ; pour Maraïoth, Helci ;
16 | pour Addo, Zacharie ; pour Genthon, Mosollam ;
17 | pour Abias, Zéchri; pour Miamin et Moadias, Phelti ;
18 | pour Belga, Sammua ; pour Séméias, Jonathan;
19 | pour Joïarib, Mathanaï ; pour Jodaïas, Azzi ;
20 | pour Sellaï, Célaï; pour Amoc, Héber;
21 | pour Helcias, Hasébias; pour Idaïas, Nathanaël.
22 | Au temps d´Eliasib, de Joiada, de Johanan et de Jeddoa, les lévites, chefs de famille, et les prêtres furent inscrits, sous le règne de Darius, le Perse.
23 | Les fils de Lévi, chefs de famille, furent inscrits dans le livre des Chroniques, jusqu´au temps de Johanan, fils d´Eliasib.
24 | Chefs des lévites : Hasébias, Sérébias et Josué, fils de Cedmiel, chargés, avec leurs frères en face d´eux, de célébrer et de louer Dieu, selon l´ordre de David, homme de Dieu, un groupe alternant avec l´autre groupe.
25 | Mathanias, Becbécias, Abdias, Mosollam, Telmon et Accub, portiers, faisaient la garde au seuil des portes.
26 | Ils vivaient au temps de Joakim, fils de Josué, fils de Josédec, et au temps de Néhémie, le gouverneur, et d´Esdras, le prêtre et le scribe.

Inauguration du rempart de Jérusalem

27 | Lors de la dédicace des murailles de Jérusalem, on convoqua les lévites de tous les lieux qu´ils habitaient, pour les faire venir à Jérusalem, afin de célébrer la dédicace avec joie, avec des louanges et des chants, au son des cymbales, des cithares et des harpes.
28 | Les fils des chantres se rassemblèrent de la campagne environnant Jérusalem, des villages des Nétophatiens, de Beth-Galgal
29 | et du territoire de Géba et d´Azmaveth; car les chantres s´étaient bâti des villages aux alentours de Jérusalem.
30 | Les prêtres et les lévites, après s´être purifiés, purifièrent le peuple, les portes et la muraille.
31 | Je fis monter sur la muraille les princes de Juda, et je formai deux grands choeurs de procession. Le premier choeur se mit en marche vers le côté droit, sur la muraille, vers la porte du Fumier.
32 | Derrière eux marchaient Osaïas et la moitié des princes de Juda,
33 | Azarias, Esdras, Mosollam,
34 | Juda, Benjamin, Séméïas et Jérémie;
35 | des fils de prêtres avec des trompettes, Zacharie, fils de Jonathan, fils de Séméïas, fils de Mathanias, fils de Michée, fils de Zéchur, fils d´Asaph,
36 | et ses frères, Séméïas, Azaréel, Malalaï, Galalaï, Maaï, Nathanaël, Juda et Hanani, avec les instruments de musique de David, homme de Dieu. Esdras, le scribe, était devant eux.
37 | A la porte de la Source, ils montèrent vis-à-vis d´eux les degrés de la cité de David, par la montée de la muraille, au-dessus de la maison de David, jusqu´à la porte de l´Eau, vers l´orient.
38 | Le second choeur se mit en marche du côté opposé; J´étais derrière lui, avec l´autre moitié du peuple, sur la muraille.
39 | D´au-dessus de la tour des Fourneaux, on alla jusqu´à la muraille large; puis, d´au dessus de la porte d´Ephraïm, de la Vieille porte, de la porte des Poissons, de la tour de Hananéel et de la tour de Méa, jusqu´à la porte des Brebis ; et l´on s´arrêta à la porte de la Prison.
40 | Les deux choeurs s´arrêtèrent dans la maison de Dieu, ainsi que moi et la moitié des magistrats qui était avec moi,
41 | et les prêtres Eliacim, Maasias, Miamin, Michée, Elioénaï, Zacharie, Ananie, avec des trompettes,
42 | et Maasias, Séméïas, Eléazar, Azzi, Johanan, Melchias, Elam et Ezer. Et les chantres se firent entendre, avec Jezraïas, leur chef.
43 | Ils offrirent ce jour-là de grands sacrifices et se livrèrent aux réjouissances, car Dieu leur avait donné un grand sujet de joie. Les femmes et les enfants se réjouirent aussi, et les cris de joie de Jérusalem furent entendus au loin.
44 | En ce temps-là, on établit des hommes préposés aux chambres qui servaient de magasins pour les offrandes prélevées, les prémices et les dîmes, et on les chargea d´y recueillir, du territoire des villes, les portions assignées par la loi aux prêtres et aux lévites ; car Juda se réjouissait de voir à leur poste les prêtres et les lévites,
45 | observant le service de leur Dieu, et le service des purifications ; et de même, les chantres et les portiers, selon l´ordonnance de David et de Salomon, son fils.
46 | Car autrefois, dans les jours de David et d´Asaph, le chef des chantres, il y avait des chants de louange et d´actions de grâces en l´honneur de Dieu.
47 | Tout Israël, dans les jours de Zorobabel et de Néhémie, donnait jour par jour les portions des chantres et des portiers ; on donnait aux lévites les saintes offrandes, et les lévites en donnaient leur part aux fils d´Aaron.

Chapitre 13

1 | En ce temps-là, on lut aux oreilles du peuple dans le livre de Moïse, et l´on y trouva écrit que l´Ammonite et de Moabite ne devaient jamais entrer dans l´assemblée de Dieu,
2 | parce qu´ils n´étaient pas venus au-devant des enfants d´Israël avec du pain et de l´eau, et parce qu´ils avaient payé contre eux Balaam pour qu´il les maudit; mais notre Dieu avait changé la malédiction en bénédiction.
3 | Lorsqu´on eut entendu cette loi, on sépara d´Israël tous les étrangers.

Seconde mission de Néhémie

4 | Avant cela, le prêtre Eliasib, qui avait l´intendance des chambres de la maison de notre Dieu et qui était allié de Tobie,
5 | avait disposé pour ce dernier une grande chambre où l´on mettait auparavant les offrandes, l´encens, les ustensiles, la dîme du blé, du vin nouveau et de l´huile, la taxe des lévites, des chantres et des portiers, et ce qui était prélevé pour les prêtres.
6 | Quand tout cela eut lieu, je n´étais point à Jérusalem; car, la trente deuxième année d´Artaxerxès, roi de Babylone, j´étais retourné près du roi.
7 | Au bout de quelque temps, j´obtins du roi la permission de revenir à Jérusalem, et je m´aperçus du mal qu´avait fait Eliasib, en faveur de Tobie, en arrangeant une chambre pour lui dans les parvis de la maison de Dieu.
8 | J´en éprouvai une grande douleur, et je jetai hors de la chambre tous les meubles de la demeure de Tobie.
9 | Puis j´ordonnai qu´on purifiât les chambres, et j´y replaçai les ustensiles de la maison de Dieu, les offrandes et l´encens.

Néhémie s'oppose à différents abus

10 | J´appris aussi que les portions des lévites n´avaient pas été livrées, et que les lévites et les chantres chargés du service s´étaient enfuis chacun dans ses terres.
11 | J´adressai des réprimandes aux magistrats, et je dis : "Pourquoi la maison de Dieu est-elle abandonnée?" Et je rassemblai les lévites et les chantres, et je les remis à leur poste.
12 | Alors tout Juda apporta dans les magasins la dîme du blé, du vin nouveau et de l´huile.
13 | Je confiai l´intendance des magasins à Sélémias, le prêtre, à Sadoc, le scribe, et à Phadaïas, l´un des lévites, et je leur adjoignis Hanan, fils de Zachur, fils de Mathanias, parce qu´ils étaient reconnus fidèles. C´était à eux de faire les distributions à leurs frères.
14 | Souvenez-vous de moi, ô mon Dieu, à cause de cela, et n´effacez pas de votre mémoire les actes de piété que j´ai faits pour la maison de Dieu et pour son service !
15 | En ce temps là, je vis en Juda des hommes qui foulaient au pressoir pendant le sabbat, qui rentraient des gerbes, chargeaient sur des ânes même du vin, des raisins, des figues et toutes sortes de fardeaux, et qui les amenaient à Jérusalem le jour du sabbat; et je leur donnai un avertissement lorsqu´ils vendaient leurs denrées.
16 | De même les Tyriens demeurant à Jérusalem, apportaient du poisson et toutes sortes de marchandises, et les vendaient le jour du sabbat, aux fils de Juda et dans Jérusalem.
17 | J´adressai des réprimandes aux grands de Juda et je leur dis: "Quelle est cette mauvaise action que vous faites, en profanant le jour du sabbat?
18 | N´est-ce pas ainsi qu´ont agi vos pères, et n´est-ce pas à cause de cela que notre Dieu a fait venir tous ces malheurs sur nous et sur cette ville? Et vous, vous augmentez encore sa colère contre Israël en profanant le sabbat!..."
19 | Ensuite, dès qu´il fit sombre aux entrées de Jérusalem, avant le sabbat, j´ordonnai de fermer les portes, et j´ordonnai qu´on ne les ouvrit qu´après le sabbat. De plus, je plaçai aux portes quelques-uns de mes gens afin qu´aucun fardeau n´entrât le jour du sabbat.
20 | Alors les marchands et les vendeurs de toutes sortes de denrées passèrent la nuit une fois ou deux hors de Jérusalem.
21 | Je les avertis, et je leur dis: "Pourquoi passez-vous la nuit devant la muraille? Si vous le faites encore, je mettrai la main sur vous." Depuis ce temps-là, ils ne vinrent plus pendant le sabbat.
22 | Et j´ordonnai aux lévites de se purifier et de venir garder les portes pour sanctifier le jour du sabbat. Souvenez-vous encore de moi, ô mon Dieu, à cause de cela, et épargnez-moi selon votre grande miséricorde !
23 | En ce même temps, je vis aussi des Juifs qui avaient établi chez eux des femmes azotiennes, ammonites, moabites.
24 | La moitié de leurs fils parlaient l´azotien sans pouvoir parler judéen; et de même pour la langue de tel et tel autre peuple.
25 | Je leur adressai des réprimandes et je les maudis ; j´en frappai plusieurs, je leur arrachai les cheveux et je les adjurai au nom de Dieu, en disant: "Vous ne donnerez point vos filles à leurs fils et vous ne prendrez point de leurs filles pour vos fils ou pour vous.
26 | N´est-ce pas en cela qu´a péché Salomon, roi d´Israël? Il n´y avait pas de roi semblable à lui parmi la multitude des nations, il était aimé de son Dieu et Dieu l’avait établi roi sur tout Israël; mais les femmes étrangères l´entraînèrent, lui aussi, dans le péché.
27 | Fallait-il donc apprendre à votre sujet que vous commettez ce grand crime et que vous péchez contre notre Dieu, en établissant chez vous des femmes étrangères?"
28 | Un des fils de Joïada, fils d´Eliasib, le grand prêtre, était gendre de Sanaballat le Horonite ; je le chassai loin de moi.
29 | Souvenez-vous d´eux, ô mon Dieu, à propos de cette profanation du sacerdoce et des obligations sacrées des prêtres et des lévites !
30 | Je les purifiai de tout ce qui était étranger, et je remis en vigueur les règlements concernent les prêtres et les lévites, chacun dans son ministère,
31 | et ce qui concernait l´offrande du bois à des époques déterminées, ainsi que les prémices. Souvenez-vous-en en ma faveur, ô mon Dieu, pour mon bien!


TOBIE

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / TOBIE (livre 17)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 |

Chapitre 1

Les exemples de Tobit

1 | Tobie, de la tribu et d´une ville de Nephthali, qui est dans la Galilée supérieure, au-dessus de Naasson, derrière le chemin qui va au couchant, ayant à gauche la ville de Séphet,
2 | fut emmené captif au temps de Salmanasar, roi des Assyriens; et, dans sa captivité même, il n´abandonna pas le chemin de la vérité.
3 | Tous les jours, il distribuait à ses frères, ceux de sa nation, captifs comme lui, tout ce dont il pouvait disposer.
4 | Et alors même qu´il était le plus jeune de ceux de la tribu de Nephthali, il n´y avait rien de juvénile en sa conduite.
5 | Aussi, tandis que tout le monde allait adorer les veaux d´or que Jéroboam, roi d´Israël avait faits, lui seul fuyait la compagnie de tous,
6 | et il se rendait à Jérusalem, au temple du Seigneur où il adorait le Seigneur, Dieu d´Israël, offrant fidèlement les prémices et les dîmes de ses biens.
7 | Tous les trois ans, il distribuait aux prosélytes et aux étrangers toute sa dîme.
8 | Il observait ces choses et d´autres semblables, selon la loi de Dieu, dès son jeune âge.
9 | Parvenu à l´âge d´homme, il épousa une femme de sa tribu, nommée Anne; et il en eut un fils auquel il donna son nom,
10 | et qu´il instruisit dès l´enfance à craindre Dieu et à s´abstenir de tout péché.
11 | Lors donc qu´il fut arrivé comme captif, avec sa femme et son fils, en la ville de Ninive, où était toute sa tribu,
12 | bien que tous les autres mangeassent des mets des païens, il garda son âme pure, et jamais il ne se souilla par leurs viandes.
13 | Et parce qu´il se souvenait fidèlement du Seigneur, Dieu lui concilia la faveur du roi Salmanasar,
14 | qui lui donna pouvoir d´aller partout où il voudrait, avec liberté de faire ce qu´il lui plairait.
15 | Il allait donc visiter tous ceux qui étaient captifs et leur donnait des conseils salutaires.
16 | Etant une fois allé à Ragès, ville des Mèdes, avec dix talents, provenant des largesses dont le roi l´avait enrichi,
17 | il vit, parmi le grand nombre de ses compatriotes, un homme de sa tribu, nommé Gabélus, qui était dans le besoin, et il lui donna contre un reçu cette somme d´argent.
18 | Longtemps après, le roi Salmanasar étant mort, Sennachérib, son fils, régna à sa place. Comme ce prince avait une grande haine contre les enfants d´Israël,
19 | Tobie allait visiter chaque jour tous ceux de sa parenté; il les consolait et distribuait de ses biens à chacun, selon son pouvoir;
20 | il donnait à manger à ceux qui avaient faim, procurait des vêtements à ceux qui étaient nus et mettait un grand zèle à donner la sépulture à ceux qui étaient morts ou qui avaient été tués.
21 | Lorsque le roi Sennachérib, revenu de Judée en fugitif, après la défaite dont Dieu l´avait frappé pour ses blasphèmes, faisait mettre à mort, dans sa fureur, un grand nombre des enfants d´Israël, Tobie enterrait les cadavres.
22 | La nouvelle en ayant été apportée au roi, il ordonna de le mettre à mort et lui ôta tous ses biens.
23 | Mais Tobie prit la fuite avec son fils et sa femme, et, dépouillé de tout, il réussit à se cacher, parce qu´il avait beaucoup d´amis.
24 | Quarante-cinq jours après, le roi fut tué par ses propres fils.
25 | Alors Tobie revint dans sa maison, et tous ses biens lui furent rendus.

Chapitre 2

1 | Après cela, une fête du Seigneur étant venue, et un grand repas ayant été préparé dans la maison de Tobie,
2 | il dit à son fils : " Va et amène quelques hommes de notre tribu, craignant Dieu, afin qu´ils mangent avec nous. "
3 | Son fils partit; à son retour, il lui annonça qu´un des enfants d´Israël, qu´on avait assassiné, gisait dans la rue. A l´instant, Tobie se leva de table et, laissant là le repas sans avoir rien mangé, arriva au cadavre,
4 | le prit et le rapporta secrètement à sa maison, afin de l´inhumer avec précaution après le coucher du soleil.
5 | Lorsqu´il l´eut caché, il prit son repas avec larmes et tremblement,
6 | au souvenir de cette parole que le Seigneur avait dite par le prophète Amos : " Vos jours de fêtes seront changés en gémissements et en deuil. "
7 | Puis, quand le soleil fut couché, il sortit et mit le corps en terre.
8 | Tous ses voisins le blâmaient en disant : " On a déjà ordonné de te faire mourir pour ce sujet, et à peine as-tu échappé à cet arrêt de mort, que tu recommences à donner aux morts la sépulture ! "
9 | Mais Tobie, craignant plus Dieu que le roi, enlevait les corps de ceux qui avaient été tués, les cachait dans sa maison et les inhumait pendant la nuit.
10 | Un jour qu´il s´était fatigué à donner la sépulture aux morts, étant rentré à sa maison, il se jeta au pied de la muraille et s´endormit.
11 | Pendant qu´il dormait, il tomba d´un nid d´hirondelles de la fiente chaude sur ses yeux, et il devint aveugle.
12 | Dieu permit que cette épreuve lui arrivât, afin que sa patience, comme celle du saint homme Job, fût donnée en exemple à la postérité.
13 | Car, ayant toujours craint Dieu dès son enfance et observé ses commandements, il ne s´attrista pas contre Dieu de ce que le malheur de la cécité l´avait atteint.
14 | Mais il resta inébranlable dans la crainte de Dieu, lui rendant grâces tous les jours de sa vie.
15 | De même que les chefs de tribu insultaient au bienheureux Job, ainsi les parents et les amis de Tobie raillaient sa conduite, en disant :
16 | " Qu´est devenue ton espérance, pour laquelle tu faisais des aumônes et donnais la sépulture aux morts? "
17 | Tobie les reprenait en disant : " Ne parlez pas ainsi;
18 | car nous sommes enfants des saints, et nous attendons cette vie que Dieu doit donner à ceux qui ne lui retirent jamais leur fidélité. "
19 | Anne, sa femme, allait tous les jours tisser de la toile et, par le travail de ses mains, elle rapportait, pour leur entretien, ce qu´elle pouvait gagner.
20 | Il arriva ainsi qu´ayant reçu un chevreau, elle l´apporta à la maison.
21 | Son mari, ayant entendu le bêlement du chevreau dit : " Voyez si ce chevreau n´aurait pas été dérobé, et rendez-le à son maître, car il ne nous est pas permis de rien manger qui provienne d´un vol, ni même d´y toucher. "
22 | Alors sa femme répondit avec colère : " Il est manifeste que ton espérance est devenue vaine; voilà ce que t´ont rapporté tes aumônes ! "
23 | C´est par ces discours et d´autres semblables qu´elle l´injuriait.

Chapitre 3

La prière de Tobit

1 | Alors Tobie, ayant poussé un soupir, commença à prier avec larmes,
2 | en disant : " Vous êtes juste, Seigneur; justes sont tous vos jugements, et toutes vos voies sont miséricorde, vérité et justice.
3 | Et maintenant, Seigneur, souvenez-vous de moi; ne tirez pas vengeance de mes péchés, et ne rappelez pas en votre mémoire mes offenses, ou celles de mes ancêtres.
4 | Car nous n´avons pas obéi à vos préceptes; c´est pourquoi nous avons été livrés au pillage, à la captivité, à la mort, à la risée et à l´opprobre parmi toutes les nations au sein desquelles vous nous avez dispersés.
5 | Et maintenant, Seigneur, vos châtiments sont grands, parce que nous n´avons pas agi selon vos préceptes et que nous n´avons pas marché sincèrement devant vous.
6 | Et maintenant, Seigneur, traitez-moi selon votre volonté, et commandez que mon esprit soit reçu en paix, car il est meilleur pour moi de mourir que de vivre. "

Les épreuves de Sarra

7 | Il arriva en ce même jour, à Ecbatane, ville des Mèdes, que Sara, fille de Raguel, entendit, elle aussi, les injures d´une des servantes de son père.
8 | Car elle avait été successivement donnée en mariage à sept maris, et un démon, nommé Asmodée, les avait fait mourir aussitôt qu´ils étaient venus auprès d´elle.
9 | Comme elle reprenait donc cette servante pour quelque faute, celle-ci lui répondit en disant : " Que jamais nous ne voyions sur la terre ni fils ni fille de toi, meurtrière de tes maris. !
10 | Veux-tu donc me donner aussi la mort, comme tu as déjà fait mourir sept maris? " A cette parole, Sara monta dans la chambre haute de sa maison et y resta trois jours et trois nuits, sans boire ni manger.
11 | Mais, persévérant dans la prière, elle suppliait Dieu avec larmes de la délivrer de cet opprobre.
12 | Le troisième jour, elle acheva sa prière et bénit le Seigneur,
13 | en disant : " Béni soit votre nom, ô Dieu de nos pères, qui, lors même que vous êtes irrité, faites miséricorde, et qui, au temps de la tribulation, pardonnez les péchés à ceux qui vous invoquent.
14 | Vers vous, Seigneur, je tourne mon visage, vers vous j´élève mes yeux.
15 | Je vous demande, Seigneur, de me délivrer des liens de cet opprobre; sinon, de me retirer de cette terre.
16 | Vous savez, Seigneur, que je n´ai jamais désiré un mari, et que j´ai conservé mon âme pure de toute concupiscence.
17 | Jamais je n´ai fréquenté les jeux folâtres et n´ai eu de commerce avec les hommes de conduite légère.
18 | C´est dans votre crainte, et non pour suivre ma passion, que j´ai consenti à prendre un mari.
19 | Ou bien je n´étais pas digne d´eux, ou bien peut-être n´étaient-ils pas dignes de moi, car il se pourrait que vous m´ayez conservée pour un autre époux.
20 | Il n´est pas au pouvoir de l´homme de pénétrer vos desseins.
21 | Mais quiconque vous honore tient pour assuré que sa vie, si elle a été dans l´épreuve, sera couronnée, que s´il a été dans la tribulation, il sera délivré, et que si le châtiment est venu sur lui, il pourra obtenir votre miséricorde.
22 | Car vous ne prenez point plaisir à notre perte, mais après la tempête vous ramenez le calme, et après les pleurs et les larmes vous répandez la joie.
23 | Que votre nom, Dieu d´Israël, soit béni dans tous les siècles ! "
24 | Ces deux supplications furent exaucées en même temps devant la gloire du Dieu souverain;
25 | et le saint ange du Seigneur, Raphaël, fut envoyé pour guérir Tobie et Sara, dont les prières avaient été prononcées en même temps en présence du Seigneur.

Chapitre 4

Les recommandations de Tobit à Tobie

1 | Tobie croyant que sa prière était exaucée et qu´il allait mourir, appela auprès de lui Tobie, son fils,
2 | et lui dit : " Ecoute, mon fils, les paroles de ma bouche et pose-les comme un solide fondement dans ton coeur.
3 | Lorsque Dieu aura reçu mon âme, mets mon corps en terre.
4 | Tu honoreras ta mère tous les jours de sa vie; car tu dois te souvenir de ce qu´elle a souffert et des grands dangers qu´elle a courus à cause de toi, lorsqu´elle te portait dans son sein.
5 | Et quand elle-même aura aussi achevé le temps de sa vie, tu lui donneras la sépulture auprès de moi.
6 | Tous les jours de ta vie aie Dieu présent à ta pensée, et garde-toi de consentir jamais au péché et de transgresser les préceptes du Seigneur, ton Dieu.
7 | Fais l´aumône de ton bien, et ne détourne point ton visage d´aucun pauvre; car il arrivera ainsi que le visage de Dieu ne se détournera point de toi.
8 | De la manière que tu le pourras, sois miséricordieux.
9 | Si tu as beaucoup de bien, donne largement; si tu en as peu, aie soin de partager même ce peu de bon coeur.
10 | Tu t´amasseras ainsi un grand trésor pour le jour du besoin.
11 | Car l´aumône délivre de tout péché et de la mort, et elle ne laissera point l´âme descendre dans les ténèbres.
12 | L´aumône sera, pour tous ceux qui l´auront faite, un grand sujet de confiance devant le Dieu souverain.
13 | Garde-toi, mon fils, de toute impureté, et qu´en dehors de ton épouse ta conscience ne te reproche jamais une action criminelle.
14 | Ne laisse jamais l´orgueil dominer dans ton coeur ou dans tes paroles, car c´est par lui que tous les maux ont pris commencement.
15 | Quand un homme aura fait pour toi un travail paye-lui aussitôt son salaire, et que le salaire du mercenaire ne reste pas un instant chez toi.
16 | Ce que tu serais fâché qu´on te fît, aie soin de ne le faire jamais à un autre.
17 | Mange ton pain avec ceux qui ont faim et avec les indigents, et couvre de tes vêtements ceux qui sont nus.
18 | Fais servir ton pain et ton vin à célébrer la sépulture des justes, mais ne le mange ni ne le bois avec les pécheurs.
19 | Cherche toujours conseil auprès d´un homme sage.
20 | Bénis Dieu en tout temps; demande-lui qu´il dirige tes voies, et que tous tes desseins réussissent par lui.
21 | Je t´informe, aussi, mon fils, que, lorsque tu étais encore petit enfant, j´ai donné dix talents d´argent à Gabélus de Ragès, ville des Mèdes, et que j´ai son reçu entre les mains.
22 | C´est pourquoi fais tes diligences pour l´aller trouver et retirer cette somme d´argent, et tu lui rendras son obligation.
23 | N´aie point de crainte, mon fils. Il est vrai que nous menons une vie pauvre, mais nous aurons beaucoup de biens si nous craignons Dieu, si nous évitons tout péché et faisons de bonnes oeuvres.

Chapitre 5

1 | Alors Tobie répondit à son père, en disant : " Tout ce que tu m´as ordonné, je le ferai mon père.
2 | Mais je ne sais comment je pourrai retirer cet argent. Cet homme ne me connaît pas, et il m´est également inconnu; quel signe lui donnerai-je? Je ne sais pas même le chemin qui conduit en ce pays-là. "
3 | Son père lui répondit en disant : " J´ai son écrit entre les mains; aussitôt que tu le lui auras montré, il te remboursera.

"Cherchant un compagnon, il trouve un ange"

4 | Mais va maintenant chercher un homme fidèle qui aille avec toi, moyennant salaire, afin que tu rentres en possession de cet argent, pendant que je vis encore. "
5 | Tobie, étant sorti, trouva un beau jeune homme, debout et ceint, comme disposé à se mettre en route.
6 | Ignorant que ce fût un ange de Dieu, il le salua et lui dit : " D´où es-tu, bon jeune homme? "
7 | L´ange répondit : " Je suis un des enfants d´Israël. " Et Tobie lui dit : " Connais-tu la route qui conduit au pays des Mèdes? "
8 | Il lui répondit : " Je la connais, j´ai souvent parcouru tous ces chemins et j´ai logé chez Gabélus, notre frère, qui demeure à Ragès, ville des Mèdes, laquelle est située dans les montagnes d´Ecbatane. "
9 | Tobie lui dit : " Attends-moi, je te prie, jusqu´à ce que j´aie annoncé cela à mon père. "
10 | Alors Tobie étant rentré raconta tout à son père. Sur quoi le père émerveillé demanda qu´on fît entrer le jeune homme.
11 | Celui-ci entra et salua, en disant : " Que la joie soit toujours avec toi ! " —
12 | " Quelle joie puis-je avoir, répondit Tobie, moi qui suis assis dans les ténèbres et qui ne vois pas la lumière du ciel? "
13 | Le jeune homme lui dit : " Aie bon courage ! Il est facile à Dieu de te guérir. "
14 | Ensuite Tobie lui dit : " Pourrais-tu bien conduire mon fils chez Gabélus, à Ragès, ville des Mèdes? A ton retour, je te donnerai ton salaire. " —
15 | " Je le conduirai, répondit l´ange, et je le ramènerai auprès de toi. "
16 | Tobie lui dit : " Dis-moi, je t´en prie, de quelle famille et de quelle tribu es-tu? "
17 | L´ange Raphaël lui répondit : " Est-ce la famille du mercenaire que tu cherches, ou le mercenaire lui-même, qui doit accompagner ton fils?
18 | Mais pour ne pas te rendre inquiet, je suis Azarias, fils du grand Ananie. "
19 | " Tu es d´une noble race, lui dit Tobie. Mais ne te fâche pas, je te prie, de ce que j´ai désiré connaître ta famille. "
20 | Et l´ange lui dit : " Je conduirai ton fils sain et sauf, et je te le ramènerai sain et sauf. "
21 | Tobie ajouta : " Fais un heureux voyage ! Que Dieu soit sur votre chemin, et que son ange vous accompagne ! "
22 | Quand on eut préparé tout ce qu´ils devaient emporter en voyage, Tobie dit adieu à son père et à sa mère, et il se mit en route avec l´ange.
23 | Lorsqu´ils furent partis, la mère se mit à pleurer, en disant : " Tu nous as ôté le bâton de notre vieillesse, et tu l´as éloigné de nous.
24 | Plût à Dieu que cet argent pour lequel tu l´as envoyé n´eût jamais existé !
25 | Car notre pauvreté nous suffisait, et c´était pour nous une richesse que de voir notre fils. "
26 | Tobie lui répondit : " Ne pleure point; notre fils arrivera sain et sauf, et il reviendra vers nous sain et sauf, et tes yeux le reverront.
27 | Car je crois qu´un bon ange de Dieu l´accompagne, et qu´il dispose heureusement tout ce qui lui arrive, en sorte qu´il reviendra vers nous avec joie. "
28 | A cette parole, sa mère cessa de pleurer et elle se tut.

Chapitre 6

1 | Tobie partit, suivi du chien, et il fit sa première halte près du fleuve du Tigre.

Le passage du Tigre

2 | Comme il descendait sur la rive pour se laver les pieds, voici qu´un énorme poisson s´élança pour le dévorer.
3 | Effrayé, Tobie poussa un grand cri, en disant : " Seigneur, il se jette sur moi ! "
4 | L´ange lui dit : " Prends-le par les ouïes et tire-le à toi. " Ce qu´ayant fait, il le tira sur la terre sèche, et le poisson se débattit à ses pieds.
5 | L´ange lui dit : " Vide ce poisson, et conserves-en le coeur, le fiel et le foie, car ils sont employés comme d´utiles remèdes. "
6 | Il obéit; puis il fit rôtir une partie de la chair, qu´ils emportèrent avec eux pour la route; ils salèrent le reste, qui devait leur suffire jusqu´à ce qu´ils arrivassent à Ragès, ville des Mèdes.
7 | Et Tobie interrogea l´ange, en disant : " Je te prie, Azarias mon frère, de me dire quelle vertu curative possèdent les parties de ce poisson que tu m´as commandé de garder. "
8 | L´ange lui répondit : " Si tu poses sur des charbons une petite partie du coeur, la fumée qui s´en exhale chasse toute espèce de démons, soit d´un homme, soit d´une femme, en sorte qu´ils ne peuvent plus s´en approcher.
9 | Et le fiel sert à oindre les yeux couverts d´une taie, et il les guérit. "
10 | Tobie lui dit : " Où veux-tu que nous prenions du repos? "
11 | L´ange lui répondit : " Il y a ici un homme appelé Raguel, de ta tribu et de ta famille; il a une fille nommée Sara, mais, en dehors d´elle, il n´a aucun autre enfant, fils ou fille.
12 | Tout son bien doit te revenir, et il faut que tu la prennes pour épouse.
13 | Demande-la donc à son père, et il te la donnera pour femme. "

Un fils obéïssant

14 | Alors Tobie répondit : " J´ai ouï dire qu´elle avait déjà épousé sept maris, et qu´ils sont tous morts et l´on m´a dit encore qu´un démon les avait tués.
15 | Je crains donc que le même chose ne m´arrive à moi-même, et que, étant fils unique de mes parents, je ne fasse descendre avec tristesse leur vieillesse dans le tombeau. "
16 | Et l´ange Raphaël lui dit : "Ecoute-moi, et je t´apprendrai qui sont ceux sur lesquels le démon a du pouvoir.
17 | Ce sont ceux qui entrent dans le mariage en bannissant Dieu de leur coeur et de leur pensée, pour se livrer à leur passion, comme le cheval et le mulet qui n´ont pas de raison : sur ceux-là le démon a pouvoir.
18 | Mais toi, lorsque tu l´auras épousée, étant entré dans la chambre, vis avec elle en continence pendant trois jours, et ne songe à autre chose qu´à prier Dieu avec elle.
19 | La première nuit, livre au feu le foie du poisson, et le démon s´enfuira.
20 | La seconde nuit, tu seras admis dans la société des saints patriarches.
21 | La troisième nuit, tu recevras la bénédiction promise à leur postérité, afin qu´il naisse de vous des enfants pleins de vigueur.
22 | La troisième nuit passée, tu prendras la jeune fille dans la crainte du Seigneur, guidé bien plus par le désir d´avoir des enfants que par la passion, afin que tu obtiennes dans tes enfants la bénédiction promise à la race d´Abraham. "

Chapitre 7

1 | Ils entrèrent chez Raguel, qui les reçut avec joie.
2 | A la vue de Tobie, Raguel dit à Anne, sa femme : " Comme ce jeune homme ressemble à mon cousin ! "
3 | Ayant ainsi parlé, il dit aux voyageurs : " D´où êtes-vous, jeunes gens, nos frères? " Ils répondirent : " Nous sommes de la tribu de Nephthali, du nombre des captifs de Ninive. "
4 | Raguel leur dit : " Connaissez-vous Tobie, mon frère? " — " Nous le connaissons, " répondirent-ils.
5 | Et comme Raguel disait beaucoup de bien de Tobie, l´ange lui dit : " Tobie, dont tu nous parles, est le père de ce jeune homme. "
6 | Aussitôt Raguel courut à lui et l´embrassa avec larmes, pleurant à son cou.
7 | " Sois béni, mon fils, dit-il, car tu es fils d´un homme de bien, du meilleur des hommes ! "

Ainsi se marient les enfants de Dieu

8 | Et Anne, sa femme, et Sara, leur fille, versaient des larmes.
9 | Après qu´ils se furent ainsi parlés, Raguel fit tuer un bélier et préparer un festin; et, comme il les engageait à s´asseoir pour le repas,
10 | Tobie dit : " Je ne mangerai ni ne boirai ici aujourd´hui, que tu ne m´aies d´abord accordé ma demande, et que tu ne me promettes de me donner Sara, ta fille. "
11 | En entendant ces mots, Raguel fut saisi de frayeur, sachant ce qui était arrivé aux sept maris qui s´étaient approchés d´elle, et il commença à craindre que pareil malheur n´arrivât encore à celui-ci. Comme il était dans cette incertitude et ne donnait aucune réponse à la demande de Tobie,
12 | l´ange lui dit : " N´appréhende point de donner ta fille à ce jeune homme; car c´est à lui, qui craint Dieu, qu´elle doit appartenir comme épouse; voilà pourquoi aucun autre n´a pu la posséder. "
13 | Alors Raguel dit : " Je ne doute pas que Dieu n´ait admis en sa présence mes prières et mes larmes.
14 | Et je crois qu´il vous a fait venir vers moi, afin que ma fille épousât son parent, selon la loi de Moïse. N´aie donc plus de doute que je te la donne. "
15 | Et prenant la main droite de sa fille, il la mit dans la main droite de Tobie, en disant : " Que le Dieu d´Abraham, le Dieu d´Isaac et le Dieu de Jacob soit avec vous, que lui-même vous unisse et qu´il répande sur vous sa pleine bénédiction ! "
16 | Puis ayant pris du papier, ils rédigèrent l´acte du mariage.
17 | Après quoi, ils prirent part au festin, en bénissant Dieu.
18 | Raguel appela Anne, sa femme, et lui ordonna de préparer une autre chambre.
19 | Elle y conduisit Sara, sa fille, qui se prit à pleurer.
20 | Et elle lui dit : " Aie bon courage, ma fille. Que le Seigneur du ciel te donne la joie à la place du chagrin que tu as éprouvé ! "

Chapitre 8

1 | Le repas achevé, ils conduisirent le jeune homme auprès de Sara.
2 | Tobie, se ressouvenant des paroles de l´ange, tira de son sac une partie du foie et la posa sur des charbons ardents.
3 | Alors l´ange Raphaël saisit le démon et l´enchaîna dans le désert de la Haute-Egypte.
4 | Et Tobie exhorta la jeune fille, en lui disant : " Sara, lève-toi, et prions Dieu aujourd´hui, demain et après-demain; durant ces trois nuits nous serons unis à Dieu, et, après la troisième nuit, nous vivrons dans notre mariage.
5 | Car nous sommes enfants des saints, et nous ne pouvons pas nous unir comme les nations qui ne connaissent pas Dieu. "
6 | S´étant donc levés ensemble, tous deux prièrent instamment Dieu de leur accorder la santé.
7 | Tobie dit : " Seigneur, Dieu de nos pères, que le ciel et la terre, que la mer, les fontaines et les fleuves, avec toutes vos créatures qu´ils renferment, vous bénissent !
8 | Vous avez fait Adam du limon de la terre, et vous lui avez donné Eve pour compagne.
9 | Et maintenant, Seigneur, vous savez que ce n´est point pour satisfaire ma passion que je prends ma soeur pour épouse, mais dans le seul désir de laisser des enfants qui bénissent votre nom dans tous les siècles. "
10 | Sara dit aussi : " Ayez pitié de nous, Seigneur, ayez pitié de nous, et puissions-nous tous deux ensemble arriver à la vieillesse dans une parfaite santé ! "
11 | A l´heure du chant du coq, Raguel commanda qu´on fît venir ses serviteurs, et ils s´en allèrent avec lui pour creuser une fosse.
12 | Car il disait : " Il pourrait bien lui être arrivé la même chose qu´aux sept autres maris qui sont allés auprès d´elle. "
13 | Lorsqu´ils eurent préparé la fosse, Raguel revint vers sa femme et lui dit :
14 | " Envoie une de tes servantes pour voir s´il est mort afin que je le mette en terre avant qu´il fasse jour. "
15 | Anne envoya une de ses servantes. Celle-ci étant entrée dans la chambre, les trouva sains et saufs, pareillement endormis.
16 | Etant retournée, elle annonça cette bonne nouvelle; et Raguel et Anne, sa femme, bénirent le Seigneur,
17 | en disant : " Nous vous bénissons Seigneur, Dieu d´Israël, car le malheur que nous redoutions n´est pas arrivé.
18 | Vous avez usé envers nous de miséricorde, et vous avez éloigné de nous l´ennemi qui nous persécutait.
19 | Vous avez eu pitié de deux enfants uniques. Faites, Seigneur, qu´ils vous bénissent de plus en plus, et qu´ils vous offrent un sacrifice de louange pour leur préservation, afin que toutes les nations reconnaissent que vous seul êtes Dieu sur toute la terre. "
20 | Aussitôt Raguel commanda à ses serviteurs de combler avant le jour la fosse qu´ils avaient faite.
21 | Et il dit à sa femme d´apprêter un festin et de disposer toutes les choses nécessaires à des voyageurs pour leur entretien.
22 | Il fit aussi tuer deux vaches grasses et quatre béliers, pour préparer un repas à tous ses voisins et à tous ses amis.
23 | Et Raguel conjura Tobie de rester chez lui pendant deux semaines.
24 | Raguel donna à Tobie, la moitié de tout ce qu´il possédait, et il rédigea un écrit afin que la moitié qui restait devînt la propriété de Tobie, après leur mort.

Chapitre 9

1 | Alors Tobie appela auprès de lui l´ange, qu´il croyait un homme et lui dit : " Azarias, mon frère, je te prie d´écouter mes paroles.
2 | Quand je me donnerais à toi comme esclave, je ne reconnaîtrais pas encore tous tes soins.
3 | Néanmoins je t´adresse encore cette prière : Prends avec toi des bêtes de somme et des serviteurs, et va trouver Gabélus, à Ragès, ville des Mèdes; tu lui rendras son écrit, tu recevras de lui l´argent et tu le prieras de venir à mes noces.
4 | Car tu sais toi-même que mon père compte les jours, et que, si je tarde un jour de plus, son âme sera dans la tristesse.
5 | Tu vois aussi de quelle manière Raguel m´a conjuré de rester ici, et que je ne puis résister à ses instances. "
6 | Alors Raphaël, prenant quatre des serviteurs de Raguel et deux chameaux, se rendit à Ragès, ville des Mèdes. Ayant trouvé Gabélus, il lui rendit son billet et en reçu tout l´argent;
7 | et, après lui avoir raconté tout ce qui était arrivé à Tobie, fils de Tobie, il le fit venir avec lui aux noces.
8 | Lorsque Gabélus entra dans la maison de Raguel, il trouva Tobie à table; celui-ci se leva aussitôt; ils se baisèrent mutuellement, et Gabélus pleura et bénit Dieu,
9 | en disant : " Que le Dieu d´Israël te bénisse, car tu es le fils d´un homme excellent, juste et craignant Dieu, et faisant beaucoup d´aumônes !
10 | Que la bénédiction se répande aussi sur ta femme et sur vos parents !
11 | Puissiez-vous voir vos fils et les fils de vos fils, jusqu´à la troisième et la quatrième génération ! Que votre postérité soit bénie du Dieu d´Israël, qui règne dans les siècles des siècles ! "
12 | Tous ayant dit : Amen ! ils se mirent à table, et c´est dans la crainte de Dieu qu´ils firent le festin des noces.

Chapitre 10

1 | Pendant que Tobie différait son départ à cause de ses noces, son père Tobie était rempli d´inquiétude : " D´où vient, se disait-il, le retard de mon fils? Quelle raison peut le retenir dans ce pays?
2 | Gabélus serait-il mort, et n´y aurait-il plus personne pour lui rendre cet argent? "
3 | Il commença donc à s´attrister beaucoup, lui et Anne, sa femme, et ils se mirent ensemble à pleurer de ce que leur fils n´était pas revenu près d´eux au jour marqué.
4 | Sa mère surtout répandait des larmes intarissables : " Hélas ! hélas ! mon fils, disait-elle, pourquoi t´avons-nous envoyé si loin, toi qui étais la lumière de nos yeux, le bâton de notre vieillesse, la consolation de notre vie et l´espérance de notre postérité?
5 | Nous qui avions tout en toi seul, nous n´aurions pas dû t´éloigner de nous. "
6 | Tobie lui disait : " Cesse tes plaintes et ne te trouble pas; notre fils se porte bien et l´homme avec qui nous l´avons fait partir est très fidèle. "
7 | Mais rien ne pouvait la consoler; sortant chaque jour de sa maison, elle regardait de tous côtés, et allait sur tous les chemins par lesquels il y avait espoir qu´il reviendrait, afin, s´il était possible, de l´apercevoir de loin.
8 | Cependant Raguel disait à son gendre : " Reste ici, et j´enverrai des nouvelles de ta santé à Tobie, ton père. "
9 | Tobie lui répondit : " Je sais que mon père et ma mère comptent les jours et que leur esprit se tourmente au-dedans d´eux. "
10 | Après avoir fait encore de grandes instances à Tobie, sans que celui-ci voulût rien entendre à ses raisons, Raguel lui remit Sara avec la moitié de tout ce qu´il possédait, en serviteurs et en servantes, en troupeaux, en chameaux, en vaches, en argent, dont il avait beaucoup, et il le laissa partir, plein de santé et de joie,
11 | en disant : " Que le saint ange du Seigneur soit en votre chemin, qu´il vous conduise jusque chez vous sains et saufs; puissiez-vous trouver toute chose prospère chez vos parents, et puissent mes yeux voir vos enfants avant que je meure ! "
12 | Et le père et la mère, prenant leur fille, l´embrassèrent et la laissèrent aller,
13 | après lui avoir recommandé d´honorer ses beaux-parents, d´aimer son mari, de bien conduire sa famille, de gouverner sa maison et de se conserver elle-même sans reproche.

Chapitre 11

Retour de Tobie chez ses parents

1 | Comme ils s´en retournaient, ils arrivèrent le onzième jour à Charan, ville située à moitié chemin vers Ninive.
2 | Et l´ange dit : " Tobie, mon frère, tu sais en quel état tu as laissé ton père.
3 | Si donc tu le trouves bon, prenons les devants, et que tes serviteurs suivent à petites journées, avec ta femme et tes troupeaux. "
4 | Tobie ayant approuvé ce dessein, Raphaël lui dit : " Prends avec toi du fiel de poisson, car tu en auras besoin. " Tobie prit de ce fiel, et ils partirent.
5 | Anne cependant allait tous les jours s´asseoir près du chemin, au sommet d´une éminence, d´où elle pouvait découvrir de loin.
6 | Et comme elle épiait de là l´arrivée de son fils, elle l´aperçut dans le lointain qui revenait et, l´ayant reconnu, elle courut l´annoncer à son mari, en disant : " Voici ton fils qui arrive. "
7 | En même temps, Raphaël dit à Tobie : " Lorsque tu seras entré dans ta maison, adore aussitôt le Seigneur, ton Dieu, et lui rends grâces, puis, t´approchant de ton père, tu le baiseras
8 | et tu étendras tout de suite sur ses yeux de ce fiel de poisson que tu portes avec toi; car sache que ses yeux s´ouvriront à l´instant, et que ton père verra la lumière du ciel, et que ta vue le comblera de joie. "
9 | Alors le chien qui les avait accompagnés dans le voyage courut devant eux, comme pour apporter la nouvelle, caressant de la queue et tout joyeux.
10 | Et le père aveugle se leva et se mit à courir, et, comme il heurtait des pieds, il donna la main à un serviteur pour aller au-devant de son fils.
11 | Le prenant dans ses bras, il le baisa, ce que fit aussi sa femme, et tous deux versaient des larmes de joie.
12 | Après qu´ils eurent adoré Dieu et lui eurent rendu grâces, il s´assirent.
13 | Aussitôt Tobie, prenant du fiel du poisson, l´étendit sur les yeux de son père.
14 | Au bout d´une demi-heure environ d´attente, une taie blanche, comme la pellicule d´un oeuf, commença à sortir de ses yeux.
15 | Tobie la saisit, et l´arracha des yeux de son père, et à l´instant celui-ci recouvra la vue.
16 | Et ils rendaient gloire à Dieu, lui et sa femme et tous ceux qui le connaissaient.
17 | Tobie disait : " Je vous bénis, Seigneur, Dieu d´Israël, parce que vous m´avez châtié et que vous m´avez guéri; et voici que je vois mon fils Tobie ! "
18 | Sept jours après arriva aussi Sara, la femme de son fils, avec tous ses serviteurs en bonne santé, avec les troupeaux et les chameaux, et tout l´argent de son mariage et celui qu´avait rendu Gabélus.
19 | Et Tobie raconta à ses parents tous les bienfaits dont Dieu l´avait comblé par l´homme qui l´avait conduit.
20 | Achior et Nabath, parents de Tobie, vinrent le trouver, pleins de joie, et le félicitèrent de tous les biens que Dieu lui avait faits.
21 | Et pendant sept jours, mangeant ensemble, ils se livrèrent à de grandes réjouissances.

Chapitre 12

Reconnaissez er célébrez les merveilles de Dieu

1 | Alors Tobie appela auprès de lui son fils et lui dit : " Que donnerons-nous à ce saint homme qui t´a accompagné dans ton voyage? "
2 | Tobie répondit à son père : " Mon père, quelle récompense pouvons-nous lui offrir? Y a-t-il quelque chose qui soit en rapport avec ses services?
3 | Il m´a conduit et ramené sain et sauf; il a été lui-même recevoir l´argent de Gabélus; il m´a fait avoir une femme, dont il a éloigné le démon, et il a rempli de joie ses parents; il m´a sauvé moi-même du poisson qui allait me dévorer; il t´a fait voir la lumière du ciel, et par lui nous avons été comblés de toutes sortes de biens. Que pouvons-nous lui donner qui égale ce qu´il a fait pour nous?
4 | Mais je te prie, mon père, de lui demander s´il ne daignerait pas accepter la moitié de tout le bien que nous avons apporté. "
5 | L´ayant donc appelé, Tobie et son fils le prirent à part, et le prièrent de vouloir bien accepter la moitié de tout ce qu´ils avaient rapporté.
6 | Alors l´ange, seul avec eux, leur dit : " Bénissez le Dieu du ciel et rendez-lui gloire devant tout être qui a vie, parce qu´il a exercé envers vous sa miséricorde.
7 | Il est bon de tenir caché le secret du roi, mais il est honorable de révéler et de publier les oeuvres de Dieu.
8 | La prière est bonne avec le jeûne, et l´aumône vaut mieux que l´or et les trésors.
9 | Car l´aumône délivre de la mort, et c´est elle qui efface les péchés, et qui fait trouver la miséricorde et la vie éternelle.
10 | Mais ceux qui commettent le péché et l´iniquité sont leurs propres ennemis.
11 | Je vais donc vous découvrir la vérité, et je ne veux vous rien cacher.
12 | Lorsque tu priais avec larmes et que tu donnais la sépulture aux morts; lorsque, quittant ton repas, tu cachais les morts dans ta maison pendant le jour, et que tu les mettais en terre pendant la nuit, je présentais ta prière au Seigneur.
13 | Et parce que tu étais agréable à Dieu, il a fallu que la tentation t´éprouvât.
14 | Maintenant, le Seigneur m´a envoyé pour te guérir, et pour délivrer du démon Sara, la femme de ton fils.
15 | Je suis l´ange Raphaël, un des sept qui nous tenons en présence du Seigneur. "
16 | En entendant ces paroles, ils furent hors d´eux-mêmes, et, tout tremblant, ils tombèrent la face contre terre.
17 | Et l´ange leur dit : " Que la paix soit avec vous ! Ne craignez point.
18 | Car, lorsque j´étais avec vous, j´y étais par la volonté de Dieu; bénissez-le donc et chantez ses louanges.
19 | Il vous a paru que je mangeais et buvais avec vous; mais je me nourrissais d´un aliment invisible et d´une boisson que l´oeil de l´homme ne peut atteindre.
20 | Il est donc temps que je retourne vers celui qui m´a envoyé; mais vous, bénissez Dieu et publiez toutes ses merveilles. "
21 | Après avoir ainsi parlé, il fut dérobé à leurs regards, et ils ne purent plus le voir.
22 | Alors, s´étant prosternés pendant trois heures le visage contre terre, ils bénirent Dieu et, s´étant levés, ils racontèrent toutes ses merveilles.

Chapitre 13

Le cantique de Tobie

1 | Le vieux Tobie, ouvrant la bouche, bénit le Seigneur en disant : " Vous êtes grand, Seigneur, dans l´éternité, et votre règne s´étend à tous les siècles.
2 | car vous châtiez et vous sauvez, vous conduisez au tombeau et vous en ramenez, et il n´est personne qui puisse échapper à votre main.
3 | Célébrez le Seigneur, enfants d´Israël, et louez-le devant les nations.
4 | Car il vous a dispersés parmi les nations qui l´ignorent, afin que vous racontiez ses merveilles, et que vous leur fassiez connaître qu´il n´y a point d´autre Dieu tout-puissant que lui seul.
5 | Il nous a châtiés à cause de nos iniquités, et il nous sauvera à cause de sa miséricorde.
6 | Considérez comment il a agi envers nous, et bénissez-le avec crainte et tremblement, et glorifiez par vos oeuvres le Roi des siècles.
7 | Pour moi, je veux le bénir dans ce pays où je suis captif, parce qu´il a fait éclater sa gloire sur une nation criminelle.
8 | Convertissez-vous donc, pécheurs, et pratiquez la justice devant Dieu, dans la confiance qu´il vous fera miséricorde !
9 | Pour moi, je me réjouirai en lui de toute mon âme.
10 | Bénissez le Seigneur, vous tous qui êtes le peuple choisi; célébrez des jours de joie et chantez ses louanges !
11 | Jérusalem, cité de Dieu, le Seigneur t´a châtiée à cause des oeuvres de tes mains.
12 | Glorifie le Seigneur par tes bonnes oeuvres, et bénis le Dieu des siècles, afin qu´il rebâtisse en toi son sanctuaire, qu´il rappelle à toi tous les captifs et que tu te réjouisses dans tous les siècles des siècles.
13 | Tu brilleras d´une éclatante lumière, et tous les pays de la terre se prosterneront devant toi.
14 | Les nations viendront à toi des contrées lointaines, apportant des présents, elles adoreront dans tes murs le Seigneur, et considéreront ta terre comme un sanctuaire;
15 | car elles invoqueront le grand Nom au milieu de toi.
16 | Seront maudits ceux qui te mépriseront, condamnés ceux qui te blasphémeront, bénis ceux qui t´édifieront.
17 | Et toi, tu te réjouiras dans tes enfants, parce qu´ils seront tous bénis et se rassembleront auprès du Seigneur.
18 | Heureux tous ceux qui t´aiment et qui se réjouissent de ta paix !
19 | Mon âme, bénis le Seigneur, parce qu´il a délivré Jérusalem, sa ville, de toutes ses tribulations, lui, le Seigneur, notre Dieu !
20 | Heureux serai-je, s´il reste des rejetons de ma race pour voir la splendeur de Jérusalem !
21 | Les portes de Jérusalem seront bâties de saphirs et d´émeraudes, et toute l´enceinte de ses murailles, de pierres précieuses.
22 | Des pierres d´une blancheur immaculée formeront le pavé de ses places, et l´on chantera dans ses rues : Alléluia !
23 | Béni soit le Seigneur qui a donné cette gloire à Jérusalem, et qu´il règne sur elle aux siècles des siècles ! Amen ! "

Chapitre 14

Dernières paroles de Tobit et conclusion

1 | Ainsi finirent les paroles de Tobie. Après qu´il eut recouvré la vue, Tobie vécut encore quarante-deux ans, et il vit les enfants de ses petits-enfants.
2 | Il vécut en tout cent deux ans, et il fut inhumé honorablement à Ninive.
3 | Car il avait cinquante-six ans lorsqu´il perdit la vue, et il la recouvra à soixante.
4 | Tout le reste de sa vie se passa dans la joie, et plus il faisait de progrès dans la crainte de Dieu, plus il goûtait de paix.
5 | A l´heure de sa mort, il appela auprès de lui Tobie, son fils, et les sept jeunes fils de ce dernier, ses petits-fils, et il leur dit :
6 | " La ruine de Ninive est proche, car la parole de Dieu doit avoir son accomplissement; et nos frères qui y sont dispersés loin du pays d´Israël y retourneront.
7 | Tout le pays d´Israël, après avoir été désert, sera repeuplé, et la maison de Dieu, après avoir été brûlée, sera rebâtie, et tous ceux qui craignent Dieu y reviendront.
8 | Les nations abandonneront leurs idoles; elles viendront à Jérusalem et y habiteront;
9 | et tous les rois de la terre s´y réjouiront en adorant le Roi d´Israël.
10 | " Ecoutez donc, mes enfants, votre père, servez le Seigneur dans la vérité, et efforcez-vous de faire ce qui lui est agréable.
11 | Recommandez à vos enfants de pratiquer la justice et de faire des aumônes, de se souvenir de Dieu et de le bénir en tout temps dans la vérité et de toute leur force.
12 | " Ecoutez-moi donc maintenant, mes enfants, et ne demeurez point dans cette ville; mais le jour même où vous aurez inhumé votre mère auprès de moi dans un même sépulcre, mettez-vous en route pour sortir d´ici;
13 | car je vois que l´iniquité de Ninive amènera sa ruine. "
14 | Après la mort de sa mère, le jeune Tobie sortit de Ninive avec sa femme, ses enfants et les enfants de ses enfants, et il retourna chez ses beaux-parents.
15 | Il les trouva bien portants dans une heureuse vieillesse; il eut soin d´eux et il leur ferma les yeux; il recueillit tout l´héritage de la maison de Raguel, et il vit les enfants de ses enfants jusqu´à la cinquième génération.
16 | Après qu´il eut vécu quatre-vingt-dix-neuf ans dans la crainte du Seigneur, ses enfants l´inhumèrent avec joie.
17 | Tous ceux de sa parenté et tous ses descendants persévérèrent dans une bonne vie et une sainte conduite, en sorte qu´ils furent aimés de Dieu et des hommes, et de tous ceux qui habitaient le pays.


JUDITH

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / JUDITH (livre 18)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 |

Chapitre 1

Le rouleau compresseur

1 | Arphaxad, roi des Mèdes, après avoir soumis à son empire beaucoup de nations, bâtit de pierres de taille équarries une ville très forte, qu´il appela Ecbatane.
2 | Il l´entoura de murailles hautes de soixante-dix coudées, sur trente coudées de largeur, et il y construisit des tours hautes de cent coudées,
3 | de forme carrée, chaque côté ayant vingt pieds de largeur, et il fit les portes en proportion de la hauteur des tours.
4 | Il se glorifiait comme étant invincible par la puissance de son armée et par la multitude de ses chars.
5 | Or, la douzième année de son règne, Nabuchodonosor, roi des Assyriens, qui régnait à Ninive, la grande ville, fit la guerre à Arphaxad et le vainquit
6 | dans la grande plaine appelée Ragau, avec l´aide de ceux qui habitent près de l´Euphrate, du Tigre et du Jadason, dans la plaine d´Erioch, le roi des Eliciens.
7 | Alors fut agrandie la domination de Nabuchodonosor, et son coeur s´éleva, et il envoya des messagers à tous ceux qui habitaient en Cilicie, à Damas et sur le mont Liban,
8 | aux peuples du Carmel, de Cédar, aux habitants de la Galilée, dans la grande plaine d´Esdrelon,
9 | à tous ceux qui étaient dans la Samarie, au-delà du fleuve du Jourdain, jusqu´à Jérusalem, et dans tout le pays de Gessen jusqu´aux frontières de l´Ethiopie :
10 | à tous ces peuples, Nabuchodonosor, roi d´Assyrie, envoya des messagers.
11 | Et tous, d´un commun accord, refusèrent; ils les renvoyèrent sans présents et n´eurent pour eux que du mépris.
12 | Alors le roi Nabuchodonosor entra en fureur contre tous ces pays, et jura par son trône et par son royaume de tirer vengeance de toutes ces contrées.

Chapitre 2

1 | La treizième année du roi Nabuchodonosor, le vingt-deuxième jour du premier mois, il fut décidé dans la maison de Nabuchodonosor, roi d´Assyrie, qu´il se vengerait.
2 | Et il convoqua tous les anciens, tous ses chefs et ses guerriers, et il tint avec eux un conseil secret.
3 | Il leur dit que son dessein était de soumettre toute la terre à son empire.
4 | Ce discours ayant été approuvé de tous, le roi Nabuchodonosor fit venir Holoferne, général en chef de son armée,
5 | et il lui dit : " Mets-toi en marche contre tous les royaumes d´Occident, et principalement contre ceux qui ont méprisé mon ordre.
6 | Ton oeil n´épargnera aucun royaume, et tu me soumettras toutes les villes fortes.
7 | Alors Holoferne, ayant appelé les chefs et les officiers de l´armée des Assyriens, enrôla des hommes pour l´expédition, selon l´ordre du roi, au nombre de cent vingt mille fantassins et douze mille archers à cheval.
8 | Il fit précéder son armée d´une multitude innombrable de chameaux, avec des provisions en abondance pour ses soldats, et d´innombrables troupeaux de boeufs et de moutons.
9 | Il fit préparer sur son passage du blé de toute la Syrie.
10 | Il prit de la maison du roi des sommes immenses d´or et d´argent.
11 | Et il se mit en marche, lui et toute l´armée, avec les chariots, les cavaliers et les archers, qui couvraient la face de la terre, comme des sauterelles.
12 | Ayant franchi la frontière de l´Assyrie, il arriva aux grandes montagnes d´Angé, qui sont au nord de la Cilicie, et il pénétra dans toutes leurs forteresses et s´empara de tous les retranchements.
13 | Il emporta d´assaut la célèbre ville de Métilène, et pilla tous les habitants de Tarse, ainsi que les enfants d´Ismaël qui étaient en face du désert et au sud du pays de Cellon.
14 | Passant l´Euphrate, il alla en Mésopotamie, et força toutes les places fortes de la contrée, depuis le torrent de Chaboras jusqu´à la mer.
15 | Ensuite il s´empara de tous les pays limitrophes de l´Euphrate depuis la Cilicie jusqu´au territoire de Japheth, qui s´étend vers le sud.
16 | Il emmena captifs tous les fils de Madian, pilla toutes leurs richesses et fit périr par le glaive tous ceux qui lui résistèrent.
17 | Il descendit ensuite dans les campagnes de Damas, au temps de la moisson, brûla toutes les récoltes et fit couper tous les arbres et toutes les vignes.
18 | Et la terreur de ses armes s´empara de tous les habitants de la terre.

Chapitre 3

1 | Alors les rois et les princes de toutes les villes et de tous les pays, savoir de la Syrie Mésopotamienne, de la Syrie de Soba, de la Libye et de la Cilicie envoyèrent leurs ambassadeurs, qui se rendirent auprès d´Holoferne et lui dirent :
2 | " Apaise ta colère contre nous; il vaut mieux, avec la vie sauve, servir Nabuchodonosor, le grand roi, et nous soumettre à toi, que de mourir, après avoir souffert, en périssant, les maux de la servitude.
3 | Toutes nos villes, tout ce que nous possédons, toutes nos montagnes, nos collines, nos champs, nos troupeaux de boeufs, de brebis, de chèvres, de chevaux, de chameaux, tous nos biens et nos familles sont devant toi.
4 | Que tout ce que nous avons soit sous ta dépendance.
5 | Nous et nos enfants, nous sommes tes serviteurs.
6 | Viens à nous comme un maître pacifique, et fais usage de nos services comme il te plaira. "
7 | Holoferne descendit alors des montagnes avec ses cavaliers, en grande force, et il se rendit maître de toutes les villes et de tous les habitants du pays.
8 | Il prit de toutes les villes, pour en faire des auxiliaires, des hommes vaillants et choisis pour la guerre.
9 | Or, telle était la frayeur qui pesait sur ces provinces, que les habitants de toutes les villes, les magistrats et les plus honorables personnages, comme les gens du peuple, sortaient à son approche au devant de lui,
10 | et le recevaient avec des couronnes et des flambeaux, en dansant au son des tambours et des flûtes.
11 | Néanmoins, même par cette conduite, ils ne purent pas adoucir la férocité de son coeur.
12 | Il détruisit leurs villes et coupa leurs bois sacrés.
13 | Car Nabuchodonosor lui avait ordonné d´exterminer tous les dieux de la terre, afin que lui-même fût seul appelé Dieu par toutes les nations que la puissance d´Holoferne pourrait soumettre.
14 | Après avoir parcouru la Syrie et Soba, toute l´Apamée et toute la Mésopotamie, il arriva chez les Iduméens dans le pays de Gabaa;
15 | et, ayant pris leurs villes, il s´arrêta là trente jours, pendant lesquels il fit rassembler toutes les troupes de son armée.

Chapitre 4

1 | Les enfants d´Israël qui habitaient dans le pays de Juda, ayant appris ces choses, furent saisis de crainte à l´approche d´Holoferne.
2 | Ils éprouvèrent un sentiment d´effroi et d´horreur à la pensée qu´il pourrait traiter Jérusalem et le temple du Seigneur comme il avait traité les autres villes et leurs temples.
3 | Ils envoyèrent des messagers dans toute la Samarie et aux environs jusqu´à Jéricho, et ils occupèrent d´avance tous les sommets des montagnes.
4 | Ils entourèrent leurs bourgs de murailles et firent des provisions de blé pour se préparer à soutenir la lutte.
5 | Le grand prêtre Eliacim écrivit aussi à tous ceux qui demeuraient en face d´Esdrelon, vis-à-vis de la grande plaine qui est près de Dothaïn, et à tous ceux sur le territoire desquels étaient les passages,
6 | leur recommandant d´occuper les versants des montagnes par où l´on pouvait aller à Jérusalem, et de garder les défilés qui pouvaient offrir un chemin vers les montagnes.
7 | Les enfants d´Israël exécutèrent les ordres d´Eliacim, prêtre du Seigneur.
8 | Et tout le peuple invoqua le Seigneur avec grande instance, et ils humilièrent leurs âmes dans le jeûne et la prière, eux et leurs femmes.
9 | Les prêtres se revêtirent de cilices, et les enfants se prosternèrent devant le temple du Seigneur, et l´on couvrit d´un cilice l´autel du Seigneur.
10 | Et d´un coeur unanime ils crièrent vers le Seigneur, Dieu d´Israël, afin qu´il ne permît pas que leurs enfants devinssent la proie d´un vainqueur et leurs femmes un butin à partager, que leurs villes fussent livrées à la destruction et leur sanctuaire profané, et qu´eux-mêmes fussent un objet d´opprobre parmi les nations.
11 | Alors Eliacim, le grand prêtre du Seigneur, parcourut tout le pays d´Israël, et il s´adressa au peuple,
12 | en disant : " Sachez que le Seigneur exaucera vos supplications, si vous persévérez dans le jeûne et la prière en sa présence.
13 | Souvenez-vous de Moïse, serviteur du Seigneur : Amalec se confiait dans sa force et dans sa puissance, dans son armée, dans ses boucliers, dans ses chars et dans ses cavaliers; Moïse le vainquit, non en combattant avec le fer, mais en adressant à Dieu de saintes prières.
14 | Il en sera ainsi de tous les ennemis d´Israël, si vous persévérez dans l´oeuvre que vous avez commencée. "
15 | A la suite de cette exhortation, ils supplièrent le Seigneur, demeurant en sa présence :
16 | en sorte que ceux mêmes qui offraient des holocaustes, les offraient au Seigneur étant revêtus de cilices et ayant de la cendre sur leurs têtes.
17 | Et tous priaient Dieu de tout leur coeur, afin qu´il visitât son peuple d´Israël.

Chapitre 5

1 | On annonça à Holoferne, chef de l´armée des Assyriens, que les enfants d´Israël se préparaient à la résistance et qu´ils avaient fermé les passages des montagnes.
2 | Transporté de fureur et brûlant de colère, il appela tous les princes de Moab et les chefs d´Ammon,
3 | et il leur dit : " Dites-moi quel est ce peuple qui occupe les montagnes; quelles sont leurs villes, quelle en est la force et l´importance; quelle est leur puissance militaire, quel est leur nombre et quel chef les commande.
4 | Pourquoi sont-ils les seuls, parmi tous les peuples de l´Occident, qui nous ont méprisés et ne sont pas sortis au-devant de nous pour nous recevoir en paix? "
5 | Alors Achior, chef de tous les fils d´Ammon, lui répondit : " Si tu daignes m´écouter, mon seigneur, je dirai devant toi la vérité sur ce peuple qui habite dans les montagnes, et aucune parole fausse ne sortira de ma bouche.
6 | Ce peuple est de la race des Chaldéens.
7 | Il vint habiter d´abord en Mésopotamie, parce qu´ils ne voulaient pas suivre les dieux de leurs pères, qui étaient dans le pays des Chaldéens.
8 | Ayant donc abandonné les rites de leurs ancêtres, qui rendaient honneur à une multitude de dieux,
9 | ils adorèrent le seul Dieu du ciel, qui leur avait ordonné de sortir de leur pays et d´aller demeurer en Chanaan. La famine ayant envahi toute la terre, ils descendirent en Egypte, et là ils se multiplièrent de telle sorte pendant quatre cents ans, qu´ils devinrent une multitude innombrable.
10 | Traités durement par le roi d´Egypte et forcés de bâtir ses villes avec du mortier et de la brique, ils invoquèrent le Seigneur, leur Dieu, qui frappa de différentes plaies tout le pays d´Egypte.
11 | Les Egyptiens les chassèrent de chez eux, et la plaie cessa de les frapper; mais ils voulurent les prendre de nouveau et en faire encore une fois leurs esclaves.
12 | Alors les Israélites s´enfuirent et Dieu ouvrit devant eux la mer, en sorte que les eaux devinrent solides comme une muraille de chaque côté, et qu´ils purent passer en marchant à pied sec au fond de la mer.
13 | L´innombrable armée des Egyptiens les y ayant poursuivis, elle fut ensevelie sous les eaux, au point qu´il n´en resta pas un seul qui pût transmettre à la postérité le récit de cet événement.
14 | Lorsque les Israélites furent sortis de la mer Rouge, ils occupèrent les déserts du mont Sinaï, dans lesquels aucun homme ne put jamais habiter, ni aucun fils d´homme fixer son séjour.
15 | Là les fontaines amères se changèrent en eaux douces pour les désaltérer, et durant quarante ans ils reçurent du ciel leur nourriture.
16 | Partout où ils s´avancèrent sans arc et sans flèche, sans bouclier et sans épée, leur Dieu combattit pour eux et remporta la victoire.
17 | Et nul n´a jamais triomphé de ce peuple, si ce n´est quand il s´est éloigné du service du Seigneur, son Dieu.
18 | Mais toutes les fois qu´ils ont adoré un autre Dieu que lui, ils ont été livrés au pillage, à l´épée et à l´opprobre.
19 | Et toutes les fois qu´ils se sont repentis d´avoir abandonné le service de leur Dieu, le Dieu du ciel leur a donné la force de résister à leurs ennemis.
20 | Enfin ils ont vaincu les rois des Chananéens, des Jébuséens, des Phérézéens, des Héthéens, des Hévéens, des Amorrhéens et tous les puissants d´Hésebon, et ils ont pris possession de leurs terres et de leurs villes.
21 | Tant qu´ils ne péchèrent pas en présence de leur Dieu, le bonheur fut avec eux; car leur Dieu hait l´iniquité.
22 | En effet, avant ces dernières années mêmes, s´étant éloignés de la voie où Dieu leur avait commandé de marcher, ils furent taillés en pièces dans les combats par plusieurs nations, et beaucoup d´entre eux ont été emmenés captifs dans une terre étrangère.
23 | Mais depuis peu, étant revenus au Seigneur, leur Dieu, ils se sont réunis après cette dispersion, ils ont occupé toutes ces montagnes, et ils possèdent de nouveau Jérusalem, où est leur sanctuaire.
24 | Maintenant donc, mon seigneur, prends des informations : s´ils sont coupables de quelque iniquité devant leur Dieu, montons contre eux, car leur Dieu te les livrera certainement, et ils seront assujettis au joug de ta puissance.
25 | Mais si ce peuple n´a point offensé son Dieu, nous ne pourrons pas tenir devant eux, car leur Dieu les défendra, et nous deviendrons un objet de moquerie pour toute la terre. "
26 | Lorsqu´Achior eut cessé de parler, tous les grands d´Holoferne, en proie à la colère, songeaient à le tuer, se disant les uns aux autres :
27 | " Quel est cet homme qui ose dire que les enfants d´Israël peuvent résister au roi Nabuchodonosor et à ses armées eux, des gens sans armes, sans force, étrangers à l´art de la guerre?
28 | Afin donc de faire voir à Achior qu´il nous trompe, gravissons ces montagnes, et lorsque les plus forts d´entre eux seront entre nos mains, nous le passerons avec eux au fil de l´épée :
29 | afin que toutes les nations sachent que Nabuchodonosor est le Dieu de la terre, et qu´il n´y en a point d´autre que lui. "

Chapitre 6

1 | Lorsqu´ils eurent cessé de parler, Holoferne, transporté de fureur, dit à Achior :
2 | " Puisque, t´érigeant en prophète, tu nous annonces que le peuple d´Israël sera défendu par son Dieu, je veux te montrer qu´il n´y a pas de Dieu que Nabuchodonosor.
3 | Lorsque nous les aurons tous frappés comme un seul homme, tu périras toi-même par l´épée des Assyriens, et tout Israël sera anéanti avec toi.
4 | Tu connaîtras ainsi que Nabuchodonosor est le maître de toute la terre. Et alors l´épée de mes soldats traversera tes flancs, tu tomberas percé parmi les blessés d´Israël, et tu ne respireras plus, jusqu´à ce que tu sois exterminé avec eux.
5 | Si tu crois que ta prophétie soit véritable, que ton visage cesse d´être abattu; et que la pâleur qui le couvre s´éloigne de toi, si tu t´imagines que mes paroles ne puissent s´accomplir.
6 | Mais pour que tu saches bien que tu périras avec eux, dès ce moment tu seras associé à ce peuple, afin que, lorsque mon épée leur fera subir le châtiment qu´ils méritent, tu tombes avec eux sous ma vengeance. "
7 | Alors Holoferne donna ordre à ses serviteurs de saisir Achior, de le conduire vers Béthulie et de le livrer aux mains des enfants d´Israël.
8 | Les serviteurs d´Holoferne, s´étant saisis de lui, traversèrent la plaine; mais lorsqu´ils furent près de la montagne, les frondeurs sortirent contre eux.
9 | Les Assyriens se détournèrent en côtoyant la montagne, lièrent Achior à un arbre par les mains et les pieds et, l´ayant laissé là, ils revinrent vers leur maître.
10 | Alors les enfants d´Israël, descendant de Béthulie, vinrent à lui et, l´ayant délié, ils l´amenèrent au milieu du peuple, et lui demandèrent pourquoi les Assyriens l´avaient abandonné ainsi garrotté.
11 | — En ces jours-là, Ozias, fils de Micha, de la tribu de Siméon, et Charmi, nommé aussi Gothoniel, étaient les chefs qui commandaient dans la ville. —
12 | Achior raconta donc, au milieu des anciens et en présence de tout le peuple, tout ce qu´il avait répondu aux questions d´Holoferne, comment les gens d´Holoferne avaient voulu le tuer à cause de ce qu´il avait dit,
13 | et comment Holoferne lui-même avait ordonné, dans sa colère, qu´on le livrât pour cela entre les mains des Israélites, afin qu´après sa victoire sur les enfants d´Israël, il fit aussi mourir Achior par divers supplices, parce qu´il avait dit que le Dieu du ciel était leur défenseur.
14 | Achior ayant achevé son récit, tout le peuple se prosterna le visage contre terre, adorant le Seigneur, et, mêlant leurs gémissements et leurs larmes, ils répandirent d´un même coeur leurs prières devant le Seigneur,
15 | en disant : " Seigneur, Dieu du ciel et de la terre, voyez leur orgueil et considérez notre abaissement; tournez vos regards sur la face de vos saints, et montrez que vous n´abandonnez pas ceux qui mettent en vous leur confiance, et que vous abaissez ceux qui présument d´eux-mêmes et s´enorgueillissent de leur puissance. "
16 | Lorsque le peuple eut cessé de pleurer et qu´il eut passé tout le jour en prières, ils consolèrent Achior,
17 | en disant : " Le Dieu de nos pères, dont tu as proclamé la puissance, t´accordera en retour de voir plutôt leur ruine.
18 | Et lorsque le Seigneur, notre Dieu, aura donné cette délivrance à ses serviteurs, que Dieu soit encore avec toi au milieu de nous, afin que, selon qu´il te plaira, tu vives avec nous, toi et tous les tiens. "
19 | Quand l´assemblée se fut séparée, Ozias reçut Achior dans sa maison et lui offrit un grand festin.
20 | Il y invita les anciens, et, le jeûne étant passé, ils mangèrent ensemble.
21 | Puis tout le peuple se rassembla de nouveau et ils prièrent toute la nuit dans le lieu où ils étaient réunis, implorant le secours du Dieu d´Israël.

Chapitre 7

Le siège de Béthulie

1 | Le lendemain, Holoferne donna l´ordre à ses troupes de monter contre Béthulie.
2 | Son armée était forte de cent vingt mille hommes de pied et de vingt-deux mille cavaliers, sans compter les hommes propres à la guerre qu´il avait faits prisonniers et les jeunes gens qu´il avait amenés des provinces et des villes.
3 | Tous ensemble se préparèrent au combat contre les enfants d´Israël et, marchant le long de la montagne jusqu´au sommet qui regarde Dothaïn, ils campèrent depuis le lieu appelé Belma, jusqu´à Chelmon, qui est vis-à-vis d´Esdrelon.
4 | Quand les enfants d´Israël aperçurent cette multitude, ils se prosternèrent contre terre et, se couvrant la tête de cendres, ils prièrent tous ensemble le Dieu d´Israël de faire éclater sa miséricorde sur son peuple.
5 | Puis, ayant pris leurs armes de guerre, ils occupèrent les lieux où de petits sentiers permettaient de passer entre les montagnes, et ils y faisaient la garde jour et nuit.
6 | En parcourant les environs, Holoferne découvrit une fontaine en dehors de la ville, du côté du midi, laquelle y conduisait ses eaux par un aqueduc, et il fit couper cet aqueduc.
7 | Cependant il y avait, non loin des murs, d´autres sources où les assiégés venaient puiser à la dérobée un peu d´eau, plutôt, ce semble, pour soulager leur soif que pour l´apaiser.
8 | Mais les fils d´Ammon et de Moab vinrent trouver Holoferne, en disant : " Les enfants d´Israël n´ont confiance ni dans leurs lances ni dans leurs flèches; mais ces montagnes les défendent et ces collines suspendues sur des précipices font leur force.
9 | Afin donc que vous puissiez triompher d´eux sans livrer bataille, placez près des sources des gardes qui les empêchent d´y puiser de l´eau; vous les ferez périr ainsi sans coup férir, ou bien, épuisés par la soif, ils rendront leur ville, qu´ils regardent comme imprenable parce qu´elle est placée sur les montagnes. "
10 | Le conseil plut à Holoferne et à ses officiers, et il fit mettre un poste de cent hommes autour de chaque fontaine.
11 | Cette garde ayant été faite pendant vingt jours, toutes les citernes et les réservoirs d´eau furent à sec pour tous les habitants de Béthulie, de sorte qu´il ne restait pas dans la ville de quoi rassasier leur soif même un seul jour, car on distribuait chaque jour au peuple l´eau par mesure.
12 | Alors tous les hommes et les femmes, les jeunes gens et les enfants se rassemblèrent auprès d´Ozias, et d´une commune voix tous lui dirent :
13 | " Que Dieu soit juge entre toi et nous, car tu as agi pour notre malheur en refusant de faire des propositions de paix aux Assyriens; et c´est pour cela que Dieu nous a livrés entre leurs mains.
14 | C´est pourquoi il n´y a personne qui vienne à notre secours, alors que la soif et une grande misère nous font tomber en défaillance sous leurs regards.
15 | Maintenant donc, assemble tous ceux qui sont dans la ville, afin que nous nous rendions tous volontairement aux gens d´Holoferne.
16 | Car il vaut mieux pour nous avoir la vie sauve et bénir Dieu dans la captivité, que de mourir et d´être en opprobre à tous les hommes, après avoir vu nos femmes et nos enfants périr sous nos yeux.
17 | Prenant aujourd´hui à témoin le ciel et la terre, et le Dieu de nos pères, qui nous châtie selon nos péchés, nous te conjurons de livrer incessamment la ville entre les mains des soldats d´Holoferne, afin que nous trouvions une prompte mort par le tranchant du glaive, au lieu d´une mort lente dans les ardeurs de la soif. "
18 | Lorsqu´ils eurent ainsi parlé, il se fit des lamentations et de grands cris dans toute l´assemblée; et tous d´une voix, pendant de nombreuses heures, ils crièrent vers Dieu, en disant :

Une ville assoiffée et découragée

19 | " Nous avons péché avec nos pères, nous avons été infidèles, nous avons commis l´iniquité.
20 | Vous, qui êtes miséricordieux, ayez pitié de nous; ou bien tirez vengeance de nos crimes en nous châtiant vous-même, et ne livrez pas ceux qui vous glorifient à un peuple qui ne vous connaît point,
21 | afin qu´on ne dise pas parmi les nations : Où est leur Dieu? "
22 | Après s´être fatigués à force de crier et de pleurer, ils se turent.
23 | Alors Ozias se leva, baigné de larmes, et dit : " Ayez bon courage, mes frères, et attendons pendant cinq jours la miséricorde du Seigneur.
24 | Car peut-être mettra-t-il fin à sa colère et donnera-t-il gloire à son nom.
25 | Ces cinq jours passés, si le secours n´est pas venu, nous ferons ce que vous nous avez proposé. "

Chapitre 8

1 | Ces paroles furent rapportées à Judith, une veuve, fille de Mérari, fils d´Idox, fils de Joseph, fils d´Ozias, fils d´Elaï, fils de Jamnor, fils de Bédéron, fils de Raphaïm, fils d´Achitob, fils de Melchias, fils d´Enan, fils de Nathanias, fils de Salathiel, fils de Siméon, fils d´Israël.
2 | Son mari, appelé Manassès, était mort au temps de la moisson de l´orge.
3 | Comme il surveillait les moissonneurs, qui liaient les gerbes dans les champs, l´ardeur du soleil le frappa à la tête, et il mourut dans Béthulie, sa ville, et il y fut inhumé avec ses pères.

Judith: la Juive dont la foi est sans faille

4 | Il y avait déjà trois ans et six mois que Judith était restée veuve.
5 | Elle s´était construit, sur le toit de sa maison, une chambre retirée, où elle demeurait enfermée avec ses servantes.
6 | Les reins couverts d´un cilice, elle jeûnait tous les jours de sa vie, excepté les jours de sabbat et de nouvelle lune et les fêtes de la maison d´Israël.
7 | Elle était très belle de figure, et son mari lui avait laissé de grandes richesses, de nombreux serviteurs et des domaines remplis de troupeaux de boeufs et de brebis. Elle était en grande estime auprès de tous, parce qu´elle craignait beaucoup le Seigneur,
8 | et il n´y avait personne qui dit d´elle une parole de blâme.
9 | Ayant donc appris qu´Ozias avait promis de livrer la ville passé le cinquième jour, elle envoya vers les anciens du peuple Chabri et Charmi.
10 | Ils se rendirent auprès d´elle, et elle leur dit : " Comment Ozias a-t-il pu dire qu´il livrerait la ville aux Assyriens , si dans cinq jours, il ne vous arrive pas de secours?
11 | Et qui êtes-vous, pour mettre ainsi le Seigneur à l´épreuve?
12 | Ce n´est pas là une parole qui attire la miséricorde, mais plutôt qui excite la colère et allume la fureur.
13 | Vous avez fixé au Seigneur un terme dans le quel il doit exercer sa miséricorde, et vous lui avez marqué un jour selon votre bon plaisir !
14 | Mais parce que le Seigneur est patient, faisons pénitence de cette faute, et implorons son pardon en versant des larmes.
15 | Car Dieu ne menace point à la manière de l´homme, et il ne s´enflamme point de colère comme un fils d´homme.
16 | Humilions donc nos âmes devant lui, et mettons en nous un esprit d´humilité, comme il convient à ses serviteurs.
17 | Prions le Seigneur avec larmes de nous faire sentir, en la manière qu´il lui plaira, les effets de sa miséricorde, afin que, comme l´orgueil de nos ennemis a jeté le trouble dans notre coeur, ainsi notre humilité nous devienne un sujet de gloire.
18 | Car nous n´avons pas imité les péchés de nos pères qui ont abandonné leur Dieu et adoré des dieux étrangers.
19 | C´est à cause de ce crime qu´ils ont été livrés au glaive, au pillage et à la moquerie de leurs ennemis; mais nous, nous ne connaissons pas d´autres Dieu que lui.
20 | Attendons humblement sa consolation, et il vengera notre sang sur nos ennemis qui nous affligent; il humiliera toutes les nations qui s´élèvent contre nous, et il les couvrira de confusion, lui, le Seigneur notre Dieu.
21 | Et maintenant, mes frères, puisque vous êtes les anciens du peuple de Dieu, et que leur vie dépend de vous, relevez leurs coeurs par vos paroles, pour qu´ils se souviennent que nos pères ont été éprouvés afin que l´on connût s´ils servaient véritablement leur Dieu.
22 | Ils doivent se rappeler comment Abraham, notre père, a été tenté; et comment, éprouvé par beaucoup de tribulations, il est devenu l´ami de Dieu.
23 | De même Isaac, de même Jacob, de même Moïse et tous ceux qui ont plu à Dieu, ont passé par beaucoup d´afflictions en demeurant fidèles.
24 | Mais ceux qui n´ont pas accepté ces épreuves avec la crainte du Seigneur, et qui ont donné cours à leur impatience et à d´injurieux murmures contre le Seigneur,
25 | ceux-là, l´exterminateur les a frappés de mort, et les serpents les ont fait périr.
26 | Ne nous laissons donc pas aller à l´impatience à cause des maux que nous souffrons.
27 | Mais estimons que ces tourments, moindres que nos péchés, sont les verges dont le Seigneur nous châtie, comme ses serviteurs, pour nous amender, et croyons que ce n´est pas pour notre perte qu´ils nous ont été envoyés. "
28 | Ozias et les anciens lui répondirent : " Tout ce que tu as dit est vrai, et il n´y a rien à reprendre dans tes paroles.
29 | Maintenant donc, prie Dieu pour nous, car tu es une femme sainte et craignant Dieu. "
30 | Et Judith leur dit : " Comme vous reconnaissez que ce que j´ai pu dire est de Dieu,
31 | éprouvez si ce que j´ai résolu de faire est aussi de lui, et priez que Dieu me donne la force de réaliser mon dessein.
32 | Vous vous tiendrez cette nuit à la porte, et je sortirai, avec ma compagne; et priez afin que dans cinq jours, comme vous l´avez dit, le Seigneur regarde son peuple d´Israël.
33 | Mais je ne veux point que vous cherchiez à savoir ce que j´entreprends; jusqu´à ce que je revienne vous en donner des nouvelles, qu´on ne fasse pas autre chose que de prier pour moi le Seigneur notre Dieu. "
34 | Ozias, le prince de Juda, lui dit : " Va en paix et que le Seigneur soit avec toi pour tirer vengeance de nos ennemis ! " Et l´ayant quittée, ils s´en allèrent.

Chapitre 9

La prière de Judith

1 | Lorsqu´ils furent partis, Judith entra dans son oratoire, et, revêtue d´un cilice, la tête couverte de cendre, elle se prosterna devant le Seigneur et l´invoqua, en disant :
2 | " Seigneur, Dieu de mon père Siméon, qui lui avez donné l´épée pour se venger des étrangers qui, entraînés par la passion, avaient violé une vierge et lui avaient fait outrage pour sa confusion;
3 | vous qui avez livré leurs femmes aux ravisseurs, leurs filles à l´esclavage et toutes leurs dépouilles en partage à vos serviteurs brûlants de zèle pour votre cause, assistez-moi, je vous en prie, Seigneur, mon Dieu, secourez une veuve.
4 | C´est vous qui avez opéré les merveilles des temps anciens, et qui avez formé le dessein de celles qui ont suivi, et elles se sont accomplies parce que vous l´avez voulu.
5 | Toutefois vos voies sont tracées d´avance, et vous avez disposé vos jugements par votre prévision.
6 | Regardez en ce moment le camp des Assyriens, comme vous avez daigné autrefois regarder celui des Egyptiens, lorsqu´ils poursuivaient les armes à la main vos serviteurs, se confiant dans leurs chars, dans leurs cavaliers et dans la multitude de leurs combattants.
7 | Mais vous avez regardé leur camp, et les ténèbres leur ont ôté leur force.
8 | L´abîme a retenu leurs pieds, et les eaux les ont engloutis.
9 | Qu´il en soit de même, Seigneur, de ceux-ci, qui se confient dans leur multitude, dans leurs chars, dans leurs javelots, dans leurs boucliers et dans leurs flèches, et qui sont fiers de leurs lances.
10 | Ils ne savent pas que c´est vous qui êtes notre Dieu, vous qui dès le commencement terrassiez les armées et dont le nom est Seigneur.
11 | Levez votre bras, comme aux siècles passés; brisez leur puissance par votre puissance; que leur force tombe devant votre colère, eux qui se promettent de violer votre sanctuaire, de profaner le tabernacle de votre nom et d´abattre de leur épée les cornes de votre autel.
12 | Faites, Seigneur, que l´orgueil de cet homme soit abattu par sa propre épée.
13 | Qu´il se prenne aux lacs de son regard sur moi, et frappez-le par les douces paroles de mes lèvres.
14 | Mettez dans mon coeur assez de fermeté pour le mépriser, assez de force pour le perdre.
15 | Ce sera pour votre nom une gloire mémorable qu´il soit abattu par la main d´une femme.
16 | Car votre puissance, Seigneur, n´est point dans le grand nombre, et votre volonté ne dépend pas de la force des chevaux; et dès le commencement les superbes ne vous ont pas plu, mais vous avez toujours eu pour agréable la prière des hommes humbles et doux.
17 | Dieu du ciel, Créateur des eaux et Seigneur de toute la création, exaucez-moi, malheureuse, qui vous supplie et qui mets ma confiance en votre miséricorde.
18 | Souvenez-vous, Seigneur, de votre alliance, donnez la parole à ma bouche, la force au dessein qui est dans mon coeur, afin que votre maison conserve la sainteté dont vous l´avez revêtue,
19 | et que toutes les nations reconnaissent que vous êtes Dieu, et qu´il n´y en a point d´autre que vous. "

Chapitre 10

L'exploit de Judith

1 | Lorsqu´elle eut achevé sa prière au Seigneur, Judith se leva du lieu où elle était prosternée contre terre devant le Seigneur.
2 | Elle appela sa servante et, étant descendue dans sa maison, elle ôta son cilice et se dépouilla des vêtements de son veuvage.
3 | Elle se lava le corps, s´oignit de la myrrhe la plus fine, disposa sa chevelure, mit le turban sur sa tête, revêtit ses vêtements de fête, attacha des sandales à ses pieds, prit ses bracelets, son collier, ses pendants d´oreilles, et ses anneaux, en un mot, se para de tous ses ornements.
4 | Le Seigneur releva encore son éclat, parce que tout cet ajustement avait son principe, non dans la volupté, mais dans la vertu; c´est pourquoi le Seigneur augmenta sa beauté de telle sorte qu´elle brillât aux yeux de tous d´un éclat incomparable.
5 | Puis elle fit porter à sa servante une outre de vin, un vase d´huile, de la farine grillée, des fruits secs, du pain et du fromage, et elle partit.
6 | Arrivée, elle et sa servante, à la porte de la ville, elle trouva Ozias et les anciens qui l´attendaient.
7 | En la voyant, ils furent ravis d´admiration pour sa beauté.
8 | Cependant ils ne lui adressèrent aucune question, et la laissèrent passer, en disant : " Que le Dieu de nos pères te donne sa grâce; qu´il affermisse par sa puissance tous les desseins qui sont dans ton coeur, afin que Jérusalem soit glorifiée à cause de toi, et que ton nom figure parmi ceux des saints et des justes. "
9 | Ceux qui étaient présents répondirent tous d´une seule voix : " Ainsi soit-il ! Ainsi soit-il ! "
10 | Et Judith franchit les portes, elle et sa servante, en priant le Seigneur.
11 | Comme elle descendait la montagne, au lever du jour, les postes avancés des Assyriens la rencontrèrent et l´arrêtèrent, en disant : " D´où viens-tu, et où vas-tu? "
12 | Elle répondit : " Je suis une fille des Hébreux, et je me suis enfuie du milieu d´eux, ayant reconnu qu´ils vous seront livrés en proie, parce qu´ils vous ont méprisés et qu´ils n´ont pas voulu se rendre à vous volontairement, pour trouver grâce devant vous.
13 | C´est pourquoi j´ai dit en moi-même : Je me présenterai devant le prince Holoferne, pour lui découvrir leurs secrets et lui indiquer un accès par où il pourra les prendre sans perdre un seul homme de son armée. "
14 | Lorsque ces hommes eurent entendu ses paroles, ils considérèrent son visage, et la surprise était dans leurs yeux, tant ils admiraient sa grande beauté :
15 | " Tu as sauvé ta vie, lui dirent-ils, en prenant cette résolution de descendre vers notre seigneur.
16 | Tu peux être assurée que, lorsque tu paraîtras devant lui, il te traitera bien et que tu seras très agréable à son coeur. " Puis, l´ayant conduite à la tente d´Holoferne, ils l´annoncèrent.
17 | Dès qu´elle fut entrée en sa présence, Holoferne fut aussitôt pris par les yeux.
18 | Ses officiers lui dirent : " Qui donc pourrait mépriser le peuple des Hébreux qui a de si belles femmes? Ne méritent-elles pas bien que, pour les posséder, nous lui fassions la guerre? "
19 | Judith vit Holoferne assis sous son pavillon, dont le tissu de pourpre et d´or était orné d´émeraudes et de pierres précieuses.
20 | Ayant arrêté les yeux sur son visage, elle l´adora en se prosternant jusqu´à terre. Aussitôt, sur l´ordre de leur maître, les serviteurs d´Holoferne la relevèrent.

Chapitre 11

1 | Alors Holoferne lui dit : " Rassure-toi et bannis la crainte de ton coeur, car je n´ai jamais fait de mal à quiconque a voulu servir le roi Nabuchodonosor.
2 | Si ton peuple ne m´avait pas méprisé, je n´aurais pas levé ma lance contre lui.
3 | Maintenant, dis-moi pourquoi tu t´es éloignée d´eux et tu as pris le parti de venir vers nous? "
4 | Judith lui répondit : " Accueille les paroles de ta servante, car si tu suis les paroles de ta servante, le Seigneur réalisera pleinement ses desseins sur toi,
5 | aussi vrai que Nabuchodonosor, le roi de la terre, est vivant, et que sa puissance est vivante, cette puissance dont tu es dépositaire pour le châtiment de tous ceux qui sont égarés; car non seulement les hommes sont amenés par toi à le servir, mais les animaux mêmes des champs lui obéissent.
6 | En effet, la sagesse de ton esprit est célèbre dans toutes les nations; tout le monde sait que dans tout son royaume tu es le seul bon et puissant, et ton gouvernement est vanté dans toutes les provinces.
7 | On sait aussi ce qu´a dit Achior, et on n´ignore pas de quelle manière tu as ordonné de le traiter.
8 | Car il est certain que notre Dieu est tellement offensé par les péchés de son peuple, qu´il lui a fait annoncer par ses prophètes qu´il allait le livrer à ses ennemis à cause de ses infidélités.
9 | Et parce que les enfants d´Israël savent qu´ils ont offensé leur Dieu, ils tremblent de frayeur devant toi.
10 | En outre, la famine les presse, et, les réservoirs d´eau étant desséchés, ils sont déjà à compter parmi les morts.
11 | Ils ont même pris la résolution de tuer leur bétail et d´en boire le sang.
12 | Il n´est pas jusqu´aux choses consacrées au Seigneur, leur Dieu, auxquelles Dieu leur a défendu de toucher, le blé, le vin et l´huile des dîmes et des prémices , qu´ils n´aient résolu de faire servir à leur usage, osant se nourrir de choses qu´il ne leur est pas même permis de toucher de leurs mains. Puisqu´ils agissent ainsi, il est certain qu´ils seront livrés à la ruine.
13 | Voilà ce que je sais, moi, ta servante, et j´ai fui loin d´eux, et le Seigneur m´a envoyée t´en informer.
14 | Car moi, ta servante, je sers Dieu, maintenant même que je suis auprès de toi; et ta servante sortira du camp pour aller prier Dieu.
15 | Et il me fera connaître quand il doit les châtier pour leur péché, et je viendrai te l´annoncer. Je te conduirai alors à travers la Judée jusqu´à Jérusalem, et tu trouveras tout le peuple d´Israël comme des brebis qui n´ont plus de pasteur, et il n´y aura pas même un chien qui aboie contre toi.
16 | C´est la prescience de Dieu qui m´a révélé ces choses;
17 | et comme il est irrité contre eux, j´ai reçu mission de te les annoncer. "
18 | Tout ce discours plut à Holoferne et à ses serviteurs. Ils admiraient la sagesse de Judith et se disaient les uns aux autres :
19 | " Il n´existe pas sur la terre de femme qui soit semblable à celle-ci pour la prestance, pour la beauté et pour la sagesse de ses discours. " Holoferne lui dit :
20 | " Dieu a bien fait de t´envoyer devant ce peuple, pour nous le livrer entre les mains.
21 | Comme ta proposition est bonne, si ton Dieu fait cela pour moi, il sera aussi mon Dieu, et toi, tu seras grande dans la maison de Nabuchodonosor, et ton nom deviendra célèbre dans toute la terre. "

Chapitre 12

1 | Alors Holoferne ordonna qu´on fît entrer Judith sous la tente où étaient déposés ses trésors, afin qu´elle y demeurât et il régla ce qu´on devait lui donner de sa table.
2 | Judith lui répondit : " Je ne puis manger maintenant des choses que tu commandes qu´on me donne, de peur de me rendre coupable d´un péché; je mangerai de ce que j´ai apporté pour moi. "
3 | Holoferne lui dit : " Quand les vivres que tu as apportés seront épuisés, que ferons-nous pour toi? "
4 | " Seigneur, répondit Judith, je jure par ta vie que ta servante n´aura pas consommé toutes ces provisions avant que Dieu ait réalisé par ma main le dessein que j´ai formé. " Et ses serviteurs l´introduisirent dans la tente qu´il avait désignée.
5 | En y entrant, elle demanda qu´on lui accordât la faculté de sortir, la nuit et avant le jour, pour aller prier et invoquer le Seigneur.
6 | Et Holoferne ordonna à ses serviteurs de la laisser sortir et entrer à son gré, pendant trois jours pour adorer son Dieu.
7 | Elle sortait donc chaque nuit dans la vallée de Béthulie, et elle se lavait dans une fontaine.
8 | Lorsqu´elle était remontée, elle priait le Seigneur, Dieu d´Israël, de diriger sa voie pour la délivrance de son peuple.
9 | Puis, rentrant dans sa tente, elle y demeurait pure jusqu´à ce qu´elle prît sa nourriture vers le soir.

Dans la tente d'Holoferme

10 | Le quatrième jour, Holoferne donna un festin à ses serviteurs, et il dit à Vagao, son eunuque : " Va, et persuade à cette Juive de consentir de bon coeur à habiter avec moi.
11 | Ce serait une honte pour un homme, chez les Assyriens, qu´une femme se moquât de lui et le quittât sans avoir cédé à ses désirs. "
12 | Alors Vagao entra chez Judith et lui dit : " Que la bonne fille ne craigne point de venir auprès de mon seigneur, pour être honorée en sa présence, pour manger avec lui et boire du vin avec joie. "
13 | " Qui suis-je, répondit Judith, pour résister à mon seigneur?
14 | Tout ce qui est bon et excellent à ses yeux, je le ferai; et tout ce qu´il préfère sera pour moi le meilleur, tous les jours de ma vie. "
15 | Et elle se leva et, s´étant parée de ses ornements, elle entra et se présenta devant Holoferne.
16 | Le coeur d´Holoferne fut agité, parce qu´il brûlait de désir pour elle. Holoferne lui dit :
17 | " Bois donc et mange avec joie, car tu as trouvé grâce devant moi. "
18 | Judith répondit : " Je boirai, seigneur, car mon âme est plus honorée en ce jour qu´elle ne l´a été tous les jours de ma vie. "
19 | Et prenant ce que sa servante lui avait préparé, elle mangea et but devant lui.
20 | Holoferne fut transporté de joie à cause d´elle, et il but du vin à l´excès, plus qu´il n´en avait jamais bu dans sa vie.

Chapitre 13

Dieu accomplit des choses étonnantes

1 | Quand le soir fut venu, les serviteurs d´Holoferne se hâtèrent de regagner leurs tentes; et Vagao, ayant fermé les portes de la chambre, s´en alla.
2 | Tous étaient appesantis par le vin,
3 | et Judith restait seule dans la chambre.
4 | Holoferne était étendu sur son lit, plongé dans l´assoupissement d´une complète ivresse.
5 | Judith avait dit à sa servante de se tenir dehors devant la chambre, et de faire le guet.
6 | Debout devant le lit, Judith pria quelque temps avec larmes, remuant les lèvres en silence :
7 | " Seigneur, Dieu d´Israël, disait-elle, fortifiez-moi, et jetez en ce moment un regard favorable sur l´oeuvre de mes mains, afin que, selon votre promesse, vous releviez votre ville de Jérusalem, et que j´achève ce que j´ai cru possible par votre assistance. "
8 | Ayant dit ces paroles, elle s´approcha de la colonne qui était à la tête du lit d´Holoferne, détacha son épée qui y était suspendue et,
9 | l´ayant tirée du fourreau, elle saisit les cheveux d´Holoferne, en disant : " Seigneur Dieu, fortifiez-moi à cette heure ! "
10 | Et de deux coups sur la nuque, elle lui trancha la tête. Puis elle détacha le rideau des colonnes et roula par terre le corps décapité;
11 | et, sortant sans retard, elle donna la tête d´Holoferne à sa servante, en lui ordonnant de la mettre dans son sac.
12 | Elles partirent ensuite toutes deux, selon leur coutume, comme pour aller prier, et, après avoir traversé le camp et contourné la vallée, elles arrivèrent à la porte de la ville.
13 | Judith cria de loin aux gardiens des murailles : " Ouvrez la porte, car Dieu est avec nous, et il a signalé sa puissance en faveur d´Israël. "
14 | Ayant entendu ses paroles, les gardes appelèrent les anciens de la ville.
15 | Aussitôt tous les habitants accoururent vers elle, depuis le plus petit jusqu´au plus grand, car ils commençaient à désespérer de son retour.
16 | Allumant des flambeaux, ils se rassemblèrent tous autour d´elle. Judith, montant sur un lieu élevé, commanda qu´on fit silence; lorsque tous se furent tus, elle leur dit :
17 | " Louez le Seigneur, notre Dieu, qui n´a point abandonné ceux qui espéraient en lui.

Tu es bénie entre toutes les femmes

18 | Par moi, sa servante, il a accompli ses promesses de miséricorde en faveur de la maison d´Israël, et il a tué cette nuit par ma main l´ennemi de son peuple. "
19 | Alors, tirant du sac la tête d´Holoferne, elle la leur montra en disant : " Voici la tête d´Holoferne, chef de l´armée des Assyriens, et voici le rideau sous lequel il était couché dans son ivresse, lorsque le Seigneur notre Dieu l´a frappé par la main d´une femme.
20 | Aussi vrai que le Seigneur est vivant, son ange m´a gardée à mon départ, durant mon séjour au milieu d´eux, et à mon retour, et le Seigneur n´a pas permis que sa servante fût souillée; mais il m´a rendue à vous sans aucune tache de péché, toute joyeuse de sa victoire, de ma conservation et de votre délivrance.
21 | Vous tous, chantez ses louanges, car il est bon, car sa miséricorde dure à jamais ! "
22 | Tous, adorant le Seigneur, lui dirent : " Le Seigneur t´a bénie dans sa force, car par toi il a réduit à néant tous nos ennemis. "
23 | Ozias, le prince du peuple d´Israël, lui dit : " Ma fille, tu es bénie par le Seigneur, le Dieu très haut, plus que toutes les femmes qui sont sur la terre.
24 | Béni soit le Seigneur, créateur du ciel et de la terre, qui a conduit ta main pour trancher la tête au plus grand de nos ennemis !
25 | Il a rendu aujourd´hui ton nom si glorieux, que ta louange ne disparaîtra pas de la bouche des hommes, qui se souviendront éternellement de la puissance du Seigneur; car, en leur faveur, tu n´as pas épargné ta vie en voyant les souffrances et la détresse de ta race, mais tu nous as sauvés de la ruine en marchant dans la droiture en présence de notre Dieu. "
26 | Et tout le peuple répondit : " Ainsi soit-il ! Ainsi soit-il ! "
27 | Ensuite on fit venir Achior, et Judith lui dit : " Le Dieu d´Israël, à qui tu as rendu ce témoignage qu´il tire vengeance de ses ennemis, a tranché lui-même cette nuit, par ma main, la tête du chef de tous les infidèles.
28 | Et pour te convaincre qu´il en est ainsi, voici la tête d´Holoferne qui, dans l´insolence de son orgueil, méprisait le Dieu d´Israël et t´a menacé de mort, en disant : Lorsque le peuple d´Israël sera vaincu, je te ferai passer au fil de l´épée. "
29 | A la vue de la tête d´Holoferne, Achior frissonna d´horreur; il tomba le visage contre terre, et s´évanouit.
30 | Lorsqu´il eut repris ses sens et fut revenu à lui, il se prosterna aux pieds de Judith et lui dit :
31 | " Sois proclamée bénie de ton Dieu dans toutes les tentes de Jacob ! Parmi tous les peuples qui entendront ton nom, le Dieu d´Israël sera glorifié à cause de toi. "

Chapitre 14

1 | Alors Judith dit à tout le peuple : " Ecoutez-moi, mes frères, suspendez cette tête au haut de nos murailles.
2 | Et, quand le soleil sera levé, que chacun prenne ses armes; puis sortez avec impétuosité, non pour descendre seulement dans la vallée, mais comme pour faire une attaque générale.
3 | Il faudra bien alors que les avant-postes s´enfuient vers leur général, afin de le réveiller pour le combat.
4 | Et lorsque leurs chefs auront couru à la tente d´Holoferne et qu´ils le trouveront décapité, baigné dans son sang, l´épouvante s´emparera d´eux.
5 | Et lorsque vous les verrez fuir, mettez-vous hardiment à leur poursuite, car le Seigneur les écrasera sous vos yeux. "
6 | Alors Achior, voyant la puissance qu´exerçait le Dieu d´Israël, abandonna le culte des nations; il crut en Dieu, se circoncit, et fut incorporé au peuple d´Israël, ainsi que tous ses descendants, jusqu´au temps présent.
7 | Dès que le jour parut, les habitants de Béthulie suspendirent aux murailles la tête d´Holoferne, et, chaque homme ayant pris ses armes, ils sortirent de la ville avec un grand tumulte et de grands cris.
8 | Les avant-postes s´en étant aperçus coururent à la tente d´Holoferne.
9 | Ceux qui étaient dans la tente vinrent et firent du bruit à la porte de la chambre à coucher pour l´éveiller, augmentant à dessein le tumulte, afin qu´Holoferne fût tiré de son sommeil par tout ce bruit, sans qu´un des siens eût besoin de le réveiller.
10 | Car personne n´osait, ni en frappant, ni en entrant, ouvrir la porte de la chambre à coucher du plus grand des Assyriens.
11 | Mais ses généraux, ses commandants et tous les officiers de l´armée du roi des Assyriens étant venus, dirent aux chambellans :
12 | " Entrez et éveillez-le, car ces rats sont sortis de leurs trous et ont osé nous provoquer au combat. "
13 | Alors, Vagao, étant entré dans la chambre, s´arrêta devant le rideau, et il frappa des mains, car il s´imaginait que son maître dormait avec Judith.
14 | Mais quand, prêtant l´oreille, il n´entendit aucun des mouvements d´un homme qui eût été couché là, il s´approcha du rideau et, l´ayant levé, il aperçut le cadavre d´Holoferne étendu par terre, sans tête, et baigné dans son sang. Aussitôt il jeta un grand cri, en pleurant, et déchira ses vêtements.
15 | Et, étant entré dans la tente de Judith, il ne la trouva pas. Il sortit en toute hâte vers le peuple,
16 | et dit : " Une seule femme juive a mis la confusion dans la maison du roi Nabuchodonosor; voici qu´Holoferne est étendu par terre, et sa tête n´est plus avec son corps ! "
17 | En entendant ces paroles, tous les princes de l´armée des Assyriens déchirèrent leurs vêtements, une crainte et une frayeur extrêmes s´emparèrent d´eux, leurs esprits furent bouleversés,
18 | et une clameur indicible retentit au milieu de leur camp.

Chapitre 15

1 | Lorsque toute l´armée eut appris qu´Holoferne avait eu la tête tranchée, ils perdirent tout sens et toute prudence, et, n´écoutant que la peur et l´effroi, ils cherchèrent leur salut dans la fuite.
2 | Sans se dire un mot les uns aux autres, la tête basse et laissant là tout, pressés d´échapper aux Hébreux qu´ils entendaient venir sur eux les armes à la main, ils s´enfuirent à travers champs et par les sentiers des montagnes.
3 | Les enfants d´Israël, les voyant fuir, se mirent à leur poursuite; ils descendirent en sonnant de la trompette et en poussant de grands cris derrière eux.
4 | Et comme les Assyriens fuyaient dispersés, et en toute hâte, les enfants d´Israël, qui les poursuivaient réunis en un seul corps, taillaient en pièces tous ceux qu´ils pouvaient atteindre.
5 | En même temps Ozias envoya des messages dans toutes les villes et dans toutes les campagnes d´Israël.
6 | Ainsi chaque village et chaque ville, ayant fait prendre les armes à l´élite de leurs jeunes gens, les envoyèrent après les Assyriens, et ils les poursuivirent à la pointe de l´épée jusqu´à leur extrême frontière.
7 | Ceux qui étaient restés à Béthulie entrèrent dans le camp des Assyriens, emportèrent le butin que les Assyriens avaient abandonné dans leur fuite, et en revinrent tout chargés.
8 | D´autre part, ceux qui, après la victoire, retournèrent à Béthulie, amenèrent avec eux tout ce qui avait appartenu aux Assyriens, des bestiaux, sans nombre, des animaux de trait et tout leur bagage, en sorte que, tous, depuis le plus petit jusqu´au plus grand, s´enrichirent de leurs dépouilles.
9 | Joakim, le grand prêtre, vint de Jérusalem à Béthulie, avec tous ses anciens, pour voir Judith.
10 | Lorsqu´elle sortit pour aller au devant de lui, tous la bénirent d´une seule voix, en disant : " Tu es la gloire de Jérusalem; tu es la joie d´Israël; tu es l´honneur de notre peuple.
11 | Car tu as montré une âme virile, et ton coeur a été plein de vaillance. Parce que tu as aimé la chasteté et que, après avoir perdu ton mari, tu n´as pas voulu en connaître un autre, la main du Seigneur t´a revêtue de force, et tu seras bénie éternellement. "
12 | Tout le peuple répondit : " Ainsi soit-il ! Ainsi soit-il ! "
13 | Trente jours suffirent à peine au peuple d´Israël pour recueillir les dépouilles des Assyriens.
14 | Tout ce qu´on reconnut avoir appartenu à Holoferne, l´or et l´argent, les vêtements, les pierres précieuses et tous les objets divers, on le donna à Judith, et tout cela lui fut abandonné par le peuple.
15 | Et tout le peuple se réjouit, avec les femmes, les jeunes filles et les jeunes gens, au son des harpes et des cithares.

Chapitre 16

Le cantique de Judith

1 | Alors Judith chanta ce cantique au Seigneur, en disant :
2 | " Célébrez le Seigneur au son des tambourins, chantez le Seigneur avec les cymbales, modulez en son honneur un cantique nouveau, exaltez et acclamez son nom.
3 | Le Seigneur met fin aux guerres; le Seigneur est son nom !
4 | Il a dressé son camp au milieu de son peuple, pour nous délivrer des mains de tous nos ennemis.
5 | Assur est venu des montagnes, du côté de l´Aquilon, avec les myriades de ses guerriers; leur multitude arrêtait les torrents, et leurs chevaux couvraient les vallées.
6 | Il se promettait de ravager par le feu mon territoire, d´immoler par l´épée mes jeunes gens, de faire de mes enfants un butin, de mes vierges des captives.
7 | Mais le Seigneur tout-puissant l´a couvert d´ignominie; il l´a livré aux mains d´une femme, et elle en a triomphé.
8 | Leur héros n´est point tombé sous les coups des jeunes gens; les géants à haute stature ne se sont pas mesurés avec lui. C´est Judith, la fille de Mérari, qui l´a renversé par la beauté de son visage.
9 | Elle s´est dépouillée des vêtements de son veuvage; elle s´est parée de ses vêtements de fête, pour le triomphe des enfants d´Israël;
10 | elle a fait couler sur son visage une huile parfumée, elle a disposé sous le turban les boucles de sa chevelure. Elle a revêtu une robe neuve pour le séduire.
11 | L´éclat de sa chaussure a ébloui ses yeux, sa beauté a rendu son âme captive, et elle lui a tranché la tête avec l´épée.
12 | Les Perses ont frémi de sa vaillance, les Mèdes de son audace;
13 | le camp des Assyriens a retenti de hurlements; quand se sont montrés les miens, exténués et desséchés par la soif.
14 | Des fils de jeunes femmes les ont transpercés et les ont tués comme des enfants qui s´enfuient. Ils ont péri dans le combat, devant la face du Seigneur mon Dieu.
15 | Chantons un cantique au Seigneur, chantons au Seigneur un cantique nouveau :
16 | Maître souverain, Seigneur, vous êtes grand, et magnifique dans votre puissance, et nul ne peut vous surpasser.
17 | Que toutes vos créatures vous servent, parce que vous avez parlé, et tout a été fait; vous avez envoyé votre esprit, et tout a été créé, et nul ne peut résister à votre voix.
18 | Les montagnes, ainsi que les eaux, sont agitées sur leurs bases, les pierres se fondent comme la cire, devant votre face;
19 | mais ceux qui vous craignent sont grands devant vous en toutes choses.
20 | Malheur à la nation qui s´élève contre mon peuple ! Car le Seigneur, le Tout-Puissant, se vengera d´elle, il la visitera au jour du jugement,
21 | il livrera leur chair au feu et aux vers, afin qu´ils brûlent et qu´ils éprouvent ce supplice éternellement. "
22 | Après cette victoire, tout le peuple se rendit à Jérusalem pour adorer le Seigneur et, aussitôt qu´ils furent purifiés, ils offrirent tous les holocaustes et acquittèrent leurs voeux et leurs promesses.
23 | Judith offrit toutes les armes d´Holoferne, que le peuple lui avait données, et le rideau qu´elle avait elle-même enlevé du lit, en anathème d´oubli.
24 | Tout le peuple était dans l´allégresse en face du sanctuaire, et la joie de cette victoire fut célébrée avec Judith pendant trois mois.
25 | Ces jours de fête étant passés, chacun retourna dans sa maison; Judith fut honorée dans Béthulie, et elle jouit d´un grand renom dans tout le pays d´Israël.
26 | Joignant au courage la chasteté, elle ne connut point d´homme le reste de sa vie, depuis la mort de Manassès, son mari.
27 | Les jours de fête, elle paraissait magnifiquement parée.
28 | Après avoir demeuré cent cinq ans dans la maison de son mari et donné la liberté à sa servante, elle mourut et fut inhumée à Béthulie avec son mari;
29 | et tout le peuple la pleura pendant sept jours.
30 | Dans tout le cours de sa vie et après sa mort, il n´y eut personne, pendant de longues années, qui troubla la paix d´Israël.
31 | Le jour de fête institué en souvenir de cette victoire est compté par les Hébreux au nombre des saints jours, et il est célébré par les Juifs depuis ce temps-là jusqu´aujourd´hui. La traduction contenue dans cette édition de la bible Crampon suit la Vulgate (version latine d´un manuscrit chaldéen), mais tient aussi compte des différents manuscrits grecs.


ESTHER

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / ESTHER (livre 19)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 |

Chapitre 1

Le festin d'Assuérus et celui de Vasthi

1 | C´était au temps d´Assuérus, — de cet Assuérus qui régna, depuis l´Inde jusqu´à l´Ethiopie, sur cent vingt-sept provinces, —
2 | au temps où le Roi Assuérus était assis sur son trône royal à Suse, la capitale.
3 | La troisième année de son règne, il fit un festin à tous ses princes et à tous ses ministres. Les chefs de l´armée des Perses et des Mèdes, les grands et les gouverneurs des provinces furent réunis en sa présence;
4 | c´est alors qu´il déploya devant eux la riche splendeur de son royaume et l´éclatante magnificence de sa grandeur, pendant un grand nombre de jours, pendant cent quatre-vingts jours.
5 | Lorsque ces jours furent écoulés, le roi fit pour tout le peuple qui se trouvait à Suse, la capitale, depuis le plus grand jusqu´au plus petit, un festin de sept jours, dans la cour du jardin de la maison royale.
6 | Des tentures blanches, vertes et bleues étaient attachées par des cordons de byssus et de pourpre à des anneaux d´argent et à des colonnes de marbre; des lits d´or et d´argent étaient posés sur un pavé de porphyre, de marbre blanc, de nacre et de marbre noir.
7 | On servait à boire dans des vases d´or de différentes formes, et le vin royal était offert en abondance, grâce à la libéralité du roi.
8 | Suivant le décret, chacun buvait sans que personne lui fît violence, car le roi avait ordonné à tous les officiers de sa maison de se conformer à la volonté de chacun des convives.
9 | La reine Vasthi fit aussi un festin pour les femmes, dans la maison royale du roi Assuérus.

Répudiation de la reine Vasthi

10 | Le septième jour, comme le vin avait mis la joie au coeur du roi, il ordonna à Maüman, Bazatha, Harbona, Bagatha, Abgatha, Zéthar et Charchas, les sept eunuques qui servaient devant le roi Assuérus,
11 | d´amener en sa présence la reine Vasthi, couronnée du diadème royal, pour montrer sa beauté aux peuples et aux grands, car elle était belle de figure.
12 | Mais la reine Vasthi refusa de se rendre au commandement du roi, qu´elle avait reçu par l´intermédiaire des eunuques, et le roi fut très irrité et sa colère s´enflamma.
13 | Alors le roi s´adressa aux sages qui avaient la connaissance des temps : — car ainsi se traitaient les affaires du roi, devant tous ceux qui étaient experts dans la loi et le droit,
14 | et les plus près de lui étaient Charséna, Séthar, Admatha, Tharsis, Marès, Marsana et Mamuchan, les sept princes de Perse et de Médie, qui voyaient la face du roi et qui occupaient le premier rang dans le royaume. —
15 | " Quelle loi, dit-il, doit-on appliquer à la reine Vasthi, pour n´avoir pas exécuté l´ordre du roi Assuérus, qu´il lui a donné par l´intermédiaire des eunuques? "
16 | Mamuchan répondit devant le roi et les princes : " Ce n´est pas seulement à l´égard du roi que la reine Vasthi a mal agi, mais aussi envers tous les princes et tous les peuples qui sont dans toutes les provinces du roi Assuérus.
17 | Car l´action de la reine viendra à la connaissance de toutes les femmes et les portera à mépriser leurs maris; elles diront : Le roi Assuérus avait ordonné qu´on amenât en sa présence la reine Vasthi, et elle n´y est point allée.
18 | Et dès aujourd´hui, les princesses de Perse et de Médie, qui auront appris l´action de la reine, la citeront à tous les princes du roi, et il en résultera beaucoup de mépris et de colère.
19 | Si le roi le trouve bon, qu´on publie de sa part et qu´on inscrive parmi les lois des Perses et des Mèdes, pour n´être pas enfreinte, une ordonnance royale portant que la reine Vasthi ne paraîtra plus devant le roi Assuérus, et que le roi donnera sa dignité de reine à une autre qui soit meilleure qu´elle.
20 | Et quand l´édit du roi sera connu dans tout son royaume, qui est vaste, toutes les femmes rendront honneur à leurs maris, depuis le plus grand jusqu´au plus petit. "
21 | Le conseil plut au roi et aux princes, et le roi agit selon le discours de Mamuchan.
22 | Il envoya des lettres à toutes les provinces du royaume, à chaque province selon son écriture et à chaque peuple selon sa langue; elles portaient que tout mari devait être le maître dans sa maison et qu´il parlerait le langage de son peuple.

Chapitre 2

Esther devient reine

1 | Après ces choses, quand la colère du roi Assuérus se fut calmée, il se rappela Vasthi, ce qu´elle avait fait et la décision qui avait été prise à son sujet.
2 | Alors les serviteurs du roi, qui étaient en fonctions près de lui, dirent : " Qu´on cherche pour le roi des jeunes filles, vierges et belles de figure;
3 | que le roi établisse dans toutes les provinces de son royaume des officiers chargés de rassembler toutes les jeunes filles, vierges et belles de figure, à Suse, la capitale, dans la maison des femmes, sous la surveillance d´Egée, eunuque du roi et gardien des femmes, qui pourvoira à leur toilette;
4 | et que la jeune fille qui plaira au roi devienne reine à la place de Vasthi. " Le roi approuva cet avis, et il fit ainsi.
5 | Il y avait à Suse, la capitale, un Juif nommé Mardochée, fils de Jaïr, fils de Séméi, fils de Cis, de la race de Benjamin,
6 | qui avait été emmené de Jérusalem parmi les captifs déportés avec Jéchonias, roi de Juda, par Nabuchodonosor, roi de Babylone.
7 | Il élevait Edissa, qui est Esther, fille de son oncle; car elle n´avait ni père ni mère. La jeune fille était belle de forme et d´un gracieux visage; à la mort de son père et de sa mère, Mardochée l´avait adoptée pour fille.
8 | Lorsqu´on eut publié l´ordre du roi et son édit, et que de nombreuses jeunes filles furent rassemblées à Suse, la capitale, sous la surveillance d´Egée, Esther fut prise aussi et amenée dans la maison du roi, sous la surveillance d´Egée, gardien des femmes.
9 | La jeune fille lui plut et gagna sa faveur; il s´empressa de lui fournir les choses nécessaires à sa toilette et à sa subsistance, de lui donner sept jeunes filles choisies dans la maison du roi, et il la fit passer avec elles dans le meilleur appartement de la maison des femmes.
10 | Esther ne fit connaître ni son peuple ni sa naissance, car Mardochée lui avait défendu d´en parler.
11 | Chaque jour Mardochée se promenait devant la cour de la maison des femmes, pour savoir comment se portait Esther et comment on la traitait.
12 | Et quand arrivait pour chaque jeune fille le tour d´aller vers le Roi Assuérus, après avoir passé douze mois à accomplir ce qui était prescrit aux femmes, — et voici ce que comportait le temps de leur purification : pendant six mois, elles se purifiaient avec de l´huile de myrrhe, et pendant six mois avec des aromates et des parfums en usage parmi les femmes, —
13 | et que la jeune fille allait vers le roi, on lui permettait de prendre avec elle ce qu´elle voulait, pour aller de la maison des femmes dans la maison du roi.
14 | Elle s´y rendait le soir, et le lendemain matin elle passait dans la seconde maison des femmes, sous la surveillance de Susagaz, eunuque du roi et gardien des concubines. Elle ne retournait plus vers le roi, à moins que le roi ne la désirât et qu´elle ne fût appelée nommément.
15 | Lorsque son tour d´aller vers le roi fut arrivé, Esther, fille d´Abihaïl, oncle de Mardochée qui l´avait adoptée pour fille, ne demanda pas autre chose que ce que désigna Egée, eunuque du roi et gardien des femmes; mais Esther plut aux yeux de tous ceux qui la virent.
16 | Esther fut conduite auprès du roi Assuérus, dans sa maison royale, le dixième mois, qui est le mois de Tébeth, la septième année de son règne.
17 | Le roi aima Esther plus que toutes les femmes, et elle obtint grâce et faveur auprès de lui plus que toutes les jeunes filles. Il mit le diadème royal sur sa tête, et la fit reine à la place de Vasthi.
18 | Le roi donna un grand festin à tous ses princes et à ses serviteurs, le festin d´Esther; il accorda du repos aux provinces et fit des largesses avec une munificence royale.

Mardochéé découvre un complot contre le roi

19 | La seconde fois qu´on rassembla des jeunes filles, Mardochée était assis à la porte du roi.
20 | Esther n´avait fait connaître ni sa naissance ni son peuple, selon que Mardochée le lui avait ordonné; et Esther suivait les ordres de Mardochée, comme lorsqu´elle était élevée par lui.
21 | En ces jours-là, comme Mardochée était assis à la porte du roi, Bagathan et Tharès, deux eunuques du roi, gardes du palais, poussés par la colère, voulurent porter la main sur le roi Assuérus.
22 | Mardochée eut connaissance du complot et il en informa la reine Esther, qui le redit au roi de la part de Mardochée.
23 | Le fait ayant été examiné et trouvé exact, les deux eunuques furent pendus à un bois, et cela fut écrit dans le livre des Chroniques en présence du roi.

Chapitre 3

Haman obtient du roi l'autorisation d'exterminer les juifs

1 | Après ces choses, le roi Assuérus éleva en dignité Aman, fils d´Amadatha, du pays d´Agag; il l´éleva et plaça son siège au-dessus de tous les chefs qui étaient auprès de lui.
2 | Tous les serviteurs du roi, qui se tenaient à sa porte, fléchissaient le genou et se prosternaient devant Aman, car ainsi l´avait ordonné le roi à son sujet. Mais Mardochée ne fléchissait point le genou et ne se prosternait point.
3 | Les serviteurs du roi, qui se tenaient à sa porte, dirent à Mardochée : " Pourquoi transgresses-tu l´ordre du roi? "
4 | Comme ils le lui répétaient chaque jour et qu´il ne les écoutait pas, ils en informèrent Aman, pour voir si Mardochée persévérerait dans sa résolution, car il leur avait dit qu´il était Juif.
5 | Aman vit que Mardochée ne fléchissait pas le genou et ne se prosternait pas devant lui, et Aman fut rempli de fureur.
6 | Mais il dédaigna de porter la main sur Mardochée seul, car on lui avait appris de quel peuple était Mardochée; et Aman voulut détruire le peuple de Mardochée, tous les Juifs qui se trouvaient dans tout le royaume d´Assuérus.
7 | Le premier mois, qui est le mois de Nisan, la douzième année du roi Assuérus, on jeta le "PUR", c´est-à-dire le sort, devant Aman, pour chaque jour et pour chaque mois, jusqu´au douzième mois, qui est le mois d´Adar.
8 | Alors Aman dit au roi Assuérus : " Il y a dans toutes les provinces de ton royaume un peuple dispersé et vivant à part parmi les autres peuples, ayant des lois différentes de celles de tous les autres peuples, et n´observant pas les lois du roi. Il n´est pas de l´intérêt du roi de le laisser en repos.
9 | Si le roi le trouve bon, qu´on écrive l´ordre de les faire périr, et je pèserai dix mille talents d´argent entre les mains des fonctionnaires, pour qu´on les porte au trésor du roi. "
10 | Le roi ôta son anneau de son doigt et le remit à Aman, fils d´Amadatha, du pays d´Agag, ennemi des Juifs; et le roi dit à Aman :
11 | " L´argent t´est donné et ce peuple aussi, pour que tu en fasses ce qui te paraîtra bon. "
12 | Les secrétaires du roi furent appelés le treizième jour du premier mois, et l´on écrivit, conformément à tous les ordres d´Aman, aux satrapes du roi, aux gouverneurs de chaque province et aux chefs de chaque peuple, à chaque province selon son écriture, et à chaque peuple selon sa langue. Ce fut au nom du roi Assuérus que l´on écrivit, et on scella l´édit avec l´anneau royal.
13 | Des lettres furent envoyées par les courriers dans toutes les provinces du roi, pour qu´on détruisit, qu´on égorgeât et qu´on fît périr tous les Juifs, jeunes et vieux, petits enfants et femmes, en un seul jour, le treizième du douzième mois, qui est le mois d´Adar, et qu´on pillât leurs biens. *** Voir le texte de l´édit, fragment IV, chapitre 13, 1-7 ***
14 | Une copie de l´édit, qui devait être publié comme loi dans chaque province, fut adressée ouverte à tous les peuples, afin qu´ils fussent prêts pour ce jour-là.
15 | Les courriers partirent en toute hâte, d´après l´ordre du roi. L´édit fut aussi publié dans Suse la capitale; et, tandis que le roi et Aman étaient assis à boire, l´agitation régnait dans la ville de Suse.

Chapitre 4

Mardochée décide Esther à intervenir auprès du roi

1 | Mardochée, ayant appris tout ce qui se passait, déchira ses vêtements, se revêtit d´un sac et se couvrit la tête de cendre; puis il alla au milieu de la ville en poussant avec force des gémissements amers.
2 | Et il se rendit jusque devant la porte du roi; car nulle personne revêtue d´un sac n´avait le droit de franchir la porte du roi.
3 | Dans chaque province, partout où arrivaient l´ordre du roi et son édit, il y eut un grand deuil parmi les Juifs; ils jeûnaient, pleuraient et se lamentaient, et le sac et la cendre servaient de couche à beaucoup d´entre eux.
4 | Les servantes d´Esther et ses eunuques vinrent lui apporter cette nouvelle, et la reine fut très effrayée. Elle envoya des vêtements à Mardochée pour s´en revêtir, afin qu´il ôtât son sac; mais il ne les accepta pas.
5 | Alors Esther, ayant appelé Athach, l´un des eunuques que le roi avait placés auprès d´elle, le chargea d´aller demander à Mardochée ce que c´était et d´où venait son deuil.
6 | Athach se rendit auprès de Mardochée, qui se tenait sur la place de la ville, devant la porte du roi;
7 | et Mardochée lui fit connaître tout ce qui lui était arrivé, et la somme d´argent qu´Aman avait promis de peser pour le trésor du roi en retour du massacre des Juifs.
8 | Il lui remit aussi une copie de l´édit publié dans Suse en vue de leur extermination, afin qu´il le montrât à Esther, lui apprît tout, et lui commandât de se rendre chez le roi afin de le supplier et de lui demander grâce pour son peuple. *** Voir l´exhortation de Mardochée à Esther, fragment VI, ch. 15,1-3 ***
9 | Athach vint rapporter à Esther les paroles de Mardochée.
10 | Esther donna l´ordre à Athach d´aller dire à Mardochée :
11 | " Tous les serviteurs du roi et le peuple de ses provinces savent que si quelqu´un, homme ou femme, pénètre chez le roi, dans la cour intérieure, sans avoir été appelé, l´unique loi qu´on lui applique porte peine de mort; à moins que le roi, lui tendant son sceptre d´or, ne lui donne la vie. Et moi, je n´ai pas été appelée à aller auprès du roi depuis trente jours. "
12 | Quand les paroles d´Esther eurent été rapportées à Mardochée,
13 | celui-ci lui fit répondre : " Ne t´imagine pas en toi-même que tu échapperas seule d´entre tous les Juifs, parce que tu es dans la maison du roi.
14 | Car, si tu te tais maintenant, il surgira d´ailleurs un secours et une délivrance pour les Juifs, et toi et la maison de ton père, vous périrez. Et qui sait si ce n´est pas pour un temps comme celui-ci que tu es parvenue à la dignité royale? "
15 | Esther fit répondre à Mardochée :
16 | " Va, rassemble tous les Juifs qui se trouvent à Suse, et jeûnez pour moi, sans manger ni boire pendant trois jours, ni la nuit ni le jour. Moi aussi, je jeûnerai de même avec mes servantes, puis j´entrerai chez le roi, malgré la loi; et si je dois mourir, je mourrai. "
17 | Mardochée s´en alla, et il fit tout ce qu´Esther lui avait ordonné. *** Voir la prière de Mardochée et d´esther, fragment V, ch. 13, 8-18 puis ch. 14, 1-19 ***

Chapitre 5

Première intervention d'Esther: Haman invité chez la reine

1 | Le troisième jour, Esther revêtit ses vêtements royaux et se tint dans la cour intérieure de la maison du roi, devant l´appartement du roi. Le roi était assis sur son trône royal dans l´appartement royal, en face de l´entrée du palais.
2 | Lorsque le roi vit la reine Esther debout dans la cour, elle trouva grâce à ses yeux, et le roi tendit à Esther le sceptre d´or qu´il tenait à la main. Esther, s´approchant, toucha le bout du sceptre.
3 | Et le roi lui dit : " Qu´as-tu, reine Esther, et que demandes-tu? Quand ce serait la moitié du royaume, elle te serait donnée. "
4 | Esther dit : " Si le roi le trouve bon, que le roi vienne aujourd´hui avec Aman au festin que je lui ai préparé. "
5 | Le roi dit : " Qu´on appelle de suite Aman, pour faire ce qu´a dit Esther. " Le roi se rendit avec Aman au festin qu´Esther avait préparé.
6 | Au festin du vin, le roi dit à Esther : " Quelle est ta demande? Elle te sera accordée. Que désires-tu? Quand ce serait la moitié du royaume, tu l´obtiendras. "
7 | Esther répondit et dit : " Voici ma demande et mon désir :
8 | si j´ai trouvé grâce aux yeux du roi et s´il plaît au roi d´accorder ma demande et d´accomplir mon désir, que le roi vienne avec Aman au festin que je leur préparerai, et demain je ferai au roi la réponse qu´il demande. "
9 | Aman sortit ce jour-là content et le coeur joyeux. Mais lorsqu´il vit, à la porte du roi, Mardochée qui ne se levait ni ne bougeait devant lui, il fut rempli de colère contre Mardochée.
10 | Aman se contint néanmoins et s´en alla chez lui. Puis, ayant envoyé chercher ses amis et Zarès, sa femme,
11 | Aman leur parla de la magnificence de ses richesses, du grand nombre de ses fils, et du haut rang que le roi lui avait conféré, en l´élevant au-dessus de ses princes et de ses serviteurs.
12 | " Je suis même le seul, ajouta-t-il, que la reine Esther ait admis avec le roi au festin qu´elle a préparé, et je suis encore invité pour demain chez elle avec le roi.
13 | Mais tout cela ne peut me suffire, aussi longtemps que je verrai Mardochée, le Juif, assis à la porte du roi. "
14 | Zarès, sa femme, et tous ses amis lui dirent : " Qu´on prépare un bois haut de cinquante coudées, et demain matin demande au roi qu´on y pende Mardochée, et tu iras joyeux au festin avec le roi. " Cet avis plut à Aman, et il fit préparer le bois.

Chapitre 6

Haman doit rendre les honneurs à Mardochée

1 | Cette nuit-là, le roi, ne pouvant trouver le sommeil, se fit apporter le livre des annales, les Chroniques. On en fit lecture devant le roi,
2 | et l´on trouva le récit de la révélation que Mardochée avait faite au sujet de Bagathan et de Tharès, les deux eunuques du roi, gardes du palais, qui avaient voulu porter la main sur le roi Assuérus.
3 | Le roi dit : " Quelle marque d´honneur et quelle dignité a-t-on données à Mardochée pour cela? " — " Il n´en a reçu aucune ", répondirent les serviteurs du roi qui étaient en fonction près de lui.
4 | Et le roi dit : " Qui est dans la cour? " — Or Aman était venu dans la cour extérieure de la maison du roi, pour demander au roi de faire pendre Mardochée au bois qu´il avait préparé pour lui. —
5 | Les serviteurs du roi lui répondirent : " C´est Aman qui se tient dans la cour. " Et le roi dit : " Qu´il entre ! "
6 | Aman étant entré, le roi lui dit : " Que faut-il faire pour l´homme que le roi veut honorer? " Aman se dit en lui-même : " Quel autre le roi voudrait-il honorer de préférence à moi? "
7 | Et Aman dit au roi : " Pour l´homme que le roi veut honorer,
8 | il faut prendre un vêtement royal dont le roi s´est revêtu, et un cheval que le roi a monté et sur la tête duquel est posée une couronne royale,
9 | remettre ce vêtement et ce cheval à l´un des principaux chefs du roi, puis revêtir l´homme que le roi veut honorer, le promener à cheval à travers la place de la ville, et crier devant lui : C´est ainsi qu´il est fait à l´homme que le roi veut honorer ! "
10 | Le roi dit à Aman : " Prends sans tarder le vêtement et le cheval, ainsi que tu l´as dit, et fais ainsi pour Mardochée, le Juif, qui est assis à la porte du roi; ne néglige rien de tout ce que tu as indiqué. "
11 | Aman prit le vêtement et le cheval, il revêtit Mardochée et le promena à cheval à travers la place de la ville, en criant devant lui : " C´est ainsi que l´on fait à l´homme que le roi veut honorer ! "
12 | Mardochée retourna à la porte du roi, et Aman se hâta de se rendre chez lui, désolé et la tête voilée.
13 | Aman raconta à Zarès, sa femme, et à tous ses amis tout ce qui lui était arrivé. Ses sages et sa femme Zarès lui dirent : " Si Mardochée, devant lequel tu as commencé de tomber, est de la race des Juifs, tu ne pourras rien contre lui, mais tu succomberas certainement devant lui. "

"Deuxième intervention: Haman pendu; Mardochée au pouvoir"

14 | Comme ils lui parlaient encore, les eunuques du roi arrivèrent et emmenèrent en hâte Aman au festin qu´Esther avait préparé.

Chapitre 7

1 | Le roi et Aman allèrent au festin d´Esther.
2 | Ce second jour, le roi dit encore à Esther, lorsqu´on fut au festin du vin : " Quelle est ta demande, reine Esther? Elle te sera accordée. Quel est ton désir? Quand ce serait la moitié du royaume, tu l´obtiendras. "
3 | La reine Esther répondit : " Si j´ai trouvé grâce à tes yeux, ô roi, et si le roi le trouve bon, accorde-moi la vie : voilà ma demande; accorde-la à mon peuple : voilà mon désir.
4 | Car nous sommes vendus, moi et mon peuple, pour être détruits, égorgés, anéantis. Encore si nous étions vendus pour devenir esclaves et servantes, je me tairais; mais maintenant, l´oppresseur ne peut compenser le dommage fait au roi. "
5 | Le roi Assuérus prenant la parole, dit à la reine Esther : " Qui est-il et où est-il celui que son coeur pousse à agir ainsi? "
6 | Esther répondit : " L´oppresseur, l´ennemi, c´est Aman, ce méchant ! " Aman fut saisi d´effroi en présence du roi et de la reine.
7 | Le roi, dans sa colère, se leva et quitta le festin du vin pour aller dans le jardin du palais; et Aman resta pour demander grâce de la vie à la reine Esther, car il voyait bien que, du côté du roi, sa perte était assurée.
8 | Lorsque le roi revint du jardin du palais dans la salle du festin du vin, il vit Aman qui s´était prosterné sur le lit sur lequel était Esther; et le roi dit : " Quoi ! ferait-il violence à la reine chez moi, dans le palais? " Cette parole était à peine sortie de la bouche du roi qu´on voila le visage d´Aman.
9 | Harbona, l´un des eunuques, dit devant le roi : " Voici que le bois préparé par Aman pour Mardochée, qui a parlé pour le bien du roi, est dressé dans la maison d´Aman, à une hauteur de cinquante coudées. " Le roi dit : " Qu´on y pendre Aman ! "
10 | Et l´on pendit Aman au bois qu´il avait préparé pour Mardochée. Et la colère du roi s´apaisa.

Chapitre 8

1 | Ce même jour, le roi Assuérus donna à la reine Esther la maison d´Aman, l´ennemi des Juifs, et Mardochée se présenta devant le roi, car Esther avait fait connaître ce qu´il était pour elle.
2 | Le roi ôta son anneau, qu´il avait repris à Aman, et le donna à Mardochée; et Esther établit Mardochée sur la maison d´Aman.

Troisième intervention: Les juifs autorisés à se défendre

3 | Ensuite Esther parla de nouveau en présence du roi; se jetant à ses pieds, elle le supplia avec larmes d´écarter les effets de la méchanceté d´Aman, du pays d´Agag, et des projets qu´il avait formés contre les Juifs.
4 | Le roi tendit le sceptre d´or à Esther, qui se releva et se tint debout devant le roi.
5 | " Si le roi le trouve bon, dit-elle, et si j´ai trouvé grâce devant lui, si la chose paraît convenable au roi et si je suis agréable à ses yeux, qu´on écrive pour révoquer les lettres conçues par Aman, fils d´Amadatha, du pays d´Agag, et écrites par lui dans le but de faire périr les Juifs qui sont dans toutes les provinces du roi.
6 | Car comment pourrais-je voir le malheur qui atteindrait mon peuple, et comment pourrais-je voir l´extermination de ma race? "
7 | Le roi Assuérus dit à la reine Esther et au Juif Mardochée : " Voici que j´ai donné à Esther la maison d´Aman, et il a été pendu au bois pour avoir étendu la main contre les Juifs.
8 | Vous, écrivez en faveur des Juifs comme il vous plaira, au nom du roi, et scellez avec l´anneau du roi; car une lettre écrite au nom du roi et scellée avec l´anneau royal ne peut être révoquée. "
9 | Les secrétaires du roi furent alors appelés, le vingt-troisième jour du troisième mois, qui est le mois de Sivan, et l´on écrivit, conformément à tout ce qu´ordonna Mardochée, aux Juifs, aux satrapes, aux gouverneurs et aux chefs des provinces, des cent vingt-sept provinces situées de l´Inde à l´Ethiopie, à chaque province selon son écriture, à chaque peuple selon sa langue, et aux Juifs selon leur écriture et selon leur langue.
10 | On écrivit au nom du roi Assuérus, et l´on scella avec l´anneau royal. On expédia les lettres par l´intermédiaire de courriers à cheval, montés sur des coursiers de l´Etat, provenant des haras du roi.
11 | Par ces lettres, le roi permettait aux Juifs, en quelque ville qu´ils fussent, de se rassembler et de défendre leur vie, de détruire, de tuer et de faire périr, avec leurs petits enfants et leurs femmes, les troupes de chaque peuple et de chaque province qui les attaqueraient, et de livrer leurs biens au pillage,
12 | et cela en un seul jour, dans toutes les provinces du roi Assuérus, le treizième jour du douzième mois, qui est le mois d´Adar. *** Voir le texte de l´édit, fragment VIII, ch. 16, 1-24. ***
13 | Une copie de l´édit, qui devait être publié comme loi dans chaque province, fut adressée ouverte à tous les peuples, afin que les Juifs fussent prêts ce jour-là à se venger de leurs ennemis.
14 | Aussitôt les courriers, montés sur des coursiers de l´Etat, partirent en toute hâte, d´après l´ordre du roi. L´édit fut aussi publié dans Suse, la capitale.
15 | Mardochée sortit de chez le roi avec un vêtement royal bleu et blanc, une grande couronne d´or, et un manteau de byssus et de pourpre; et la ville de Suse témoignait sa joie par des cris d´allégresse.
16 | Il n´y avait pour les Juifs que bonheur et joie, jubilation et gloire.
17 | Dans chaque province et dans chaque ville, partout où arrivaient l´ordre du roi et son édit, il y eut pour les Juifs de la joie et de l´allégresse, des festins et des fêtes. Et beaucoup de gens d´entre les peuples du pays se firent Juifs, car la crainte des Juifs les avait saisis.

Chapitre 9

Les Juifs massacrent leurs ennemis

1 | Au douzième mois, qui est le mois d´Adar, le treizième jour du mois, où devaient s´exécuter l´ordre et l´édit du roi, jour où les ennemis des Juifs avaient espéré dominer sur eux, ce fut le contraire qui arriva, et les Juifs dominèrent sur leurs ennemis.
2 | Les Juifs se rassemblèrent dans leurs villes, dans toutes les provinces du roi Assuérus, pour frapper ceux qui cherchaient leur perte, et personne ne put leur résister, car la crainte qu´ils inspiraient s´était répandue chez tous les peuples.
3 | Tous les chefs des provinces, les satrapes, les gouverneurs, les fonctionnaires du roi soutinrent les Juifs, car la crainte de Mardochée pesait sur eux.
4 | Car Mardochée était puissant dans la maison du roi, et sa renommée se répandait dans toutes les provinces, car cet homme, Mardochée, allait toujours grandissant.
5 | Les Juifs frappèrent donc à coup d´épée tous leurs ennemis; ce fut un massacre et une destruction; ils traitèrent comme il leur plut ceux qui leur étaient hostiles.
6 | Dans Suse, la capitale, les Juifs tuèrent et firent périr cinq cents hommes,
7 | et ils massacrèrent Pharsandatha, Delphon, Esphatha,
8 | Phoratha, Adalia, Aridatha,
9 | Phermestha, Arisaï, Aridaï et Jézatha,
10 | les dix fils d´Aman, fils d´Amadatha, l´ennemi des Juifs. Mais ils ne mirent pas la main au pillage.
11 | Le jour même, le nombre de ceux qui avaient été tués dans Suse, la capitale, parvint à la connaissance du roi.
12 | Et le roi dit à la reine Esther : " Les Juifs ont tué et fait périr dans Suse, la capitale, cinq cents hommes et les dix fils d´Aman; que n´auront-ils pas fait dans le reste des provinces du roi? … Quelle est ta demande? Elle te sera accordée. Quel est ton désir? Il sera accompli. "
13 | Esther répondit : " Si le roi le trouve bon, qu´il soit permis aux Juifs qui sont à Suse d´agir encore demain selon le décret d´aujourd´hui, et que l´on pende au bois des dix fils d´Aman. "
14 | Le roi ordonna de faire ainsi, et l´édit fut publié dans Suse.
15 | On pendit les dix fils d´Aman, et les Juifs qui se trouvaient à Suse, s´étant rassemblés de nouveau le quatorzième jour du mois d´Adar, tuèrent dans Suse trois cents hommes. Mais ils ne mirent pas la main au pillage.
16 | Les autres Juifs qui étaient dans les provinces du roi se rassemblèrent pour défendre leur vie et obtenir que leurs ennemis les laissassent en repos; ils tuèrent soixante-quinze mille de ceux qui leur étaient hostiles. Mais ils ne mirent pas la main au pillage.
17 | Ces choses arrivèrent le treizième jour du mois d´Adar. Les Juifs se reposèrent le quatorzième, et ils en firent un jour de festin et de joie.
18 | Les Juifs qui se trouvaient à Suse, s´étant rassemblés le treizième et le quatorzième jour, se reposèrent le quinzième, et ils en firent un jour de festin et de joie.
19 | C´est pourquoi les Juifs de la campagne, qui habitent des villes sans murailles, font du quatorzième jour du mois d´Adar un jour de joie, de festin et de fête, où l´on s´envoie des portions les uns aux autres.

Institution officielle de la fête des Purim

20 | Mardochée écrivit ces choses, et il envoya des lettres à tous les Juifs qui étaient dans toutes les provinces du roi Assuérus, à ceux qui étaient près comme à ceux qui étaient loin,
21 | pour leur enjoindre de célébrer chaque année les quatorzième et quinzième jours du mois d´Adar,
22 | comme étant les jours où ils avaient obtenu d´être laissés en repos par leurs ennemis, et le mois où avaient été changés leur tristesse en joie et leur deuil en jour de fête; on devait donc faire de ces jours des jours de festin et de joie, où l´on s´envoie des portions les uns aux autres, et où l´on distribue des dons aux indigents.
23 | Les Juifs adoptèrent pour usage, ce qu´ils avaient déjà commencé à faire et ce que Mardochée leur écrivit.
24 | Car Aman, fils d´Amadatha, du pays d´Agag, ennemi de tous les Juifs, avait formé contre les Juifs le projet de les perdre et il avait jeté le "PUR", c´est-à-dire le sort, afin de les exterminer et des détruire.
25 | Mais Esther s´étant présentée devant le roi, celui-ci ordonna par écrit de faire retomber sur la tête d´Aman le méchant projet qu´il avait formé contre les Juifs, et on le pendit au bois avec ses fils.
26 | C´est pourquoi on appela ces jours PURIM, du nom de "PUR". Ainsi, d´après tout le contenu de cette lettre, d´après ce qu´ils en avaient eux-mêmes vu et ce qui leur était arrivé,
27 | les Juifs établirent et adoptèrent pour eux, pour leurs descendants et pour tous ceux qui s´attacheraient à eux, la coutume irrévocable de célébrer chaque année ces deux jours, selon le rite prescrit et au temps fixé.
28 | Ces jours devaient être rappelés et célébrés, de génération en génération, dans chaque famille, dans chaque province et dans chaque ville, et ces jours des PURIM ne devaient jamais être abolis au milieu des Juifs, ni le souvenir s´en effacer dans leur postérité.
29 | La reine Esther, fille d´Abihaïl, et le Juif Mardochée écrivirent une seconde fois, de la manière la plus pressante, pour confirmer cette lettre sur les PURIM.
30 | On envoya des lettres à tous les Juifs, dans les cent vingt-sept provinces du royaume d´Assuérus : des paroles de paix et de fidélité,
31 | et la recommandation de maintenir ces jours des PURIM au temps fixé, comme le Juif Mardochée et la reine Esther les avaient établis pour eux, et comme ils les avaient établis pour eux-mêmes et pour leurs descendants, avec les jeûnes et leurs lamentations.
32 | Ainsi l´ordre d´Esther établit ces observances des PURIM, et cela fut écrit dans le livre.

Chapitre 10

Epilogue: Grandeur de Mardochée

1 | Le Assuérus établit un tribut sur le continent et les îles de la mer.
2 | Tous les faits concernant sa puissance et ses exploits, et les détails sur la grandeur à laquelle le roi éleva Mardochée, cela n´est-il pas écrit dans le libre des Chroniques des rois de Médie et de Perse?
3 | Car le Juif Mardochée était le premier ministre du roi Assuérus, considéré en même temps parmi les Juifs, aimé de la multitude de ses frères, recherchant le bien de son peuple et parlant pour le bonheur de toute sa race.

I - Conclusion du livre

4 | Alors Mardochée dit : " C´est Dieu qui a fait toutes ces choses !
5 | Je me souviens en effet du songe que j´ai eu à ce sujet; aucun trait de la vision n´est resté sans accomplissement :
6 | la petite source qui devint un fleuve, et la lumière qui se fit, et le soleil et la masse d´eau. Le fleuve, c´est Esther, que le roi a prise pour femme et qu´il a faite reine.
7 | Les deux dragons, c´est moi et Aman.
8 | Les nations sont ceux qui s´étaient réunis pour détruire le nom des Juifs;
9 | et mon peuple, c´est Israël qui a crié vers Dieu et qui a été sauvé. Ainsi le Seigneur a sauvé son peuple, et il nous a délivrés de tous ces maux; Dieu a fait des miracles et de grands prodiges, comme il n´est est point arrivé parmi les nations.
10 | A cet effet, il a préparé deux sorts : un pour le peuple de Dieu et un pour toutes les nations.
11 | Et ces deux sorts sont venus à l´heure, au temps et au jour du jugement, marqués devant Dieu pour toutes les nations.
12 | Et Dieu s´est souvenu de son peuple, et il a rendu justice à son héritage.
13 | Et ces jours du mois d´Adar, le quatorzième et le quinzième de ce mois, seront célébrés par eux en assemblée, avec joie et allégresse devant Dieu, durant les générations, à perpétuité, dans Israël, son peuple. "

Chapitre 11

II - Apostille de la version grecque

1 | La quatrième année du règne de Ptolémée et de Cléopâtre, Dosithée, qui se disait prêtre et de la race de Lévi, ainsi que Ptolémée, son fils, apportèrent cette lettre des Phrouraï, qu´ils dirent être authentique et avoir été traduite par Lysimaque, fils de Ptolémée, résidant à Jérusalem.

III - Songe de Mardochée (Prologue)

2 | La seconde année du règne d´Assuérus, le grand roi, le premier jour du mois de Nisan, Mardochée, fils de Jaïr, fils de Séméi, fils de Cis, de la tribu de Benjamin, eut un songe.
3 | C´était un Juif qui demeurait dans la ville de Suse, homme illustre et attaché à la cour du roi.
4 | Il était du nombre des captifs que Nabuchodonosor, roi de Babylone, avait transporté de Jérusalem avec Jéchonias, roi de Juda.
5 | Voici quel fut son songe : Soudain on entendit des voix, un grand bruit et des tonnerres; la terre trembla et fut bouleversée.
6 | Puis soudain deux grands dragons s´avancèrent, tous deux prêts à combattre.
7 | Ils firent entendre un grand cri et, à leur voix, toutes les nations se préparèrent à la lutte, pour combattre le peuple des justes.
8 | Puis soudain, ce fut un jour de ténèbres et d´obscurité; il y eut angoisse, détresse, tribulation et grande épouvante sur la terre.
9 | Le peuple entier des justes, craignant pour lui tous les maux, était dans le trouble et se préparait à périr.
10 | Ils crièrent vers Dieu et, à leurs cris, il y eut comme une petite source d´où sortit un grand fleuve, une masse d´eau.
11 | La lumière et le soleil brillèrent; ceux qui étaient dans l´humiliation furent élevés, et ils dévorèrent ceux qui étaient dans les honneurs.
12 | S´étant réveillé après avoir vu ce songe et ce que Dieu avait résolu de faire, Mardochée le retint gravé dans son esprit et, jusqu´à la nuit, il fit tous ses efforts pour le comprendre.

Chapitre 12

1 | Puis Mardochée demeura à la cour avec Bagathan et Tharès, les deux eunuques du roi, gardiens de la porte du palais.
2 | Ayant connu leurs pensées et pénétré leurs desseins, il découvrit qu´ils s´étaient proposés de porter la main sur le roi Assuérus, et il en donna avis au roi.
3 | Celui-ci fit mettre à la question les deux eunuques et, sur leur aveu, les envoya au supplice.
4 | Le roi fit écrire dans les Chroniques ce qui s´était passé, et Mardochée en consigna aussi par écrit le souvenir.
5 | Et le roi ordonna qu´il exercerait un office dans le palais, et il lui donna des présents pour sa dénonciation.
6 | Mais Aman, fils d´Amadatha, l´Agagite, était en grand honneur auprès du roi, et il chercha à perdre Mardochée et son peuple à cause des deux eunuques du roi.

Chapitre 13

IV - Édit d'Assuérus en vue de l'extermination des Juifs (à lire après 3,13)

1 | Voici la copie de cette lettre : " Assuérus, le grand roi, aux satrapes et aux gouverneurs des cent vingt-sept provinces, de l´Inde à l´Ethiopie, lesquels sont soumis à ses ordres, mande ce qui suit :
2 | " Quoique je commande à un très grand nombre de nations et que j´aie soumis tout l´univers, je veux, non pas abuser de ma puissance pour m´enorgueillir, mais, par un gouvernement toujours clément et doux, assurer continuellement à mes sujets une vie sans trouble; et, procurant à mon royaume le calme et la sécurité jusqu´à ses extrêmes frontières, faire refleurir la paix chère à tous les mortels.
3 | Ayant donc demandé à mes conseillers de quelle manière mes intentions pouvaient être réalisées, l´un d´eux, nommé Aman, qui excelle parmi nous en sagesse, qui est connu pour son dévouement inaltérable et sa fidélité constante, et qui occupe la seconde place dans le royaume,
4 | m´a fait connaître qu´il y a un peuple mal intentionné, mêlé à toutes les tribus qui sont sur la terre, en opposition avec tous les peuples au nom de ses lois, méprisant continuellement les commandements des rois, de façon à empêcher la parfaite harmonie de l´empire que nous dirigeons.
5 | Ayant donc appris que ce seul peuple, en contradiction perpétuelle avec tout le genre humain, s´en séparant par le caractère étrange de ses lois, et mal affectionné à nos intérêts, commet les derniers excès et empêche ainsi la prospérité du royaume,
6 | nous avons ordonné que ceux qui vous sont désignés dans les lettres d´Aman, lequel est à la tête des affaires et honoré comme notre second père, soient tous, avec femmes et enfants, radicalement exterminés par le glaive de leurs ennemis, sans aucune miséricorde ni clémence, le quatorzième jour du douzième mois, le mois d´Adar, de la présente année;
7 | afin que ces hommes, autrefois et maintenant encore hostiles, descendant le même jour, par mort violente, aux enfers, rendent pour les temps à venir à nos affaires une prospérité et une paix parfaites ".

V - Prières d'Esther et de Mardochée (à lire après 4,17)

8 | Et Mardochée pria le Seigneur, se souvenant de toutes ses oeuvres.
9 | Il dit : " Seigneur, Seigneur, Roi tout-puissant, toutes choses sont soumises à votre pouvoir, et il n´est personne qui puisse Vous faire obstacle, si Vous avez résolu de sauver Israël.
10 | C´est Vous qui avez fait le ciel et la terre, et toutes les merveilles qui sont sous le ciel.
11 | Vous êtes le Seigneur de toutes choses et nul ne peut Vous résister, à Vous le Seigneur !
12 | Vous connaissez toutes choses et Vous savez que ce n´est ni par insolence, ni par orgueil, ni par quelque désir de gloire que j´ai agi en ne me prosternant pas devant le superbe Aman,
13 | car volontiers, pour le salut d´Israël, je serais prêt à baiser les traces mêmes de ses pas.
14 | Mais je l´ai fait pour ne pas mettre l´honneur d´un homme au-dessus de l´honneur dû à mon Dieu; et jamais je ne me prosternerai devant un autre que Vous, mon Seigneur, et ce n´est pas par orgueil que j´agirai de la sorte.
15 | Maintenant donc, Seigneur mon Dieu et mon Roi, Dieu d´Abraham, ayez pitié de votre peuple, parce que nos ennemis jettent les yeux sur nous pour nous perdre et veulent détruire votre antique héritage.
16 | Ne méprisez pas votre lot, que Vous avez racheté pour Vous de la terre d´Egypte. Exaucez ma prière !
17 | Soyez favorable à votre part d´héritage et changez notre deuil en joie, afin que, conservant la vie, nous célébrions votre nom, Seigneur, et ne fermez pas la bouche de ceux qui vous louent. "
18 | Tout Israël cria aussi vers le Seigneur de toutes ses forces; car ils avaient la mort devant les yeux.

Chapitre 14

1 | La reine Esther aussi, se sentant placée en un extrême péril de mort, eut recours au Seigneur.
2 | Quittant ses vêtements splendides, elle prit des habits d´angoisse et de deuil; à la place de ses parfums précieux, elle se couvrit la tête de cendre et de poussière, affligea durement son corps et, s´arrachant les cheveux, elle en remplissait tous les lieux où elle avait coutume de se livrer à la joie.
3 | Et elle adressa cette prière au Seigneur, Dieu d´Israël: " Mon Seigneur, qui êtes seul notre Roi, assistez-moi dans mon délaissement, moi qui n´ai, pas d´autre secours que Vous;
4 | car le danger qui me menace, je le touche déjà de mes mains.
5 | J´ai appris dès mon bas âge, au sein de ma tribu paternelle, que Vous, Seigneur, avez pris Israël de préférence à toutes les nations, et nos pères de préférence à tous leurs ancêtres, pour votre héritage éternel, et que Vous avez accompli en leur faveur toutes vos promesses.
6 | Et maintenant, nous avons péché en votre présence, et Vous nous avez livrés aux mains de nos ennemis,
7 | parce que nous avons rendu hommage à leurs dieux. Vous êtes juste, Seigneur !
8 | Et maintenant, il ne leur suffit plus de faire peser sur nous une amère servitude, mais ils ont mis leurs mains dans les mains de leurs idoles,
9 | pour faire serment d´abolir les décrets de votre bouche, d´anéantir votre héritage, de fermer la bouche de ceux qui Vous louent, et d´éteindre la gloire de votre temple et de votre autel,
10 | afin que s´ouvre la bouche des nations, pour louer la puissance des idoles et célébrer à jamais un roi de chair.
11 | Ne livrez pas, Seigneur, votre sceptre à ceux qui ne sont rien, afin qu´ils ne se rient pas de notre ruine; mais faites retomber sur eux leur dessein et faites un exemple de celui qui le premier s´est déchaîné contre nous.
12 | Souvenez-Vous de nous, Seigneur; faites-Vous connaître dans ce temps de notre affliction et donnez-moi du courage, Roi des Dieux et Dominateur de toute puissance !
13 | Mettez de sages paroles sur mes lèvres en présence du lion, et faites passer son coeur à la haine de notre ennemi, afin qu´il périsse, lui et tous ceux qui ont les mêmes sentiments.
14 | Mais nous, délivrez-nous par votre main, et assistez-moi, moi qui suis seule et n´ai que Vous, Seigneur ! Vous connaissez toutes choses,
15 | et Vous savez que je hais la splendeur des méchants, que j´ai horreur de la couche des incirconcis et de tout étranger.
16 | Vous savez la contrainte que je subis, vous savez que j´ai en horreur l´insigne de mon élévation, qui est posé sur ma tête aux jours où je dois me laisser voir; je l´ai en horreur comme un linge souillé, et je ne le porte point aux jours que je puis passer dans la retraite.
17 | Votre servante n´a jamais mangé à la table d´Aman, ni fait grand cas des festins du roi, ni bu le vin des libations.
18 | Jamais, depuis le jour où j´ai été amenée ici jusqu´à maintenant, votre servante n´a goûté la joie, si ce n´est en Vous, Seigneur Dieu, Dieu d´Abraham.
19 | O Dieu, qui l´emportez sur tous en puissance, exaucez la prière de ceux qui n´ont aucun autre espoir; délivrez-nous des mains des méchants et tirez-moi de mon angoisse ! "

Chapitre 15

VI - Exhortation de Mardochée à Esther (à lire après 4,8)

1 | Il fit mander à Esther d´entrer chez le roi, afin de lui adresser une supplication pour son peuple et sa patrie.
2 | " Rappelle-toi, lui dit-il, les jours de ton abaissement, et comment tu as été nourrie de ma main; car Aman, le premier après le roi, a parlé contre nous pour notre perte.
3 | Mais toi, invoque le Seigneur et parle pour nous au roi; sauve-nous de la mort ! "

VII - Esther chez le roi (à lire au commencement du ch. 5)

4 | Le troisième jour, ayant fini sa prière, Esther quitta ses habits de pénitence, et revêtit les ornements de sa dignité.
5 | Dans tout l´éclat de sa parure, après avoir invoqué Dieu, l´arbitre et le sauveur de tous, elle prit avec elle les deux suivantes d´usage.
6 | Elle s´appuyait sur l´une comme pouvant à peine soutenir son corps délicat;
7 | l´autre suivait, relevant la longue robe de sa maîtresse.
8 | Celle-ci, tout empourprée du puissant éclat de sa beauté, avait le visage joyeux et l´air aimable; mais la crainte lui serrait le coeur.
9 | Ayant donc franchi toutes les portes, elle se présenta devant le roi. Assuérus était assis sur son trône royal, revêtu de tous les insignes de sa majesté, tout brillant d´or et de pierres précieuses; son aspect était terrible.
10 | Lorsqu´il eut relevé sa tête rayonnante de gloire et lancé un regard étincelant de colère, la reine tomba en défaillance, changeant de couleur et s´inclinant sur l´épaule de la servante qui marchait devant elle.
11 | Alors Dieu changea la colère du roi en douceur; inquiet, il s´élança de son trône et soutint Esther dans ses bras, jusqu´à ce qu´elle eût repris ses sens, calmant sa frayeur par des paroles amicales :
12 | " Qu´as-tu donc, Esther? lui disait-il, je suis ton frère, aie confiance;
13 | tu ne mourras point, car notre ordonnance est pour le commun de nos sujets.
14 | Approche ! "
15 | Et levant le sceptre d´or, il le lui posa sur le cou et lui donna un baiser, en disant : " Parle-moi. "
16 | Elle répondit : " Je vous ai vu, seigneur, comme un ange de Dieu, et mon coeur a été troublé par la crainte de votre majesté;
17 | car vous êtes digne d´admiration, seigneur, et votre visage est plein d´amabilité. "
18 | Comme elle parlait, elle s´affaissa de nouveau, prête à s´évanouir.
19 | Le roi était consterné, et tous ses serviteurs cherchaient à ranimer la reine.

Chapitre 16

VIII - Édit D'Assuérus en faveur des Juifs (à lire après 8,12)

1 | " Assuérus, le grand roi, aux satrapes et aux chefs des cent vingt-sept provinces, de l´Inde à l´Ethiopie, et à ceux qui ont à coeur nos intérêts, salut !
2 | " Plusieurs, après avoir été comblés de distinctions par la grande bonté des princes leurs bienfaiteurs, deviennent arrogants.
3 | Non seulement ils prennent à tâche d´opprimer nos sujets, mais, incapables de porter le poids des honneurs, ils ourdissent des trames contre leurs bienfaiteurs.
4 | Ce n´est pas assez pour eux de bannir la reconnaissance du milieu des hommes; enflés par le fastueux éclat d´une fortune inaccoutumée, ils vont jusqu´à se persuader qu´ils pourront échapper à la justice vengeresse de Dieu, qui toujours voit toutes choses.
5 | Maintes et maintes fois, le langage artificieux des hommes que l´amitié des princes avait chargés d´administrer les affaires, a engagé dans d´irrémédiables maux ceux qui étaient à la tête des empires, en les rendant complices de l´effusion du sang innocent;
6 | les fallacieux mensonges de la malice trompant ainsi la bienveillante simplicité des gouvernants.
7 | Et ce n´est pas seulement dans les anciennes histoires — comme nous venons de le rappeler, — que vous pourrez voir des actes impies dus à l´influence pestilentielle de ceux qui exercent indignement le pouvoir; vous le pourrez mieux encore en examinant ce qui se passe auprès de vous.
8 | Il nous faut donc pourvoir à l´avenir, afin d´assurer en faveur de tous les hommes, la tranquillité et la paix du royaume,
9 | opérant les changements nécessaires et jugeant avec prudence les choses qui se présentent à nous, afin d´y faire face avec une constante équité.
10 | " Vous savez, en effet, comment Aman, fils d´Amadatha, un Macédonien, vraiment étranger à la race des Perses et fort éloigné de notre mansuétude, ayant été recueilli par notre hospitalité,
11 | éprouva les effets de la bienveillance que nous portons à tous les peuples, jusqu´à être appelé notre père et à voir tout le monde se prosterner devant lui, comme possédant la dignité la plus proche du trône royal.
12 | Mais incapable de porter dignement une si haute fortune, il s´étudia à nous priver de la royauté et de la vie.
13 | Par toutes sortes d´artifices et de mensonges, il s´efforça de perdre et Mardochée, qui nous a sauvé et toujours utilement servi, et Esther, la compagne irréprochable de notre royauté, avec leur peuple tout entier.
14 | De cette manière il espérait nous surprendre dans l´isolement et livrer l´empire des Perses aux Macédoniens.
15 | Mais ces Juifs, voués à la mort par le plus scélérat des hommes, nous avons reconnu qu´ils n´étaient coupables d´aucune faute, mais qu´ils obéissent à des lois très justes,
16 | et qu´ils sont les enfants du Dieu très haut, très grand et éternellement vivant, lequel, pour nous comme pour nos ancêtres, conserve ce royaume dans l´état le plus florissant.
17 | " C´est pourquoi, vous ferez bien de ne pas tenir compte des lettres envoyées par Aman, fils d´Amadatha,
18 | attendu que l´auteur de ces crimes a été pendu au bois, avec toute sa maison, devant les portes de Suse; Dieu, Maître souverain de toutes choses, lui ayant infligé sans retard le châtiment mérité.
19 | Affichant la copie de la présente lettre publiquement en tout lieu, permettez aux Juifs de suivre leurs lois en toute liberté,
20 | et prêtez-leur assistance, afin qu´ils puissent repousser l´attaque de ceux qui, durant les jours d´oppression, se sont élevés contre eux; et cela, le treizième jour du douzième mois, appelé Adar, en un même jour.
21 | Car Dieu, le Maître de toutes choses, a changé, pour la race choisie, ce jour de malheur en un jour d´allégresse.
22 | Vous donc, célébrez aussi ce grand jour avec toutes sortes de réjouissances, comme une de vos fêtes solennelles, afin qu´il soit, maintenant et dans l´avenir,
23 | pour nous et pour tous ceux qui sont affectionnés aux Perses, un gage de salut et au contraire un souvenir de ruine pour ceux qui complotent contre nous.
24 | " Toute ville, et généralement toute contrée qui n´aura pas suivi ces prescriptions, sera dévastée avec fureur par le fer et le feu, de telle sorte qu´elle soit à jamais, non seulement inaccessible aux hommes, mais encore abhorrée des bêtes sauvages et des oiseaux. " Que des copies de ce décret soient exposées aux yeux dans toute l´étendu de l´empire et qu´ainsi tous les Juifs soient prêts, pour le jour susdit, à combattre leurs ennemis. "


1MACCABEES

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / 1MACCABEES (livre 20)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 |

Chapitre 1

Alexandre-le-Grand

1 | Lorsqu´Alexandre, fils de Philippe, Macédonien, sorti du pays de Céthim, eut battu Darius, roi des Perses et des Mèdes, et fut devenu roi à sa place, après avoir régné d´abord sur la Grèce,
2 | il fit de nombreuses guerres, prit beaucoup de forteresses et mit à mort des rois de la terre.
3 | Il poussa jusqu´aux extrémités de la terre, et s´empara des dépouilles d´une multitude de nations, et la terre se tut devant lui.
4 | Son coeur s´éleva et s´enfla d´orgueil; il rassembla une armée très forte
5 | et soumit des contrées, des nations et des souverains, et ils devinrent ses tributaires.
6 | Après cela, il tomba sur son lit et connut qu´il allait mourir.
7 | Il appela auprès de lui ses officiers d´un rang supérieur, les compagnons de sa jeunesse, et il partagea entre eux son empire pendant qu´il vivait encore.
8 | Alexandre régna douze ans, et il mourut.
9 | Ses officiers prirent possession du pouvoir, chacun dans son lieu.
10 | Tous ceignirent le diadème après sa mort, et leurs fils après eux, durant de longues années, et ils multiplièrent les maux sur la terre.
11 | De ces rois sortit une racine d´iniquité, Antiochus Épiphane, fils du roi Antiochus, qui avait été à Rome comme otage ; et il devint roi en la cent trente-septième année du royaume des Grecs.
12 | En ces jours-là, il sortit d´Israël des enfants infidèles qui en entraînaient beaucoup d´autres en disant : "Allons et unissons-nous aux nations qui sont autour de nous; car, depuis que nous nous tenons séparés d´elles, il nous est arrivé beaucoup de malheurs."
13 | Et ce discours parut bon à leurs yeux.
14 | Quelques-uns du peuple s´empressèrent d´aller trouver le roi, et il leur donna l´autorisation de suivre les coutumes des nations.
15 | Ils construisirent donc à Jérusalem un gymnase, selon les usages des nations.

Antiocus met à sac Jérusalem

16 | Ils firent disparaître les marques de leur circoncision et ainsi, se séparant de l´alliance sainte, ils s´associèrent aux nations et se vendirent pour faire le péché.
17 | Quand son pouvoir lui parut bien affermi, Antiochus songea à régner sur l´Égypte, afin d´être souverain des deux royaumes.
18 | Il entra en Égypte avec une puissante armée, avec des chars, des éléphants et des cavaliers, et un grand nombre de vaisseaux.
19 | Il attaqua Ptolémée, roi d´Égypte; mais Ptolémée eut peur devant lui et prit la fuite, et une multitude d´hommes tombèrent frappés à mort.
20 | Les Syriens prirent les villes fortes du pays d´Égypte, et Antiochus enleva les dépouilles de toute l´Égypte.
21 | Après avoir battu l´Égypte l´an cent quarante-trois, Antiochus revint sur ses pas et marcha contre Israël.
22 | Etant monté à Jérusalem avec une armée puissante,
23 | il entra avec une audace insolente dans le sanctuaire et en enleva l´autel d´or, le chandelier de la lumière avec tous ses ustensiles, la table des pains de proposition, les coupes, tasses et écuelles d´or, le rideau, les couronnes et les ornements d´or sur la façade du temple, et il détacha partout le placage.
24 | Il prit aussi l´or et l´argent et les vases précieux, ainsi que les trésors cachés qu´il put trouver.
25 | Emportant le tout, il entra dans son pays, après avoir massacré beaucoup de gens et proféré des paroles insolentes.
26 | Il y eut un grand deuil parmi les Israélites, dans tous les lieux où ils résidaient.
27 | Les chefs et les anciens poussèrent des gémissements ; les jeunes filles et les jeunes gens perdirent leur vigueur et la beauté des femmes s´altéra.
28 | Le nouvel époux fit entendre des lamentations; assise dans la chambre nuptiale, la jeune épouse versa des larmes.
29 | La terre trembla pour ses habitants, et toute la famille de Jacob était couverte de confusion.
30 | Deux ans après, le roi envoya dans les villes de Juda un commissaire des contributions. Celui-ci arriva à Jérusalem avec beaucoup de troupes,
31 | et il adressa par ruse des paroles amicales aux habitants, qui l´accueillirent sans défiance;
32 | puis, tout à coup, il se jeta sur la ville, la frappa d´une grande plaie et tua beaucoup d´Israélites.
33 | Il pilla la ville, y mit le feu, abattit les maisons et démolit les murs d´enceinte.
34 | Il emmena en captivité les femmes et les enfants, et s´empara du bétail.
35 | Ensuite les Syriens entourèrent la cité de David d´une grande et forte muraille, avec de puissantes tours:
36 | ce fut leur citadelle. Ils y mirent une race perverse, des gens sans foi ni loi, et s´y fortifièrent.
37 | Ils y entassèrent des armes et des provisions, et, rassemblant les dépouilles de Jérusalem, ils les y déposèrent; ils devinrent ainsi un grand danger pour la ville.
38 | Cette citadelle fut comme une embûche dressée contre le sanctuaire, et un adversaire redoutable pour Israël pendant tout ce temps,
39 | Ils répandirent aussi le sang innocent autour du temple, et souillèrent le sanctuaire.
40 | A cause d´eux, les habitants s´enfuirent de Jérusalem, qui devint un séjour d´étrangers. La ville devint étrangère à ceux qui y étaient nés, ses propres enfants l´avaient abandonnée.

La persécution religieuse

41 | Son sanctuaire resta désolé comme un désert, ses fêtes se changèrent en jours de deuil, ses sabbats en opprobre, et ce qui avait été son honneur devint une cause d´outrage.
42 | A l´égal de sa gloire s´est multipliée son humiliation, et sa grandeur s´est changée en deuil.
43 | Le roi Antiochus publia un édit dans tout son royaume, pour que tous ne fissent plus qu´un seul peuple et que chacun abandonnât sa loi particulière.
44 | Toutes les nations se conformèrent à l´ordre du roi.
45 | Beaucoup d´Israélites consentirent aussi à suivre son culte; ils sacrifièrent aux idoles et profanèrent le sabbat.
46 | Le roi envoya des lettres par des messagers à Jérusalem et aux autres villes de Juda, leur ordonnant de suivre les coutumes des étrangers au pays,
47 | de faire cesser dans le temple les holocaustes, les sacrifices et les libations,
48 | de profaner les sabbats et les fêtes,
49 | de souiller le sanctuaire et les saints,
50 | de construire des autels, des bois sacrés et des temples d´idoles, et d´offrir en sacrifice des pourceaux et d´autres animaux impurs,
51 | de laisser leurs enfants mâles incirconcis, de se souiller eux-mêmes par toutes sortes d´impuretés et de profanations, de manière à leur faire oublier la loi et à en changer toutes les prescriptions.
52 | Et quiconque n´obéirait pas aux ordres du roi Antiochus serait puni de mort.
53 | -- Telles sont les lettres qu´il publia dans tout son royaume, et il établit des surveillants sur tout le peuple;
54 | il commanda aussi aux villes de Juda d´offrir des sacrifices dans chaque ville.
55 | Beaucoup de Juifs, tous ceux qui abandonnaient la loi, se rallièrent aux Syriens; ils pratiquèrent le mal dans le pays,
56 | et réduisirent les Israélites fidèles à se réfugier dans des cachettes, dans toutes sortes de retraites.
57 | Le quinzième jour du mois de Casleu, l´an cent quarante-cinq, ils construisirent l´abomination de la désolation sur l´autel des holocaustes. Ils construisirent aussi des autels dans les villes de Juda à l´entour.
58 | Ils brûlaient de l´encens aux portes des maisons et sur les places.
59 | S´ils trouvaient quelque part les livres de la loi, ils les brûlaient après les avoir déchirés.
60 | Celui chez qui un livre de l´alliance était trouvé, et quiconque montrait de l´attachement à la loi, était mis à mort en vertu de l´édit du roi.
61 | C´est avec cette violence qu´ils traitaient Israël, exécutant dans les villes, un jour de chaque mois, ceux qui étaient surpris en contravention.
62 | Le vingt-cinq du mois, ils offraient un sacrifice sur l´autel qui avait été construit sur l´autel des holocaustes.
63 | On mettait aussi à mort, selon l´édit, les femmes qui avaient fait circoncire leurs enfants, en suspendant les enfants à leur cou;
64 | on pillait leurs maisons et l´on tuait ceux qui avaient pratiqué l´opération.
65 | Cependant beaucoup d´Israélites résistèrent courageusement et prirent la ferme résolution de ne rien manger d´impur. Ils préférèrent mourir plutôt que de se souiller par la nourriture,
66 | et de profaner la sainte alliance; et ils moururent.
67 | C´était un très grand courroux qui se déchargeait sur Israël.

Chapitre 2

La révolte de Mattathias

1 | En ces jours-là parut Mathathias, fils de Jean, fils de Siméon, prêtre d´entre les fils de Joarib de Jérusalem, qui habitait Modin.
2 | Il avait cinq fils : Jean, surnommé Gaddis;
3 | Simon, appelé Thasi;
4 | Judas, surnommé Machabée;
5 | Eléazar, surnommé Abaron, et Jonathas, surnommé Apphus.
6 | Voyant les outrages qui se commettaient en Juda et en Jérusalem, Mathathias dit :
7 | "Hélas ! pourquoi suis-je né pour voir la ruine de mon peuple et la ruine de la ville sainte, et rester là oisif pendant qu´elle est livrée aux mains des ennemis,
8 | et que son sanctuaire est au pouvoir des étrangers? Son temple est devenu comme la demeure d´un homme infâme ;
9 | les objets précieux qui faisaient sa gloire, on les a emportés comme un butin ; ses petits enfants ont été massacrés dans ses rues; l´épée de l´ennemi a abattu ses jeunes hommes.
10 | Quel peuple n´a pas hérité de son royaume, et n´a pas eu sa part de ses dépouilles?
11 | On lui a enlevé toute sa parure; de libre, elle est devenue esclave.
12 | Tout ce que nous avions de saint, de beau et de glorieux est ravagé, profané par les nations.
13 | Pourquoi donc vivrions-nous encore?"
14 | Alors Mathathias et ses fils déchirèrent leurs vêtements, se couvrirent de sacs et menèrent grand deuil.
15 | Les officiers du roi chargés de contraindre à l´apostasie vinrent à Modin pour organiser des sacrifices.
16 | Un grand nombre d´Israélites se joignirent à eux; Mathathias et ses fils se réunirent aussi de leur côté.
17 | Les envoyés d´Antiochus, s´adressant à Mathathias, lui dirent : "Tu es le premier dans cette ville, le plus grand par la considération et l´influence, et entouré de fils et de frères.
18 | Approche donc le premier et exécute le commandement du roi, comme ont fait toutes les nations, les hommes de Juda et ceux qui sont restés dans Jérusalem, et tu seras, toi et les tiens, parmi les amis du roi; toi et tes fils, vous aurez des ornements d´or et d´argent et des présents nombreux."
19 | Mathathias répondit et dit à haute voix: "Quand toutes les nations qui font partie du royaume d´Antiochus lui obéiraient, chacune abandonnant le culte de ses pères, et se soumettraient volontiers à ses ordres,
20 | moi, mes fils et mes frères, nous suivrons l´alliance de nos pères.
21 | Que Dieu nous garde d´abandonner la loi et ses préceptes!
22 | Nous n´obéirons pas aux ordres du roi pour nous écarter de notre culte, soit à droite soit à gauche."
23 | Dès qu´il eut achevé ce discours, un Juif s´avança aux yeux de tous pour sacrifier, selon l´ordre du roi, sur l´autel élevé à Modin.
24 | A cette vue, Mathathias fut indigné et ses reins s´émurent; il laissa monter sa colère selon la loi et, se précipitant, il tua cet homme sur l´autel.
25 | Il tua en même temps l´officier du roi qui forçait à sacrifier, et renversa l´autel.
26 | C´est ainsi qu´il fut transporté de zèle pour la loi, à l´exemple de Phinées, qui tua Zambri, fils de Salum.
27 | Alors Mathathias parcourut la ville en criant à haute voix : "Quiconque a le zèle de la loi et maintient l´alliance, qu´il sorte de la ville et me suive!"
28 | Et il s´enfuit, lui et ses fils, dans la montagne, abandonnant tout ce qu´ils possédaient dans la ville.
29 | Un grand nombre de Juifs qui cherchaient la justice et la loi, descendirent alors dans le désert,
30 | pour y demeurer, eux, leurs enfants et leurs femmes, ainsi que leurs bestiaux, parce que les maux qui les accablaient étaient à leur comble.
31 | On annonça aux officiers du roi et aux troupes qui étaient à Jérusalem, dans la cité de David, que des hommes qui avaient transgressé l´ordre du roi étaient descendus au désert, dans des retraites cachées.
32 | Aussitôt un grand nombre de soldats se mirent à leur poursuite. Lorsqu´ils les eurent atteints, ils campérent vis-à-vis d´eux et se disposèrent à les attaquer le jour du sabbat.
33 | Ils leur dirent : "C´est assez d´avoir résisté jusqu´ici. Sortez et exécutez l´ordre du roi, et vous vivrez!"
34 | Les Juifs répondirent : "Nous ne sortirons point et nous n´obéirons point à l´ordre du roi ; ce serait violer le jour du sabbat."
35 | Aussitôt les Syriens engagèrent contre eux le combat.
36 | Ils ne leur répondirent pas, ne leur jetèrent pas une seule pierre et ne bouchèrent pas leur retraite.
37 | "Mourons tous, disaient-ils, dans la simplicité de notre coeur! Le ciel et la terre sont témoins pour nous que vous nous faites mourir injustement."
38 | Les soldats les ayant donc attaqués le jour du sabbat, ils moururent, eux, leurs femmes et leurs enfants, ainsi que leurs troupeaux; ils étaient environ mille hommes.
39 | Mathathias et ses amis apprirent ce massacre, et ils en éprouvèrent une très grande douleur.
40 | Et ils se dirent entre eux : "Si nous faisons tous comme ont fait nos frères, et que nous ne combattions pas contre les nations pour nos vies et pour nos institutions, ils nous auront bientôt exterminés de la terre."
41 | Ils prirent donc en ce jour-là cette résolution: "Qui que ce soit qui vienne en guerre contre nous le jour du sabbat, combattons contre lui, et ne nous laissons pas tuer comme ont fait nos frères dans leurs retraites."
42 | Alors se joignit à eux une troupe d´Assidéens, formée d´hommes vaillants d´Israël, de tous ceux dont le coeur était attaché à la loi.
43 | Tous ceux qui cherchaient à échapper aux maux présents vinrent aussi à eux et accrurent leur force.
44 | Ayant ainsi formé une armée, ils frappèrent d´abord les prévaricateurs dans leur colère et les impies dans leur indignation ; le reste chercha le salut dans la fuite auprès des nations.
45 | Mathathias parcourut le pays avec ses fils ; ils détruisirent les autels,
46 | circoncirent par force tous les enfants incirconcis qu´ils trouvèrent dans la terre d´Israël,
47 | et poursuivirent ceux qu´enflait l´orgueil.
48 | L´entreprise réussit sous leur conduite; ils soutinrent la cause de la loi contre la puissance des païens et contre la puissance des rois, et ils ne courbèrent pas le front devant le pécheur.

Mort de Mattathias

49 | Lorsque les jours de Mathathias touchèrent à leur fin, il dit à ses fils: "Maintenant règne l´orgueil et sévit le châtiment; c´est un temps de ruine et d´ardente colère.
50 | Maintenant donc, ô mes fils, déployez votre zèle pour la loi et donnez vos vies pour l´alliance de nos pères.
51 | Souvenez-vous des oeuvres que nos pères ont accomplies de leur temps, et vous recevrez une gloire et un nom Immortel.
52 | Abraham n´a-t-il pas été trouvé fidèle dans l´épreuve, et sa foi ne lui a-t-elle pas été imputée à justice?
53 | Joseph, dans le temps de son affliction, a gardé les commandements, et il est devenu seigneur de l´Egypte.
54 | Phinées, notre père, parce qu´il brûla de zèle pour la cause de Dieu, reçut l´assurance d´un sacerdoce saint.
55 | Jésus, pour avoir accompli la parole, est devenu juge en Israël.
56 | Caleb. pour avoir rendu témoignage dans l´assemblée, reçut une portion du pays.
57 | David, par sa piété, obtint un trône royal pour tous les siècles.
58 | Elie, parce qu´il brûla de zèle pour la loi, a été enlevé au ciel.
59 | Ananias, Azarias et Misaël, ayant eu confiance, ont été sauvés des flammes.
60 | Daniel, par son innocence, fut délivré de la gueule des lions.
61 | Ainsi considérez, dans tous les âges, que tous ceux qui espèrent en Lui ne succombent point.
62 | Ne craignez point les menaces d´un homme pécheur, car sa gloire va à la corruption et aux vers.
63 | Il s´élève aujourd´hui, et demain on ne le trouvera plus, parce qu´il sera retourné dans sa poussière et que ses pensées se seront évanouies.
64 | Vous donc, mes fils, soyez forts et vaillants à défendre la loi, car par elle vous serez glorifiés.
65 | Voici Simon, votre frère; je sais qu´il est homme de conseil, écoutez-le toujours, il sera pour vous un père.
66 | Que Judas Machabée, vaillant héros depuis sa jeunesse, soit le chef de votre armée et dirige la guerre contre les peuples.
67 | Vous vous adjoindrez tous les observateurs de la loi et vous vengerez votre peuple.
68 | Rendez aux nations ce qu´elles ont fait à Israël, et observez les commandements de la loi."
69 | Et après qu´il les eut bénis, il fut réuni à ses pères.
70 | Il mourut l´an cent quarante-six; ses fils l´ensevelirent dans le tombeau de leurs pères à Modin, et Israël le pleura dans un grand deuil.

Chapitre 3

Judas Maccabée

1 | Judas, son fils, surnommé Machabée, se leva après lui.
2 | Il avait pour auxiliaires tous ses frères et tous ceux qui s´étaient joints à son père, et ensemble ils combattirent joyeusement les combats d´Israël.
3 | Il étendit au loin la gloire de son peuple; il revêtit la cuirasse comme un héros, il ceignit ses armes de guerre et engagea des batailles, protégeant de son épée le camp d´Israël.
4 | Il était dans l´action pareil au lion, comme le lionceau qui rugit sur sa proie.
5 | Il poursuivit les impies, fouillant leurs retraites, et livra aux flammes ceux qui troublaient son peuple.
6 | Les impies reculèrent effrayés devant lui, tous les ouvriers d´iniquité furent dans l´épouvante, et sa main conduisit heureusement la délivrance de son peuple.
7 | Par ses exploits il causa de l´amertume à plusieurs rois, et de la joie à Jacob, et sa mémoire est à jamais bénie.
8 | Il parcourut les villes de Juda et eu extermina les impies, et il détourna d´Israël la colère.
9 | Son nom devint célèbre jusqu´aux extrémités de la terre, et il recueillit ceux qui allaient périr.

Première victoire

10 | Apollonius rassembla des troupes païennes, une grande armée tirée de la Samarie, pour combattre Israël.
11 | Dès que Judas en fut informé, il marcha contre lui, le défit et le tua ; un grand nombre d´ennemis périrent, et le reste s´enfuit.
12 | Les Juifs s´emparèrent de leurs dépouilles, et Judas prit l´épée d´Apollonius, et il s´en servit toujours depuis dans les combats.
13 | Séron, chef de l´armée des Syriens, ayant appris que Judas avait rassemblé beaucoup de monde, une troupe de Juifs fidèles marchant avec lui aux combats,
14 | il dit : "Je me ferai un nom et j´aurai de la gloire dans le royaume; je combattrai Judas et ceux qui sont avec lui, qui méprisent les ordres du roi."
15 | Il fit donc une seconde expédition; avec lui monta une puissante armée d´impies, pour l´aider et tirer vengeance des enfants d´Israël.
16 | Lorsqu´ils furent proches de la montée de Béthoron, Judas marcha à leur rencontre avec une petite troupe.
17 | Ses hommes voyant l´armée qui s´avançait contre eux, dirent à Judas: "Comment pourrons-nous, si peu nombreux, combattre contre une si puissante multitude; surtout épuisés que nous sommes par le jeûne d´aujourd´hui?"
18 | Judas répondit : "C´est chose facile qu´une multitude soit enfermée dans les mains d´un petit nombre; pour le Dieu du ciel il n´y a point de différence à sauver par un grand nombre ou par un petit nombre.
19 | Car la victoire à la guerre n´est pas dans la multitude des combattants; c´est du ciel que vient la force.
20 | Ils s´avancent contre nous, remplis d´orgueil et d´impiété, pour nous perdre, nous, nos femmes et nos enfants, et pour nous piller.
21 | Mais nous, nous combattons pour notre vie et pour notre loi.
22 | Dieu les brisera devant nous; vous donc, ne les craignez pas."
23 | Dès qu´il eut fini de parler, il se jeta subitement sur eux: Séron fut battu et vit écraser son armée sous ses yeux.
24 | Judas le poursuivit sur la descente de Béthoron jusqu´à la plaine; huit cents hommes de leurs troupes furent tués, et le reste s´enfuit au pays des Philistins.

Préparatifs d'Antiocus

25 | Alors commença à se répandre la crainte de Judas et de ses frères, et la terreur parmi les nations d´alentour.
26 | Son nom arriva jusqu´au roi, et tous les peuples parlaient des combats de Judas.
27 | Quand le roi Antiochus eut appris ces nouvelles, il fut transporté de colère; il donna des ordres et rassembla toutes les troupes de son royaume, une armée très puissante.
28 | Il ouvrit son trésor et donna à ses troupes une année de solde, et il commanda qu´elles fussent prêtes à tout.
29 | Alors il s´aperçut que l´argent manquait dans ses caisses; et les tributs de la province rapportaient peu, à cause des troubles et des maux qu´il avait déchaînés dans le pays, en voulant abolir les lois qui étaient en usage dès les jours anciens.
30 | Il craignit de ne pas avoir, comme il était arrivé plusieurs fois, de quoi fournir aux dépenses et aux libéralités qu´il prodiguait auparavant à profusion et plus largement que tous les rois qui l´avaient précédé.
31 | Dans cet embarras extrême, il résolut d´aller en Perse pour lever les tributs de ces provinces et recueillir beaucoup d´argent.
32 | Il laissa donc Lysias, personnage considérable et de la famille royale, à la tête des affaires du royaume, depuis le fleuve de l´Euphrate jusqu´aux frontières de l´Égypte,
33 | et pour prendre soin de son fils Antiochus jusqu´à son retour.
34 | Il lui confia la moitié de ses troupes et les éléphants, et lui donna des ordres pour l´exécution de tous ses desseins, et spécialement au sujet de tous les habitants de la Judée et de Jérusalem.
35 | Lysias devait envoyer contre eux une armée pour briser et anéantir la puissance d´Israël et le reste de Jérusalem, et effacer de ce lieu leur souvenir,
36 | et pour établir dans tout leur pays des fils d´étrangers, auxquels il distribuerait leurs terres par la voie du sort.
37 | Puis, ayant pris avec lui l´autre moitié de ses troupes, le roi partit d´Antioche, sa capitale, en l´an cent quarante-sept, passa le fleuve de l´Euphrate et traversa le haut pays.
38 | Lysias choisit Ptolémée, fils de Dorymène, Nicanor et Gorgias, habiles capitaines et amis du roi;
39 | et il envoya avec eux quarante mille hommes de pied et sept mille cavaliers, pour envahir le pays de Juda et le ruiner selon l´ordre du roi.
40 | Ils se mirent en marche avec toutes leurs troupes et, étant entrés en Judée, ils campèrent près d´Emmaüs, dans la plaine.
41 | Quand les marchands du pays apprirent leur arrivée, ils prirent avec eux beaucoup d´argent et d´or, ainsi que des entraves, et vinrent au camp des Syriens pour acheter comme esclaves les enfants d´Israël. A cette armée se joignirent les troupes de Syrie et celles du pays des Philistins.
42 | Judas et ses frères, voyant que la situation avait empiré et que les armées ennemies campaient à leurs frontières, ayant eu aussi connaissance de l´ordre qu´avait donné le roi de détruire et d´exterminer leur peuple,
43 | se dirent les uns aux autres : "Relevons les ruines de notre peuple, et combattons pour notre peuple et notre sanctuaire!"
44 | L´assemblée se réunit donc pour être prête au combat, et pour prier et implorer pitié et miséricorde.
45 | Or Jérusalem était sans habitants, comme un désert; aucun de ses enfants n´y entrait ou n´en sortait, le sanctuaire était foulé aux pieds et les fils de l´étranger occupaient la forteresse; elle était la demeure des nations. La joie avait disparu de Jacob, la flûte et la harpe étaient muettes.

Préparatifs de Judas

46 | S´étant donc rassemblés, ils vinrent à Maspha, vis-à-vis de Jérusalem, parce qu´il y avait autrefois à Maspha un lieu de prière pour Israël.
47 | Ils jeûnèrent ce jour-là, se couvrirent de sacs, jetèrent de la cendre sur leur tête et déchirèrent leurs vêtements.
48 | Ils étendirent le livre de la loi, que les nations recherchaient pour y peindre les images de leurs idoles.
49 | Ils apportèrent les vêtements sacerdotaux, les prémices et les dîmes, et firent venir des Nazaréens qui avaient accompli le temps de leur voeu ;
50 | et ils crièrent à haute voix vers le ciel, disant: "Que ferons-nous pour ces hommes, et où les conduirons-nous?
51 | Votre sanctuaire a été foulé aux pieds et profané; et vos prêtres sont dans le deuil et l´humiliation.
52 | Et voici que les nations se sont assemblées contre nous pour nous anéantir! Vous connaissez leurs desseins contre nous.
53 | Comment pourrons-nous tenir devant elles, si vous ne nous assistez pas?"
54 | Et ils sonnèrent de la trompette et poussèrent de grands cris.
55 | Ensuite Judas établit des chefs du peuple : chefs de mille hommes, de cent, de cinquante et de dix.
56 | Et il dit à ceux qui venaient de bâtir une maison, de prendre femme, de planter une vigne, et à ceux qui avaient peur, de s´en retourner chacun dans sa demeure, selon la loi.
57 | Puis l´armée se mit en marche et alla camper au sud d´Emmaüs.
58 | Là Judas leur dit : "Ceignez-vous et soyez des braves, et tenez-vous prêts pour demain matin à combattre contre ces nations assemblées pour nous perdre, nous et notre sanctuaire.
59 | Car mieux vaut pour nous mourir les armes à la main que de voir les maux de notre peuple et notre sanctuaire profané.
60 | Quelle que soit la volonté du ciel, qu´elle s´accomplisse!"

Chapitre 4

Victoire de Judas à Emmaüs

1 | Gorgias prit avec lui cinq mille hommes et mille cavaliers d´élite, et ils se mirent en marche pendant la nuit,
2 | pour s´approcher du camp des Juifs et les frapper à l´improviste; les hommes de la forteresse de Sion leur servaient de guides.
3 | Judas, l´ayant appris, se leva, lui et les vaillants, pour frapper l´armée du roi qui était à Emmaüs,
4 | pendant que les troupes étaient encore dispersées hors du camp.
5 | Gorgias arriva pendant la nuit au camp de Judas, mais il ne trouva personne; alors il se mit à leur recherche dans les montagnes, car il disait : "Ils fuient devant nous !"
6 | Dès que vint le jour, Judas apparut dans la plaine, avec trois mille hommes; seulement ils n´avaient, ni pour se couvrir ni pour frapper, les armes qu´ils auraient désirées.
7 | A la vue du camp fortifié des nations, des soldats couverts de cuirasses et des cavaliers qui faisaient patrouille autour d´eux, tous exercés au combat,
8 | Judas dit aux hommes qui étaient avec lui : "Ne craignez pas leur multitude, et ne redoutez pas leur attaque.
9 | Rappelez-vous comment nos pères ont été sauvés dans la mer Rouge, lorsque Pharaon les poursuivait avec une puissante armée.
10 | Crions maintenant vers le ciel, dans l´espoir qu´il daignera avoir pitié de nous, se souvenir de son alliance avec nos pères, et détruire aujourd´hui cette armée devant nos yeux.
11 | Et toutes les nations sauront qu´il y a quelqu´un qui délivre et sauve Israël."
12 | Alors les étrangers levèrent les yeux et les aperçurent marchant contre eux;
13 | et ils sortirent du camp pour livrer bataille; en même temps ceux qui étaient avec Judas sonnèrent de la trompette.
14 | On en vint aux mains, et les nations furent abattues et s´enfuirent dans la plaine.
15 | Les derniers rangs tombèrent tous par l´épée, et les Juifs les poursuivirent jusqu´à Gazara, et jusque dans les plaines de Judée, d´Azot et de Jamnia, et ils leur tuèrent près de trois mille hommes.
16 | Alors Judas, avec son armée, revint sur ses pas et cessa de les poursuivre, disant au peuple :
17 | "Ne soyez pas avides de butin, car un combat nous attend.
18 | Gorgias et ses troupes sont près de nous dans la montagne; mais tenez ferme en ce moment contre nos ennemis, battez-les, et vous pourrez ensuite prendre sans crainte leurs dépouilles."
19 | Judas parlait encore, lorsqu´une division de Gorgias se montra sortant de la montagne.
20 | Ils virent que les leurs étaient en fuite et que les Juifs avaient mis le feu au camp; car la fumée qu´on apercevait manifestait ce qui s´était passé.
21 | A cette vue, ils eurent une grande peur; et comme ils apercevaient en même temps l´armée de Judas rangée dans la plaine, prête à livrer bataille,
22 | ils s´enfuirent tous dans le pays des Philistins.
23 | Judas revint pour piller le camp; ils emportèrent beaucoup d´or et d´argent, ainsi que des étoffes de pourpre violette et de pourpre écarlate, et de grandes richesses.
24 | A leur retour, ils chantaient des cantiques, faisant monter vers le ciel des louanges au Seigneur : "Car il est bon, car sa miséricorde subsiste à jamais."
25 | Une grande délivrance fut donnée à Israël en ce jour-là.
26 | Ceux des étrangers qui avaient échappé vinrent annoncer à Lysias tout ce qui était arrivé.
27 | En apprenant cette nouvelle, il fut attristé et abattu, parce que ses desseins contre Israël avaient échoué et que les ordres du roi n´étaient pas exécutés.
28 | L´année suivante, Lysias rassembla une armée de soixante mille fantassins d´élite et de cinq mille cavaliers, afin de venir à bout des Juifs.
29 | Ils s´avancèrent vers la Judée et établirent leur camp près de Béthoron. Judas marcha contre eux à la tête de dix mille hommes.
30 | A la vue de cette armée redoutable, il pria en disant: "Vous êtes béni, ô libérateur d´Israël, qui avez brisé la force du géant par la main de votre serviteur David, et livré le camp des Philistins entre les mains de Jonathas, fils de Saül, et de son écuyer.
31 | Enfermez cette armée dans les mains de votre peuple d´Israël, et qu´ils soient confondus avec leurs fantassins et leurs cavaliers.
32 | Inspirez-leur la terreur, abattez leur audace présomptueuse, et qu´ils soient ébranlés par leur défaite.
33 | Faites-les tomber par l´épée de ceux qui vous aiment, et que tous ceux qui connaissent votre nom vous adressent des hymnes de louange."
34 | Ils engagèrent le combat, et cinq mille hommes de l´armée de Lysias tombèrent devant les Juifs.
35 | Voyant la déroute de son armée et l´intrépidité des soldats de Judas, qui se montraient disposés à vivre ou à mourir honorablement, Lysias retourna à Antioche et recruta des étrangers; il se promettait, après avoir augmenté son armée, de revenir en Judée.

Judas purifie le Temple

36 | Alors Judas et ses frères dirent : "Voilà nos ennemis défaits; montons maintenant purifier le temple et le reconsacrer."
37 | Toute l´armée se rassembla, et ils montèrent au mont Sion.
38 | En voyant le sanctuaire désert, l´autel profané, les portes brûlées, des arbrisseaux croissant dans le parvis comme dans un bois ou sur les montagnes, et les chambres détruites,
39 | ils déchirèrent leurs vêtements, se lamentèrent en grand deuil, répandirent de la cendre sur leur tête,
40 | se prosternèrent le visage contre terre, et, pendant que les trompettes sonnaient en fanfare, poussèrent des cris vers le ciel.
41 | Alors Judas détacha un corps de troupes pour combattre les Syriens qui étaient dans la citadelle, jusqu´à ce que les lieux saints fussent purifiés.
42 | Puis il choisit des prêtres sans défauts, attachés à la loi de Dieu ;
43 | et ils purifièrent le sanctuaire et transportèrent dans un lieu immonde les pierres souillées.
44 | On délibéra sur ce qu´on devait faire à l´autel des holocaustes qui avait été profané,
45 | et l´heureuse pensée leur vint de le détruire, de peur qu´il ne fût pour eux un opprobre après que les Gentils l´avaient souillé.
46 | Ils démolirent l´autel, et en déposèrent les pierres sur la montagne du temple, dans un lieu convenable, en attendant la venue d´un prophète qui donnerait une décision à leur sujet.
47 | Et ils prirent des pierres brutes, selon la loi, et construisirent un autel nouveau sur le modèle de l´ancien.
48 | Ils rebâtirent le sanctuaire, ainsi que l´intérieur du temple, et ils sanctifièrent les parvis.
49 | Ils confectionnèrent de nouveaux ustensiles sacrés, replacèrent dans le temple le chandelier, l´autel des parfums et la table.
50 | Ils firent fumer l´encens sur l´autel, allumèrent les lampes du chandelier et elles éclairaient dans le temple.
51 | Ils placèrent des pains sur la table et suspendirent les voiles.
52 | Après avoir achevé tous les ouvrages qu´ils avaient faits, ils se levèrent de grand matin, le vingt-cinquième jour du neuvième mois -- c´est le mois nommé Casleu -- de l´an cent quarante-huit,
53 | et ils offrirent un sacrifice, selon la loi, sur le nouvel autel des holocaustes qu´ils avaient construit.
54 | Dans le même mois et le même jour qu´il avait été profané par les nations, l´autel fut consacré de nouveau, au chant des psaumes, au son des harpes, des lyres et des cymbales.
55 | Tout le peuple tomba sur sa face et adora et, levant les yeux vers le ciel, il bénissait Celui qui lui avait donné prospérité.
56 | Ils célébrèrent la dédicace de l´autel pendant huit jours, et ils offrirent des holocaustes avec joie, et des sacrifices d´actions de grâces et de louanges.
57 | Ils ornèrent la façade du temple de couronnes et d´écussons, et réparèrent les entrées du temple et les chambres, et leur mirent des portes.
58 | Il y eut parmi le peuple une très grande joie, et l´opprobre infligé par les nations fut ôté.
59 | Judas, d´accord avec ses frères et toute l´assemblée d´Israël, établit que les jours de la dédicace de l´autel seraient célébrés en leur temps chaque année pendant huit jours, à partir du vingt-cinq Casleu, avec joie et allégresse.
60 | En ce même temps, ils construisirent sur le mont Sion une enceinte de hautes murailles et de fortes tours, afin que les nations ne vinssent plus, comme elles l´avaient fait auparavant, fouler aux pieds les saints lieux.
61 | Et Judas y mit un détachement pour en avoir la garde, et pour sa défense. On fortifia Bethsur, afin que le peuple eût une forteresse en face de l´Idumée.

Chapitre 5

Judas vient pour sauver les Juifs dispersés

1 | Lorsque les nations d´alentour eurent appris que l´autel avait été reconstruit et le sanctuaire rétabli comme il était auparavant, elles furent très irritées.
2 | Elles résolurent d´exterminer les descendants de Jacob qui vivaient parmi elles, et elles commencèrent à en massacrer plusieurs et à les poursuivre.
3 | Judas fit la guerre aux fils d´Esaü dans l´Idumée, au pays d´Acrabathane, parce qu´ils attaquaient les enfants d´Israël;
4 | Il leur infligea une grande défaite, les humilia et prit leurs dépouilles. Il se souvint aussi de la méchanceté des fils de Bean, qui étaient pour le peuple un piège et un danger, par les embûches qu´ils lui dressaient dans les chemins.
5 | Il les bloqua dans leurs tours, les assiégea, les voua à l´anathème et brûla leurs tours avec tous ceux qui étaient dedans.
6 | Puis il passa chez les Ammonites, et il trouva là une forte armée et un peuple nombreux, qui avait pour chef Timothée.
7 | Il leur livra de nombreux combats et ils furent écrasés devant lui, et il les tailla en pièces.
8 | Il prit Jazer et les villes de sa dépendance, et revint en Judée.
9 | Les nations qui sont en Galaad se réunirent contre les Israélites qui habitaient sur leur territoire, afin de les exterminer, et ceux-ci se réfugièrent dans la forteresse de Dathéman,
10 | ils envoyèrent des lettres à Judas et à ses frères, en disant: "Les nations qui nous entourent se sont rassemblées contre nous pour nous faire périr.
11 | Elles se préparent à venir et à s´emparer de la forteresse dans laquelle nous nous sommes réfugiés; et Timothée est le chef de leur armée.
12 | Viens donc maintenant nous délivrer de leurs mains, car déjà un grand nombre des nôtres sont tombés.
13 | Tous nos frères qui étaient dans le pays de Tob ont été mis à mort ; nos ennemis ont emmené en captivité leurs femmes et leurs enfants et pris leurs biens; ils ont tué là prés de mille hommes."
14 | On était encore à lire leurs lettres, lorsqu´arrivèrent de la Galilée d´autres messagers, les vêtements déchirés, apportant cette nouvelle :
15 | "Les gens de Ptolémaïs, de Tyr, de Sidon et de toute la Galilée des étrangers, se sont rassemblés pour nous faire périr."
16 | Lorsque Judas et le peuple eurent entendu ces discours, il se tint une grande assemblée pour examiner ce qu´ils devaient faire pour leurs frères qui étaient dans la tribulation et attaqués par ces ennemis. Judas dit à Simon son frère:
17 | "Choisis-toi des hommes et va délivrer tes frères qui sont en Galilée; mon frère Jonathas et moi, nous irons en Galaad."
18 | Il laissa en Judée Joseph, fils de Zacharie, et Azarias, chefs du peuple, avec le reste de l´armée pour faire la garde,
19 | et il leur donna cet ordre: "Gouvernez ce peuple, mais n´engagez pas de combat avec les nations jusqu´à notre retour."
20 | On assigna à Simon trois mille hommes pour aller en Galilée, et huit mille à Judas pour aller en Galaad.
21 | Simon se rendit en Galilée et livra aux nations de nombreux combats, et les nations furent écrasées devant lui,
22 | et il les poursuivit jusqu´à la porte de Ptolémaïs. Près de trois mille hommes périrent d´entre les nations, et il enleva leurs dépouilles.
23 | Il recueillit les Juifs qui étaient en Galilée et dans Arbates, avec leurs femmes, leurs enfants et tout ce qui leur appartenait, et il les emmena en Judée avec une grande joie.
24 | De leur côté Judas Machabée et Jonathas, son frère, franchirent le Jourdain et s´avancèrent à trois jours de marche dans le désert.
25 | Ils rencontrèrent les Nabatéens, qui les reçurent avec amitié et leur racontèrent tout ce qui était arrivé à leurs frères en Galaad :
26 | "Un grand nombre d´entre eux, leur dirent-ils, sont tenus enfermés à Bossora et à Bosor, dans Alimes, Casphor, Maced et Carnaïm, villes qui sont toutes fortifiées et grandes;
27 | il y en a aussi d´enfermés dans les autres villes de Galaad. Et leurs ennemis se préparent à attaquer dès demain ces forteresses, à s´en emparer et à les faire périr tous en un seul jour."
28 | Judas, changeant de direction, prit avec son armée une route vers l´intérieur du désert et parut tout à coup devant Bosor; il s´empara de la ville, passa au fil de l´épée toute la population mâle, prit toutes leurs dépouilles et livra la ville aux flammes.
29 | Il partit de là pendant la nuit et marcha jusqu´à la forteresse de Dathéman.
30 | Le matin venu, ils levèrent les yeux et aperçurent une multitude innombrable portant des échelles et des machines pour s´emparer de la forteresse et combattant les Juifs.
31 | Voyant que le combat était engagé et que le cri des habitants montait jusqu´au ciel avec le son des trompettes et de grandes clameurs,
32 | Judas dit aux hommes de son armée :
33 | "Battez-vous aujourd´hui pour vos frères !" Et il s´avança en trois corps sur les derrières de l´ennemi: puis ils firent retentir les trompettes et prièrent avec de grands cris.
34 | Dès que l´armée de Timothée eut reconnu que c´était Machabée, ils s´enfuirent devant lui, et il leur infligea une sanglante défaite; prés de huit mille hommes d´entre eux périrent dans cette journée.
35 | De là, Judas se détourna vers Maspha; l´ayant attaquée, il s´en empara, tua toute la population mâle, prit leurs dépouilles et livra la ville aux flammes.
36 | S´avançant plus loin, il s´empara de Casphon, de Maced, de Bosor et des autres villes de la Galaaditide.
37 | Après ces événements, Timothée rassembla une autre armée et alla camper vis-à-vis de Raphon, au-delà du torrent.
38 | Judas envoya reconnaître cette armée, et on lui fit ce rapport : "Toutes les nations qui nous entourent se sont réunies aux troupes de Timothée et forment une armée très nombreuse.
39 | Ils ont soudoyé des Arabes comme auxiliaires et ont placé leur camp au-delà du torrent, prêts à te livrer bataille."
40 | Et Judas s´avança à leur rencontre. Timothée dit aux chefs de son armée : "Quand Judas avec ses troupes s´approchera du cours d´eau, s´il passe vers nous le premier, vous ne pourrez lui résister; il l´emportera sur nous.
41 | Mais s´il craint de passer, et établit son camp au-delà du fleuve, passons vers lui et nous prévaudrons contre lui."
42 | Judas, étant arrivé au cours d´eau, fit arrêter sur le bord les scribes de l´armée et leur donna cet ordre : "Ne laissez personne faire halte, mais que tous viennent à la bataille !"
43 | Et, marchant à l´ennemi, il passa l´eau le premier, suivi de tout le peuple. Tous les Gentils furent écrasés devant lui; ils jetèrent toutes leurs armes et s´enfuirent dans le temple qui est à Carnaïm.
44 | Les Juifs s´emparèrent de la ville, brûlèrent le temple avec tous ceux qui s´y trouvaient, et Carnaïm fut abaissée, et les ennemis ne purent plus tenir devant Judas.
45 | Alors Judas rassembla tous les Israélites qui étaient en Galaad, depuis le plus petit jusqu´au plus grand, avec leurs femmes, leurs enfants et leurs biens, immense multitude pour les amener dans le pays de Juda.
46 | Ils arrivèrent à Ephron, grande ville commandant l´entrée du pays et très fortifiée ; on ne pouvait s´en détourner ni à droite ni à gauche, mais il fallait la traverser.
47 | Les habitants s´y enfermèrent et en obstruèrent les portes avec des pierres. Judas leur envoya adresser des paroles de paix :
48 | "Que nous puissions traverser votre territoire pour aller dans notre pays ; personne ne vous causera de dommage ; nous ne demandons qu´à passer seulement." Mais ils ne voulurent pas lui ouvrir.
49 | Alors Judas fit publier dans son armée que chacun prit position où il était.
50 | Les hommes de l´armée prirent donc leurs positions; puis il donna l´assaut à la ville tout le jour et toute la nuit, et la ville fut livrée entre ses mains.
51 | Il passa tous les mâles au fil de l´épée, détruisit la ville de fond en comble, en enleva les dépouilles et la traversa sur les cadavres.
52 | Puis, franchissant le Jourdain, les Juifs arrivèrent dans la grande plaine qui est vis-à-vis de Bethsan.
53 | Judas se tenait à l´arrière garde, ralliant les traînards et exhortant le peuple sur tout le chemin, jusqu´à ce qu´ils fussent arrivés dans le pays de Juda.
54 | Et ils montèrent sur le mont Sion avec joie et allégresse, et ils offrirent des holocaustes, parce qu´ils étaient heureusement revenus, sans perdre aucun des leurs.

Défaite de Joseph et s'Azarias

55 | Pendant que Judas était, avec Jonathas, dans le pays de Galaad, et que Simon, son frère, était en Galilée devant Ptolémaïs,
56 | Joseph, fils de Zacharie, et Azarias, chefs de l´armée, apprirent les actions d´éclat qu´ils avaient faites et les combats qu´ils avaient livrés;
57 | et ils se dirent : "Faisons-nous un nom, nous aussi, et allons combattre contre les nations qui sont autour de nous !"
58 | Ils donnèrent donc leurs ordres aux hommes de leur armée, et ils marchèrent contre Jamnia.
59 | Gorgias sortit de la ville avec ses hommes et s´avança à leur rencontre pour les combattre.
60 | Joseph et Azarias furent battus et poursuivis jusqu´à la frontière de Judée; il périt ce jour-là deux mille hommes du peuple d´Israël.
61 | Cette grande défaite arriva au peuple d´Israël parce qu´ils n´avaient pas écouté Judas et ses frères, s´imaginant faire preuve de vaillance.
62 | Mais ils n´étaient pas de la race de ces hommes aux mains desquels était livré le salut d´Israël.
63 | Le vaillant Judas et ses frères eurent une grande gloire devant tout Israël et toutes les nations où leur nom était prononcé.
64 | On se rassemblait autour d´eux pour les féliciter.
65 | Ensuite Judas se mit en marche avec ses frères pour combattre les fils d´Esaü dans le pays du midi; il s´empara d´Hébron et des villes de sa dépendance, détruisit ses fortifications et brûla les tours de son enceinte.
66 | Ayant levé son camp, il alla dans le pays des Philistins et traversa Marésa.
67 | En ce jour périrent dans le combat plusieurs prêtres qui voulaient faire preuve de bravoure, en prenant part imprudemment à la lutte.
68 | Puis Judas se dirigea sur Azot, territoire des Philistins; il démolit leurs autels, brûla les images taillées de leurs dieux et, après avoir pillé les villes, revint dans le pays de Juda.

Chapitre 6

Mort d'Antiocus Epiphane

1 | Cependant, le roi Antiochus parcourait les hautes provinces. Ayant appris qu´il y avait en Perse, dans l´Elymaïde, une ville célèbre par ses richesses en argent et en or,
2 | avec un temple très riche renfermant des armures d´or, des cuirasses et d´autres armes qu´y avait laissées Alexandre, fils de Philippe, roi de Macédoine, qui régna le premier sur les Grecs, il s´y rendit,
3 | et il cherchait à prendre la ville et à la piller; mais il n´y réussit pas, parce que les habitants de la ville eurent connaissance de son dessein.
4 | Ils se levèrent pour le combattre, et il prit la fuite et se retira avec une grande tristesse, pour retourner à Babylone.
5 | Alors vint en Perse un messager qui lui annonça la défaite des troupes qui étaient entrées dans le pays de Juda :
6 | Lysias, s´étant avancé avec une armée très forte, avait dû fuir devant les Juifs, et ceux-ci avaient accru leur puissance en armes, en soldats et en dépouilles enlevées aux armées vaincues;
7 | ils avaient détruit l´abomination élevée par lui sur l´autel qui était à Jérusalem, ils avaient entouré le temple de hautes murailles, comme il était auparavant, et fait de même à Bethsur, une de ses villes.
8 | En apprenant ces nouvelles, le roi fut frappé de terreur, un grand trouble le saisit ; il se jeta sur son lit et tomba malade de tristesse, parce que ses désirs ne s´étaient pas réalisés.
9 | Il demeura là pendant plusieurs jours, retombant sans cesse dans sa profonde mélancolie. Lorsqu´il se crut sur le point de mourir, il appela ses amis et leur dit :
10 | " Le sommeil s´est retiré de mes yeux, et le chagrin fait défaillir mon coeur.
11 | Je me dis : A quel degré d´affliction suis-je arrivé, et dans quel profond abîme suis-je maintenant! Moi qui étais bon et aimé dans mon empire!
12 | Mais maintenant, je me souviens des maux que j´ai faits dans Jérusalem; j´ai emporté tous les ustensiles d´or et d´argent qui s´y trouvaient, et j´ai envoyé une armée pour exterminer tous les habitants de la Judée sans motif.
13 | Je reconnais donc que c´est à cause de cela que ces maux m´ont atteint, et voici que je meurs dans une grande affliction sur une terre étrangère."
14 | Alors il appela Philippe, un de ses amis, et l´établit sur tout son royaume.
15 | Il lui donna son diadème, sa robe et le sceau royal, le chargeant d´instruire son fils Antiochus et de l´élever pour la royauté.
16 | Et le roi Antiochus mourut en ce lieu, l´an cent quarante-neuf.
17 | Lorsque Lysias eut appris la mort du roi, il établit pour régner à sa place son fils Antiochus. qu´il avait nourri depuis son enfance, et il lui donna le nom d´Eupator.

L'expédition d'Antiocus V

18 | La garnison de la citadelle tenait Israël enfermé autour du sanctuaire ; elle cherchait sans cesse à le molester, et elle était un appui pour les nations.
19 | Judas résolut de la détruire et rassembla tout le peuple pour l´assiéger.
20 | Ils se réunirent tous, en firent le siège l´an cent cinquante et construisirent contre elle des= tours à balistes et des machines.
21 | Mais quelques-uns des assiégés s´échappèrent et plusieurs Israélites impies se joignirent à eux.
22 | Ils allèrent trouver le roi et lui dirent : "Jusqu´à quand tarderas-tu à nous rendre justice et à venger nos frères?
23 | Nous nous sommes mis volontiers au service de ton père, faisant ce qu´il nous disait et exécutant ses ordres.
24 | A cause de cela les fils de notre peuple sont devenus nos ennemis ; tous ceux d´entre nous qui sont tombés entre leurs mains ont été massacrés, et ils ont mis au pillage nos héritages.
25 | Ce n´est pas seulement sur nous qu´ils ont étendu la main, mais sur tous les pays limitrophes.
26 | Vois, ils sont campés en ce moment devant la citadelle de Jérusalem pour s´en emparer, et ils ont fortifié le temple et Bethsur.
27 | Si tu ne te hâtes pas de les prévenir, ils en feront encore plus et tu ne pourras plus les arrêter."
28 | Le roi, les ayant entendus, fut pris de colère; il convoqua tous ses amis, les chefs de son armée et ceux qui commandaient la cavalerie.
29 | Il lui vint aussi des troupes mercenaires d´autres royaumes et des îles de la mer.
30 | Son armée comptait cent mille fantassins, vingt mille cavaliers et trente-deux éléphants dressés à la guerre.
31 | Ils s´avancèrent par l´Idumée et établirent leur camp devant Bethsur; ils combattirent longtemps et construisirent des machines; mais les Juifs firent une sortie et les brûlèrent, déployant une grande vaillance.

Combat de Beth-Zakaria

32 | Alors Judas quitta la citadelle et alla camper à Beth-Zacharia, vis-à-vis du camp du roi.
33 | Le roi se leva de grand matin et fit prendre brusquement à son armée le chemin de Beth-Zacharia, et les troupes se disposèrent pour l´attaque et sonnèrent de la trompette.
34 | Ils mirent sous les yeux des éléphants du jus de raisin et de mûre, pour les exciter au combat.
35 | Ils distribuèrent ces animaux entre les phalanges; chaque éléphant était accompagné de mille hommes revêtus de cuirasses en mailles de fer, avec un casque d´airain sur la tête, et cinq cents cavaliers d´élite étaient rangés auprès de lui.
36 | Ces derniers, d´avance, étaient partout où était la bête; là où elle allait, ils y allaient, et ils ne la quittaient jamais.
37 | Sur chacun des éléphants s´élevait, pour sa défense, une solide tour de bois attachée autour de lui par des sangles, et chaque animal portait trente-deux hommes de l´armée, combattant sur les tours, en plus de son cornac.
38 | Ils placèrent le reste de la cavalerie sur les deux flancs de l´armée, afin d´inquiéter l´ennemi et de protéger les phalanges.
39 | Lorsque les rayons du soleil tombèrent sur les boucliers d´or et d´airain, les montagnes resplendirent de leur éclat et brillèrent comme des lampes de feu.
40 | Une partie de l´armée du roi se déploya sur les hautes montagnes et l´autre partie dans les vallées, et ils s´avançaient d´un pas assuré et en bon ordre.
41 | Tous étaient épouvantés des cris de cette multitude, du bruit de leur marche et du fracas de leurs armes. C´était en effet une armée extrêmement nombreuse et puissante.
42 | Judas s´avança avec son armée pour livrer bataille, et six cents hommes de l´armée du roi tombèrent.
43 | Eléazar, surnommé Abaron, aperçut un des éléphants couvert des harnais royaux et dépassant tous les autres en hauteur.
44 | S´imaginant que le roi était dessus, il se dévoua pour délivrer son peuple et s´acquérir un nom immortel.
45 | Il courut hardiment vers lui à travers la phalange, tuant à droite et à gauche, et devant lui les ennemis s´écartaient de part et d´autre.
46 | Alors il se glissa sous l´éléphant, lui enfonça son épée et le tua ; l´éléphant tomba par terre sur lui, et Eléazar mourut là.
47 | Les Juifs, voyant les forces du royaume et l´impétuosité des troupes, se retirèrent devant elles.
48 | En même temps ceux de l´armée du roi montèrent vers Jérusalem à la rencontre des Juifs, et le roi établit son camp contre la Judée et contre le mont Sion.
49 | Il fit la paix avec ceux qui étaient à Bethsur, et ceux-ci sortirent de la ville, parce qu´il n´y avait pas eu de vivres à renfermer pour eux dans la place, car c´était l´année du repos de la terre.
50 | Le roi s´empara ainsi de Bethsur, et il y laissa une garnison pour la garder.
51 | Il établit son camp devant le lieu saint pendant beaucoup de jours, et il y dressa des tours à balistes, des machines de guerre, des catapultes pour lancer des traits enflammés et des pierres, des scorpions pour lancer des flèches, et des frondes.
52 | Les assiégés construisirent aussi des machines pour les opposer à celles des assiégeants, et prolongèrent longtemps la résistance.
53 | Mais il n´y avait pas de vivres dans les magasins, parce que c´était la septième année, et que les Israélites qui s´étaient réfugiés en Judée devant les nations avaient consommé le reste de ce qu´on avait mis en réserve.
54 | Il ne resta dans le lieu saint qu´un petit nombre de Juifs, car la faim se faisait de plus en plus sentir; les autres se dispersèrent chacun chez soi.

Arrêt des hostilités

55 | Cependant Philippe, que le roi Antiochus encore vivant avait désigné pour élever Antiochus son fils et en faire un roi,
56 | était revenu de Perse et de Médie, et avec lui les troupes qui avaient accompagné le roi; et il cherchait à prendre en main les affaires du royaume.
57 | A cette nouvelle, Lysias n´eut rien de plus pressé que de se retirer; il dit au roi, aux chefs de l´armée et aux troupes: "Nous nous amoindrissons ici de jour en jour; nous n´avons que peu de vivres, et le lieu que nous assiégeons est bien fortifié, et nous avons à nous occuper des affaires de l´Etat.
58 | Maintenant donc, tendons la main à ces hommes, et faisons la paix avec eux et avec toute leur nation.
59 | Reconnaissons-leur le droit de vivre selon leurs lois, comme auparavant; car c´est à cause de ces lois, que nous avons voulu abolir, qu´ils se sont irrités et ont fait tout cela."
60 | Ce discours plut au roi et aux chefs, et il envoya vers eux pour traiter de la paix, et ils l´acceptèrent.
61 | Le roi et les chefs confirmèrent le traité par serment; là-dessus, les assiégés sortirent de la forteresse.
62 | Mais le roi ayant pénétré dans l´enceinte du mont Sion et en ayant vu les fortifications, il viola le serment qu´il avait prêté et donna l´ordre de détruire les murailles tout autour.
63 | Puis il partit en grande hâte et retourna à Antioche, où il trouva Philippe maître de la ville ; il combattit contre lui et se rendit maître de la ville.

Chapitre 7

1 | L´an cent cinquante et un, Démétrius, fils de Séleucus, s´échappa de la ville de Rome et aborda, avec un petit nombre de gens, dans une ville maritime où il prit le titre de roi.
2 | Dès qu´il eut fait son entrée dans le royaume de ses pères, l´armée se saisit d´Antiochus et de Lysias pour les lui amener.
3 | Lorsqu´il en fut averti, il dit : "Ne me faites pas voir leur visage."
4 | Alors l´armée les tua, et Démétrius s´assit sur le trône de son royaume.
5 | Alors tous les hommes iniques et impies d´Israël vinrent le trouver, conduits par Alcime, qui voulait être grand prêtre.
6 | Ils accusèrent le peuple auprès du roi en disant : "Judas et ses frères ont fait périr tous tes amis, et nous ont expulsés de notre terre.
7 | Envoie donc maintenant un homme en qui tu aies confiance, pour qu´il aille constater toute la ruine qu´ils ont faite parmi nous et dans les provinces du roi, et qu´il punisse les coupables avec tous ceux qui leur viennent en aide."

Expédition de Bakidès et de Nicanor

8 | Le roi choisit parmi ses amis Bacchidès, gouverneur du pays situé au-delà du fleuve, homme très considérable dans le royaume et fidèle au roi;
9 | et il l´envoya avec l´impie Alcime, auquel il assura la souveraine sacrificature, et lui ordonna de tirer vengeance des enfants d´Israël.
10 | S´étant mis en route, ils vinrent avec une grande armée dans le pays de Juda, et ils envoyèrent des messagers porter à Judas et à ses frères des paroles de paix, pour les tromper.
11 | Mais ceux-ci, voyant qu´ils étaient venus avec une grande armée, n´écoutèrent pas leur discours.
12 | Cependant une troupe de scribes se rendit auprès d´Alcime et de Bacchidès pour chercher le droit;
13 | et ceux qui tenaient le premier rang parmi les enfants d´Israël, les Assidéens, leur demandèrent la paix;
14 | car ils disaient : "Un prêtre de la race d´Aaron est venu avec l´armée; il ne saurait nous maltraiter."
15 | Il leur fit entendre des paroles de paix et leur fit ce serment : "Nous ne voulons vous faire aucun mal, ni à vous, ni à vos amis."
16 | Ils le crurent; mais lui fit saisir soixante d´entre eux et les fit massacrer le même jour, selon la parole de l´Ecriture :
17 | "Ils ont dispersé la chair et répandu le sang de tes saints autour de Jérusalem, et il n´y a personne pour les ensevelir."
18 | Alors la crainte et la terreur s´emparèrent de tout le peuple : "Il n´y a plus, disait-on, ni vérité ni justice parmi eux, car ils ont violé leur engagement et le serment qu´ils avaient fait."
19 | Bacchidès partit de Jérusalem et alla camper à Bézeth ; là il envoya saisir un grand nombre de ceux qui avaient déserté son parti, avec quelques-uns du peuple, et les ayant tués, il jeta leurs cadavres dans la grande citerne.
20 | Après avoir confié le pays à Alcime, en lui laissant des troupes pour le défendre, Bacchidès s´en retourna auprès du roi.
21 | Alcime s´efforça de se mettre en possession du pontificat.
22 | Tous ceux qui troublaient leur peuple s´assemblèrent autour de lui, se rendirent maîtres du pays de Juda et causèrent une grande affliction en Israël.
23 | Voyant tous les maux que faisaient aux enfants d´Israël Alcime et ses partisans, plus funestes que les Gentils eux-mêmes,
24 | Judas parcourut en tout sens le territoire de la Judée, châtiant les apostats et les empêchant de se répandre dans les campagnes.
25 | Lorsque Alcime vit que Judas et ses compagnons étaient devenus puissants, reconnaissant qu´il ne pouvait tenir contre eux, il retourna auprès du roi et les accusa des plus grands méfaits.
26 | Le roi envoya Nicanor, un de ses plus illustres généraux, rempli de haine et d´animosité contre Israël, avec ordre d´exterminer le peuple.
27 | Arrivé à Jérusalem avec une forte armée, Nicanor fit adresser à Judas et à ses frères des paroles de paix, pour les tromper:
28 | "Qu´il n´y ait pas, disait-il, de guerre entre vous et moi ; je veux aller avec un petit nombre d´hommes voir vos visages en amitié."
29 | Il vint donc vers Judas, et ils se saluèrent mutuellement avec des démonstrations amicales; mais les ennemis étaient prêts à se saisir de Judas.
30 | Informé que Nicanor était venu le trouver dans un but perfide, Judas effrayé se retira et refusa de le voir davantage.
31 | Nicanor reconnut alors que son projet était découvert, et il en vint immédiatement aux armes contre Judas près de Capharsalama.
32 | Environ cinq mille hommes de l´armée de Nicanor furent tués; le reste s´enfuit dans la ville de David.

Déroute de Nicanor

33 | Après ces événements, Nicanor étant monté au mont Sion, quelques-uns des prêtres sortirent du lieu saint, accompagnés de plusieurs anciens du peuple, pour le saluer amicalement et lui montrer les holocaustes qui étaient offerts pour le roi.
34 | Mais lui, les raillant et les traitant avec mépris, les souilla et prononça des paroles insolentes;
35 | et il fit ce serment avec colère : "Si Judas et son armée ne sont pas livrés sur le champ entre mes mains, dès que je serai revenu en paix, je brûlerai cet édifice."
36 | Et il sortit tout en colère. Alors les prêtres rentrèrent et, se tenant devant l´autel et le sanctuaire, ils dirent en pleurant :
37 | "C´est vous, Seigneur, qui avez choisi cette maison pour y mettre votre nom, afin qu´elle fût pour votre peuple une maison de prière et de supplication.
38 | Tirez vengeance de cet homme et de son armée, et qu´ils tombent par l´épée ! Souvenez-vous de leurs blasphèmes, et ne permettez pas qu´ils demeurent!"
39 | Nicanor, quittant Jérusalem, alla camper près de Béthoron, et un corps de Syriens vint au-devant de lui.
40 | Judas, de son côté, campa près d´Adasa avec trois mille hommes, et il pria en disant :
41 | "Ceux qui avaient été envoyés par le roi des Assyriens vous ayant blasphémé, Seigneur, votre ange vint et leur tua cent quatre vingt-cinq mille hommes.
42 | Exterminez de même en ce jour cette armée en notre présence, afin que tous les autres reconnaissent qu´il a tenu un langage impie sur votre sanctuaire, et jugez-le selon sa méchanceté."
43 | Les armées en vinrent aux mains le treizième jour du mois d´Adar, et les troupes de Nicanor furent taillées en pièces; lui-même tomba le premier dans le combat.
44 | Les troupes. voyant que Nicanor était tombé, jetèrent leurs armes et prirent la fuite.
45 | Les Juifs les poursuivirent une journée de chemin, depuis Adasa jusqu´aux environs de Gazara, sonnant derrière eux les trompettes en fanfare.
46 | De tous les villages de Judée aux alentours sortirent des gens qui enveloppèrent les syriens : ceux-ci alors se retournaient les uns sur les autres, et tous tombèrent par l´épée, sans qu´aucun d´eux échappât, pas même un seul.
47 | Ils prirent les dépouilles des vaincus, ainsi que leur butin; et ayant coupé la tête de Nicanor et sa main droite, qu´il avait insolemment étendue, ils les apportèrent et les suspendirent en vue de Jérusalem.
48 | Le peuple fut rempli de joie, et ils célébrèrent ce jour comme un jour de grande allégresse.
49 | On décida que ce jour serait célébré chaque année, le treize du mois d´Adar.
50 | Et le pays de Juda fut tranquille pendant un peu de temps.

Chapitre 8

L'alliance avec les Romains

1 | Or, Judas entendit parler des Romains : ils sont, lui dit-on, puissants dans les combats; ils montrent de la bienveillance à tous ceux qui s´attachent à leur cause et font amitié avec quiconque vient à eux, et ils sont puissants dans les combats.
2 | On lui raconta leurs guerres et les exploits accomplis par eux chez les Galates, qu´ils avaient soumis et rendus tributaires;
3 | tout ce qu´ils avaient fait dans le pays d´Espagne, pour s´emparer des mines d´or et d´argent qui s´y trouvent, et comment ils avaient soumis tout ce pays par leur prudence et leur patience:
4 | ce pays était très éloigné d´eux. Il en avait été de même des rois qui étaient venus les attaquer des extrémités de la terre; ils les avaient battus et frappés d´une grande plaie, et les autres leur paient un tribut annuel.
5 | Ils avaient vaincu à la guerre Philippe et Persée, roi des Céthéens, et ceux qui avaient pris les armes contre eux, et ils les avaient soumis.
6 | Antiochus le Grand, roi de l´Asie, qui s´était avancé contre eux pour les combattre avec cent vingt éléphants, de la cavalerie, des chariots et une très puissante armée, avait été aussi battu par eux;
7 | ils l´avaient pris vivant et lui avaient imposé l´engagement de leur payer, lui et ses successeurs, un tribut considérable, de livrer des otages et de céder une partie de son royaume,
8 | savoir le pays de l´Inde, la Médie et la Lydie, et des portions de ses plus belles provinces, et, après les avoir reçues de lui, ils les avaient cédées au roi Eumène.
9 | Ceux de la Grèce ayant formé le dessein d´aller les détruire, les Romains l´avaient appris
10 | et avaient envoyé contre eux un seul général; ils leur avaient fait la guerre, en avaient tué un grand nombre, emmené en captivité leurs femmes et leurs enfants, pillé leurs biens, soumis leur pays, détruit leurs forteresses et réduit les habitants en servitude jusqu´à ce jour.
11 | Tous les autres royaumes et les îles qui leur avaient résisté, ils les avaient détruits et assujettis.
12 | Mais à leurs amis et à ceux qui mettent en eux leur confiance, ils gardent amitié; ils se sont rendus maîtres des royaumes voisins et éloignés, et tous ceux qui entendent leur nom les redoutent.
13 | Tous ceux à qui ils veulent prêter secours et conférer la royauté règnent, et ils ôtent le pouvoir à qui il leur plaît; c´est une nation très puissante.
14 | Malgré tout cela nul d´entre eux ne ceint le diadème, nul ne se vêtit de pourpre pour se grandir ainsi.
15 | Ils se sont formé un sénat, où délibèrent chaque jour trois cent vingt membres s´occupant constamment des intérêts du peuple, pour le rendre prospère.
16 | Ils confient chaque année le pouvoir à un seul homme pour commander dans tout leur pays ; tous obéissent à ce seul homme, et il n´y a parmi eux ni envie, ni jalousie.
17 | Judas choisit Eupolème, fils de Jean, fils d´Accos, et Jason, fils d´Eléazar, et il les envoya à Rome pour faire avec eux amitié et alliance,
18 | et pour qu´ils les délivrassent du joug, car ils voyaient que le royaume des Grecs réduisait Israël en servitude.
19 | Ils se rendirent donc à Rome, et le voyage fut très long; et, étant entrés dans le sénat, il prirent la parole en ces termes :
20 | "Judas Machabée, ses frères et le peuple juif nous ont envoyés vers vous pour conclure avec vous un traité d´alliance et de paix, et pour que nous soyons inscrits au nombre de vos alliés et de vos amis."
21 | Cette requête fut accueillie favorablement;
22 | et voici la copie du traité que les Romains gravèrent sur des tables d´airain, et envoyèrent à Jérusalem, pour y demeurer comme un monument de paix et d´alliance:
23 | "Prospérité aux Romains et à la nation juive sur mer et sur terre, à jamais ! Loin d´eux l´épée et l´ennemi!
24 | S´il survient une guerre aux Romains d´abord, ou à l´un de leurs alliés dans toute l´étendue de leur empire,
25 | la nation juive leur prêtera secours, selon que les circonstances le permettront, de tout coeur;
26 | ils ne donneront aux combattants et ne fourniront ni blé, ni armes, ni argent, ni vaisseaux. Telle est la volonté des Romains ; et les Juifs observeront leurs engagements sans rien recevoir.
27 | De même, s´il survient une guerre à la nation juive d´abord, les Romains combattront avec eux de toute leur âme, selon que les circonstances le leur permettront,
28 | sans qu´il soit fourni aux troupes auxiliaires ni blé, ni armes, ni argent, ni vaisseaux. Telle est la volonté de Rome; et ils observeront leurs engagements sans tromperie.
29 | Telles sont les clauses du traité des Romains avec le peuple juif.
30 | Que si, dans la suite, les uns et les autres veulent y ajouter ou en retrancher, ils le feront à leur gré, et ce qui aura été ajouté ou retranché sera obligatoire."
31 | "Au sujet des maux que le roi Démétrius leur a faits, nous lui avons écrit en ces termes : "Pourquoi fais-tu peser le joug sur les Juifs, qui sont nos amis et nos alliés?
32 | Si donc ils t´accusent encore auprès de nous, nous soutiendrons leurs droits, et nous te combattrons sur mer et sur terre."

Chapitre 9

Mort de Judas

1 | Ayant appris que Nicanor et son armée étaient tombés dans le combat, Démétrius envoya encore une fois Bacchidès et Alcime en Judée, avec l´aile droite de son armée.
2 | Ils prirent la route qui mène à Galgala, et dressèrent leur camp à Masaloth, qui est dans le territoire d´Arbèles; ils s´emparèrent de cette ville et tuèrent un grand nombre d´habitants.
3 | Le premier mois de l´an cent cinquante-deux, ils rangèrent leurs troupes devant Jérusalem.
4 | Puis ils levèrent le camp et allèrent à Bérée avec vingt mille hommes et deux mille cavaliers.
5 | Judas avait établi son camp à Eléasa, ayant avec lui trois mille guerriers d´élite.
6 | A la vue du grand nombre d´ennemis, ils furent remplis de frayeur, et beaucoup s´enfuirent secrètement du camp; il n´en resta que huit cents.
7 | Judas vit que son armée s´était dérobée, et que cependant la bataille était imminente; alors son coeur fut brisé, parce que le temps lui manquait pour rassembler les siens, et il se sentit défaillir.
8 | Cependant il dit à ceux qui lui restaient: "Allons, marchons contre nos adversaires, si toutefois nous pouvons lutter contre eux!"
9 | Mais eux l´en détournaient en disant : "Nous ne le pouvons pas; sauvons maintenant notre vie et retournons auprès de nos frères, ensuite nous reviendrons combattre nos ennemis ; mais nous sommes trop peu."
10 | Judas leur dit: "Loin de moi d´agir ainsi, de prendre la fuite devant eux ! Si notre heure est venue, mourons bravement pour nos frères et ne laissons pas une tache à notre gloire!"
11 | L´armée syrienne sortit du camp, s´avançant à leur rencontre; les cavaliers étaient partagés en deux corps, les frondeurs et les archers marchaient en tête, les plus vaillants au premier rang.
12 | Bacchidès était à l´aide droite, et la phalange s´avançait des deux côtés, au son de la trompette.
13 | Ceux du côté de Judas sonnèrent aussi de la trompette et la terre était ébranlée du bruit des deux armées. Le combat s´engagea et dura du matin jusqu´au soir.
14 | Judas, voyant que Bacchidès et ses meilleures troupes étaient à l´aile droite, rassembla autour de lui tous les hommes de coeur,
15 | battit l´aile droite des Syriens et la poursuivit jusqu´à la montagne d´Azot.
16 | Mais ceux qui étaient à l´aile gauche, s´apercevant que l´aile droite était battue, firent volte-face et suivirent par derrière Judas et les siens;
17 | la lutte devint acharnée, et il y eut de part et d´autre un grand nombre de morts.
18 | Judas tomba aussi, et ses compagnons prirent la fuite.
19 | Jonathas et Simon emportèrent Judas, leur frère, et ils l´ensevelirent dans le sépulcre de leurs pères, à Modin.
20 | Là tout Israël le pleura et fit entendre sur lui de grandes lamentations; on mena le deuil pendant plusieurs jours,
21 | et l´on disait : "Comment est-il tombé le héros, celui qui sauvait Israël !"
22 | Le reste de l´histoire de Judas, ses autres guerres, les autres exploits qu´il accomplit, et ses titres de gloire n´ont pas été écrits; car ils sont très nombreux.

Jonathan succède à Judas

23 | Après la mort de Judas, les impies se montrèrent dans tout le territoire d´Israël, et tous ceux qui commettent l´iniquité levèrent la tête.
24 | En ces jours-là, survint une très grande famine, et le sol lui-même fut infidèle avec eux.
25 | Bacchidès choisit les hommes impies et les établit pour administrer le pays.
26 | Ils recherchaient les amis de Judas et, quand ils en avaient trouvé, ils les amenaient à Bacchidès, qui les punissait et les tournait en dérision.
27 | Et Israël fut affligé d´une grande tribulation, telle qu´il n´y en avait pas eu de pareille depuis le jour où il ne parut plus de prophète en Israël.
28 | Alors tous les amis de Judas s´assemblèrent et dirent à Jonathas :
29 | "Depuis que ton frère Judas est mort, il ne se trouve plus d´homme semblable à lui pour marcher contre nos ennemis, Bacchidés et tous ceux qui haïssent notre nation.
30 | Nous te choisissons donc aujourd´hui pour être notre chef à sa place, et pour nous commander dans nos combats."
31 | Jonathas reçut donc en ce temps-là le commandement, et il se leva à la place de Judas, son frère.
32 | Dès que Bacchidés eut appris l´élection de Jonathas, il chercha à le faire périr.
33 | Informés de ce dessein, Jonathas, son frère Simon et tous ceux qui étaient avec lui s´enfuirent au désert de Thécué, et ils s´établirent près des eaux de la citerne Asphar.
34 | -- Bacchidés en eut connaissance le jour du sabbat, et il se rendit lui-même avec toute son armée au-delà du Jourdain --.
35 | Jonathas envoya son frère Jean, comme chef du peuple, chez les Nabatéens, ses amis, les priant de leur permettre de déposer chez eux ses bagages, qui étaient considérables.
36 | Mais les fils de Jambri, étant sortis de Madaba, se saisirent de Jean et de tous ses bagages, et s´en allèrent avec tout ce butin.
37 | Quelque temps après, on vint annoncer à Jonathas et à son frère Simon que les fils de Jambri célébraient une noce solennelle et qu´ils amenaient de Nadabat en grande pompe la fiancée, fille d´un des puissants princes de Chanaan.
38 | Alors, se souvenant de leur frère jean, ils montèrent et se cachèrent à l´abri de la montagne.
39 | Levant les yeux, ils observaient, et voici qu´un grand bruit se fit entendre et que parut un nombreux convoi; l´époux, accompagné de ses frères et de ses amis, s´avançait à leur rencontre, avec des tambourins, des instruments de musique et un attirail considérable.
40 | A cette vue, les compagnons de Jonathas se levèrent de leur embuscade et se précipitèrent sur eux pour les massacrer; un grand nombre tombèrent sous leurs coups, le reste s´enfuit dans les montagnes, et les Juifs s´emparèrent de leurs dépouilles.
41 | Ainsi les noces se changèrent en deuil, et les sons joyeux de leur musique en lamentation.
42 | Après avoir ainsi vengé le meurtre de leur frère, Jonathas et Simon se retirèrent vers les marais du Jourdain.
43 | Bacchidès en fut instruit, et il vint le jour du sabbat jusqu´aux berges du Jourdain, avec une puissante armée.
44 | Alors Jonathas dit à ses compagnons : "Levons-nous maintenant, et combattons pour notre vie ! Car il n´en est pas aujourd´hui comme hier et avant-hier.
45 | Voici l´ennemi en armes devant nous et derrière nous, et de tous côtés l´eau du Jourdain, un marais et un bois ; nul moyen d´échapper.
46 | Maintenant donc criez vers le ciel, afin que vous soyez sauvés de la main de vos ennemis."
47 | Le combat s´engagea. Jonathas étendit la main pour frapper Bacchidés, mais celui-ci, pour l´éviter, se rejeta en arrière.
48 | Alors Jonathas sauta dans le Jourdain, avec ses compagnons; ils le passèrent à la nage, et les Syriens ne le passèrent point pour les poursuivre.
49 | Il périt ce jour-là mille hommes du côté de Bacchidés.
50 | Celui-ci retourna à Jérusalem, et bâtit des villes fortes dans la Judée, la forteresse prés de Jéricho, Emmaüs, Béthoron, Béthel, Thamnatha, Phara et Téphon, avec de hautes murailles, des portes et des verrous,
51 | et il y mit des garnisons pour exercer les hostilités contre Israël.
52 | Il fortifia la ville de Bethsur, Gazara et la citadelle, et il y mit des troupes et des dépôts de vivres.
53 | Il prit pour otages les fils des principaux du pays, et les retint prisonniers dans la citadelle de Jérusalem.
54 | L´an cent cinquante-trois, au deuxième mois, Alcime commanda d´abattre les murs du parvis intérieur du sanctuaire, détruisant ainsi l´oeuvre des prophètes, et il commença à les démolir.
55 | En ce temps-là, Alcime fut frappé de Dieu, et ses entreprises furent arrêtées; sa bouche se ferma; atteint de paralysie, il ne put plus prononcer une seule parole, ni donner aucun ordre au sujet des affaires de sa maison.
56 | Et Alcime mourut en ce temps-là dans de grandes tortures.
57 | Voyant qu´Alcime était mort, Bacchidès s´en retourna auprès du roi, et le pays de Juda fut en paix pendant deux ans.

Bakidès reconnaît son échec

58 | Alors tous les Juifs infidèles tinrent conseil, en disant : "Voici que Jonathas et ses compagnons vivent en paix et sécurité; faisons donc venir Bacchidès, et il les prendra tous en une nuit."
59 | Et ils allèrent s´entendre avec lui.
60 | Bacchidès se mit en marche à la tête d´une grande armée, et il envoya secrètement des lettres à tous ses partisans qui étaient en Judée, pour qu´ils se saisissent de Jonathas et de ses compagnons; mais il n´y réussirent pas, parce que ces derniers eurent connaissance de leur dessein.
61 | Et parmi les hommes du pays, chefs du complot, ils en prirent cinquante et les tirent périr.
62 | Puis Jonathas, avec Simon et ceux qui étaient avec eux, se rendit à Bethbasi dans le désert, et il en répara les ruines et la fortifia.
63 | Bacchidès l´apprit, rassembla toutes ses troupes et fit appel à ses partisan de Judée.
64 | Il vint et établit son camp près de Bethbasi; il assiégea cette ville pendant beaucoup de jours et construisit des machines.
65 | Mais Jonathas, laissant dans la ville son frère Simon, sortit dans la campagne et revint avec une petite troupe.
66 | Il battit Odoarrès, ainsi que ses frères et les fils de Phaséron dans leurs tentes, et il commença à attaquer les assiégeants et à marcher contre eux avec des forces.
67 | Simon, de son côté, fit une sortie avec ses compagnons et brûla les machines de guerre.
68 | Tous deux combattirent contre Bacchidès, le mirent en déroute, et le jetèrent dans une profonde affliction de ce que son dessein et son expédition étaient complètement manqués.
69 | Outré de colère contre les hommes impies qui lui avaient conseillé de venir dans le pays, il en fit périr un grand nombre et prit la résolution de retourner dans son pays.
70 | Jonathas le sut, et il lui envoya des messagers pour traiter avec lui de la paix et obtenir qu´on leur rendit les prisonniers.
71 | Bacchidès les accueillit et accepta leurs propositions; il s´engagea par serment envers Jonathas à ne lui faire aucun mal, tant qu´il vivrait.
72 | Il lui rendit les prisonniers qu´il avait faits auparavant dans le pays de Juda, et, s´en étant allé dans son pays, il ne revint plus sur le territoire des Juifs.
73 | L´épée se reposa dans Israël, et Jonathas fixa sa demeure à Machmas; et il commença à juger le peuple, et il fit disparaître les impies du milieu d´Israël.

Chapitre 10

Guerre entre Alexandre et Démétrius

1 | L´an cent soixante, Alexandre, fils d´Antiochus et surnommé Epiphane, se mit en marche, et s´empara de Ptolémaïs; les habitants le reçurent, et il fut roi.
2 | Le roi Démétrius, l´ayant appris, rassembla une très forte armée et s´avança contre lui pour le combattre.
3 | En même temps Démétrius envoyait à Jonathas une lettre avec des paroles de paix, lui promettant de l´élever en dignité.
4 | "Hâtons-nous, disait-il, de faire la paix avec lui, avant qu´il la fasse avec Alexandre contre nous.
5 | Car il se souviendra de tout le mal que nous lui avons fait, à lui, à son frère et à tout son peuple."
6 | Il l´autorisait à lever des troupes, à fabriquer des armes et à se dire son allié, et il ordonnait qu´on lui remit les otages détenus dans la citadelle.
7 | Aussitôt Jonathas se rendit à Jérusalem et lut la lettre devant tout le peuple et devant ceux qui étaient dans la citadelle.
8 | Ils furent saisis d´une grande crainte, en apprenant que le roi donnait à Jonathas le pouvoir de former une armée.
9 | Ceux de la citadelle livrèrent les otages à Jonathas, qui les rendit à leurs parents.
10 | Jonathas s´établit à Jérusalem, et commença à rebâtir et à renouveler la ville.
11 | Il commanda aux ouvriers de reconstruire les murailles et d´entourer le mont Sion de pierres carrées pour le fortifier. Ces ordres furent exécutés.
12 | Alors les étrangers qui étaient dans les forteresses que Bacchidès avait bâties s´enfuirent,
13 | et chacun d´eux, quittant sa demeure, s´en retourna dans son pays.
14 | Quelques-uns seulement de ceux qui avaient abandonné la loi et les commandements restèrent dans Bethsur, qui devint leur refuge.
15 | Cependant le roi Alexandre apprit les offres que Démétrius avait faites à Jonathas; on lui raconta aussi les combats que celui-ci avait livrés, les exploits qu´il avait accomplis, lui et ses frères, ainsi que les maux qu´ils avaient endurés.
16 | Et il dit: "Trouverions-nous jamais un homme pareil? Faisons-nous en donc un ami et un allié."
17 | Il écrivit une lettre et la lui envoya, ainsi conçue:
18 | "Le roi Alexandre à son frère Jonathas, salut.
19 | Nous avons appris sur toi que tu es un homme puissant et que tu es disposé à être notre ami.
20 | C´est pourquoi nous te constituons aujourd´hui grand prêtre de la nation et te donnons le titre d´ami du roi; -- il lui envoyait en même temps une robe de pourpre et une couronne d´or -- prends intérêt à nos affaires et garde-nous ton amitié."
21 | Jonathas revêtit les ornements sacrés le septième mois de l´an cent soixante, en la fête des Tabernacles, et il leva une armée et fabriqua beaucoup d´armes.
22 | En apprenant ces choses, Démétrius ressentit une grande affliction :
23 | "Qu´avons-nous fait, dit-il, qu´Alexandre nous ait prévenus en obtenant l´amitié des Juifs pour affermir sa puissance?
24 | Moi aussi je veux leur adresser des paroles persuasives, leur offrir une haute situation et des présents, afin qu´ils soient mes auxiliaires."
25 | Il leur envoya donc une lettre ainsi conçue:
26 | "Le roi Démétrius à la nation juive, salut. Vous avez gardé fidèlement l´alliance faite avec nous, persévérant dans notre amitié et ne vous unissant pas à nos ennemis; nous l´avons appris et nous nous en sommes réjouis.
27 | Et maintenant, continuez de nous garder fidélité, et nous récompenserons par des bienfaits ce que vous faites pour nous.
28 | Nous vous accorderons beaucoup d´exemptions et de faveurs.
29 | Dès à présent je vous décharge et je fais remise à tous les Juifs des tributs, des droits sur le sel et des couronnes. Ce qui me revient pour le tiers du produit du sol
30 | et pour la moitié du produit des arbres fruitiers, je vous en fais aujourd´hui la remise; et je n´exigerai plus rien désormais, et en aucun temps, du pays de Juda, ni des trois cantons qui lui sont réunis de la Samarie et de la Galilée.
31 | Je veux que Jérusalem soit une ville sainte et exempte, ainsi que son territoire, ses dîmes et ses tributs.
32 | Je renonce aussi à mon autorité sur la citadelle qui est à Jérusalem, et je la donne au grand prêtre afin qu´il y établisse, pour la garder, les hommes qu´il aura choisis.
33 | Tous les Juifs qui ont été emmenés captifs du pays de Judas dans toute l´étendue de mon royaume, je les renvoie libres sans rançon; je veux que tous leur fassent aussi remise des tributs, même pour leurs animaux.
34 | Que toutes les solennités, les sabbats, les néoménies, les jours fixés et les trois jours qui précédent ou qui suivent une fête solennelle, soient tous des jours d´immunité et de franchise pour tous les Juifs qui habitent dans mon royaume.
35 | En ces jours-là, nul n´aura le droit de poursuivre l´un d´entre eux, ou de lui intenter une action pour quelque affaire que ce soit.
36 | On enrôlera dans l´armée du roi jusqu´à trente mille juifs et on leur donnera la même solde qui est allouée à toutes les troupes du roi. Un certain nombre d´entre eux seront placés dans les grandes forteresses du roi,
37 | et plusieurs seront admis aux emplois de confiance du royaume ; de plus, ces troupes auront à leur tête des chefs pris dans leurs rangs, et elles vivront selon leurs lois, comme le roi l´a ordonné pour le pays de Juda.
38 | Les trois cantons de la Samarie annexés à la Judée lui seront incorporés et comptés comme ne faisant qu´un avec elle, de telle sorte qu´ils n´obéissent à nulle autre autorité que celle du grand prêtre.
39 | Je donne Ptolémaïs et son territoire au sanctuaire de Jérusalem, pour les dépenses nécessaires au culte.
40 | Et moi je donne chaque année quinze mille sicles d´argent, qui seront pris sur le fisc royal dans les localités convenables.
41 | Et tout le surplus, que les employés du fisc n´auront pas payé comme dans les années antérieures, ils le solderont à l´avenir pour le service du temple.
42 | En outre, des cinq mille sicles d´argent que les officiers soustrayaient chaque année aux besoins du sanctuaire, en les prélevant sur ses revenus, il sera fait remise, parce qu´ils appartiennent aux prêtres qui font le service.
43 | Quiconque sera réfugié dans le sanctuaire de Jérusalem et dans toute son enceinte, étant redevable des impôts royaux ou de toute autre dette, sera libre, avec tous les biens qu´il possède dans mon royaume.
44 | Les dépenses pour la construction et la restauration du sanctuaire seront aussi prélevées sur les revenus du roi.
45 | En outre, pour reconstruire les murailles de Jérusalem et pour en fortifier l´enceinte, les dépenses seront encore prélevées sur les revenus du roi ; et il en sera de même pour relever les murailles des villes de la Judée."
46 | Lorsque Jonathas et le peuple entendirent ces paroles, ils n´y crurent pas et refusèrent de les accepter, parce qu´ils se souvenaient des grands maux que Démétrius avait faits à Israël et des calamités qu´il leur avait causées.
47 | Ils se décidèrent donc en faveur d´Alexandre, dont les propositions pacifiques obtinrent la préférence à leurs yeux, et ils furent constamment ses alliés.
48 | Le roi Alexandre rassembla une grande armée et s´avança contre Démétrius.
49 | Les deux rois ayant engagé la bataille, l´armée de Démétrius prit la fuite et Alexandre la poursuivit;
50 | il l´emporta sur eux et combattit très vaillamment jusqu´au coucher du soleil, et Démétrius fut tué ce jour-là.
51 | Alexandre envoya à Ptolémée, roi d´Egypte, des ambassadeurs chargés de lui dire :
52 | "Je suis rentré dans mon royaume et je suis assis sur le trône de mes pères; j´ai reconquis le gouvernement par ma victoire sur Démétrius, et j´ai pris possession de notre pays.
53 | Je lui ai livré bataille et il a été défait par moi, lui et son armée, et je suis monté sur le siège de sa royauté.
54 | Maintenant, faisons amitié ensemble; donne-moi ta fille en mariage, je serai ton gendre, et je te donnerai, ainsi qu´à elle, des présents dignes de toi."
55 | Le roi Ptolémée répondit en ces termes : "Heureux le jour où tu es rentré dans le pays de tes pères, et où tu t´es assis sur le trône de leur royauté!
56 | Maintenant, je ferai pour toi ce que tu as écrit; mais viens au-devant de moi à Ptolémaïs, afin que nous nous voyions ensemble, et je te ferai mon gendre, comme tu en as exprimé le désir."
57 | Ptolémée partit d´Egypte, lui et sa fille Cléopâtre, et se rendit à Ptolémaïs, en l´an cent soixante-deux.
58 | Le roi Alexandre vint au-devant de lui, et celui-ci lui donna sa fille Cléopâtre, et il célébra les noces à Ptolémaïs avec une grande magnificence, selon la coutume des rois.

Jonathan profite des divisions de ses ennemis

59 | Le roi Alexandre écrivit aussi à Jonathas, l´invitant à se rencontrer avec lui.
60 | Jonathas se rendit en grande pompe à Ptolémaïs, ou il se rencontra avec les deux rois; il leur offrit, ainsi qu´à leurs courtisans, de l´argent, de l´or et beaucoup de présents, et il se concilia leur faveur.
61 | Alors s´unirent contre lui des hommes pervers d´Israël, des impies, pour l´accuser; mais le roi ne les écouta pas.
62 | Le roi ordonna même qu´on ôtât à Jonathas ses vêtements et qu´on le revêtit de pourpre. Cet ordre ayant été exécuté, le roi le fit asseoir auprès de lui,
63 | et il dit aux grands de sa cour : "Sortez avec lui au milieu de la ville, et publiez que personne n´élève de plainte contre lui pour quoi que ce soit, et que nul ne le moleste sous aucun prétexte."
64 | Quand ses accusateurs virent qu´on lui rendait ces honneurs publics et qu´il était revêtu de la pourpre, tous s´enfuirent.
65 | Ajoutant encore à ces honneurs, le roi l´inscrivit au nombre de ses premiers amis et le fit général et gouverneur de province.
66 | Et Jonathas revint à Jérusalem en paix et joyeux.
67 | L´an cent soixante-cinq, Démétrius, fils de Démétrius, vint de Crète dans le pays de ses pères.
68 | A cette nouvelle, le roi Alexandre ressentit une grande douleur, et il retourna à Antioche.
69 | Démétrius prit pour général Apollonius, gouverneur de la Coelé-Syrie, et celui-ci rassembla une grande armée et vint camper près de Jamnia. Là, il envoya dire à Jonathas, le grand prêtre :
70 | "Toi, tout seul, tu t´élèves contre nous, et moi je suis devenu un objet de dérision et d´opprobre à cause de toi ! Comment oses-tu, toi, jouer l´indépendant vis-à-vis de nous, dans tes montagnes?
71 | Maintenant donc, si tu as confiance dans tes forces, descends vers nous dans la plaine, et là mesurons-nous ensemble, car j´ai pour moi les puissantes villes de la côte.
72 | Informe-toi et apprends qui je suis et quels sont les autres qui me prêtent leur concours. Ils affirment que votre pied ne peut tenir devant nous, puisque deux fois tes pères ont été mis en fuite dans leur pays.
73 | Et maintenant, tu ne pourras soutenir le choc de la cavalerie et d´une armée si nombreuse, dans une plaine où il n´y a ni pierre, ni rocher, ni un lieu où l´on puisse se réfugier."
74 | Quand Jonathas eut entendu les paroles d´Apollonius, il ressentit une vive indignation ; il fit choix de dix mille hommes et partit de Jérusalem, et son frère Simon vint le rejoindre pour le soutenir.
75 | Ils allèrent camper près de Joppé; la ville leur ferma ses portes, car elle était occupée par une garnison d´Apollonius; aussi en commencèrent-ils le siège.
76 | Les habitants effrayés ouvrirent les portes, et Jonathas fut maître de Joppé.
77 | Dès qu´il en fut informé, Apollonius mit en ordre de bataille trois mille cavaliers et une armée nombreuse, et se dirigea du côté d´Azot, comme pour se retirer;
78 | et en même temps il s´avançait vers la plaine, parce qu´il avait un grand nombre de cavaliers en qui il avait confiance. Jonathas le suivit du côté d´Azot, et les deux armées en vinrent aux mains.
79 | Apollonius avait laissé derrière lui mille cavaliers dans un poste caché; mais Jonathas eut avis qu´il y avait une embuscade dressée derrière lui.
80 | Les cavaliers entourèrent sa troupe et lancèrent des traits contre ses hommes depuis le matin jusqu´au soir.
81 | Et ses hommes tinrent bon, ainsi que l´avait recommandé Jonathas, tandis que les chevaux des cavaliers se fatiguèrent.
82 | Alors Simon fit avancer sa troupe et attaqua la phalange, car la cavalerie était sans force ; les Syriens furent battus par lui et prirent la fuite.
83 | La cavalerie se débanda dans la plaine, et les fuyards gagnèrent Azot, où ils entrèrent dans Beth-Dagon, leur temple d´idole, pour y trouver un asile.
84 | Jonathas brûla Azot et les villes d´alentour, après les avoir pillées, et il livra au feu le temple de Dagon avec ceux qui s´y étaient réfugiés.
85 | Le nombre de ceux qui périrent par l´épée ou qui furent consumés par le feu fut d´environ huit mille.
86 | Et, partant de là, Jonathas vint camper près d´Ascalon, dont les habitants vinrent au-devant de lui, lui rendant de grands honneurs.
87 | Puis Jonathas retourna à Jérusalem avec ses gens, ayant un riche butin.
88 | Lorsque le roi Alexandre apprit ces événements, il accorda de nouveaux honneurs à Jonathas.
89 | Il lui envoya une agrafe d´or, comme il est d´usage d´en gratifier les parents des rois, et il lui donna en propriété Accaron et son territoire.

Chapitre 11

1 | Le roi d´Égypte rassembla une armée innombrable comme le sable qui est sur le bord de la mer, et de nombreux vaisseaux, et il cherchait à se rendre maître du royaume d´Alexandre par ruse et à l´annexer à son royaume.
2 | Il s´avança donc vers la Syrie avec des paroles de paix ;les habitants des villes les ouvraient devant lui et accouraient à sa rencontre; car le roi Alexandre avait ordonné d´aller au-devant de lui, parce qu´il était son beau-père.
3 | Mais, dès que Ptolémée était entré dans une ville, il y laissait de ses troupes pour la garder.
4 | Lorsqu´il approcha d´Azot, les habitants lui montrèrent le temple de Dagon brûlé, la ville elle-même et ses alentours en ruines, les cadavres épars et les restes de ceux qui avaient été brûlés dans la guerre ; car ils en avaient fait des monceaux sur la route.
5 | Et ils racontèrent au roi ce qu´avait fait Jonathas, afin de le rendre odieux; mais le roi se tut.
6 | Jonathas se rendit auprès du roi à Joppé pour lui rendre hommage ; ils se saluèrent mutuellement et passèrent là la nuit.
7 | Jonathas accompagna le roi jusqu´au fleuve nommé Eleuthère, puis il retourna à Jérusalem.
8 | Le roi Ptolémée se rendit ainsi maître des villes maritimes jusqu´à Séleucie sur la mer, et il méditait de mauvais desseins contre Alexandre.
9 | Il envoya des ambassadeurs au roi Démétrius, pour lui dire : "Viens, faisons alliance ensemble, et je te donnerai ma fille qu´Alexandre a épousée, et tu régneras dans le royaume de ton père.
10 | Je me repens de lui avoir donné ma fille, car il a cherché à m´assassiner."
11 | Il le rabaissait ainsi parce qu´il avait envie de son royaume.
12 | Ayant enlevé sa fille, il la donna à Démétrius; dès lors il rompit avec Alexandre, et leur hostilité devint publique.
13 | Ptolémée fit son entrée à Antioche, prit le diadème d´Asie, mettant ainsi sur sa tête deux couronnes, celle d´Égypte et celle d´Asie.
14 | En ce temps-là, Alexandre était en Cilicie, parce que les habitants de cette contrée s´étaient révoltés.
15 | Dès qu´il apprit la trahison de son beau-père, Alexandre s´avança contre lui pour le combattre; le roi Ptolémée déploya son armée, marcha à sa rencontre avec de grandes forces, et le mit en fuite.
16 | Alexandre s´enfuit en Arabie pour y chercher un asile, et le roi Ptolémée triompha.
17 | L´Arabe Zabdiel trancha la tête à Alexandre et l´envoya à Ptolémée.
18 | Le roi Ptolémée mourut trois jours après, et les Egyptiens qui étaient dans les forteresses furent tués par leurs habitants.
19 | Et Démétrius devint roi, l´an cent soixante-sept.
20 | En ces jours-là, Jonathas rassembla ceux qui étaient en Judée afin de s´emparer de la citadelle de Jérusalem, et il dressa contre elle beaucoup de machines de guerre.
21 | Alors quelques hommes impies, qui haïssaient leur nation, allèrent trouver le roi Démétrius et lui rapportèrent que Jonathas assiégeait la citadelle.
22 | A ce récit, Démétrius fut irrité ; dès qu´il l´eut entendu, il se hâta d´accourir à Ptolémaïs et il écrivit à Jonathas de cesser le siège de la citadelle et de venir immédiatement le trouver à Ptolémaïs, pour conférer avec lui.
23 | Lorsque Jonathas eut reçu cette lettre, il ordonna de continuer le siège et, ayant choisi pour l´accompagner quelques anciens d´Israël et plusieurs prêtres, il s´exposa au danger.
24 | Ayant pris avec lui de l´or, de l´argent, des vêtements et beaucoup d´autres présents, il se rendit auprès du roi à Ptolémaïs, et reçut de lui un accueil favorable.
25 | Quelques hommes pervers de la nation portèrent contre lui des plaintes.
26 | Mais le roi fit pour lui ce qu´avaient fait ses prédécesseurs : il le combla d´honneurs, en présence de tous ses amis,
27 | lui confirma le souverain pontificat et toutes les distinctions qu´il avait précédemment, et le fit inscrire au nombre de ses premiers amis.
28 | Jonathas demanda au roi d´affranchir de tout tribut la Judée et les trois toparchies de la Samarie, et il lui promit en retour trois cents talents.
29 | Le roi y consentit, et il écrivit sur tout cela à Jonathas une lettre ainsi conçue:
30 | "Le roi Démétrius à son frère Jonathas et à la nation des Juifs, salut !
31 | Nous vous adressons une copie de la lettre que nous avons écrite à votre sujet à Lasthénès, notre cousin, afin que vous la connaissiez:
32 | "Le roi Démétrius à Lasthénès, son père, salut !
33 | Nous avons résolu de faire du bien à la nation des Juifs, qui sont nos amis et observent ce qui est juste envers nous, à cause des bons sentiments qu´ils nous ont témoignés.
34 | Nous leur confirmons et le territoire de la Judée et les trois cantons détachés de la Samarie pour être réunis à la Judée, savoir Ephraïm, Lydda et Ramathaïm avec toutes leurs dépendances ; en faveur de tous ceux qui vont sacrifier à Jérusalem nous faisons cette concession, au lieu des redevances qu´auparavant le roi recevait d´eux chaque année sur les productions du sol et les fruits des arbres.
35 | Et tous les autres droits qui nous appartiennent, à dater de ce jour, soit sur les dîmes et les tributs qui nous appartiennent, soit sur les marais salants et les couronnes qui nous étaient dues,
36 | nous leur en faisons encore remise complète. Il ne sera dérogé désormais et en aucun temps à aucune de ces faveurs.
37 | Maintenant donc, prenez soin de faire une copie de ce décret, et qu´elle soit donnée à Jonathas et déposée sur la montagne sainte dans un lieu apparent."
38 | Le roi Démétrius, voyant que le pays était en paix devant lui, et qu´il n´avait plus à vaincre aucune résistance, renvoya toute son armée, chacun dans ses foyers, à l´exception des troupes étrangères qu´il avait recrutées dans les îles des nations ; et ainsi toutes les armées de ses pères devinrent ses ennemies.
39 | Tryphon, qui avait été auparavant un des partisans d´Alexandre, voyant que toute l´armée murmurait contre Démétrius, alla trouver l´Arabe Emalchuel, qui élevait Antiochus, jeune fils d´Alexandre.
40 | Il le pressa de le lui livrer, afin de le faire régner à la place de son père; il lui raconta tout ce que Démétrius avait fait et la haine de ses troupes contre lui, et il demeura là un grand nombre de jours.
41 | Jonathas envoya demander au roi Démétrius de retirer les troupes qui étaient dans la citadelle de Jérusalem et dans les autres forteresses de la Judée, parce qu´elles faisaient la guerre à Israël.
42 | Démétrius fit répondre à Jonathas : "Je ne ferai pas seulement cela pour toi et pour ta nation ; mais je veux te combler d´honneurs, toi et ta nation, aussitôt que les circonstances le permettront.
43 | Maintenant donc, tu feras bien d´envoyer des hommes à mon secours, car toute mon armée a fait défection."
44 | Jonathas lui envoya à Antioche trois mille hommes des plus vaillants ; ils se rendirent auprès du roi, qui se réjouit de leur arrivée.
45 | Les habitants de la ville se rassemblèrent dans l´intérieur même de la ville, au nombre de cent vingt mille, voulant tuer le roi.
46 | Le roi s´étant réfugié dans le palais, les habitants occupèrent les rues de la ville et commencèrent à combattre.
47 | Alors le roi appela les Juifs à son secours; tous ensemble se réunirent autour de lui, puis se répandirent à travers la ville ; ils y tuèrent ce jour-là environ cent mille hommes;
48 | ils brûlèrent la ville, firent en ce jour-là un butin considérable et délivrèrent le roi.
49 | Voyant que les Juifs tenaient la ville à leur discrétion, les habitants perdirent courage et firent entendre au roi des cris suppliants :
50 | "Accorde-nous la paix, et que les Juifs cessent de combattre contre nous et contre la ville !"
51 | En même temps, ils jetèrent leurs armes et firent la paix. Les Juifs acquirent beaucoup de gloire devant le roi et devant tous ceux qui étaient dans son royaume, et ils retournèrent à Jérusalem avec de riches dépouilles.
52 | Le roi Démétrius put s´asseoir sur le trône de son royaume, et le pays fut en paix devant lui.
53 | Mais il renia toutes les promesses qu´il avait faites ; il s´éloigna de Jonathas et ne réalisa pas les intentions bienveillantes qu´il lui avait témoignées, et il l´affligea beaucoup.
54 | Après cela, Tryphon revint, amenant avec lui Antiochus, un jeune enfant, et il le proclama roi et lui mit le diadème.
55 | Autour de lui se rassemblèrent toutes les troupes que Démétrius avait licenciées; elles combattirent contre ce dernier, qui prit la fuite et fut défait.
56 | Tryphon s´empara des éléphants et occupa Antioche.
57 | Alors le jeune Antiochus écrivit à Jonathas une lettre ainsi conçue : "Je te confirme dans le sacerdoce et je t´établis sur les quatre territoires, et te donne le rang d´ami du roi."
58 | Il lui envoyait en même temps des vases d´or et un service de table, avec l´autorisation de boire dans une coupe d´or, de se vêtir de pourpre et de porter une agrafe d´or.
59 | Et il établit Simon, son frère, gouverneur du pays qui s´étend de l´Echelle de Tyr à la frontière d´Egypte.
60 | Alors Jonathas sortit et se mit à parcourir le pays au-delà du fleuve ainsi que les villes; et autour de lui se rassemblèrent, pour combattre avec lui, toutes les troupes de Syrie. Il vint donc à Ascalon, dont les habitants vinrent au devant de lui, lui rendant de grands honneurs.
61 | De là, il passa à Gaza. Les habitants lui ayant fermé leurs portes, il assiégea la ville, en brûla les alentours et les pilla.
62 | Alors ceux de Gaza implorèrent Jonathas, et il leur accorda la paix; mais il prit pour otages les fils de leurs chefs et les envoya à Jérusalem. Il parcourut ainsi la contrée jusqu´à Damas.
63 | Jonathas apprit alors que les généraux de Démétrius se trouvaient à Cadès en Galilée, à la tête d´une armée nombreuse, avec l´intention de le détourner de son entreprise.
64 | Il marcha contre eux, après avoir laissé son frère Simon dans le pays.
65 | Simon s´avança vers Bethsur, l´assiégea pendant beaucoup de jours et la cerna.
66 | Les assiégés lui ayant demandé la paix, il la leur accorda, les fit sortir de la ville, en prit possession et y mit une garnison.
67 | Jonathas et son armée campèrent prés des eaux de Génésar, et le lendemain, dès l´aurore, ils pénétrèrent dans la plaine d´Asor.
68 | Et voici que des troupes étrangères s´avançaient au-devant de lui dans la plaine, après avoir détaché contre lui une embuscade dans les montagnes, et elles marchèrent droit à sa rencontre.
69 | Tout à coup les hommes de l´embuscade sortirent de leur cachette et engagèrent le combat ; et les gens de Jonathas prirent tous la fuite.
70 | Personne ne resta, à l´exception de Mathathias, fils d´Absalom, et de Judas, fils de Calphi, généraux des troupes.
71 | Alors Jonathas déchira ses vêtements, mit de la poussière sur sa tête et pria;
72 | puis il retourna contre eux au combat, les fit reculer et les mit en fuite.
73 | A cette vue, ceux des siens qui s´enfuyaient revinrent auprès de lui, et tous ensemble ils poursuivirent l´ennemi jusqu´à Cades, où était son camp, et eux-mêmes campèrent en cet endroit.
74 | Il périt ce jour-là trois mille hommes de troupes étrangères, et Jonathas retourna à Jérusalem.

Chapitre 12

Jonathan renouvelle les alliances

1 | Jonathas, voyant que les circonstances étaient favorables, choisit des hommes et les envoya à Rome pour confirmer et renouveler l´amitié des Juifs avec les Romains.
2 | Il envoya aussi aux Spartiates et en d´autres lieux des lettres dans le même sens.
3 | Ils se rendirent donc à Rome, entrèrent dans le sénat et dirent : " Jonathas, grand prêtre, et la nation des Juifs nous ont envoyés pour renouveler l´amitié et l´alliance avec eux, telles qu´elles existaient auparavant."
4 | Et le sénat leur remit une lettre pour les autorités romaines de chaque lieu, recommandant de leur procurer un heureux retour dans le pays de Juda.
5 | Voici la copie de la lettre que Jonathas écrivit aux Spartiates:
6 | "Jonathas, grand prêtre, le sénat de la nation, les prêtres et le reste du peuple juif, aux Spartiates leurs frères, salut !
7 | Déjà, dans les temps passés, une lettre a été envoyée à Onias, grand prêtre, de la part d´Aréius qui régnait sur vous, attestant que vous êtes nos frères, comme en fait foi la copie ci-dessous.
8 | Onias accueillit avec honneur l´homme qui était envoyé, et reçut la lettre ou il était clairement parlé d´alliance et d´amitié.
9 | Nous donc, quoique nous n´eussions pas besoin de ces choses, ayant pour consolation les saints Livres qui sont entre nos mains,
10 | nous avons essayé d´envoyer vers vous pour renouveler la fraternité et l´amitié qui nous unissent à vous, afin que nous ne vous devenions pas étrangers; car de nombreuses années se sont écoulées depuis que vous avez envoyé vers nous.
11 | Nous donc, en tout temps, nous nous souvenons constamment de vous, et dans nos solennités et aux autres jours sacrés, dans les sacrifices que nous offrons et dans nos prières, comme il est juste et convenable de se souvenir de ses frères.
12 | Nous nous réjouissons de votre prospérité.
13 | Mais nous, de nombreuses calamités et des guerres incessantes nous assiègent; les rois qui nous entourent nous font la guerre.
14 | Nous n´avons pas voulu, à l´occasion de ces guerres, être à charge, soit à vous, soit à nos autres alliés et amis.
15 | Car nous avons le secours du ciel pour nous venir en aide, et nous avons été délivrés et nos ennemis ont été humiliés.
16 | C´est pourquoi nous avons choisi Numénius, fils d´Antiochus, et Antipater, fils de Jason, et nous les avons envoyés vers les Romains pour renouveler avec eux l´amitié et l´alliance ancienne.
17 | Nous leur avons donc mandé d´aller aussi vers vous, de vous saluer et de vous apporter notre lettre concernant le renouvellement de notre fraternité.
18 | Et maintenant vous ferez bien en nous répondant à ce sujet."
19 | Voici la copie de la lettre qu´on avait envoyée à Onias:
20 | "Aréius, roi des Spartiates, au grand prêtre Onias, salut !
21 | Il a été trouvé dans un écrit sur les Spartiates et les Juifs que ces deux peuples sont frères, et qu´ils sont de la race d´Abraham.
22 | Maintenant que nous savons cela, vous ferez bien de nous écrire touchant votre prospérité.
23 | Nous aussi, à notre tour, nous vous écrirons. Vos troupeaux et vos biens sont à nous, et les nôtres sont à vous. -- Les porteurs de cette lettre ont ordre de vous faire des déclarations en ce sens."
24 | Ayant été informé que les généraux de Démétrius étaient revenus pour l´attaquer avec une armée plus considérable qu´auparavant,
25 | Jonathas partit de Jérusalem et marcha à leur rencontre jusqu´au pays d´Emath, car il ne leur laissa pas le temps d´envahir son pays.
26 | Il envoya des espions dans leur camp, et, à leur retour, ils lui rapportèrent que les Syriens avaient résolu de le surprendre pendant la nuit.
27 | Lorsque le soleil fut couché, Jonathas commanda aux siens de veiller et de se tenir en armes toute la nuit, prêts à combattre, et il détacha des sentinelles avancées tout autour du camp.
28 | Mais les ennemis, ayant appris que Jonathas et les siens se tenaient prêts à combattre, furent saisis de crainte, ils tremblèrent dans leur coeur; ils allumèrent des feux dans leur camp, et s´enfuirent.
29 | Jonathas et les siens ne s´aperçurent de leur retraite que le matin, car ils voyaient des feux allumés.
30 | Alors Jonathas se mit à leur poursuite, mais il ne les rejoignit pas, car ils avaient traversé le fleuve Eleuthère.
31 | Alors Jonathas se tourna vers les Arabes appelés Zabadéens; il les battit et s´empara de leurs dépouilles.
32 | De là il alla à Damas et parcourut toute la contrée.
33 | Simon, de son côté, s´étant mis en marche, s´avança jusqu´à Ascalon et jusqu´aux forteresses voisines ;
34 | puis il se tourna vers Joppé et l´occupa, parce qu´il avait appris que la population avait le dessein de livrer la forteresse à Démétrius, et il y mit une garnison pour garder la ville.
35 | A son retour à Jérusalem, Jonathas convoqua les anciens du peuple et résolut avec eux de construire des forteresses en Judée,
36 | d´exhausser les murailles de Jérusalem et de bâtir un mur élevé entre la citadelle et la ville, afin de séparer l´une de l´autre, de manière que la citadelle fût isolée et qu´on n´y pût ni vendre ni acheter.
37 | Des ouvriers étant rassemblés pour construire la ville, on se mit au mur qui s´élevait au-dessus du torrent de Cédron. vers l´orient, et l´on répara la partie appelée Caphénatha.
38 | Simon, de son côté, bâtit Hadida dans la Séphéla, et il y mit des portes et des verrous.
39 | Cependant Tryphon aspirait à devenir roi d´Asie, à ceindre le diadème et à mettre la main sur le roi Antiochus.
40 | Craignant que Jonathas ne le laissât pas faire et ne combattit contre lui, il cherchait le moyen de se saisir de sa personne et de le mettre à mort.
41 | S´étant donc mis en route, il vint à Bethsan. Jonathas s´avança à sa rencontre, avec quarante mille hommes, guerriers d´élite, et il marcha sur Bethsan.

Jonathan tombe dans un piège

42 | Voyant que Jonathas était venu avec une armée nombreuse, Tryphon craignit de mettre la main sur lui.
43 | Il le reçut avec honneur, le recommanda à tous ses amis, lui offrit des présents et ordonna à ses troupes de lui obéir comme à lui-même.
44 | Et il dit à Jonathas : "Pourquoi as-tu fatigué tout ce peuple, puisqu´il n´y a pas de guerre autre nous?
45 | Renvoie-les donc dans leurs maisons, mais choisis-en quelques-uns pour t´accompagner et viens avec moi à Ptolémaïs ; je te livrerai cette ville, ainsi que les autres forteresses, les autres troupes et tous les officiers royaux, puis je retournerai à Antioche; car c´est pour cela que je suis venu."
46 | Jonathas le crut et fit comme il avait dit ; il renvoya son armée, qui s´en retourna en Judée.
47 | Il garda avec lui trois mille hommes, dont il détacha deux mille en Galilée, et mille seulement l´accompagnèrent.
48 | Mais dès que Jonathas fut entré à Ptolémaïs, les habitants fermèrent les portes de la ville, se saisirent de lui et tuèrent par l´épée tous ceux qui étaient entrés avec lui.
49 | En même temps Tryphon envoya une armée et des cavaliers en Galilée et dans la grande plaine, pour massacrer tous les hommes de Jonathas.
50 | Mais ceux-ci, ayant entendu dire que Jonathas avait été pris et mis à mort avec tous ceux qui l´accompagnaient, s´encouragèrent mutuellement et se mirent en marche, les rangs serrés, prêts à combattre.
51 | Ceux qui les poursuivaient, voyant qu´ils étaient résolus à défendre leur vie, revinrent sur leurs pas; et eux rentrèrent tous sans être inquiétés dans le pays de Juda.
52 | Ils pleurèrent Jonathas et ses compagnons, et une grande crainte s´empara d´eux, et tout Israël mena grand deuil.
53 | Alors toutes les nations d´alentour cherchèrent à les perdre, car elles disaient :
54 | "Ils n´ont plus ni chef ni secours de personne; attaquons-les donc maintenant, et faisons disparaître leur mémoire d´entre les hommes."

Chapitre 13

Simon succède à Jonathan

1 | Simon apprit que Tryphon assemblait une armée considérable pour envahir le pays de Juda et le dévaster.
2 | Voyant que le peuple était dans la crainte et l´épouvante, il monta à Jérusalem et convoqua le peuple.
3 | Il les exhorta en disant : "Vous savez tout ce que mes frères et moi, et toute la maison de mon père avons fait pour défendre nos lois et notre religion, les combats que nous avons soutenus et les souffrances que nous avons endurées.
4 | C´est pour cela que tous mes frères sont morts pour Israël, et je suis resté seul.
5 | Et maintenant, à Dieu ne plaise que j´épargne ma vie en aucun temps de tribulation, car je ne vaux pas mieux que mes frères!
6 | Mais je veux être le vengeur de mon peuple, du sanctuaire, de nos femmes et de nos enfants, car toutes les nations se sont unies pour nous détruire par haine."
7 | L´esprit du peuple fut enflammé en entendant ces paroles; ils répondirent en poussant des acclamations:
8 | "Tu es notre chef, à la place de Judas et de Jonathas, ton frère.
9 | Conduis-nous aux combats, et nous ferons tout ce que tu nous diras."
10 | Alors Simon rassembla tous les hommes de guerre, il hâta l´achèvement des murailles de Jérusalem et fortifia cette ville tout autour.
11 | En même temps, il envoya à Joppé, avec des forces considérables, Jonathan fils d´Absalom, lequel, en ayant expulsé les habitants, demeura dans cette ville.
12 | Tryphon partit de Ptolémaïs avec une nombreuse armée, pour envahir le pays de Juda, emmenant avec lui Jonathas enchaîné.
13 | Simon établit son camp à Hadida, en face de la plaine.
14 | Lorsque Tryphon sut que Simon avait pris le commandement à la place de Jonathas son frère, et qu´il se disposait à le combattre, il lui envoya des messagers pour lui dire :
15 | "C´est pour l´argent que ton frère Jonathas doit au trésor royal, à raison des fonctions qu´il remplissait, que nous le retenons prisonnier.
16 | Envoie donc cent talents d´argent et deux de ses fils en otage, afin que, une fois libre, il ne se tourne pas contre nous, et nous lui rendrons la liberté."
17 | Simon comprit que les messagers lui parlaient ainsi pour le tromper; néanmoins il envoya l´argent et les deux jeunes enfants, pour ne pas attirer sur lui une grande haine de la part du peuple d´Israël, qui aurait pu dire:
18 | "C´est parce que Simon n´a pas envoyé l´argent et les enfants, que Jonathas a péri."
19 | Il envoya donc les enfants et les cent talents d´argent; mais Tryphon ne tint pas sa parole et il ne relâcha pas Jonathas.
20 | Ensuite Tryphon s´avança pour fouler le pays et le dévaster; faisant un détour, il prit le chemin d´Adora; mais Simon et son armée s´attachaient à lui partout où il allait.
21 | Ceux qui étaient dans la citadelle de Jérusalem envoyèrent des messagers à Tryphon, le priant de venir en hâte par le désert et de leur amener des vivres.
22 | Tryphon disposa toute sa cavalerie pour arriver cette nuit-là; mais il tomba une neige très abondante, et il ne put arriver à Jérusalem à cause de la neige ;
23 | il partit et alla en Galaad. Lorsqu´il fut proche de Bascama, il tua Jonathas, et celui-ci fut enterré en cet endroit.
24 | De là Tryphon retourna dans son pays.
25 | Simon envoya recueillir les restes de son frère Jonathas, et il les ensevelit à Modin, la ville de ses pères.
26 | Tout Israël mena sur lui un grand deuil, et ils le pleurèrent un grand nombre de jours.
27 | Sur le sépulcre de son père et de ses frères, Simon fit construire un mausolée, assez élevé pour être vu de loin, en pierres polies par devant et par derrière.
28 | Et il fit dresser au-dessus sept pyramides, se faisant face l´une à l´autre, pour son père, pour sa mère et pour ses quatre frères.
29 | Il y fit exécuter des ornements, les entourant de hautes colonnes surmontées de panoplies, en souvenir éternel; et, à côté des panoplies, il plaça des navires sculptés pour être vus de tous ceux qui naviguent sur la mer.
30 | Tel est le tombeau que Simon fit ériger à Modin, et qui subsiste jusqu´à ce jour.
31 | Tryphon, usant aussi de ruse à l´égard du jeune roi Antiochus, le tua.
32 | Il régna à sa place et ceignit le diadème des rois d´Asie, et causa de grands maux dans le pays.
33 | Simon rebâtit les forteresses de la Judée, les garnissant de hautes tours, de murailles élevées, de portes et de verrous, et il y mit des provisions de vivres.
34 | Simon choisit des hommes et les envoya vers le roi Démétrius pour qu´il accordât rémission à la Judée, car tous les actes de Tryphon n´étaient que brigandage.
35 | Le roi Démétrius lui fit répondre en conformité avec ces paroles, et lui écrivit cette lettre:
36 | "Le roi Démétrius à Simon, grand prêtre et ami des rois, aux anciens et à la nation des Juifs, salut !
37 | Nous avons reçu la couronne d´or et la palme que vous avez envoyées, et nous sommes disposés à faire avec vous une paix complète et à écrire aux intendants royaux de vous faire différentes remises.
38 | Tout ce que nous avons statué à votre égard est stable; que les forteresses que vous avez bâties soient à vous.
39 | Nous vous faisons remise de tous les oublis et de toutes les offenses jusqu´à ce jour, ainsi que de la couronne que vous deviez; et, s´il était levé quelque autre tribut à Jérusalem, qu´il ne soit plus levé.
40 | Si quelques-uns d´entre vous sont disposés à s´enrôler dans nos gardes du corps, qu´ils s´y enrôlent, et que la paix règne entre nous."
41 | En l´an cent soixante-dix, le joug des nations fut ôté d´Israël.
42 | Et le peuple d´Israël commença à écrire sur les actes et les contrats : "En la première année de Simon, grand prêtre éminent, général et ethnarque des Juifs."
43 | En ces jours-là à, Simon marcha sur Gaza, qu´il fit investir par ses troupes; il construisit des hélépoles et les fit donner contre la ville ; il fit ainsi une brèche à une des tours, et s´en rendit maître.
44 | Ceux qui étaient dans l´hélépole sautèrent dans la ville, ce qui y causa un grand émoi.
45 | Les habitants, avec leurs femmes et leurs enfants, montèrent sur les murailles, les vêtements déchirés, poussant de grands cris, et demandant à Simon de faire la paix avec eux :
46 | "Ne nous traite pas, disaient-ils, selon notre méchanceté, mais selon ta miséricorde!"
47 | Simon se laissa fléchir par eux, et ne les combattit plus; mais il bannit les habitants de la ville, purifia les maisons où il y avait des idoles, et fit son entrée au chant des hymnes de louanges et d´actions de grâces.
48 | Après avoir ôté de la ville toute impureté, il y établit des hommes observateurs de la loi ; puis il la fortifia et s´y construisit une habitation.
49 | Cependant ceux qui étaient dans la citadelle de Jérusalem, ne pouvant ni sortir ni aller dans le pays, ni acheter, ni vendre, souffraient beaucoup de la famine, et un grand nombre moururent de faim.
50 | Ils demandèrent à grands cris à Simon de faire la paix avec eux, ce qu´il leur accorda; mais il les chassa de là et purifia la citadelle de toute souillure.
51 | Il y fit son entrée le vingt-troisième jour du second mois de l´an cent soixante et onze, avec des chants de louange, des rameaux de palmiers, des cithares, des cymbales, des harpes, des hymnes et des cantiques, parce qu´un grand ennemi d´Israël était brisé.
52 | Il ordonna qu´on célébrât chaque année ce jour d´allégresse;
53 | il fortifia la montagne du temple, située à côté de la citadelle, et il demeura là, lui et les siens.
54 | Puis Simon voyant que son fils Jean se montrait homme de courage, lui donna le commandement de toutes les troupes, avec Gazara pour résidence.

Chapitre 14

Simon, victorieux, et gouverneur de Judée

1 | L´an cent soixante-douze, le roi Démétrius assembla ses armées et s´en alla en Médie, pour y recruter des troupes auxiliaires, afin de combatte Tryphon.
2 | Arsace, roi de Perse et de Médie, ayant appris que Démétrius était entré sur son territoire, envoya un de ses généraux pour le prendre vivant.
3 | Celui-ci se mit en marche et, ayant battu l´armée de Démétrius, il s´empara de sa personne et l´amena à Arsace, qui le mit en prison.
4 | Le pays de Juda fut en paix durant tous les jours de Simon. Il s´appliqua à procurer la prospérité de son peuple, et son autorité et sa gloire plurent au peuple durant tous ces jours.
5 | Sans parler de ses autres titres de gloire, il prit Joppé pour en faire un port qui le mit en relation avec les îles de la mer.
6 | Il recula les frontières de sa nation et fut maître du pays.
7 | Il recueillit un grand nombre de prisonniers; Il s´empara de Gazara, de Bethsur et de la citadelle, dont il ôta toutes les souillures, et il n´y avait personne qui pût lui résister.
8 | Chacun cultivait en paix sa terre; le sol donnait ses produits et les arbres des champs leurs fruits.
9 | Les vieillards, assis sur les places publiques, s´entretenaient tous de la prospérité du pays, et les jeunes gens revêtaient comme un ornement les habits de guerre.
10 | Simon distribuait des approvisionnements aux villes, et les pourvoyait de toutes les choses nécessaires à la défense : au point que son nom glorieux était célèbre jusqu´aux extrémités de la terre.
11 | Il rétablit la paix dans son pays, et Israël se rejouit d´une grande joie.
12 | Chacun était assis sous sa vigne et son figuier, et personne ne leur inspirait de crainte.
13 | Il n´y avait plus d´adversaire pour les attaquer dans le pays; les rois ennemis furent vaincus en ces jours-là.
14 | Il fut le soutien de tous les malheureux de son peuple; il se montra zélé pour la loi, et fit disparaître tous les impies et les méchants.
15 | Il glorifia le sanctuaire et multiplia les ustensiles sacrés.
16 | Quand la nouvelle de la mort de Jonathas arriva à Rome et jusqu´à Sparte, ils en furent très affligés.
17 | Mais lorsqu´ils surent que Simon, son frère, était grand prêtre à sa place et maître de tout le pays, ainsi que de toutes les villes qui s´y trouvent,
18 | ils lui écrivirent sur des tables d´airain pour renouveler avec lui l´alliance et l´amitié qu´ils avaient faites avec Judas et avec Jonathas, ses frères.
19 | Les lettres furent lues en présence de toute l´assemblée à Jérusalem, et voici la copie de celle que les Spartiates envoyèrent:
20 | "Les chefs des Spartiates et la cité à Simon, grand prêtre, aux anciens, aux prêtres et au reste du peuple des Juifs, leurs frères, salut !
21 | Les ambassadeurs qui ont été envoyés à notre peuple nous ont entretenus de la gloire et de l´honneur dont vous jouissez, et nous nous sommes réjouis de leur arrivée.
22 | Et nous avons inscrit parmi les plébiscites ce qui a été dit par eux, savoir : Numénius, fils d´Antiochus, et Antipater, fils de Jason, ambassadeurs des Juifs, sont venus vers nous pour renouveler amitié avec nous.
23 | Et il a plu au peuple de recevoir ces hommes avec honneur et de déposer la copie de leurs discours aux archives publiques, pour que le peuple de Sparte en conserve la mémoire. -- Et nous en avons fait écrire cette copie pour Simon le grand prêtre."
24 | Après cela, Simon envoya à Rome Numénius, avec un grand bouclier d´or du poids de mille mines, pour assurer l´alliance avec eux.
25 | Quand le peuple eut appris ces choses, il dit: "Quel témoignage de reconnaissance donnerons-nous à Simon et à ses fils?
26 | Car il a montré une fermeté inébranlable, lui, ses frères et la maison de son père; ils ont combattu et repoussé les ennemis d´Israël, et lui ont assuré la liberté." Ils gravèrent ces choses sur des tables d´airain, qu´ils suspendirent à une colonne sur le mont Sion.
27 | En voici la copie : "Le dix-huitième jour du mois d´Elul, l´an cent soixante-douze, la troisième année de Simon, grand prêtre, dans Saramel,
28 | en la grande assemblée des prêtres et du peuple, des princes de la nation et des anciens du pays, il a été publié ceci:
29 | Dans les nombreux combats dont notre pays a été le théâtre, Simon fils de Mathathias, d´entre les descendants de Jarib, et ses frères, se sont exposés au danger et ont résisté aux ennemis de leur nation, afin que leur sanctuaire restât debout, ainsi que la loi, et ils ont acquis à leur nation une grande gloire.
30 | Jonathas rassembla sa nation et devint leur grand prêtre ; puis il fut réuni à son peuple.
31 | Leurs ennemis voulurent fouler leur pays et le dévaster, et étendre la main sur leur sanctuaire.
32 | Alors Simon se leva et combattit pour sa nation; il dépensa beaucoup de ses biens propres, fournit des armes aux hommes vaillants de sa nation et leur donna une solde,
33 | il fortifia les villes de Judée, ainsi que Bethsur, située à la frontière, où se trouvaient auparavant les armes des ennemis, et il y mit une garnison de troupes juives.
34 | Il fortifia Joppé, située sur la mer, et Gazara sur la frontière d´Azot, habitée autrefois par les ennemis; et il y établit des Juifs, et les approvisionna de toutes les choses nécessaires à leur relèvement.
35 | Le peuple vit la conduite de Simon et la gloire qu´il se proposait de donner à sa nation, et ils le constituèrent leur chef et leur grand prêtre, à cause de tous ces services qu´il leur avait rendus, et de la justice et de la fidélité qu´il garda envers sa nation, et parce qu´il travailla de toute manière à élever son peuple.
36 | Pendant qu´il vécut, tout prospéra entre ses mains, au point qu´il chassa les nations du pays qu´elles occupaient, ainsi que ceux qui étaient dans la cité de David à Jérusalem, lesquels s´étaient construit une citadelle d´où ils faisaient des sorties, souillant les alentours du sanctuaire et profanant grandement sa sainteté.
37 | Il y établit des guerriers Juifs et la fortifia pour assurer la défense du pays et de la ville, et il exhaussa les murailles de Jérusalem.
38 | Le roi Démétrius lui assura en conséquence la souveraine sacrificature;
39 | il le déclara son ami et lui accorda les plus grands honneurs.
40 | Car il avait appris que les Romains appelaient les Juifs amis et alliés et frères, et qu´ils avaient reçu honorablement les envoyés de Simon.

La dictature de Simon

41 | Les Juifs et les prêtres ont donc trouvé bon que Simon soit prince et grand prêtre pour toujours, jusqu´à ce que paraisse un prophète digne de foi; qu´il commande leurs armées;
42 | qu´il ait le soin des choses saintes ; qu´il établisse les officiers pour les services publics, pour administrer le pays, veiller sur les armements et défendre les forteresses;
43 | qu´il ait le soin des choses saintes, qu´il soit obéi de tous, que tous les actes publics dans le pays soient écrits en son nom, et qu´il soit revêtu de pourpre et d´or.
44 | Il ne sera permis à personne du peuple ou d´entre les prêtres de rejeter aucun de ces points, de contredire aucun ordre donné par lui, de convoquer sans sa permission aucune assemblée dans le pays, de porter robe de pourpre ou agrafe d´or.
45 | Quiconque agira contrairement à ce décret ou en violera quelque article, encourra un châtiment.
46 | "Il a paru bon au peuple d´investir Simon du pouvoir d´agir selon ce décret. Simon accepta;
47 | il voulut bien remplir les fonctions de grand prêtre, de chef des armées et d´ethnarque des juifs et des prêtres, et exercer le commandement suprême."
48 | On décida de graver ce document sur des tables d´airain, et de les placer dans la galerie du temple, en un lieu apparent,
49 | et d´en déposer une copie dans la chambre du trésor, pour servir à Simon et à ses fils.

Chapitre 15

1 | Le roi Antiochus, fils de Démétrius, envoya des îles de la mer une lettre à Simon, grand prêtre et ethnarque des Juifs, et à toute la nation;
2 | elle était ainsi conçue : "Le roi Antiochus, à Simon, grand prêtre et ethnarque, et à la nation des Juifs, salut !
3 | Puisque des misérables se sont emparés du royaume de nos pères, que je veux le revendiquer afin de le rétablir tel qu´il était auparavant, et que j´ai rassemblé des troupes nombreuses et équipé beaucoup de vaisseaux de guerre ;
4 | ayant l´intention de débarquer dans le pays, pour tirer vengeance de ceux qui ont ruiné notre pays et qui ont dévasté un grand nombre de villes de ce royaume,
5 | je te confirme toutes les remises de tributs que t´ont accordées les rois mes prédécesseurs, et toutes les autres remises qu´ils t´ont concédées.
6 | Je te permets de frapper monnaie à ton empreinte pour ton pays.
7 | Que Jérusalem et le temple soient libres; que toutes les armes que tu as fabriquées et les forteresses que tu as bâties et que tu occupes te demeurent.
8 | Que toute chose due ou à devoir au trésor royal te soit remise dès à présent et pour toujours.
9 | Lorsque nous serons rentrés en possession de notre royaume, nous t´honorerons magnifiquement, toi, ta nation et le sanctuaire, de telle sorte que votre gloire brillera dans tout l´univers."
10 | L´an cent soixante-quatorze, Antiochus se mit en marche vers le pays de ses pères, et toutes les troupes vinrent se ranger auprès de lui, de sorte que peu d´hommes demeurèrent à Typhon.
11 | Le roi Antiochus se mit à sa poursuite, et Tryphon vint en fuyant à Dora, sur la mer.
12 | Car il voyait que des maux s´amassaient sur lui et que son armée l´abandonnait.
13 | Antiochus vint camper devant Dora avec cent vingt mille combattants et huit mille cavaliers.
14 | Il investit la ville et, comme des navires s´approchèrent du côté de la mer, il la pressa et par terre et par mer, ne laissant personne y entrer ou en sortir.
15 | Cependant arrivèrent de la ville de Rome Numénius et ceux qui l´avaient accompagné, avec des lettres adressées aux rois et aux pays ; en voici la teneur:
16 | "Lucius, consul des Romains, au roi Ptolémée, salut !
17 | Les ambassadeurs des Juifs se sont rendus auprès de nous comme nos amis et nos alliés, pour renouveler l´ancienne amitié et alliance, ayant été envoyés par le grand prêtre Simon et par le peuple juif.
18 | ils ont apporté un bouclier d´or de mille mines.
19 | C´est pourquoi il nous a semblé bon d´écrire aux rois et aux pays de ne pas leur causer de dommage, de n´attaquer ni eux, ni leurs villes, ni leur pays, et de ne pas prêter assistance à ceux qui leur feraient la guerre.
20 | Il nous a semblé bon de recevoir d´eux le bouclier.
21 | Si donc des hommes pervers se sont enfuis de leur pays dans le vôtre, livrez-les au grand prêtre Simon pour qu´il les châtie selon leur loi,"
22 | La même lettre fut adressée au roi Démétrius, à Attale, à Ariarathe et à Arsace,
23 | ainsi qu´à tous les pays: à Lampsaque, aux Spartiates, à Délos, à Mynde, à Sicyone, à la Carie, à Samos, à la Pamphylie, à la Lycie, à Halicarnasse, à Rhodes, à Phaselis, à Cos, à Side, à Aradus, à Gortyne, à Cnide, à Chypre et à Cyrène.
24 | Ils firent une copie de cette lettre pour Simon, le grand prêtre.

Nouvelle guerre avec les Syriens

25 | Le roi Antiochus attaqua Dora le second jour, faisant approcher ses troupes toujours de plus en plus près, et construisant des machines ; et il enferma Tryphon, de manière qu´on ne pouvait ni entrer ni sortir.
26 | Alors Simon lui envoya un secours de deux mille hommes d´élite, ainsi que de l´argent, de l´or et un appareil considérable.
27 | Le roi ne voulut pas les recevoir, mais il révoqua tous les engagements antérieurs qu´il avait pris vis-à-vis de Simon et il se retira de lui.
28 | Il lui envoya Athénobius, un de ses amis, pour s´aboucher avec lui et lui dire: "Vous occupez Joppé, Gazara et la citadelle de Jérusalem, qui sont des villes de mon royaume.
29 | Vous avez dévasté leurs environs, faisant un grand ravage dans le pays, et vous vous êtes rendus maîtres de beaucoup de lieux qui font partie de mes états.
30 | Maintenant donc, livrez-nous les villes dont vous vous êtes emparés et les tributs des localités dont vous vous êtes rendus maîtres, en dehors du territoire de la Judée.
31 | Sinon, donnez à la place cinq cents talents d´argent, et, pour les dévastations que vous avez commises et pour les tributs dus par ces villes, cinq cents autres talents: faute de quoi nous irons vous faire la guerre."
32 | Athénobius, ami du roi, étant arrivé à Jérusalem, vit la magnificence de Simon un buffet couvert de vases d´or et d´argent, et la grande pompe dont il était entouré; il en fut stupéfait et il répéta les paroles du roi.
33 | Simon lui répondit: "Ce n´est point une terre étrangère que nous avons prise, ni des biens d´autrui dont nous nous sommes emparés; mais c´est l´héritage de nos pères, qui avait été pendant quelque temps injustement possédé par nos ennemis.
34 | Pour nous, trouvant l´occasion favorable, nous revendiquons l´héritage de nos pères.
35 | Quant à Joppé et à Gazara que tu réclames, ces deux villes faisaient beaucoup de mal à notre peuple et dans notre pays ; nous donnerons pour elles cent talents."
36 | Athénobius ne lui répondit pas un mot, mais il s´en retourna irrité vers le roi, et lui rapporta la réponse de Simon, la magnificence de sa cour et tout ce qu´il avait vu ; ce qui jeta le roi dans une grande colère.
37 | Or, Tryphon s´enfuit sur un navire à Orthosias.
38 | Le roi nomma Cendébée commandant du littoral, et lui donna une armée de fantassins et de cavaliers.
39 | Et il lui ordonna d´établir son camp en face de la Judée, de fortifier Gédor, d´en assurer les portes et de guerroyer contre le peuple. Le roi cependant poursuivait Tryphon.
40 | Cendébée, s´étant rendu à Jamnia, commença à irriter le peuple, à envahir la Judée, à faire des prisonniers et à massacrer.
41 | Il fortifia Gédor et il y mit des cavaliers et des troupes de pied, pour faire des sorties et infester les chemins de la Judée, comme le roi le lui avait commandé.

Chapitre 16

1 | Jean monta de Gazara et vint annoncer à son père ce que faisait Cendébée.
2 | Simon appela ses deux fils aînés, Judas et Jean, et leur dit : "Mes frères et moi, et la maison de mon père, avons combattu les ennemis d´Israël depuis notre jeunesse jusqu´à ce jour, et nous avons souvent réussi par nos mains à sauver Israël.
3 | Maintenant je suis devenu vieux, et vous, par la grâce divine, vous avez assez d´années; prenez ma place et celle de mon frère; allez combattre pour notre nation, et que le secours du ciel soit avec vous!"
4 | Puis il choisit dans le pays vingt mille combattants et des cavaliers, qui se mirent en marche contre Cendébée; ils campèrent la nuit à Modin.
5 | S´étant levés le matin, ils s´avancèrent vers la plaine, et voici qu´une nombreuse armée de fantassins et de cavaliers vint à leur rencontre; le lit d´un torrent les séparait.
6 | Jean avec ses hommes établit son camp en face d´eux. S´apercevant que ses troupes tremblaient de traverser le torrent, il le franchit le premier; ce qu´ayant vu, ses guerriers le passèrent après lui.
7 | Il partagea son armée en deux corps, rangeant les cavaliers entre les fantassins ; or la cavalerie des ennemis était fort nombreuse.
8 | Ils firent retentir les trompettes, et Cendébée fut mis en fuite avec son armée; beaucoup tombèrent frappés à mort, et le reste chercha un refuge dans la forteresse.
9 | Alors Judas, frère de jean, fut blessé ; mais Jean poursuivit les fuyards jusqu´à ce qu´il arriva à
10 | Gédor, que Cendébée avait fortifié. Les vaincus s´enfuirent jusqu´aux tours qui sont dans les champs d´Azot, et il livra la ville au feu. Deux mille d´entre eux périrent, et Jean retourna en paix dans la Judée.

Simon est assassiné

11 | Ptolémée, fils d´Abobus, avait été établi gouverneur militaire de la plaine de Jéricho ; il possédait beaucoup d´or et d´argent,
12 | car il était gendre du grand prêtre.
13 | Son coeur s´enorgueillit; il aspira à se rendre maître du pays, et il méditait des desseins perfides contre Simon et ses fils, pour les perdre.
14 | Or Simon, qui inspectait les villes de Judée, s´occupant avec sollicitude de leur bien-être, descendit à Jéricho, lui, Mathathias son fils, et Judas, l´an cent soixante-dix-sept, au onzième mois; c´est le mois de Sabat.
15 | Le fils d´Abobus les reçut par ruse dans une petite forteresse, nommée Doch, qu´il avait fait construire; il leur prépara un grand festin et y tînt des hommes cachés.
16 | Lorsque Simon fut ivre, ainsi que ses fils, Ptolémée se leva avec ses hommes, et, saisissant leurs armes, ils se précipitèrent sur Simon, dans la salle du festin, et le massacrèrent avec ses deux fils et quelques serviteurs.
17 | Il commit ainsi une grande trahison et rendit le mal pour le bien.
18 | Aussitôt Ptolémée écrivit au roi pour l´informer de l´événement, et lui demander d´envoyer des troupes à son aide, afin qu´il lui livrât le pays et les villes des Juifs.
19 | Il dépêcha d´autres émissaires à Gazara pour tuer Jean, et expédia des lettres aux généraux, les convoquant près de lui, pour leur donner de l´argent, de l´or et des présents.
20 | Il en envoya d´autres encore pour occuper Jérusalem et la montagne du temple.
21 | Mais un messager, ayant pris les devants, vint annoncer à Jean, dans Gazara, le meurtre de son père et de ses frères, et il ajouta ; "Il a aussi envoyé des assassins pour te tuer".
22 | A cette nouvelle, Jean fut tout bouleversé; il se saisit des hommes qui venaient pour le tuer et il les fit mourir ; car il reconnut qu´ils avaient l´intention de le tuer.
23 | Le reste de l´histoire de Jean, de ses guerres, des exploits qu´il accomplit, des murailles qu´il fit construire et de toutes ses actions,
24 | voici que tout cela est écrit dans les Annales de sa souveraine sacrificature, à partir du jour où il devint grand prêtre après son père.


2MACCABEES

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / 2MACCABEES (livre 21)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 |

Chapitre 1

Première lettre aux Juifs d'Egypte

1 | A leurs frères, aux Juifs qui sont en Égypte, salut! Les Juifs, leurs frères, qui sont à Jérusalem et dans le pays de Juda souhaitent une heureuse paix!
2 | Que Dieu vous fasse du bien et qu´il se souvienne de son alliance avec Abraham, Isaac et Jacob, ses fidèles serviteurs!
3 | Qu´il vous donne à tous un coeur pour l´adorer et accomplir ses volontés de grand coeur et de bon gré!
4 | Qu´il ouvre votre coeur à sa loi et à ses préceptes, et qu´il y fasse la paix!
5 | Qu´il exauce vos prières et se réconcilie avec vous, et qu´il ne vous délaisse pas au temps du malheur!
6 | Et maintenant, nous sommes ici priant pour vous.
7 | Sous le règne de Démétrius, en l´an cent soixante-neuf, nous, les Juifs, vous avions écrit, alors que nous étions dans la plus extrême détresse, survenue pendant ces années, depuis que Jason et ses partisans eurent trahi la cause de la terre sainte et du royaume.
8 | On avait brûlé la porte du temple et répandu le sang innocent. Alors nous avons prié le Seigneur, et nous avons été exaucés; nous avons offert le sacrifice et la fleur de farine; nous avons allumé les lampes et exposé les pains.
9 | Maintenant nous vous écrivons encore pour que vous célébriez les jours de la fête des Tabernacles du mois de Casleu.

Deuxième lettre

10 | En l´année cent quatre-vingt-huit. Ceux de Jérusalem et de la Judée, le Sénat et Judas, à Aristobule, conseiller du roi Ptolémée, de la famille des prêtres consacrés, et aux Juifs qui sont en Égypte, salut et prospérité!
11 | Sauvés par Dieu de grands périls, nous lui rendons de grandes actions de grâces, nous qui sommes prêts à combattre contre le roi.
12 | Car Dieu même a rejeté ceux qui s´étaient rangés en bataille contre la ville sainte.
13 | En effet, le chef ennemi s´étant rendu en Perse à la tête d´une armée qui paraissait invincible, ils furent frappés dans le sanctuaire de Nanée, grâce à la ruse des prêtres de Nanée.
14 | Antiochus vint en ce lieu avec ses amis sous prétexte d´épouser la déesse, dans le but de s´emparer des trésors à titre de dot.
15 | Les prêtres de Nanée les exposèrent, et lui-même entra avec un petit nombre de ses gens dans l´enceinte sacrée.
16 | Dès qu´Antiochus fut entré, ils fermèrent le temple et, ayant ouvert la porte secrète du plafond, ils lancèrent des pierres, assommèrent le chef et ceux qui étaient avec lui, les coupèrent en morceaux et jetèrent leurs têtes à ceux qui étaient dehors.
17 | Que notre Dieu soit béni en toutes choses, lui qui a livré à la mort les impies!
18 | Devant donc célébrer au vingt-cinquième jour du mois de Casleu la purification du temple, nous avons cru nécessaire de vous en informer, afin que vous aussi, vous célébriez les jours de la fête des Tabernacles, et celui du feu qui s´alluma lorsque Néhémie, après avoir reconstruit le temple et l´autel, offrit des sacrifices.
19 | Car, lorsque nos pères furent emmenés en Perse, les prêtres pieux de ce temps-là, ayant pris du feu de l´autel, le cachèrent en secret dans le creux d´un puits desséché, et ils l´y mirent si bien en sûreté, que ce lieu demeura ignoré de tous.
20 | Après beaucoup d´années écoulées, lorsque tel fut le bon plaisir de Dieu, Néhémie, renvoyé en Judée par le roi de Perse, fit rechercher le feu par les descendants des prêtres qui l´avaient caché; mais, comme ils nous racontèrent qu´ils n´avaient pas trouvé de feu, mais une eau épaisse,
21 | il leur dit d´en puiser, et de lui en apporter; puis, quand on eut mis sur l´autel les choses nécessaires au sacrifice, Néhémie ordonna aux prêtres d´asperger de cette eau le bois et ce qui était dessus.
22 | Cet ordre ayant été exécuté, et le moment étant venu où le soleil, jusque-là couvert de nuages, resplendit, un grand brasier s´alluma, en sorte que tous furent dans l´admiration.
23 | Pendant que se consumaient les victimes, les prêtres firent une prière, et avec eux tous les assistants; ce fut Jonathan qui commença, et les autres unirent leurs voix à la sienne, ainsi que Néhémie.
24 | Cette prière était ainsi conçue: "Seigneur, Seigneur, Dieu, créateur de toutes choses, terrible et fort, juste et compatissant, qui êtes seul roi et bon,
25 | seul libéral et seul juste, tout-puissant et éternel, qui délivrez Israël de tout mal, qui avez fait de nos pères vos élus et les avez sanctifiés,
26 | recevez ce sacrifice pour tout votre peuple d´Israël; gardez votre héritage et sanctifiez-le.
27 | Rassemblez ceux d´entre nous qui sont dispersés, délivrez ceux qui sont esclaves parmi les nations, jetez un regard favorable sur ceux qui sont méprisés et en abomination, afin que les nations sachent que vous êtes notre Dieu.
28 | Châtiez ceux qui nous oppriment et qui nous outragent avec insolence.
29 | Implantez votre peuple dans votre lieu saint, comme l´a dit Moïse."
30 | -En outre, les prêtres chantaient les hymnes.
31 | Quand le sacrifice fut consommé, Néhémie fit répandre le reste de l´eau sur de grandes pierres.
32 | Cela fait, une flamme s´y alluma et le liquide, ayant reçu les rayons lumineux qui partaient de l´autel, fut consumé.
33 | Le bruit de cet événement s´étant répandu, on informa le roi des Perses que, à l´endroit où les prêtres emmenés captifs avaient caché le feu sacré, l´eau avait été trouvée, et que Néhémie et ses gens avaient sanctifié par elle les sacrifices.
34 | Alors le roi fit enclore ce lieu et le rendit sacré, certifiant ainsi l´événement.
35 | Et à ceux qui étaient l´objet de sa bienveillance, il distribuait des présents nombreux et variés.
36 | Or, les compagnons de Néhémie appelèrent ce lieu NEPHTHAR, c´est-à-dire purification, mais la plupart le nomment NEPHTHAÏ.

Chapitre 2

1 | On trouve dans les archives publiques que le prophète Jérémie ordonna à ceux qu´on déportait, de prendre le feu sacré, ainsi qu´il a été dit; et comment le prophète fit des recommandations aux déportés,
2 | en leur remettant un exemplaire de la loi, afin qu´ils n´oubliassent pas les préceptes du Seigneur, et qu´ils ne s´égarassent pas dans leurs pensées en voyant des idoles d´or et d´argent et les ornements dont elles étaient revêtues.
3 | Entre autres discours de ce genre qu´il leur tint, il les exhorta à n´éloigner jamais la loi de leur coeur.

La foi populaire

4 | On lisait dans les mêmes écrits comment le prophète, sur un ordre reçu de Dieu, fit transporter avec lui le tabernacle et l´arche, et qu´il se rendit ainsi à la montagne que gravit Moïse et d´où il contempla l´héritage de Dieu.
5 | Arrivé là, Jérémie trouva une habitation en forme d´antre, et il y déposa le tabernacle et l´arche, ainsi que l´autel des parfums, et en boucha l´entrée.
6 | Quelques-uns de ses compagnons étant venus ensuite pour marquer le chemin par des signes, ils ne purent le trouver.
7 | Jérémie le sut et il les blâma: "Ce lieu, leur dit-il, doit rester caché jusqu´à ce que Dieu ait rassemblé son peuple et lui ait fait miséricorde.
8 | Alors le Seigneur révélera ces objets sacrés, la gloire du Seigneur apparaîtra, ainsi que la nuée, comme elle apparut au temps de Moïse, et lorsque Salomon fit une prière pour que le temple fût glorieusement sanctifié."
9 | Il était encore raconté dans ces écrits que ce roi, possédant la sagesse, offrît le sacrifice de la dédicace et de l´achèvement du sanctuaire.
10 | Et comme Moïse pria le Seigneur et qu´un feu tomba du ciel et consuma le sacrifice, ainsi Salomon pria, et le feu descendit et consuma les holocaustes.
11 | Moïse dit: "Parce que la victime pour le péché n´a pas été mangée, elle a été consumée."
12 | Et Salomon célébra pareillement les huit jours de la dédicace.
13 | Ces mêmes choses se trouvent donc racontées dans les archives, et dans les mémoires de Néhémie; on y voit encore comment Néhémie fonda une bibliothèque et y recueillit les livres concernant les rois et les prophètes, ceux de David, et les lettres des rois de Perse au sujet de leurs présents.
14 | De même Judas a recueilli tous les livres qui avaient été dispersés pendant la guerre que nous avons eu à soutenir, et ils sont entre nos mains.
15 | Si donc vous avez besoin d´en avoir des exemplaires, envoyez-nous des messagers qui vous les porteront.
16 | C´est pourquoi, comme nous allons célébrer la fête de la purification, nous vous adressons cette lettre; vous ferez donc bien de solenniser ces jours avec nous.
17 | Dieu, qui a délivré tout son peuple et a rendu à tous l´héritage, le royaume, le sacerdoce et la sanctification,
18 | comme il l´a annoncé par la loi, aura bientôt, nous l´espérons, pitié de nous et nous rassemblera, de toutes les régions qui sont sous le ciel, dans le saint lieu;

Préface du livre

19 | car il nous a arrachés à de grands maux et il a purifié le temple.
20 | L´histoire de Judas Machabée et de ses frères, la purification du temple auguste et la dédicace de l´autel;
21 | comme aussi les combats livrés, contre Antiochus Épiphane et son fils Eupator;
22 | les interventions éclatantes du ciel en faveur de ceux qui ont glorieusement combattu pour là défense du judaïsme, de telle sorte que, malgré leur petit nombre, ils ont reconquis tout le pays et mis en fuite une multitude de barbares,
23 | recouvré le sanctuaire célèbre dans tout l´univers, délivré la ville et rétabli les lois qu´on tentait d´abolir, le Seigneur les ayant favorisés de toute sa bienveillance:
24 | tous ces faits exposés par Jason de Cyrène en cinq livres, nous allons essayer de les résumer en un seul.
25 | Considérant la masse de chiffres qu´ils renferment, et la difficulté qui existe pour ceux qui veulent suivre dans les détails les récits de l´histoire, par suite de l´abondance de la matière,
26 | nous nous sommes appliqués à rendre la tache agréable à ceux qui se contentent d´une simple lecture, facile à ceux qui ont à coeur de confier les faits à leur mémoire, et profitable à tous indistinctement.
27 | Pour nous, qui avons entrepris ce travail d´abréviation, ce n´est pas une chose aisée, mais un labeur exigeant des sueurs et des veilles,
28 | labeur non moins difficile que celui de l´ordonnateur d´un festin, qui cherche à procurer l´avantage des autres. Cependant, pour mériter la reconnaissance de plusieurs, nous prendrons sur nous avec plaisir cette lourde tâche,
29 | laissant à l´auteur le soin de traiter exactement chaque chose, pour nous efforcer de suivre les règles du résumé.
30 | Or, de même que l´architecte d´une maison nouvelle doit embrasser dans sa pensée tout l´ensemble de la construction, tandis que celui qui se charge de la décorer et d´y peindre des figures doit se préoccuper de ce qui regarde l´ornementation, ainsi, je pense, en est-il pour nous.
31 | Approfondir le sujet, rendre compte de toutes choses, se donner de la peine pour les moindres détails, voilà le devoir de celui qui compose une histoire;
32 | mais à celui dont tout le dessein est d´en rédiger un abrégé, il faut accorder de ne poursuivre que la brièveté dans les récits, sans s´attacher à une exposition complète des faits.
33 | Commençons donc ici notre relation, sans rien ajouter à ce qui vient d´être dit; ce serait folie que de se montrer diffus avant de raconter l´histoire, et concis dans l´histoire elle-même.

Chapitre 3

Héliodore veut dépouiller le Temple

1 | Pendant que les habitants de la ville sainte jouissaient d´une paix entière, et que les lois étaient encore exactement observées, grâce à la piété du grand prêtre Onias et à sa haine du mal,
2 | il arrivait que les rois eux-mêmes honoraient le saint lieu et ornaient le temple de dons magnifiques,
3 | au point que Séleucus, roi d´Asie, fournissait de son revenu toute la dépense nécessaire au service des sacrifices.
4 | Mais un certain Simon de la tribu de Benjamin, constitué administrateur du temple, entra en lutte avec le grand prêtre au sujet de l´intendance du marché de la ville.
5 | Comme il ne pouvait l´emporter sur Onias, il alla trouver Apollonius, fils de Thrasée, le gouverneur militaire, à cette époque, de la Coelé-Syrie et de la Phénicie.
6 | Il lui rapporta que le trésor sacré de Jérusalem était rempli de sommes énormes, d´une quantité incalculable de richesses, nullement en rapport avec la dépense nécessaire pour les sacrifices, et qu´il était possible de faire passer tout ce trésor entre les mains du roi.
7 | Dans un entretien avec le roi, Apollonius lui donna avis des richesses qu´on lui avait signalées, et celui-ci choisit Héliodore, qui était préposé aux affaires de l´État et l´envoya avec ordre d´exécuter l´enlèvement des susdites richesses.
8 | Héliodore se mit aussitôt en route, sous le prétexte d´inspecter les villes de Coelé-Syrie et de Phénicie mais en réalité pour exécuter le dessein du roi.
9 | Arrivé à Jérusalem, Héliodore fut reçu amicalement par le grand prêtre de la ville; puis il raconta ce qu´on lui avait appris et exposa le but de sa présence, en demandant si vraiment les choses étaient ainsi.
10 | Alors le grand prêtre lui représenta que le trésor renfermait les dépôts des veuves et des orphelins;
11 | qu´une partie de l´argent appartenait à Hircan, fils de Tobie, homme très considérable; que la situation n´était pas ce que disait le calomniateur impie, Simon, mais que toutes ces richesses se réduisaient à quatre cents talents d´argent et deux cents talents d´or;
12 | que d´ailleurs il était tout à fait impossible de dépouiller ceux qui s´étaient confiés à la sainteté de ce lieu, à la majesté inviolable d´un temple vénéré dans tout l´univers.
13 | Mais lui, en vertu des ordres qu´il avait reçus du roi, soutenait absolument que cet argent devait être porté dans le trésor royal.
14 | Ayant donc fixé un jour, il allait entrer pour inspecter ces richesses avant d´en disposer, ce qui causa dans la ville entière une grande perturbation.
15 | Les prêtres se prosternèrent devant l´autel, revêtus de leurs habits sacerdotaux, et, se tournant vers le ciel, ils priaient Celui qui avait fait la loi sur les dépôts de conserver ces biens intacts à ceux qui les avaient déposés.
16 | En voyant le visage du grand Prêtre, on se sentait blessé jusqu´au plus intime de l´âme; car sa figure et l´altération de son teint attestaient l´agonie de son âme.
17 | La consternation peinte dans toute sa personne et le frisson de son corps révélaient à tous les regards l´affliction de son coeur.
18 | Les habitants se précipitaient par troupes hors de leurs maisons et priaient tous ensemble pour que le saint lien ne fût pas livré à l´opprobre.
19 | Les femmes, la poitrine couverte de sacs, remplissaient les rues; celles des jeunes filles qui étaient renfermées, couraient les unes aux portes, les autres vers les murailles; quelques-unes regardaient par les fenêtres;
20 | toutes, les mains étendues vers le ciel, faisaient entendre des supplications.
21 | L´abattement de cette foule confuse et l´attente pleine d´angoisse du grand prêtre excitaient la pitié.
22 | Pendant que les Juifs suppliaient le Seigneur Tout-Puissant de garder intacts, en toute sûreté, les dépôts à ceux qui les avaient confiés,
23 | Héliodore exécutait son dessein. Déjà il était là avec ses satellites près du trésor,
24 | lorsque le Seigneur des esprits, le Dominateur de toute puissance, fit une grande manifestation, de sorte que tous ceux qui avaient osé venir là, atteints par la force de Dieu, furent frappés d´impuissance et d´épouvante.
25 | A leurs yeux apparut un cheval monté par un cavalier terrible, et richement caparaçonné; s´élançant avec impétuosité, il agita sur Héliodore ses pieds de devant; le cavalier paraissait avoir une armure d´or.
26 | En même temps, lui apparurent deux autres jeunes hommes, pleins de force, brillants d´un vif éclat et vêtus d´habits magnifiques; s´étant placés l´un d´un côté, l´autre de l´autre, ils le flagellaient sans relâche, lui portant une multitude de coups.
27 | Héliodore tomba subitement par terre, environné de profondes ténèbres; on le ramassa, pour le mettre dans une litière;
28 | et cet homme qui venait d´entrer dans la chambre du susdit trésor avec une suite nombreuse de coureurs et de satellites armés, on l´emporta incapable de s´aider lui-même et ayant visiblement éprouvé la puissance de Dieu.
29 | Pendant qu´il était là, sous le coup de la force divine, étendu muet, privé de toute espérance et de tout secours,
30 | les Juifs bénissaient le Seigneur qui avait glorifié son saint lieu, et le temple, qui était un instant auparavant plein d´épouvante et de trouble, fut, grâce à la manifestation du Seigneur tout-puissant, rempli de joie et d´allégresse.
31 | Aussitôt quelques-uns des compagnons d´Héliodore demandèrent à Onias de prier le Très-Haut et d´accorder la vie à celui qui gisait n´ayant plus qu´un souffle.
32 | Et le grand prêtre, dans la crainte que le roi ne s´imaginât qu´un attentat avait été commis par les Juifs contre Héliodore, offrit pour la vie de cet homme un sacrifice.
33 | Pendant que le grand prêtre offrait le sacrifice expiatoire, les mêmes jeunes hommes apparurent de nouveau à Héliodore, revêtus des mêmes habits et, se tenant debout, lui dirent: "Rends de grandes actions de grâces au grand prêtre Onias, car c´est à cause de lui que le Seigneur te donne la vie sauve.
34 | Pour toi, ainsi châtié par lui, annonce à tous la grande puissance de Dieu." Ayant dit ces mots, ils disparurent.
35 | Héliodore offrit au Seigneur un sacrifice et fit de grands voeux à Celui qui lui avait accordé la vie; puis, ayant assuré Onias de son amitié, il retourna avec ses troupes vers le roi.
36 | Et il rendait témoignage à tous des oeuvres du grand Dieu qu´il avait vues de ses yeux.
37 | Le roi ayant demandé à Héliodore quel homme lui paraissait propre à être envoyé de nouveau à Jérusalem, celui-ci lui répondit:
38 | "Si tu as quelque ennemi ou un adversaire de ton gouvernement, envoie-le là-bas, et il te reviendra déchiré de coups, si toutefois il en réchappe, car il y a vraiment en ce lieu une force divine.
39 | Celui qui a sa demeure dans le ciel veille sur ce lieu et le protège; ceux qui y viennent avec de mauvais desseins, il les frappe et les fait périr."
40 | C´est ainsi que se passèrent les choses concernant Héliodore et la conservation du trésor sacré.

Chapitre 4

1 | Le dit Simon, ce délateur du trésor et de sa patrie, parlait mal d´Onias: c´est lui, disait-il, qui avait excité Héliodore et qui était l´auteur de tout le mal.
2 | Le bienfaiteur de la ville, le défenseur de ses concitoyens et l´observateur fidèle des lois, il osait le faire passer pour un adversaire de l´État.
3 | Cette haine alla si loin que des meurtres furent commis par l´un des affidés de Simon.
4 | Alors Onias, considérant le danger de ces divisions et les emportements d´Apollonius, le gouverneur militaire de la Coelé-Syrie et de la Phénicie, qui encourageait la méchanceté de Simon, alla trouver le roi,
5 | non pour accuser ses concitoyens, mais ayant en vue l´intérêt général et particulier de tout son peuple.
6 | Car il voyait bien que, sans l´intervention du roi, il était impossible de pacifier la situation, et que Simon ne renoncerait pas à ses criminelles entreprises.

Une crise culturelle

7 | Mais, après la mort de Séleucus, Antiochus surnommé Épiphane lui ayant succédé, Jason, frère d´Onias, entreprit d´usurper le souverain pontificat.
8 | Dans un entretien avec le roi, il lui promit trois cent soixante talents d´argent et quatre-vingts talents pris sur d´autres revenus.
9 | Il promettait en outre de s´engager par écrit pour cent cinquante autres talents, si on lui accordait d´établir, de sa propre autorité et selon ses vues, un gymnase avec un éphébée, et d´inscrire les habitants de Jérusalem comme citoyens d´Antioche.
10 | Le roi consentit à tout. Dès que Jason eut obtenu le pouvoir, il se mit à introduire les moeurs grecques parmi ses concitoyens.
11 | Il abolit les franchises que les rois, par humanité, avaient accordées aux Juifs grâce à l´entreprise de Jean, père d´Eupolème, lequel fut envoyé en ambassade pour conclure un traité d´alliance et d´amitié avec les Romains, et, détruisant les institutions légitimes, il établit des coutumes contraires à la loi.
12 | Il se fit un plaisir de fonder un gymnase au pied même de l´Acropole, et il élevait les enfants les plus nobles en les mettant sous le chapeau.
13 | L´hellénisme grandit alors à un tel point, et l´on vit un tel entraînement vers les coutumes étrangères, par suite de l´excessive perversité de Jason, homme impie et nullement grand prêtre,
14 | que les prêtres ne montraient plus aucun zèle pour le service de l´autel et que, méprisant le temple et négligeant les sacrifices, ils s´empressaient de prendre part, dans la palestre, aux exercices proscrits par la loi, dès que l´appel à lancer le disque s´était fait entendre.
15 | Ne faisant aucun cas des fonctions honorifiques de leur pays, ils tenaient en haute estime les distinctions des Grecs.
16 | C´est pourquoi de graves calamités les atteignirent, et dans ceux-là même dont ils imitaient le genre de vie et auxquels ils voulaient ressembler en tout, ils trouvèrent des ennemis et des oppresseurs.
17 | Car on ne viole pas impunément les lois divines; mais c´est ce que démontrera la suite des événements.
18 | Pendant qu´on célébrait à Tyr les jeux quinquennaux, auxquels le roi assistait,
19 | le criminel Jason envoya de Jérusalem des spectateurs, qui étaient citoyens d´Antioche, porteurs de trois cents drachmes d´argent pour le sacrifice d´Hercule; mais ceux-là même qui les portaient demandèrent que cet argent fût employé, non à des sacrifices, ce qui ne convenait pas, mais à couvrir d´autres dépenses.
20 | Ainsi les trois cents drachmes étaient bien destinées par celui qui les envoyait au sacrifice en l´honneur d´Hercule; mais elles servirent, selon le désir de ceux qui les apportaient, à la construction de trirèmes.
21 | Apollonius, fils de Ménesthée, ayant été envoyé en Égypte, à l´occasion de l´intronisation du roi Ptolémée Philométor, Antiochus apprit que ce roi était mal disposé à son égard et, voulant se mettre en sûreté vis-à-vis de lui, il se rendit à Joppé, puis à Jérusalem.
22 | Reçu magnifiquement par Jason et par toute la ville, il fit son entrée à la lumière des flambeaux et au milieu des acclamations; puis il conduisit pareillement son armée en Phénicie.
23 | Trois ans s´étant écoulés, Jason envoya Ménélas, frère de Simon mentionné plus haut, pour porter l´argent au roi et acquitter les droits d´enregistrement d´affaires importantes.
24 | Mais Ménélas se recommanda au roi, lui rendit honneur avec les dehors d´un homme haut placé et se fit adjuger à lui-même le souverain pontificat, en offrant trois cents talents d´argent de plus que n´avait fait Jason.
25 | Ayant reçu du roi ses lettres d´investiture, il revint à Jérusalem, n´ayant rien qui fût digne du sacerdoce et n´apportant que les instincts d´un tyran cruel et la fureur d´une bête sauvage.
26 | Ainsi Jason, qui avait trompé son propre frère, trompé à son tour par un autre, dut gagner en fugitif le pays des Ammonites.
27 | Quant à Ménélas, il obtint le pouvoir; mais, comme il ne s´exécutait pas relativement à la somme promise au roi, malgré les réclamations de Sostrate, commandant de l´Acropole,
28 | qui avait dans ses attributions la perception des impôts, tous deux furent mandés auprès du roi.
29 | Ménélas laissa pour le remplacer comme grand prêtre son frère Lysimaque, et Sostrate laissa comme remplaçant Cratès, gouverneur de Chypre.

Le grand prêtre Onias est assassiné

30 | Sur ces entrefaites, il arriva que les habitants de Tarse et de Mallas se révoltèrent, parce que ces deux villes avaient été données en présent à Antiochide, concubine du roi.
31 | Le roi partit donc en hâte pour apaiser la sédition, ayant laissé comme son lieutenant Andronique, un des grands dignitaires.
32 | Ménélas, jugeant les circonstances favorables, enleva du temple quelques vases d´or et les donna à Andronique, et il réussit à en vendre d´autres à Tyr et aux villes voisines.
33 | Lorsque Onias eut connu d´une manière certaine ce nouveau crime de Ménélas, il lui en adressa des reproches, après s´être retiré dans un lieu d´asile, a Daphné, près d´Antioche.
34 | C´est pourquoi Ménélas, prenant à part Andronique, le pressait de mettre à mort Onias. Andronique vint donc trouver Onias et, usant de ruse, il lui présenta la main droite avec serment; puis, quoique suspect, il le décida à sortir de son asile et le mit aussitôt à mort, sans égard pour la justice.
35 | Aussi, non seulement les Juifs, mais beaucoup d´entre les autres nations furent indignés et affligés du meurtre injuste de cet homme.
36 | Et lorsque le roi fut revenu de Cilicie, les Juifs d´Antioche, ainsi que des Grecs également ennemis de la violence, vinrent le trouver au sujet du meurtre inique d´Onias.
37 | Antiochus fut contristé jusqu´au fond de l´âme et, touché de compassion pour Onias, il versa des larmes au souvenir de la modération et de la conduite si sage du défunt.
38 | Rouge de colère, il fit enlever sur le champ la pourpre à Andronique, déchira ses vêtements et, l´ayant fait mener par toute la ville, il dégrada ce scélérat au lieu même où il avait exécuté son attentat impie sur Onias, le Seigneur le frappant ainsi d´un juste châtiment.
39 | Or, un grand nombre de vols sacrilèges, ayant été commis dans la ville par Lysimaque, d´accord avec Ménélas, et le bruit s´en étant répandu, le peuple s´ameuta contre Lysimaque, lorsque déjà beaucoup de vases d´or avaient été dispersés.
40 | Voyant la multitude soulevée et les esprits enflammés de colère, Lysimaque arma environ trois mille hommes et se mit à exercer des actes de violence, sous le commandement d´un certain Tyran, homme avancé en âge et non moins en perversité.
41 | Mais lorsqu´ils connurent l´attaque de Lysimaque, les uns saisissant des pierres, d´autres de gros bâtons, quelques-uns ramassant de la cendre qui se trouvait là, lançaient tumultueusement le tout sur les partisan de Lysimaque.
42 | C´est ainsi qu´ils blessèrent un grand nombre de ses gens, en tuèrent plusieurs, mirent tous les autres en fuite et massacrèrent le sacrilège lui-même auprès du trésor du temple.
43 | Puis on commença sur ces faits une instruction contre Ménélas.
44 | Lorsque le roi vint à Tyr, les trois hommes envoyés par les Anciens lui exposèrent la justice de leur cause.
45 | Se voyant convaincu, Ménélas promit à Ptolémée, fils de Dorymène, une grosse somme d´argent pour qu´il lui rendît le roi favorable.
46 | Ptolémée, ayant donc emmené le roi sous le péristyle, comme pour prendre le frais, le fit changer de résolution.
47 | Le roi déclara Ménélas innocent des accusations portées contre lui, quoiqu´il fût coupable de tous les crimes, et il condamna à mort des malheureux qui, s´ils avaient plaidé leur cause même devant des Scythes, eussent été renvoyés innocents;
48 | et des hommes qui avaient pris la défense de la ville, du peuple et des objets sacrés, subirent sans délai cette peine injuste.
49 | Les Tyriens eux-mêmes en furent indignés, et ils firent aux victimes de magnifiques funérailles.
50 | Quant à Ménélas, grâce à la cupidité des puissants, il se maintint dans sa dignité, grandissant en malice et cruel fléau de ses concitoyens.

Chapitre 5

Antiocus dépouille le Temple

1 | Vers ce temps-là, Antiochus organisa sa seconde expédition en Égypte.
2 | Or il arriva que, dans toute la ville, pendant près de quarante jours, apparurent, courant dans les airs, des cavaliers ayant des vêtements d´or et armés de lances à la manière des cohortes,
3 | ainsi que des escadrons de chevaux rangés en ordre de bataille, des attaques et des charges de part et d´autre, des agitations de boucliers et une multitude de piques, des épées tirées du fourreau, des traits lancés, un vif éclat d´armures d´or et de cuirasses de toutes sortes.
4 | C´est pourquoi tous priaient pour que ces apparitions leur fussent favorables.
5 | Un faux bruit de la mort d´Antiochus s´étant répandu, Jason ne prit pas moins d´un millier d´hommes et vint attaquer la ville à l´improviste. Les citoyens coururent aux murailles mais la ville finit par être prise, et Ménélas se réfugia dans la citadelle.
6 | Jason se livra sans pitié au massacre de ses propres concitoyens, ne réfléchissant pas qu´une journée gagnée sur des compatriotes est la journée la plus tristement perdue, mais s´imaginant remporter des trophées sur des ennemis, et non sur des gens de la même nation.
7 | D´une part, il ne réussit pas à s´emparer du pouvoir, et, de l´autre, ses intrigues aboutirent pour lui à la confusion; il dut regagner en fugitif le pays des Ammonites.
8 | Comme terme de sa vie criminelle, on le vit serré de près chez Arétas, roi des Arabes, fuyant de ville en ville, poursuivi par tous, détesté comme transgresseur des lois, exécré comme le bourreau de sa patrie et de ses concitoyens, ignominieusement chassé jusqu´en Égypte.
9 | Lui qui avait banni tant de personnes de leur patrie, il périt sur la terre étrangère, après s´être rendu à Lacédémone dans l´espoir d´y trouver un refuge, en considération de la commune origine.
10 | Lui qui avait jeté tant d´hommes sur le sol sans sépulture, nul ne le pleura et ne lui rendit aucun des derniers devoirs; il ne fut pas enseveli dans le tombeau de ses pères.

Persécution d'Antiocus

11 | Ces événements étant arrivés à la connaissance du roi, il crut que la Judée faisait défection. Il partit donc d´Égypte, furieux comme une bête féroce, et s´empara de la ville à main armée.
12 | Il ordonna aux soldats de tuer sans pitié ceux qui tomberaient entre leurs mains, et d´égorger ceux qui monteraient sur les toits des maisons.
13 | Ainsi furent tués des jeunes gens et des vieillards; ainsi périrent des hommes faits, des femmes et des enfants; ainsi furent égorgés des jeunes filles et des nourrissons.
14 | Le nombre des victimes pendant ces trois jours, fut de quatre-vingt mille, dont quarante mille furent massacrés et autant furent vendus comme esclaves.
15 | Non content de ces atrocités, il osa pénétrer dans le temple le plus saint de toute la terre, ayant pour guide Ménélas, traître envers les lois et envers sa patrie.
16 | Et prenant de ses mains souillées les objets sacrés, et arrachant les offrandes déposées par les autres rois pour rehausser la gloire et la dignité de ce lieu, il les remettait à des mains profanes.
17 | Antiochus s´enflait d´orgueil dans son esprit, ne considérant pas que le Seigneur était irrité pour peu de temps à cause des péchés des habitants de la ville, et que c´était pour cela qu´il détournait ses regards de ce lieu.
18 | Autrement, s´ils n´avaient pas été coupables d´un grand nombre de péchés, lui aussi, comme Héliodore, envoyé par le roi Séleucus pour inspecter le trésor, il aurait été, dès son arrivée, flagellé et réprimé dans son audace.
19 | Mais Dieu n´a pas choisi le peuple à cause de ce lieu; il a choisi ce lieu à cause du peuple.
20 | C´est pourquoi ce lieu a participé aux malheurs du peuple, comme il a été ensuite associé aux bienfaits du Seigneur; délaissé dans la colère du Tout-Puissant, il a été de nouveau, quand le souverain Seigneur s´est réconcilié avec son peuple, rétabli en toute sa gloire.
21 | Antiochus, ayant donc enlevé au temple dix-huit cents talents, s´en retourna en hâte à Antioche, s´imaginant dans son orgueil, à cause de l´enivrement de son coeur, pouvoir rendre navigable la terre ferme et viable la mer.
22 | Mais il laissa des préposés pour tourmenter le peuple: à Jérusalem, Philippe, originaire de Phrygie, plus cruel encore que celui qui l´avait établi;
23 | à Garizim, Andronique; et, outre ceux-ci, Ménélas qui, avec plus de méchanceté que les autres, s´élevait insolemment au-dessus de ses concitoyens
24 | et nourrissait des sentiments de haine contre les patriotes Juifs. De plus, Antiochus envoya l´infâme Apollonius à la tête d´une armée de vingt-deux mille hommes, avec ordre de mettre à mort tous les hommes dans la force de l´âge et de vendre les femmes et les enfants.
25 | Arrivé à Jérusalem, Apollonius, simulant des intentions pacifiques, se tint tranquille jusqu´au saint jour du sabbat et, lorsqu´il vit les Juifs en train de le célébrer, il fit prendre les armes à ses troupes.
26 | Et tous ceux qui étaient sortis pour le spectacle, il les fit massacrer et, parcourant la ville avec ses soldats, il mit à mort une multitude de personnes.
27 | Or, Judas Machabée, lui dixième, se retira dans le désert, vivant à la manière des bêtes fauves sur les montagnes, avec ses compagnons, ne mangeant jamais que des herbes, pour ne pas se souiller.

Chapitre 6

La persécution religieuse

1 | Peu de temps après, le roi envoya un vieillard d´Athènes pour contraindre les Juifs à abandonner le culte de leurs pères et les empêcher de vivre selon les lois de Dieu,
2 | et pour profaner le temple de Jérusalem et le dédier à Jupiter Olympien, et celui de Garizim à Jupiter Hospitalier, conformément au caractère des habitants du lieu.
3 | L´invasion de ces maux fut, même pour la masse du peuple, bien pénible et difficile à supporter;
4 | car le temple était rempli d´orgies et de débauches par des Gentils dissolus et des courtisanes, des hommes ayant commerce avec des femmes dans les saints parvis et y apportant des choses défendues.
5 | L´autel lui-même était couvert de victimes impures que la loi interdisait.
6 | Il n´était plus possible de célébrer les sabbats ni les fêtes des pères, ni simplement de confesser que l´on était Juif.
7 | Une amère nécessité amenait les Juifs aux sacrifices qui se faisaient chaque mois le jour de la naissance du roi; aux fêtes des Bacchanales, on les contraignait de se promener par les rues couronnés de lierre en l´honneur de Bacchus.
8 | Un édit fut rendu, à l´instigation de Ptolémée, pour que, dans les villes grecques du voisinage, on prît les mêmes mesures contre les Juifs et que l´on fit des sacrifices,
9 | avec ordre de mettre à mort ceux qui refuseraient d´adopter les coutumes grecques. On avait donc partout sous les yeux des scènes de désolation.
10 | Ainsi deux femmes, pour avoir circoncis leurs enfants, furent amenées; on suspendit leurs enfants à leurs mamelles, on les traîna publiquement par la ville, et on les précipita du haut des remparts.
11 | D´autres s´étant rendus ensemble dans des cavernes voisines pour célébrer en secret le jour du sabbat, furent dénoncés à Philippe, et on les brûla tous sans qu´ils osassent se défendre, par respect pour la sainteté du jour.
12 | Je supplie ceux entre les mains de qui ce livre tombera de ne pas se laisser déconcerter à cause de ces calamités, et de croire que ces persécutions ont eu lieu, non pour la ruine, mais pour la punition de notre race.
13 | Quand Dieu ne laisse pas longtemps les pécheurs impunis, mais qu´il fait tomber sur eux un prompt châtiment, c´est une marque de grande bonté.
14 | En effet, le souverain Maître, pour punir les autres nations, attend avec patience qu´elles aient comblé la mesure des iniquités; ce n´est pas ainsi qu´il a jugé à propos d´en agir avec nous,
15 | afin de n´avoir pas à exercer sur nous sa vengeance, quand nos péchés auraient atteint leur pleine mesure.
16 | Aussi ne retire-t-il jamais de nous sa miséricorde; en le châtiant par l´adversité, il n´abandonne pas son peuple.
17 | Qu´il nous suffise d´avoir rappelé cette vérité; après ce peu de mots, il faut revenir à notre récit.

Le martyre d'Eléazar

18 | Éléazar, un des premiers docteurs de la loi, homme déjà avancé en âge et du plus noble extérieur, était contraint, la bouche violemment ouverte, de manger de la chair de porc.
19 | Mais lui, préférant une mort glorieuse à une vie criminelle, marchait volontairement au supplice, ayant craché cette viande,
20 | comme doivent y marcher ceux qui ont le courage de rejeter ce qu´il n´est pas permis de manger par amour de la vie.
21 | Les préposés à ce sacrifice impie, depuis longtemps liés avec Eléazar, le prirent à part et l´engagèrent à faire apporter des viandes dont il était permis de faire usage et préparées par lui, et à feindre de manger des chairs de la victime, comme le roi l´avait ordonné,
22 | afin que, cela fait, il fût préservé de la mort et profitât de cette humanité due à sa vieille amitié pour eux.
23 | Mais lui, faisant de sages réflexions, dignes de son âge, de la haute considération que lui donnait sa vieillesse et les nobles cheveux blancs qui s´y ajoutaient, de la vie très belle qu´il avait menée depuis l´enfance, et surtout de la législation sainte établie par Dieu même, il répondit en conséquence, disant qu´on l´envoyât sans tarder au séjour des morts.
24 | "A notre âge, en effet, il ne convient pas de feindre; de peur que beaucoup de jeunes gens ne soupçonnent Eléazar d´avoir, à quatre-vingt-dix ans, embrassé des moeurs étrangères.
25 | Eux-mêmes, alors, à cause de ma dissimulation, et pour un reste de vie périssable, seraient égarés par moi, et j´attirerais sur ma vieillesse la honte et l´opprobre.
26 | Et quand j´échapperais pour le présent au châtiment des hommes, je n´éviterais pas, vivant ou mort, les mains du Tout-Puissant.
27 | C´est pourquoi, si maintenant je quitte cette vie avec courage, du moins je me montrerai digne de ma vieillesse,
28 | et je laisserai aux jeunes gens le noble exemple d´une mort volontaire et généreuse pour les vénérables et saintes lois." Ayant ainsi parlé, il marcha droit vers l´instrument du supplice.
29 | Ceux qui l´y conduisaient changèrent en dureté la bienveillance qu´ils lui avaient montrée un moment auparavant, regardant comme insensées les paroles qu´il venait de prononcer.
30 | Lorsqu´il fut près de mourir sous les coups, il poussa un soupir et dit: "Le Seigneur qui a la science sainte voit que, pouvant échapper à la mort, j´endure sous les bâtons des douleurs cruelles selon la chair, mais qu´en mon âme je les souffre avec joie, par respect pour lui."
31 | C´est ainsi qu´il quitta la vie, faisant de sa mort, non seulement pour la jeunesse, mais pour tout le peuple, un exemple de courage et un mémorial de vertu.

Chapitre 7

Le martyre des sept frères

1 | Il arriva aussi qu´on prit sept frères avec leur mère, et que le roi voulut les contraindre, en les déchirant à coups de fouets et de nerfs de boeuf, à manger de la chair de porc, interdite par la loi.
2 | L´un d´eux, prenant la parole au nom de tous, dit: "Que demandes-tu, et que veux-tu apprendre de nous? Nous sommes prêts à mourir plutôt que de transgresser la loi de nos pères."
3 | Le roi, outré de colère, commanda de mettre sur le feu des poêles et des chaudières. Aussitôt qu´elles furent brûlantes,
4 | il commanda de couper la langue à celui qui avait parlé au nom de tous, puis de lui enlever la peau de la tête et de lui trancher les extrémités, sous les yeux de ses autres frères et de leur mère.
5 | Lorsqu´on l´eut ainsi complètement mutilé, il ordonna qu´on l´approchât du feu, respirant encore, et qu´on le fît rôtir dans la poêle. Pendant que la vapeur de la poêle se répandait au loin, ses frères et leur mère s´exhortaient mutuellement à mourir avec courage:
6 | "Le Seigneur Dieu voit, disaient-ils, et il a vraiment compassion de nous, selon que Moïse l´a annoncé, dans le cantique qui proteste en face contre Israël, en disant: Il aura pitié de ses serviteurs."
7 | Le premier étant mort de cette manière, on amena le second pour le supplice, et après lui avoir arraché la peau de la tête avec les cheveux, on lui demanda s´il voulait manger du porc avant d´être torturé dans tous les membres de son corps.
8 | Il répondit dans la langue de ses pères: " Non!" C´est pourquoi il subit à son tour les mêmes tourments que le premier.
9 | Au moment de rendre le dernier soupir, il dit: "Scélérat que tu es, tu nous ôtes la vie présente, mais le Roi de l´univers nous ressuscitera pour une vie éternelle, nous qui mourons pour être fidèles à ses lois."
10 | Après lui, on tortura le troisième. A la demande du bourreau, il présenta aussitôt sa langue et tendit intrépidement ses mains,
11 | et il dit avec un noble courage: "Je tiens ces membres du Ciel, mais à cause de ses lois je les méprise, et c´est de Lui que j´espère les recouvrer un jour."
12 | Le roi lui-même et ceux qui l´accompagnaient furent frappés du courage de ce jeune homme, qui comptait pour rien les tortures.
13 | Lui mort, on fit subir au quatrième les mêmes tourments.
14 | Sur le point d´expirer, il dit: "Heureux ceux qui meurent de la main des hommes, avec l´espérance qu´ils tiennent de Dieu d´être ressuscités par lui! Pour toi, ta résurrection ne sera point pour la vie."
15 | On amena ensuite le cinquième, et on le tortura. Mais lui, fixant les yeux sur le roi, dit:
16 | "Tu as, quoique mortel, pouvoir parmi les hommes, et tu fais ce que tu veux. Mais ne crois pas que notre race soit abandonnée de Dieu.
17 | Pour toi, attends, et tu verras sa grande puissance, comme il te tourmentera toi et ta race."
18 | Après lui, on amena le sixième. Près de mourir, il dit: " Ne te fais pas de vaine illusion; c´est nous-mêmes qui nous sommes attiré ces maux, en péchant contre notre Dieu; aussi nous est-il arrivé d´étranges calamités.
19 | Mais toi, ne t´imagines pas que tu seras impuni, après avoir osé combattre contre Dieu."
20 | La mère, admirable au-dessus de toute expression et digne d´une illustre mémoire, voyant mourir ses sept fils dans l´espace d´un seul jour, le supporta généreusement, soutenue par son espérance dans le Seigneur.
21 | Elle exhortait chacun d´eux en la langue de ses pères et, remplie des plus nobles sentiments, elle raffermissait par un mâle courage sa tendresse de femme.
22 | Elle leur disait: " Je ne sais comment vous avez apparu dans mes entrailles; ce n´est pas moi qui vous ai donné l´esprit et la vie; ce n´est pas moi qui ai assemblé les éléments qui composent votre corps.
23 | C´est pourquoi le Créateur du monde, qui a formé l´homme à sa naissance et qui préside à l´origine de toutes choses, vous rendra dans sa miséricorde et l´esprit et la vie, parce que maintenant vous vous méprisez vous-mêmes pour l´amour de sa loi."
24 | Antiochus se crut insulté et soupçonna un outrage dans ces paroles. Comme le plus jeune était encore en vie, non seulement il lui adressa des exhortations, mais il lui promit avec serment de le rendre riche et heureux, s´il abandonnait les lois de ses pères, d´en faire son ami et de lui confier de hauts emplois.
25 | Le jeune homme ne prêtant à ces offres aucune attention, le roi appela la mère et l´engagea à donner à l´adolescent des conseils de salut.
26 | Lorsqu´il l´eut longtemps exhortée, elle accepta de persuader son fils.
27 | S´étant donc penchée vers lui et raillant le tyran cruel, elle parla ainsi dans la langue de ses pères: "Mon fils, aie pitié de moi, qui t´ai porté neuf mois dans mon sein, qui t´ai allaité trois ans, qui t´ai entretenu, nourri et élevé jusqu´à l´âge où tu es.
28 | Je t´en conjure, mon enfant, regarde le ciel et la terre, vois tout ce qu´ils contiennent, et sache que Dieu les a créés de rien, et que la race des hommes est arrivée ainsi à l´existence.
29 | Ne crains pas ce bourreau, mais sois digne de tes frères et accepte la mort, afin que je te retrouve, avec tes frères, au temps de la miséricorde."
30 | Comme elle parlait encore, le jeune homme dit: " Qu´attendez-vous? Je n´obéis pas aux ordres du roi; j´obéis aux prescriptions de la loi qui a été donnée par Moïse à nos pères.
31 | Et toi, l´auteur de tous les maux déchaînés sur les Hébreux, tu n´éviteras pas le bras de Dieu.
32 | Car c´est à cause de nos péchés que nous souffrons;
33 | et si, pour nous châtier et nous corriger, notre Seigneur, qui est vivant, nous a montré un moment sa colère, il se réconciliera avec ses serviteurs.
34 | Mais toi, ô impie et le plus scélérat de tous les hommes, ne t´enorgueillis pas follement, te livrant à de vaines espérances, quand tu lèves la main contre les serviteurs de Dieu;
35 | car tu n´as pas encore échappé au jugement du Dieu tout-puissant qui surveille toutes choses.
36 | Nos frères, après avoir enduré une souffrance passagère, sont échus à l´alliance de Dieu pour une vie éternelle; mais toi, par le jugement de Dieu, tu porteras le juste châtiment de ton orgueil.
37 | Quant à moi, ainsi que mes frères, je livre mon corps et ma vie pour les lois de mes pères, suppliant Dieu d´être bientôt propice envers son peuple et de t´amener, par les tourments et la souffrance, à confesser qu´il est le seul Dieu,
38 | et puisse, en moi et en mes frères, s´arrêter la colère du Tout-Puissant, justement déchaînée sur toute notre race!"
39 | Le roi, transporté de fureur, sévit contre celui-ci plus cruellement encore que contre les autres, ne pouvant supporter qu´on se jouât de lui.
40 | Ainsi mourut ce jeune homme, pur de toute idolâtrie et se confiant entièrement au Seigneur.
41 | Enfin la mère mourut la dernière, après ses enfants.
42 | Mais en voilà assez au sujet des sacrifices et des excessives cruautés d´Antiochus.

Chapitre 8

Les guerres de Judas Maccabée

1 | Cependant Judas Machabée et ses compagnons, s´introduisant secrètement dans les villages, appelaient autour d´eux leurs parents, et, s´adjoignant ceux qui étaient restés fidèles au judaïsme, ils rassemblèrent ainsi une troupe d´environ six mille hommes.
2 | Ils conjuraient le Seigneur de regarder son peuple que tout le monde foulait aux pieds, d´avoir aussi pitié de son temple profané par les impies,
3 | d´avoir compassion de la ville dévastée qui allait se trouver au niveau du sol, et d´écouter la voix du sang qui criait vers lui,
4 | de se souvenir du meurtre criminel des petits enfants innocents et des outrages faits à son nom, et de montrer sa haine contre les méchants.
5 | Une fois à la tête d´une troupe nombreuse, Machabée devint invincible aux nations, car la colère du Seigneur s´était changée en miséricorde.
6 | Tombant à l´improviste sur les villes et les villages, il les brûlait; occupant les positions les plus favorables, il infligeait des défaites à de nombreux ennemis.
7 | C´est surtout la nuit qu´il choisissait pour favoriser le succès de ces sortes d´expéditions. Le bruit de sa valeur se répandit en tous lieux.
8 | Philippe ne fut pas longtemps à voir quels progrès faisait cet homme, et les succès de plus en plus fréquents qu´il remportait; il écrivit donc à Ptolémée, chef militaire de la Coelé-Syrie et de la Phénicie, de venir en aide aux affaires du roi.
9 | Ptolémée s´étant mis à l´oeuvre sans tarder, fit partir Nicanor, fils de Patrocle, un des principaux favoris du roi, à la tête d´au moins vingt mille hommes de diverses nations, pour qu´il exterminât la race entière des Juifs; il lui adjoignit Gorgias, général fort expérimenté dans les choses de la guerre.
10 | Nicanor comptait bien procurer au roi, sur la vente des captifs pris en Judée, le tribut de deux mille talents dû aux Romains.
11 | Il s´empressa d´envoyer aux villes maritimes l´invitation à venir acheter des esclaves Juifs, promettant de leur en donner quatre-vingt-dix pour un talent: il ne songeait pas à la vengeance du Tout-Puissant qui allait tomber sur lui.
12 | Dès que Judas eut appris la marche de Nicanor, il informa ses compagnons de l´approche de l´armée.
13 | Alors les uns, frappés de crainte et manquant de foi en la justice de Dieu, prirent la fuite et passèrent en d´autres lieux;
14 | les autres vendirent tout ce qui leur restait et, en même temps, ils priaient le Seigneur de les délivrer de l´impie Nicanor, qui les avait vendus avant même que la bataille fit engagée:
15 | sinon à cause d´eux, du moins en considération des alliances faites avec leurs pères, et parce que son nom saint et auguste avait été nommé sur eux.
16 | Machabée ayant réuni ceux qui étaient restés avec lui, au nombre de six mille hommes, les exhorta à ne pas craindre les ennemis, et à ne pas se troubler devant la multitude des nations qui marchaient injustement contre eux, mais à combattre vaillamment,
17 | ayant devant les yeux l´indigne profanation accomplie par elles contre le lieu saint, l´outrage de la ville ravagée, ainsi que la ruine des institutions des ancêtres.
18 | "Eux, dit-il, se confient dans leurs armes et des charges hardies; nous, c´est en Dieu, maître de toutes choses, qui peut d´un signe renverser ceux qui viennent nous attaquer et l´univers même, que nous mettons notre confiance."
19 | Il énuméra aussi devant eux les exemples antiques de la protection de Dieu; et comment, sous Sennachérib, les cent quatre-vingt mille hommes avaient péri;
20 | et comment, dans la bataille livrée aux Galates en Babylonie, ceux qui prenaient part à l´action étant en tout huit mille, avec quatre mille Macédoniens, et ceux-ci étant vivement pressés, les huit mille avaient détruit cent vingt mille ennemis, grâce au secours qui leur était venu du ciel, et avaient remporté un grand profit.
21 | Après les avoir, par ces souvenirs, remplis de confiance et disposés à mourir pour les lois et pour la patrie, il divisa son armée en quatre corps.
22 | A la tête de chaque corps, il mit ses frères Simon, Joseph et Jonathas, leur donnant à chacun quinze cents hommes.
23 | En outre, il ordonna à Eléazar de faire la lecture du Livre saint; puis, ayant donné pour mot d´ordre: Secours de Dieu! Judas prit le commandement du premier corps et attaqua Nicanor.
24 | Le Tout-Puissant leur étant venu en aide, ils tuèrent plus de neuf mille ennemis, blessèrent et mutilèrent la plus grande partie des soldats de Nicanor et les mirent tous en fuite.
25 | Ils prirent aussi l´argent de ceux qui étaient venus pour les acheter. Ayant poursuivi assez loin les fuyards,
26 | ils revinrent sur leurs pas, arrêtés par le temps, car c´était la veille du sabbat; c´est pourquoi ils ne continuèrent pas leur poursuite.
27 | Ayant donc ramassé les armes des ennemis et recueilli leurs dépouilles, ils célébrèrent le sabbat, bénissant mille fois et louant le Seigneur qui les avait délivrés pour ce jour, ayant résolu de leur montrer un commencement de miséricorde.
28 | Après le sabbat, ils distribuèrent une part du butin à ceux qui avaient souffert de la persécution, aux veuves et aux orphelins; eux-mêmes et leurs enfants se partagèrent le reste.
29 | Cela fait, ils se mirent à prier tous ensemble, conjurant le Seigneur miséricordieux de se réconcilier entièrement avec ses serviteurs.
30 | Ils tuèrent aussi plus de vingt mille hommes des troupes qui combattaient sous les ordres de Timothée et de Bacchidès, et s´emparèrent vaillamment de hautes forteresses. Ils divisèrent leur immense butin, en faisant deux parts égales, l´une pour eux-mêmes, l´autre pour les persécutés, les orphelins et les veuves, ainsi que pour les vieillards.
31 | Ils recueillirent les armes et les déposèrent toutes avec soin en des lieux convenables, et transportèrent à Jérusalem le reste du butin.
32 | Ils mirent à mort Phylarque, qui accompagnait Timothée; c´était un homme très pervers, qui avait fait beaucoup de mal aux Juifs.
33 | Pendant qu´ils fêtaient leur victoire dans leur capitale, Callisthène et quelques autres, qui avaient livré aux flammes les saintes portes du temple, s´étant réfugiés dans une petite maison, ils les y brûlèrent et leur rendirent ainsi le juste salaire de leurs profanations.
34 | Le triple scélérat Nicanor, qui avait fait venir les mille marchands pour leur vendre les Juifs,
35 | humilié, grâce au secours du Seigneur, par ceux qu´il croyait plus faibles que lui, se dépouilla de ses vêtements d´honneur et, prenant à travers champs comme un fuyard, sans escorte, il rentra seul à Antioche, au désespoir d´avoir perdu son armée.
36 | Et lui qui avait promis de parfaire le tribut aux Romains avec le prix des captifs de Jérusalem, il publiait maintenant que les Juifs avaient Dieu pour défenseur et qu´ainsi ils étaient invulnérables, parce qu´ils obéissaient aux lois qu´il leur avait prescrites.

Chapitre 9

Mort du persécuteur

1 | Vers ce temps-là, Antiochus était honteusement revenu des contrées de la Perse.
2 | Car, étant entré dans la ville nommée Persépolis, il avait tenté de piller le temple et d´opprimer la ville; c´est pourquoi la multitude soulevée eut recours à la force des armes et il arriva qu´Antiochus, mis en fuite par les habitants du pays, fit une retraite humiliante.
3 | Comme il était dans la région d´Ecbatane, il apprit ce qui était arrivé à Nicanor et à l´armée de Timothée.
4 | Transporté de fureur, il pensait à venger sur les Juifs l´injure de ceux qui l´avaient forcé de fuir; il commanda donc au conducteur de pousser son char sans s´arrêter, pour hâter le voyage. La vengeance du ciel le poursuivait, car il avait dit dans son orgueil: "Aussitôt arrivé à Jérusalem, je ferais de cette ville le tombeau des Juifs."
5 | Mais le Seigneur, Dieu d´Israël, qui voit toutes choses, le frappa d´une plaie incurable et horrible à voir: A peine eut-il proféré cette parole, qu´il fut saisi par une extrême douleur d´entrailles, avec de cruelles tortures à l´intérieur.
6 | C´était justice, puisqu´il avait déchiré les entrailles des autres par des tourments nombreux et inouïs. Mais il ne rabattait rien de son arrogance;
7 | toujours rempli d´orgueil, il exhalait contre les Juifs le feu de sa colère et ordonnait de hâter la marche, quand soudain il tomba du char qui roulait avec fracas, et sa chute fut si violente que tous les membres de son corps en turent meurtris.
8 | Lui qui tout à l´heure croyait commander aux flots de la mer, dans sa jactance surhumaine, lui qui s´imaginait peser dans la balance la hauteur des montagnes, ayant été précipité par terre, il était porté dans une litière, rendant manifeste aux yeux de tous la puissance de Dieu.
9 | Du corps de l´impie sortaient des essaims de vers; lui vivant, ses chairs se détachaient par lambeaux avec d´atroces douleurs, et l´odeur de pourriture qui s´en exhalait incommodait toute l´armée;
10 | et celui qui naguère semblait toucher aux astres du ciel, personne maintenant ne pouvait le porter, à cause de cette intolérable puanteur.
11 | Alors, profondément blessé, il commença à revenir de ce grand orgueil et à se connaître lui-même, sous le fouet divin qui redoublait à chaque moment ses douleurs;
12 | et comme lui-même ne pouvait supporter son infection, il dit " Il est juste de se soumettre à Dieu et, simple mortel, ne pas s´égaler insolemment à la divinité."
13 | Mais ce scélérat priait le Souverain Maître qui ne devait plus avoir pitié de lui,
14 | promettant de déclarer libre la ville sainte, vers laquelle il se hâtait pour l´égaler au sol et en faire le tombeau de ses habitants;
15 | de rendre semblables aux Athéniens tous les Juifs, qu´il ne jugeait pas dignes de la sépulture, les destinant, eux et leurs enfants, à servir de pâture aux oiseaux de proie et aux bêtes féroces;
16 | d´orner des plus belles offrandes le temple saint qu´il avait jadis dépouillé, de lui rendre et au delà tous ses ustensiles sacrés et de subvenir de ses propres revenus aux frais des sacrifices,
17 | et en outre de devenir lui-même Juif, et de parcourir tous les lieux habités en y proclamant la puissance de Dieu.
18 | Mais ses souffrances ne se calmèrent pas, car le juste jugement de Dieu était venu sur lui; c´est alors que, voyant son état désespéré, il écrivit aux Juifs la lettre ci-dessous transcrite, ayant la forme d´une supplication, et conçue en ces termes:
19 | "Aux Juifs, ses excellents citoyens, le roi et général Antiochus: Salut, santé et bonheur parfaits!
20 | Si vous vous portez bien, ainsi que vos enfants, si vos affaires vont selon vos désirs, j´en rends à Dieu les plus grandes gloires, mettant mon espoir dans le ciel.
21 | Pour moi, je suis étendu sur un lit, sans force, me rappelant avec amour les marques d´honneur et de bienveillance que j´ai reçues de vous. "A mon retour des contrées de la Perse, étant tombé dans une maladie cruelle, j´ai jugé nécessaire de m´occuper du bien-être de tous.
22 | Ce n´est pas que je désespère de moi; j´ai au contraire une grande confiance de guérir de cette maladie.
23 | Mais considérant que mon père, quand il porta ses armes dans les hautes provinces, désigna son futur successeur,
24 | afin que, en cas d´un malheur inattendu ou de bruits fâcheux, ceux du royaume, sachant à qui les affaires étaient remises, ne fussent pas troublés;
25 | songeant en outre que les monarques limitrophes et des princes voisins de mes États épient les circonstances et attendent ce qui arrivera, j´ai désigné pour roi mon fils Antiochus que, plus d´une fois, lorsque j´ai parcouru mes provinces supérieures, j´ai confié à la plupart d´entre vous en vous le recommandant, et je lui ai écrit la lettre transcrite ci-dessous.
26 | Je vous demande donc et vous prie de vous souvenir de mes bienfaits, tant généraux que particuliers, et de conserver chacun la bienveillance que vous avez pour moi et pour mon fils.
27 | Car je suis persuadé que, plein de douceur et d´humanité, il réalisera mes intentions et se montrera condescendant à votre égard."
28 | Ainsi ce meurtrier, ce blasphémateur en proie à d´horribles souffrances, comme il en avait fait endurer aux autres, mourut sur la terre étrangère, dans les montagnes, d´une mort misérable.
29 | Philippe, son compagnon d´enfance, faisait transporter son corps; mais craignant le jeune Antiochus, il se retira en Égypte, auprès de Ptolémée Philométor.

Chapitre 10

Judas purifie le Temple

1 | Cependant Machabée et ses compagnons reprirent, avec l´aide du Seigneur, le temple et la ville.
2 | Ils détruisirent les autels que les étrangers avaient dressés sur la place publique, ainsi que les bois sacrés.
3 | Puis, après avoir purifié le temple, ils élevèrent un autre autel et, ayant tiré du feu des cailloux, ils prirent de ce feu et, après un intervalle de deux ans, ils offrirent un sacrifice, firent de nouveau fumer l´encens, allumèrent les lampes et mirent sur la table les pains de proposition.
4 | Cela fait, prosternés par terre, ils prièrent le Seigneur de ne plus faire tomber sur eux de tels maux, demandant, s´ils péchaient encore, d´être châtiés par lui comme il convient, mais de ne plus être livrés à des nations impies et barbares.
5 | Le temple avait été profané par les étrangers le vingt-cinquième jour du mois de casleu, et il se rencontra qu´il fut purifié à pareil jour.
6 | Et ils firent pendant huit jours une fête à la manière de celle des tabernacles, se souvenant que peu de temps auparavant, ils avaient passé la fête des tabernacles dans les montagnes, dans des cavernes, comme des bêtes sauvages.
7 | C´est pourquoi, portant des thyrses, des rameaux verts et des palmes, ils chantèrent des hymnes à la gloire de celui qui les avait heureusement amenés à purifier son temple.
8 | Et ils prescrivirent par un édit public et un décret que toute la nation juive solenniserait chaque année ces mêmes jours.

Victoires de Judas sur les Iduméens

9 | Telles furent donc les circonstances de la mort d´Antiochus, surnommé Épiphane;
10 | nous allons exposer maintenant ce qui concerne Antiochus Eupator, fils de cet impie, en relatant brièvement les maux causés par les guerres.
11 | A son avènement au trône, il mit à la tête des affaires un certain Lysias, nommé aussi commandant en chef de l´armée de Coelé-Syrie et de Phénicie.
12 | Car Ptolémée, surnommé Macron, avait été le premier à observer la justice envers les Juifs, à cause des violences qu´ils avaient subies, et s´était efforcé de les gouverner pacifiquement.
13 | Mais pour cela même il fut accusé par des amis du roi devant Eupator et, comme en toute occasion il s´entendait appeler traître, pour avoir abandonné Chypre que lui avait confiée Philométor, et pour avoir passé du côté d´Antiochus Épiphane, n´ayant plus qu´une dignité sans honneur, il perdit courage et se donna la mort par le poison.
14 | Or Gorgias, devenu chef militaire de ces provinces, levait des troupes étrangères, et saisissait toutes les occasions de faire la guerre aux Juifs.
15 | En même temps que lui, les Iduméens, maîtres de bonnes forteresses, molestaient les Juifs; ils accueillaient ceux qui étaient chassés de Jérusalem, et tentaient d´entretenir la guerre.
16 | Machabée et ses compagnons, après avoir prié et demandé à Dieu de leur venir en aide, firent irruption contre les places fortes occupes par les Iduméens.
17 | Les ayant attaquées avec vigueur, ils s´en rendirent maîtres, et refoulèrent tous ceux qui combattaient sur les remparts; ils égorgèrent quiconque tombait entre leurs mains; le nombre des tués ne fut pas inférieur à vingt mille.
18 | Neuf mille hommes au moins s´étaient réfugiés dans deux tours très fortes, ayant avec eux tout ce qu´il faut pour soutenir un siège.
19 | Machabée laissa pour les réduire Simon et Joseph, ainsi que Zachée et ses compagnons, en nombre suffisant, et s´en alla de sa personne où il y avait urgences.
20 | Mais les gens de Simon, avides de richesses, se laissèrent gagner à prix d´argent par quelques-uns de ceux qui étaient dans les tours et, ayant reçu soixante-dix mille drachmes, ils en laissèrent échapper un certain nombre. Lorsqu´on eut appris à Machabée ce qui s´était passé,
21 | il réunit les princes du peuple et accusa ces hommes d´avoir vendu leurs frères à prix d´argent, en laissant échapper des ennemis armés contre eux.
22 | Puis il fit mettre à mort ces traîtres et s´empara aussitôt des deux tours.
23 | Et, conduisant à bien toutes ses entreprises militaires, il tua dans ces deux forteresses plus de vingt mille hommes.
24 | Mais Timothée, qui précédemment avait été défait par les Juifs, ayant rassemblé une multitude de troupes étrangères et tiré de l´Asie une cavalerie nombreuse, s´avançait pour conquérir la Judée par les armes.
25 | A son approche, Machabée et ses compagnons se mirent à prier Dieu, semant la poussière sur leurs têtes et ceignant leurs reins de sacs.
26 | Prosternés au pied de l´autel, ils demandèrent au Seigneur de leur être propice, d´être l´ennemi de leurs ennemis, et l´adversaire de leurs adversaires, comme la loi le promet.
27 | Leur prière achevée, ils prirent les armes, sortirent de la ville jusqu´à une assez longue distance et, quand ils furent près de l´ennemi ils s´arrêtèrent.
28 | Aux premières lueurs du jour, des deux côtés on engagea la bataille, les uns ayant pour gage du succès et de la victoire, outre leur vaillance, leur recours au Seigneur, les autres ne prenant pour guide dans le combat que leur emportement.
29 | Au fort du combat, apparurent du ciel aux ennemis, sur des chevaux aux freins d´or, cinq hommes resplendissants, qui se mirent à la tête des Juifs.
30 | Deux d´entre eux ayant pris Machabée au milieu d´eux, ils le gardaient invulnérable, en le couvrant de leurs armures; ils lançaient en même temps des traits et la foudre contre les ennemis qui, frappés d´aveuglement et remplis d´épouvante, tombaient en désordre.
31 | Vingt mille cinq cents fantassins et six cents cavaliers périrent ainsi.
32 | Timothée s´enfuit dans une place très forte, appelée Gazara, où commandait Chéréas.
33 | Machabée et ses compagnons, remplis d´une joyeuse ardeur, l´assiégèrent pendant quatre jours.
34 | Confiants dans la force de la place, les assiégés ne cessaient de blasphémer et de proférer des paroles impies.
35 | Comme le cinquième jour commençait à poindre, vingt jeunes hommes de la troupe de Machabée, dont ces blasphèmes avaient enflammé la colère, s´élancèrent bravement sur la muraille et, avec un courage de lions, massacrèrent tout ce qu´ils trouvèrent devant eux.
36 | D´autres montèrent également et attaquèrent les assiégés du côté opposé; ils mirent le feu aux tours et allumèrent des bûchers sur lesquels ils brûlèrent vifs les blasphémateurs; d´autres brisèrent les portes et ouvrirent un passage au reste de l´armée, qui s´empara de la ville.
37 | Ayant trouvé Timothée caché dans une citerne, ils le mirent à mort, ainsi que son frère Chéréas et Apollophane.
38 | Ces exploits accomplis, ils bénirent, par des hymnes et des chants de louanges, le Seigneur qui avait fait de grandes choses pour Israël et leur avait donné la victoire.

Chapitre 11

La guerre contre Lysias

1 | Très peu de temps après, Lysias, tuteur et parent du roi, et régent du royaume, supportant avec peine ce qui venait d´arriver,
2 | rassembla environ quatre-vingt mille hommes et toute sa cavalerie, et se mit en marche contre les Juifs, comptant bien peupler de Grecs la ville sainte,
3 | assujettir le temple à un tribut, comme tous les autres sanctuaires des nations, et vendre chaque année la dignité de grand prêtre;
4 | ne considérant nullement en cela la puissance de Dieu, mais fier outre mesure de ses myriades de fantassins, de ses milliers de cavaliers et de ses quatre-vingts éléphants.
5 | Étant donc entré en Judée, il s´approcha de Bethsur, place de difficile accès, à environ cinq stades de Jérusalem, et la pressa vivement.
6 | Lorsque Machabée et ses compagnons apprirent que Lysias assiégeait les forteresses, ils prièrent le Seigneur avec des gémissements et des larmes, et tout le peuple avec eux, d´envoyer un bon ange pour la délivrance d´Israël.
7 | Machabée le premier prit les armes, et il exhorta les autres à s´exposer avec lui au péril pour secourir leurs frères.
8 | Tous se mirent en marche avec une généreuse ardeur; et, comme ils étaient encore en vue de Jérusalem, un cavalier vêtu de blanc apparut à leur tête, agitant une armure d´or.
9 | Alors tous ensemble bénirent le Dieu miséricordieux, et ils furent fortifiés dans leurs coeurs, prêts à combattre non seulement des hommes, mais les bêtes les plus farouches, et à percer des murailles de fer.
10 | Ils s´avancèrent en ordre de bataille, ayant un auxiliaire venu du ciel, et le Seigneur ayant compassion d´eux.
11 | S´étant jetés comme des lions sur les ennemis, ils couchèrent par terre onze mille fantassins et seize cents cavaliers,
12 | et mirent les autres en fuite. La plupart d´entre eux échappèrent blessés et sans armes; Lysias lui-même ne sauva sa vie que par une fuite honteuse.
13 | Mais comme il ne manquait pas de sens, il réfléchit sur sa défaite et, comprenant que les Hébreux étaient invincibles, puisque le Dieu tout-puissant combattait avec eux, il leur envoya
14 | proposer la réconciliation sous toutes conditions équitables, s´offrant en conséquence à persuader au roi la nécessité de devenir leur ami.
15 | Machabée consentit à tout ce que proposait Lysias, n´ayant en vue que l´intérêt public; car toutes les conditions que Machabée transmit par écrit à Lysias au sujet des Juifs, le roi les consentit.
16 | La lettre que Lysias écrivit aux Juifs était conçue en ces termes:
17 | "Lysias au peuple Juif, salut. Jean et Absalom, que vous m´avez envoyés, m´ayant remis l´acte signé de vous, m´ont demandé d´en accomplir les clauses.
18 | Tout ce qui devait être soumis au roi, je le lui ai fait connaître, et il a accordé ce qui était admissible.
19 | Si donc vous persévérez dans votre bon vouloir vis-à-vis du gouvernement, je m´efforcerai aussi désormais de contribuer à votre bonheur.
20 | Quant à certains détails, j´ai donné des explications à vos envoyés et aux miens pour en conférer avec vous.
21 | Portez-vous bien. L´an cent quarante-huit, le vingt-quatre du mois de Dioscorinthe."
22 | La lettre du roi était ainsi conçue: "Le roi Antiochus à son frère Lysias, salut.
23 | Notre père ayant été transféré parmi les dieux, nous, -- voulant que ceux de notre royaume se livrent sans trouble au soin de leurs affaires,
24 | et ayant appris que les Juifs ne consentent pas, comme le voulait notre père, à adopter les moeurs grecques, mais qu´ils préfèrent leurs coutumes particulières et demandent, en conséquence, qu´il leur soit permis de vivre selon leurs lois,
25 | désirant donc que cette nation ne soit pas non plus troublée, -- nous ordonnons que le temple leur soit rendu et qu´ils puissent vivre selon les coutumes de leurs ancêtres.
26 | Tu feras donc bien d´envoyer vers eux et de leur tendre la main, afin que, connaissant nos intentions, ils aient confiance et se livrent joyeusement au soin de leurs propres affaires."
27 | La lettre du roi à la nation juive était ainsi conçue: " Le roi Antiochus au sénat des Juifs et aux autres Juifs, salut.
28 | Si vous vous portez bien, cela répond à nos voeux, et nous-mêmes nous sommes en bonne santé.
29 | Ménélas nous a fait connaître votre désir de revenir et d´être à vos propres affaires.
30 | Ceux donc qui se mettront en marche jusqu´au trentième jour du mois de Xantique, jouiront de la pais et de la sécurité.
31 | Que les Juifs usent de leurs aliments et suivent leurs lois comme auparavant, sans que nul d´entre eux soit aucunement inquiété pour les fautes commises par ignorance.
32 | J´ai envoyé Ménélas, qui fous donnera de pacifiques assurances.
33 | Portez-vous bien. L´an cent quarante-huit, le quinze du mois de Xantique."
34 | Les Romains adressèrent aussi aux Juifs une lettre ainsi conçue: " Quintus Memmius et Titus Manlius, légats des Romains, au peuple Juif, salut.
35 | Les choses que Lysias, parent du roi, vous a accordées, nous vous les accordons aussi.
36 | Quant à celles qu´il a jugé devoir soumettre au roi, envoyez-nous quelqu´un sans délai, après les avoir bien examinées, afin que nous les exposions au roi, comme il convient de le faire pour vous, car nous nous rendons à Antioche.
37 | Hâtez-vous donc, faites partir vos députés, afin que nous sachions, nous aussi, quelles sont vos intentions.
38 | Portez-vous bien. L´an cent quarante-huit, le quinze de Xantique."

Chapitre 12

Campagnes et victoires sur les peuples voisins

1 | Ce traité conclu, Lysias s´en retourna auprès du roi, et les Juifs se mirent à cultiver leurs champs.
2 | Or les généraux de la contrée, Timothée et Apollonius, fils de Gennée, ainsi que Hiéronyme et Démophon, auxquels il faut ajouter Nicanor, gouverneur de Chypre, ne les laissaient pas tranquilles ni vivre en paix.
3 | Cependant les habitants de Joppé commirent un crime abominable. Ils invitèrent les Juifs qui demeuraient parmi eux à monter avec leurs femmes et leurs enfants sur des barques préparées par eux, comme s´ils n´avaient contre eux aucune inimitié,
4 | mais agissaient en vertu d´une décision prise en commun par la ville. Les Juifs acceptèrent, comme des gens qui désirent la paix et n´ont aucune défiance. Mais lorsqu´ils furent au large, on les coula à fond, au nombre de plus de deux cents au moins.
5 | Dès que Judas eut appris la cruauté commise contre des hommes de sa nation, il donna des ordres à ses compagnons, et, après avoir invoqué Dieu,
6 | le juste juge, il marcha contre les meurtriers de ses frères, mit le feu pendant la nuit aux constructions du port, brûla les navires et passa au fil de l´épée ceux qui y avaient cherché un refuge.
7 | Comme la place était fermée, il s´en alla, mais avec le dessein de revenir et de détruire toute la cité des Joppites.
8 | Ayant appris que ceux de Jamnia se proposaient aussi de traiter de la même manière les Juifs domiciliés chez eux,
9 | Judas attaqua de même pendant la nuit les habitants de Jamnia et brûla le port avec les vaisseaux, en sorte que la lueur de l´incendie fut aperçue jusqu´à Jérusalem, éloignée de deux cent quarante stades.
10 | Comme ils s´étaient éloignés de là de neuf stades, marchant contre Timothée, des Arabes tombèrent sur Judas, au nombre d´au moins cinq mille hommes de pied et de cinq cents cavaliers.
11 | Le combat fut acharné; mais, avec l´aide de Dieu, Judas et ses compagnons l´emportèrent; vaincus, les nomades demandèrent à Judas de leur tendre la main droite, promettant de lui donner du bétail et de lui être utiles en d´autres choses.
12 | Judas, persuadé qu´ils pouvaient en effet lui rendre beaucoup de services, consentit à leur accorder la paix et, après qu´on se fut donné la main, ils se retirèrent sous leurs tentes.
13 | Judas attaqua ensuite une ville forte, entourée de remparts avec des ponts-levis, et habitée par des hommes de diverses nations: elle s´appelait Caspin.
14 | Les assiégés, confiants dans la force de leurs murailles et bien pourvus de vivres, se montrèrent grossiers, insultant Judas et ses compagnons, et proférant même des blasphèmes et des paroles impies.
15 | Judas et les siens, après avoir invoqué le souverain Maître du monde qui, au temps de Josué, renversa les murs de Jéricho sans béliers ni machines, se précipitèrent sur les murailles comme des lions furieux.
16 | Ayant pris la ville par la volonté du Seigneur, ils y firent un immense carnage, au point que l´étang voisin, large de deux stades, semblait rempli du sang qui y avait coulé.

Bataille de Karnion

17 | De là, par une marche de sept cent cinquante stades, ils atteignirent le Charax, où demeurent les Juifs qui sont appelés Tubiens.
18 | Ils ne rencontrèrent pas Timothée en ces lieux-là; comme il n´avait rien pu y faire, il s´en était allé, après avoir laissé en un certain endroit une garnison très forte.
19 | Mais deux des généraux de Machabée, Dosithée et Sosipater, allèrent attaquer cette forteresse et tuèrent ceux que Timothée y avait laissés, au nombre de plus de dix mille hommes.
20 | De son côté, Machabée ayant rangé son armée par cohortes, leur donna le commandement de ces corps et s´avança contre Timothée, qui avait avec lui cent vingt mille fantassins et deux mille cinq cents cavaliers.
21 | Informé de l´approche de Judas, Timothée fit diriger les femmes, les enfants et leur avoir vers le lieu nommé Carnion; car c´était un endroit inexpugnable et d´accès difficile, à cause des passes étroites de toute la contrée.
22 | Dès que la première cohorte de Judas parut, l´épouvante s´empara des ennemis; car la puissance de Celui qui voit tout se manifestait à eux d´une manière effrayante, et ils prirent la fuite les uns d´un côté, les autres de l´autre, de telle sorte qu´ils se faisaient de mutuelles blessures et se transperçaient de leurs propres épées.
23 | Judas les poursuivit avec acharnement, frappant tous ces hommes criminels, et il en fit périr jusqu´à trente mille.
24 | Timothée, étant tombé lui-même entre les mains des soldats de Dosithée et de Sosipater les conjura avec beaucoup d´astuce de le laisser partir sain et sauf, affirmant qu´il tenait en son pouvoir les parents et les frères de beaucoup d´entre eux et, que s´il mourrait, ils ne seraient pas épargnés.
25 | Il les assura par de longs discours qu´il était résolu à renvoyer ces hommes sans leur faire aucun mal, si bien que les Juifs le relâchèrent pour sauver leurs frères.
26 | Cependant Judas marcha sur Carnion et le sanctuaire d´Atargatis, où il tua vingt-cinq mille hommes.
27 | Après avoir mis en déroute et exterminé ces ennemis, Judas conduisit son armée contre Ephron, ville forte où habitait une multitude de diverses nations; de robustes jeunes gens rangés devant les murailles, les défendaient vaillamment, et la ville même était pourvue d´une quantité de machines et de traits.
28 | Mais les Juifs, ayant invoqué le Tout-Puissant, Celui qui brise par sa puissance les forces de l´ennemi, se rendirent maîtres de la ville et couchèrent par terre vingt-cinq mille des hommes qui l´occupaient.
29 | Partis de là, ils marchèrent contre la ville des Scythes, à six cents stades de Jérusalem.
30 | Mais les Juifs qui y résidaient ayant témoigné qu´ils avaient été traités avec bienveillance par les habitants, et que, dans les temps malheureux, ils en avaient reçu de bons offices,
31 | Judas et les siens remercièrent les Scythopolitains et les exhortèrent à continuer dans la suite leur bienveillance envers ceux de leur race. Après quoi, ils rentrèrent à Jérusalem, au moment où allait commencer la fête des Semaines.
32 | Après la Pentecôte, ils marchèrent contre Gorgias, qui commandait dans l´Idumée.
33 | Celui-ci sortit, ayant avec lui trois mille fantassins et quatre cents cavaliers.
34 | On en vint aux mains, et il arriva qu´un petit nombre de Juifs tombèrent.
35 | Un certain Dosithée, cavalier du corps de Bacénor, homme vaillant, se saisit de Gorgias et, le tirant par sa chlamyde, il l´entraînait vigoureusement, désirant prendre vivant cet homme maudit; mais un des cavaliers Thraces se jetant sur Dosithée, lui trancha l´épaule, et Gorgias put s´enfuir à Marésa.
36 | Cependant les hommes d´Esdrin combattaient depuis longtemps et se trouvaient épuisés de fatigue; alors Judas supplia le Seigneur de se montrer leur auxiliaire et leur chef dans le combat.
37 | Puis entonnant à haute voix, dans la langue de ses pères, le cri de guerre avec les hymnes, il tomba à l´improviste sur les hommes de Gorgias et les mit en déroute.

Le sacrifice pour les morts

38 | Ensuite Judas, ayant rallié son armée, la conduisit à la ville d´Odollam, et, le septième jour de la semaine étant arrivé, ils se purifièrent selon la coutume et célébrèrent le sabbat en ce lieu.
39 | Le jour suivant, Judas vint avec les siens, selon qu´il était nécessaire, relever les corps de ceux qui avaient été tués, pour les inhumer avec leurs proches dans les tombeaux de leurs pères.
40 | Ils trouvèrent, sous les tuniques de chacun des morts, des objets consacrés, provenant des idoles de Jamnia et que la loi interdit aux Juifs; il fut donc évident pour tous que cela avait été la cause de leur mort.
41 | Tous bénirent donc le Seigneur, juste juge qui rend manifestes les choses cachées.
42 | Puis ils se mirent en prières, demandant que le péché commis fût entièrement pardonné; et le valeureux Judas exhorta le peuple à se garder pur de péché, ayant sous les yeux les conséquences du péché de ceux qui étaient tombés.
43 | Puis, ayant fait une collecte où il recueillit la somme de deux mille drachmes, il l´envoya à Jérusalem pour être employée à un sacrifice expiatoire. Belle et noble action, inspirée par la pensée de la résurrection!
44 | Car, s´il n´avait pas cru que les soldats tués dans la bataille dussent ressusciter, c´eût été chose inutile et vaine de prier pour des morts.
45 | Il considérait en outre qu´une très belle récompense est réservée à ceux qui s´endorment dans la piété,
46 | et c´est là une pensée sainte et pieuse. Voilà pourquoi il fit ce sacrifice expiatoire pour les morts, afin qu´ils fussent délivrés de leurs péchés.

Chapitre 13

Antiocus envahit la Judée

1 | L´an cent quarante-neuf, Judas et ses compagnons apprirent qu´Antiochus Eupator marchait contre la Judée avec des troupes nombreuses,
2 | et que Lysias, son tuteur et son ministre, l´accompagnait, chacun d´eux à la tête d´une armée grecque de cent dix mille fantassins, cinq mille trois cents cavaliers, vingt-deux éléphants et trois cents chars armés de faux.
3 | Ménélas aussi se joignit à eux et, avec une grande fourberie, il excitait Antiochus, non pour le salut de sa patrie, mais espérant être rétabli dans sa dignité.
4 | Cependant le Roi des rois éveilla contre ce scélérat la colère d´Antiochus, et Lysias ayant démontré au roi que Ménélas était la cause de tous les maux, Antiochus ordonna de le conduire à Bérée, et de l´y mettre à mort selon la coutume du lieu.
5 | Or il y avait à Bérée une tour de cinquante coudées, remplie de cendres, et couronnée d´une machine tournante qui de tous côtés fait glisser dans la cendre.
6 | C´est là que le peuple de Bérée précipite, pour le faire périr, l´homme coupable de vol sacrilège, ou encore celui qui a commis certains autres grands crimes.
7 | Ainsi mourut Ménélas, ce violateur de la loi, et c´est très justement qu´il ne fut pas déposé dans la terre.
8 | Car il avait maintes fois péché contre l´autel, dont le feu et la cendre étaient purs, et c´est dans la cendre qu´il trouva la mort.

Prière et succès des Juifs à Modin

9 | Le roi s´avançait donc, l´esprit tout rempli de pensées barbares, disposé à traiter les Juifs plus cruellement que n´avait fait son père.
10 | Dès que Judas le sut, il ordonna au peuple d´invoquer nuit et jour le Seigneur, pour que cette fois encore, il vînt au secours de ceux qui allaient être privés de la loi,
11 | de leur patrie et du saint temple, et qu´il ne permît pas que ce peuple qui commençait seulement à respirer, tombât sous la puissance des nations impies.
12 | Lorsque tous eurent ainsi prié ensemble et imploré le Seigneur miséricordieux avec larmes et avec jeûnes, se tenant continuellement à genoux pendant trois jours, Judas leur adressa une exhortation et leur commanda de se tenir prêts.
13 | Puis, s´étant entretenu à part avec les anciens, il résolut de ne pas attendre que le roi eût fait entrer son armée en Judée et se fût rendu maître de Jérusalem, mais de se mettre incontinent en marche et de tout terminer avec l´aide du Seigneur.
14 | Abandonnant donc au Créateur du monde le sort des armes, il exhorta ses compagnons à combattre bravement jusqu´à la mort pour les lois, pour le temple, pour la ville sainte, pour la patrie et les institutions, et il conduisit son armée aux environs de Modin.
15 | Après avoir donné aux siens ce mot d´ordre: "Victoire par Dieu!" il choisit les plus braves parmi les jeunes guerriers et attaqua pendant la nuit la tente du roi; il tua dans le camp quatre mille hommes, en y ajoutant le plus grand des éléphants, avec la troupe qu´il portait dans une tour.
16 | Enfin ils remplirent le camp d´épouvante et de confusion, et se retirèrent avec un plein succès.
17 | Quand le jour commença à poindre, tout était achevé, grâce à la protection dont le Seigneur couvrait Judas,
18 | Après avoir ainsi éprouvé l´audace des Juifs, le roi essaya de s´emparer des places par ruse.
19 | Il marcha contre Bethsur, forte citadelle des Juifs; mais il était repoussé, il subissait des échecs, il avait le dessous.
20 | Or Judas fit passer aux assiégés ce qui leur était nécessaire.
21 | Cependant Rhodocus, de l´armée des Juifs, dévoilait à l´ennemi les secrets; on fit une enquête, on le surprit et on le mit en prison.
22 | Pour la seconde fois le roi parlementa avec les assiégés, leur tendit la main, prit la leur, se retira,
23 | attaqua les guerriers de Judas et fut battu. Mais ayant appris que Philippe, laissé par Épiphane à la tête des affaires, s´était révolté à Antioche, il en fut consterné; il donna aux Juifs de bonnes paroles, se soumit et jura toutes conditions équitables; il se réconcilia et offrit un sacrifice, il honora le temple, traita humainement le saint lieu.
24 | et fit bon accueil à Machabée; il le laissa comme gouverneur militaire depuis Ptolémaïs jusqu´aux Gerrhéniens.
25 | Mais lorsque le roi vint à Ptolémaïs, les habitants témoignèrent leur mécontentement au sujet du traité, dont ils s´indignaient et ne voulaient point exécuter les conditions.
26 | Lysias monta sur le tribunal, défendit les conventions autant que possible, persuada, disposa favorablement les esprits et partit pour Antioche. Ce fut ainsi qu´eurent lieu l´attaque et la retraite du roi.

Chapitre 14

1 | Trois ans s´étant écoulés. Judas et ses compagnons apprirent que Démétrius. fils de Séleucus, ayant fait voile du port de Tripoli avec une armée nombreuse et une flotte,
2 | s´était rendu maître du pays et avait mis à mort Antiochus et son tuteur Lysias.
3 | Un certain Alcime, précédemment devenu grand prêtre, mais qui s´était volontairement souillé dans les temps de confusion, comprenant qu´il ne lui restait plus aucun espoir de salut ni d´accès à l´autel saint,
4 | vint trouver le roi Démétrius en l´an cent cinquante, lui offrant une couronne d´or avec une palme et de plus quelques rameaux d´olivier, tels qu´il est d´usage d´en offrir au temple; et, ce jour-là, il ne fit rien de plus.
5 | Mais il trouva une occasion favorable à sa perversité, quand Démétrius, l´ayant appelé dans son conseil, l´interrogea sur les dispositions et les desseins des Juifs.
6 | Il répondit: "Les Juifs que l´on nomme Assidéens, dont Judas Machabée est le chef, fomentent la guerre et les séditions, et ne souffrent pas que le royaume soit en paix.
7 | Voilà pourquoi, ayant été exclu de mes honneurs héréditaires, je veux dire du souverain pontificat, je suis venu ici,
8 | d´abord avec le désir sincère de soutenir les intérêts du roi, ensuite dans le but de procurer aussi le bien-être de mes concitoyens; car la témérité de ces hommes cause à toute notre nation les plus grands maux.
9 | Toi donc, ô roi, quand tu auras pris connaissance de toutes ces choses, pourvois au salut de notre pays et de notre nation opprimée, selon cette bonté qui te rend affable envers tous.
10 | Car, tant que Judas sera en vie, il sera impossible de ramener la paix dans l´État."
11 | Dès qu´il eut parlé de la sorte, les autres amis du roi qui détestaient Judas, enflammèrent encore davantage Démétrius.
12 | Il appela aussitôt Nicanor, qui avait commandé l´escadron des éléphants, le nomma général de l´année de Judée et le fit partir,
13 | avec ordre écrit de faire périr Judas, de disperser ses compagnons, et d´installer Alcime grand prêtre du temple auguste.
14 | Les Gentils, qui s´étaient enfuis de la Judée devant Judas, se rassemblèrent par troupes autour de Nicanor, pensant bien que l´infortune et le malheur des Juifs tourneraient à leur propre avantage.

L'accord entre Nicanor et Judas

15 | Quand les Juifs apprirent la marche de Nicanor et l´attaque des nations, ils se couvrirent de poussière et ils prièrent Celui qui avait établi son peuple à jamais, et avait sans cesse protégé son héritage par des signes manifestes.
16 | Sur l´ordre de leur chef, ils partirent sur-le-champ et en vinrent aux mains avec l´ennemi, au bourg de Dessau.
17 | Simon, frère de Judas, avait engagé le combat contre Nicanor, mais, déconcerté par l´apparition subite de l´ennemi, il subit un léger échec.
18 | Toutefois Nicanor, apprenant quelle était la valeur de Judas et de ses compagnons, et avec quelle intrépidité ils se battaient pour leur patrie, craignit de s´en remettre au jugement par le sang.
19 | Il envoya donc Posidonius, Théodote et Mattathias pour tendre la main aux Juifs et recevoir la leur.
20 | Après avoir longtemps examiné ces propositions, le général les communiqua à l´armée, et, quand il fut évident que tous étaient du même avis, on consentit à traiter.
21 | On fixa un jour où les deux chefs se réuniraient seul à seul; Judas s´y présenta, et des sièges d´honneur furent placés auprès d´eux.
22 | Cependant Judas avait aposté des hommes armés dans des positions avantageuses, dans la crainte de quelque perfidie soudaine de la part de l´ennemi. Ils eurent un entretien convenable.
23 | Nicanor passa quelque temps à Jérusalem, sans y faire rien d´injuste, et il congédia les foules qui s´étaient rassemblées par troupeaux.
24 | Il avait avec Judas les relations les plus amicales, éprouvant pour lui une inclination de coeur.
25 | Il l´engagea à se marier et à avoir des enfants; Judas se maria, vécut heureusement et jouit de la vie.
26 | Alcime, voyant l´amitié qui régnait entre eux, prit une copie du traité conclu, et se rendit auprès de Démétrius; il lui dit que Nicanor avait des desseins contraires aux intérêts de l´État, puisqu´il avait désigné pour le remplacer, Judas, un ennemi du royaume.
27 | Le roi en fut hors de lui; excité par les calomnies de ce scélérat, il écrivit à Nicanor qu´il avait un grand déplaisir des conventions conclues et qu´il lui ordonnait de lui envoyer sans délai à Antioche Machabée, chargé de chaînes.
28 | Au reçu de cette lettre, Nicanor fut consterné; il lui en coûtait beaucoup d´avoir à violer des conventions arrêtées, sans que Judas eût rien fait d´injuste.
29 | Mais, comme il ne lui était pas permis de résister au roi, il cherchait une occasion favorable pour exécuter son ordre par quelque stratagème.
30 | Machabée, de son côté, remarquant que Nicanor se montrait plus réservé à son égard et que leurs relations ordinaires étaient moins amicales, comprit que cette froideur n´annonçait rien de bon; il rassembla un grand nombre des siens et se déroba à Nicanor.
31 | Quand Nicanor vit qu´il avait été surpris par l´énergique résolution de Judas, il se rendit au temple auguste et saint, pendant que les prêtres offraient les sacrifices accoutumés, et leur ordonna de lui livrer cet homme.
32 | Comme ils assuraient avec serment qu´ils ignoraient où était l´homme qu´il cherchait, Nicanor leva la main vers le temple
33 | et jura, en disant "Si vous ne me livrez Judas enchaîné, je raserai au niveau du sol ce sanctuaire de Dieu, je détruirai l´autel et j´élèverai ici un temple magnifique à Bacchus."
34 | Ayant ainsi parlé, il se retira. De leur côté, les prêtres, levant les mains vers le ciel, invoquèrent Celui qui de tout temps a combattu pour notre peuple, en disant:
35 | "Vous, Seigneur, qui n´avez besoin de rien, il vous a plu que le temple où vous habitez soit au milieu de nous.
36 | Maintenant donc, seigneur, saint de toute sainteté, préservez à jamais de toute souillure cette demeure récemment purifiée."
37 | Or un certain Razis, un des anciens de Jérusalem, fut dénoncé à Nicanor; c´était un homme aimant ses concitoyens, de très bonne renommée, et appelé le père des Juifs, à cause de sa bienfaisance.
38 | Car dans les temps antérieurs, où il fallait éviter tout commerce avec les païens, il s´était attiré une accusation de judaïsme et, avec une invincible constance, il avait exposé, pour le judaïsme, son corps et sa vie.
39 | Nicanor, voulant donner une preuve de son hostilité contre les Juifs, envoya plus de cinq cents soldats pour le prendre;
40 | car il ne doutait pas que son arrestation ne fût un grand coup porté aux Juifs.
41 | Cette troupe était sur le point de s´emparer de la tour et de forcer l´entrée du vestibule; déjà l´ordre était donné d´y mettre le feu et de brûler les portes. Mais, au moment où il allait être pris, Razis se jeta sur son épée,
42 | aimant mieux mourir noblement que de tomber entre des mains criminelles et de subir des outrages indignes de sa propre noblesse.
43 | Mais, comme, dans sa précipitation, il ne s´était pas frappé au bon endroit, voyant la foule se ruer par les portes, il courut avec courage en haut de la muraille et se précipita bravement sur la foule.
44 | Tous reculèrent aussitôt, et il se forma un espace vide au milieu duquel il tomba.
45 | Respirant encore et l´âme enflammée, il se releva, tout ruisselant de sang, et malgré d´horribles blessures, il traversa la foule en courant et, debout sur une roche qui se dressait là,
46 | ayant déjà perdu tout son sang, il s´arracha les entrailles, les jeta de ses deux mains sur la foule, et pria le Maître de la vie et de l´âme de les lui rendre un jour; ce fut ainsi qu´il mourut.

Chapitre 15

Victoire de Judas et mort de Nicanor

1 | Cependant Nicanor apprit que Judas et ses compagnons étaient postés du côté de la Samarie, et il résolut de les attaquer en toute sûreté le jour du sabbat.
2 | Les Juifs qui le suivaient par contrainte, lui dirent: "Ne les massacre pas d´une manière si féroce et si barbare, mais rends gloire au jour qui a été honoré et sanctifié par Celui qui gouverne tout."
3 | Alors ce triple scélérat demanda s´il y avait au ciel un souverain qui eût ordonné de célébrer le jour du sabbat.
4 | Ils lui répondirent: "C´est le Seigneur, Dieu vivant, lui le souverain Maître au ciel, qui a ordonné de solenniser le septième jour".
5 | - "Et moi aussi, reprit l´autre, je suis souverain sur la terre, et je commande qu´on prenne les armes et qu´on fasse le service du roi." Pourtant il ne réussit pas à réaliser son mauvais dessein.
6 | Pendant que Nicanor, dans son orgueilleuse sécurité, songeait à dresser un trophée commun de Judas et de ses compagnons,
7 | Machabée ne cessait d´avoir confiance, avec pleine espérance, qu´il obtiendrait assistance de la part du Seigneur.
8 | Il exhortait les siens à ne pas craindre l´attaque des nations, mais, se souvenant des secours que le Ciel leur avait accordés dans le passé, à compter que le Tout-Puissant leur donnerait encore en ce moment aide et victoire.
9 | Il les encouragea en citant la loi et les prophètes, et leur rappela en outre les combats qu´ils avaient soutenus, et leur inspira ainsi une grande ardeur.
10 | Après avoir relevé leur courage, il leur donna ses ordres, leur représentant en même temps la perfidie des nations et leur violation des serments.
11 | Quand il eut armé chacun d´eux, non pas tant de la sécurité que donnent les boucliers et les lances, mais de la confiance qu´inspirent les bonnes paroles, il leur raconta en outre un songe digne de foi, une vision réelle, qui les réjouit tous.
12 | Voici ce qu´il avait vu: Le grand prêtre Onias, cet homme de bien, d´un abord modeste et de moeurs douces, distingué dans son langage et adonné dès l´enfance à toutes les pratiques de la vertu, il l´avait vu, les mains étendues, priant pour toute la nation des Juifs.
13 | Ensuite lui était apparu, de la même manière, un homme distingué par son grand âge et son air de dignité, d´un aspect admirable, et entouré de la plus imposante majesté.
14 | Onias, prenant la parole, lui avait dit: "Celui-ci est l´ami de ses frères, qui prie beaucoup pour le peuple et pour la ville sainte, Jérémie, le prophète de Dieu."
15 | Puis Jérémie, étendant la main droite, avait donné à Judas une épée d´or et, en la lui remettant, il avait dit:
16 | "Prends cette sainte épée, c´est un don de Dieu; avec elle tu briseras tes ennemis."
17 | Animés par ces nobles paroles de Judas, bien capables d´exciter à la vaillance et de fortifier les âmes des jeunes gens, ils résolurent de ne pas se retrancher dans un camp, mais de se jeter hardiment sur l´ennemi, et, dans un combat acharné, de décider l´affaire, puisque la ville, la religion et le temple étaient en péril.
18 | Car, dans cette lutte, ils songeaient moins à leurs femmes, à leurs enfants, à leurs frères et à leurs proches; leur plus grande crainte, et la première, était pour le temple saint.
19 | L´angoisse des citoyens restés dans la ville n´était pas moindre, inquiets qu´ils étaient sur l´issue du combat qui allait se livrer dehors.
20 | Pendant que tous attendaient le prochain dénouement, que déjà les ennemis se rassemblaient, en ordre de bataille, que les éléphants étaient disposés à la place convenable et les cavaliers sur les ailes,
21 | Machabée, voyant cette immense multitude, l´appareil varié de leurs armes, l´aspect farouche des éléphants, habilement disposés, leva les mains au ciel et invoqua le Seigneur qui fait des prodiges; car il savait que la victoire ne vient pas de la force des armes, mais que c´est Dieu qui en décide et l´accorde à ceux qui en sont dignes.
22 | Voici quelle fut sa prière: "Vous, souverain Maître, qui avez envoyé votre ange, sous Ezéchias, roi de Juda, et qui avez exterminé cent quatre-vingt cinq mille hommes du camp de Sennachérib,
23 | maintenant encore, ô Souverain des cieux, envoyez votre bon ange devant nous, pour qu´il répande la crainte et l´effroi.
24 | Que par la grandeur de votre bras soient frappés ceux qui sont venus, le blasphème à la bouche, contre votre peuple saint!" Telles furent ses paroles.
25 | Cependant Nicanor et son armée s´avançaient au son des trompettes et des chants de guerre.
26 | Judas et les siens engagèrent le combat en invoquant et en priant.
27 | Combattant de leurs bras et priant Dieu dans leurs coeurs, ils couchèrent par terre au moins trente-cinq mille hommes, et ils se réjouirent grandement du secours manifeste de Dieu.
28 | L´affaire terminée, pendant qu´ils se débandaient joyeusement, ils reconnurent que Nicanor était tombé, revêtu de son armure.
29 | Alors, au milieu des clameurs et de la confusion, ils bénirent le Maître souverain dans la langue de leurs pères.
30 | Et celui qui s´était consacré tout entier, corps et âme, à la défense de ses concitoyens, qui avait conservé pour ses compatriotes l´affection de sa jeunesse, Judas ordonna de couper la tête de Nicanor et sa main avec son bras, et de les porter à Jérusalem.
31 | Il s´y rendit lui-même, convoqua ses compatriotes et les prêtres, et, s´étant placé devant l´autel, il envoya chercher ceux de la citadelle,
32 | et il leur montra la tête du criminel Nicanor et la main que ce blasphémateur avait étendue avec tant d´insolence contre la demeure sainte du Tout-Puissant.
33 | Puis, ayant coupé la langue de l´impie Nicanor, il voulut qu´on la donnât par morceaux en pâture aux oiseaux, et qu´on suspendit en face du temple le prix remporté par sa folie.
34 | Tous firent monter vers le ciel des bénédictions au Seigneur glorieux, en disant: "Béni soit Celui qui a gardé sa demeure sans souillure!"
35 | Judas attacha la tête de Nicanor à la citadelle, comme un signe manifeste et visible à tous du secours du Seigneur.
36 | D´un commun accord on rendit un édit public ordonnant de ne pas laisser passer ce jour sans solennité,

Conclusion du récit

37 | mais de célébrer le treizième jour du douzième mois, appelé Adar en syriaque, la veille du jour dit de Mardochée.
38 | Ainsi se passèrent les choses concernant Nicanor, et, comme à partir de ce temps la ville demeura en possession des Hébreux, moi aussi je finirai là mon récit.
39 | Si la disposition des faits en est heureuse et bien conçue, c´est aussi ce que j´ai voulu; si elle est imparfaite et médiocre, c´est tout ce que j´ai pu faire.
40 | Car de même qu´il ne vaut rien de boire seulement du vin ou seulement de l´eau, tandis que le vin mêlé à l´eau est bon et produit une agréable jouissance, de même c´est l´art de disposer le récit qui charme les oreilles de ceux qui lisent l´histoire. C´est donc ici que je termine.


JOB

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES SAPIENTIAUX / JOB (livre 22)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 |

Chapitre 1

L'histoire du Saint homme Job

1 | Il y avait dans le pays de Hus un homme nommé Job; cet homme était intègre, droit, craignant Dieu et éloigné du mal.
2 | Il lui naquit sept fils et trois filles.
3 | Il possédait sept mille brebis, trois mille chameaux, cinq cents paires de boeufs, cinq cent ânesses et un très grand nombre de serviteurs; et cet homme était le plus grand de tous les fils de l´Orient.
4 | Ses fils avaient coutume d´aller les uns chez les autres et de se donner un festin, chacun à leur tour, et ils envoyaient inviter leurs trois soeurs à venir manger et boire avec eux.
5 | Et, quand le cercle des festins était fini, Job envoyait chercher ses fils et les purifiait; puis il se levait de bon matin et offrait un holocauste pour chacun d´eux, car il se disait: « Peut-être mes fils ont-ils péché et offensé Dieu dans leur coeur!... » Et Job faisait ainsi chaque fois. --Première série d´épreuves.--
6 | Il arriva un jour que, les fils de Dieu étant venus se présenter devant Yahweh, Satan vint aussi au milieu d´eux.
7 | Et Yahweh dit à Satan: « D´où viens-tu? » Satan répondit à Yahweh et dit: « De parcourir le monde et de m´y promener. »
8 | Yahweh dit à Satan: « As-tu remarqué mon serviteur Job? Il n´y a pas d´homme comme lui sur la terre, intègre, droit, craignant Dieu et éloigné du mal. »
9 | Satan répondit à Yahweh: « Est-ce gratuitement que Job craint Dieu?
10 | Ne l´as-tu pas entouré comme une clôture, lui, sa maison et tout ce qui lui appartient? Tu as béni l´oeuvre de ses mains, et ses troupeaux couvrent le pays.
11 | Mais étends la main, touche à tout ce qui lui appartient, et on verra s´il ne te maudit pas en face! »
12 | Yahweh dit à Satan: « Voici, tout ce qui lui appartient est en ton pouvoir; seulement ne porte pas la main sur lui. » Et Satan se retira de devant la face de Yahweh.
13 | Or un jour que ses fils et ses filles mangeaient et buvaient du vin dans la maison de leur frère aîné,
14 | un messager vint dire à Job: « Les boeufs étaient à labourer et les ânesses paissaient autour d´eux;
15 | tout à coup les Sabéens sont survenus et les ont enlevés. Ils ont passé les serviteurs au fil de l´épée, et je me suis échappé seul pour te l´annoncer. »
16 | Il parlait encore, lorsqu´un autre arriva et dit: « Le feu de Dieu est tombé du ciel; il a embrasé les brebis et les serviteurs et les a dévorés, et je me suis échappé seul pour te l´annoncer. »
17 | Il parlait encore, lorsqu´un autre arriva et dit: « Les Chaldéens, partagés en trois bandes, se sont jetés sur les chameaux et les ont enlevés. Ils ont passé les serviteurs au fil de l´épée, et je me suis échappé seul pour te l´annoncer.
18 | Il parlait encore, lorsqu´un autre arriva et dit: « Tes fils et tes filles mangeaient et buvaient du vin chez leur frère aîné,
19 | et voilà qu´un grand vent s´est élevé de l´autre côté du désert et a saisi les quatre coins de la maison; elle s´est écroulée sur les jeunes gens, et ils sont morts, et je me suis échappé seul pour te l´annoncer. »
20 | Alors Job se leva, il déchira son manteau et se rasa la tête; puis, se jetant par terre,
21 | il adora et dit: « Nu je suis sorti du sein de ma mère, et nu j´y retournerai. Yahweh a donné, Yahweh a ôté; que le nom de Yahweh soit béni! »
22 | En tout cela, Job ne pécha point et ne dit rien d´insensé contre Dieu. --Job frappé d´une lèpre maligne.--

Chapitre 2

1 | Il arriva un jour que, les fils de Dieu étant venus se présenter devant Yahweh, Satan vint aussi au milieu d´eux se présenter devant Yahweh.
2 | Et Yahweh dit à Satan: « D´où viens-tu? » Satan répondit à Yahweh et dit: « De parcourir le monde et de m´y promener. »
3 | Yahweh dit à Satan: « As-tu remarqué mon serviteur Job? Il n´y a pas d´homme comme lui sur la terre, intègre, droit, craignant Dieu et éloigné du mal. Il persévère toujours dans son intégrité, quoique tu m´aies provoqué à le perdre sans raison. »
4 | Satan répondit à Yahweh et dit: « Peau pour peau! L´homme donne ce qu´il possède pour conserver sa vie.
5 | Mais étends ta main, touche ses os et sa chair, et on verra s´il ne te maudit pas en face. »
6 | Yahweh dit à Satan: « Voici que je le livre entre tes mains; seulement épargne sa vie! »
7 | Et Satan se retira de devant la face de Yahweh. Et il frappa Job d´une lèpre maligne depuis la plante des pieds jusqu´au sommet de la tête.
8 | Et Job prit un tesson pour gratter ses plaies et il s´assit sur la cendre.
9 | Et sa femme lui dit: « Tu persévère encore dans ton intégrité! Maudis Dieu et meurs! »
10 | Il lui dit: « Tu parles comme une femme insensée. Nous recevons de Dieu le bien, et nous n´en recevrions pas aussi le mal? » En tout cela, Job ne pécha point par ses lèvres. --La venue des trois amis de Job.--
11 | Trois amis de Job, Eliphaz de Théman, Baldad de Suhé, et Sophar de Naama, apprirent tous les malheurs qui étaient venus sur lui; ils partirent chacun de leur pays et se concertèrent pour venir le plaindre et le consoler.
12 | Ayant de loin levé les yeux, ils ne le reconnurent pas, et ils élevèrent la voix et pleurèrent; ils déchirèrent chacun leur manteau, et jetèrent de la poussière vers le ciel au-dessus de leurs têtes.
13 | Et ils se tinrent assis à terre auprès de lui sept jours et sept nuits, sans qu´aucun d´eux lui dit une parole, parce qu´ils voyaient combien sa douleur était excessive. POÈME. PREMIÈRE PARTIE. DISCUSSION DE JOB ET DE SES TROIS AMIS. I - PREMIER CYCLE DE DISCOURS. --Plaintes de Job.--

Chapitre 3

Maudit soit le jour où je suis né !

1 | Alors Job ouvrit la bouche et maudit le jour de sa naissance.
2 | Job prit la parole et dit:
3 | Périsse le jour où je suis né, et la nuit qui a dit: « Un homme est conçu! »
4 | Ce jour, qu´il se change en ténèbres, que Dieu d´en haut n´en ait pas souci, que la lumière ne brille pas sur lui!
5 | Que les ténèbres et l´ombre de la mort le revendiquent, qu´un nuage épais le couvre, que l´éclipse de sa lumière jette l´épouvante!
6 | Cette nuit, que les ténèbres en fassent leur proie, qu´elle ne compte pas dans les jours de l´année, qu´elle n´entre pas dans la supputation des mois!
7 | Que cette nuit soit un désert stérile, qu´on n´y entende pas de cri d´allégresse!
8 | Que ceux-là la maudissent, qui maudissent les jours, qui savent évoquer Léviathan!
9 | Que les étoiles de son crépuscule s´obscurcissent, qu´elle attende la lumière, sans qu´elle vienne, et qu´elle ne voie point les paupières de l´aurore,
10 | parce qu´elle ne m´a pas fermé les portes du sein, et n´a pas dérobé la souffrance à mes regards!
11 | Que ne suis-je mort dès le ventre de ma mère, au sortir de ses entrailles que n´ai-je expiré!
12 | Pourquoi ai-je trouvé deux genoux pour me recevoir, et pourquoi deux mamelles à sucer?
13 | Maintenant je serais couché et en paix, je dormirais et je me reposerais
14 | avec les rois et les grands de la terre, qui se sont bâti des mausolées;
15 | avec les princes qui avaient de l´or, et remplissaient d´argent leur demeures.
16 | Ou bien, comme l´avorton ignoré, je n´existerais pas, comme ces enfants qui n´ont pas vu la lumière.
17 | Là les méchants n´exercent plus leurs violences, là se repose l´homme épuisé de forces;
18 | les captifs y sont tous en paix, ils n´entendent plus la voix de l´exacteur.
19 | Là se trouvent le petit et le grand, l´esclave affranchi de son maître.
20 | Pourquoi donner la lumière aux malheureux, et la vie à ceux dont l´âme est remplie d´amertume,
21 | qui espèrent la mort, et la mort ne vient pas, qui la cherchent plus ardemment que les trésors;
22 | qui sont heureux, qui tressaillent d´aise et se réjouissent quand ils ont trouvé le tombeau;
23 | à l´homme dont la route est cachée et que Dieu enferme de toutes parts?
24 | Mes soupirs sont comme mon pain et mes gémissements se répandent comme l´eau.
25 | Ce que je crains, c´est ce qui m´arrive; ce que je redoute fond sur moi.
26 | Plus de tranquillité, plus de paix, plus de repos, et le trouble m´a saisi. --Discours d´Eliphaz.--

Chapitre 4

Qui sera juste devant Dieu?

1 | Alors Eliphaz de Théman prit la parole et dit:
2 | Si nous risquons un mot, peut-être en seras-tu affligé; mais qui pourrait retenir ses paroles?
3 | Voilà que tu en as instruit plusieurs, que tu as fortifié les mains débiles,
4 | que tes paroles ont relevé ceux qui chancelaient, que tu as raffermi les genoux vacillants!...
5 | Et maintenant que le malheur vient à toi, tu faiblis; maintenant qu´il t´atteint, tu perds courage!...
6 | Ta crainte de Dieu n´était-elle pas ton espoir? Ta confiance n´était-elle pas dans la pureté de ta vie?
7 | Cherche dans ton souvenir: quel est l´innocent qui a péri? En quel lieu du monde les justes ont-ils été exterminés?
8 | Pour moi, je l´ai vu, ceux qui labourent l´iniquité et qui sèment l´injustice, en moissonnent les fruits.
9 | Au souffle de Dieu ils périssent, ils sont consumés par le vent de sa colère.
10 | Le rugissement du lion et sa voix tonnante sont étouffés, et les dents du jeune lion sont brisées;
11 | le lion périt faute de proie, et les petits de la lionne se dispersent.
12 | Une parole est arrivée furtivement jusqu´à moi, et mon oreille en a saisi le léger murmure.
13 | Dans le vague des visions de la nuit, à l´heure où un sommeil profond pèse sur les mortels,
14 | une frayeur et un tremblement me saisirent, et agitèrent tous mes os.
15 | Un esprit passait devant moi... Les poils de ma chair se hérissèrent.
16 | Il se dressa, --je ne reconnus pas son visage,-- comme un spectre sous mes yeux. Un grand silence, puis j´entendis une voix:
17 | L´homme sera-t-il juste vis-à-vis de Dieu? Un mortel sera-t-il pur en face de son Créateur?
18 | Voici qu´il ne se fie pas à ses serviteurs, et qu´il découvre des fautes dans ses anges:
19 | combien plus en ceux qui habitent des maisons de boue, qui ont leurs fondements dans la poussière, qui seront réduits en poudre, comme par la teigne!
20 | Du matin au soir ils sont exterminés, et sans que nul y prenne garde, ils périssent pour jamais.
21 | La corde de leur tente est coupée, ils meurent avant d´avoir connu la sagesse.

Chapitre 5

1 | Appelle donc! Y aura-t-il quelqu´un qui te réponde? Vers lequel des saints te tourneras-tu?
2 | La colère tue l´insensé, et l´emportement fait mourir le fou.
3 | J´ai vu l´insensé étendre ses racines, et soudain j´ai maudit sa demeure.
4 | Plus de salut pour ses fils; on les écrase à la porte, et personne ne les défend.
5 | L´homme affamé dévore sa moisson, il franchit la haie d´épines et l´emporte; l´homme altéré engloutit ses richesses.
6 | Car le malheur ne sort pas de la poussière, et la souffrance ne germe pas du sol,
7 | de telle sorte que l´homme naisse pour la peine, comme les fils de la foudre pour élever leur vol.
8 | A ta place, je me tournerais vers Dieu, c´est vers lui que je dirigerais ma prière.
9 | Il fait des choses grandes, qu´on ne peut sonder; des prodiges qu´on ne saurait compter.
10 | Il verse la pluie sur la terre, il envoie les eaux sur les campagnes,
11 | il exalte ceux qui sont abaissés, et les affligés retrouvent le bonheur.
12 | Il déjoue les projets des perfides, et leurs mains ne peuvent réaliser leurs complots.
13 | Il prend les habiles dans leur propre ruse, et renverse les conseils des hommes astucieux.
14 | Durant le jour, ils rencontrent les ténèbres; en plein midi, ils tâtonnent comme dans la nuit.
15 | Dieu sauve le faible du glaive de leur langue, et de la main du puissant.
16 | Alors l´espérance revient au malheureux; et l´iniquité ferme la bouche.
17 | Heureux l´homme que Dieu châtie! Ne méprise donc pas la correction du Tout-Puissant.
18 | Car il fait la blessure, et il la bande; il frappe, et sa main guérit.
19 | Six fois il te délivrera de l´angoisse, et, à la septième, le mal ne t´atteindra pas.
20 | Dans la famine, il te sauvera de la mort; dans le combat, des coups de l´épée.
21 | Tu seras à l´abri du fouet de la langue, tu seras sans crainte quand viendra la dévastation.
22 | Tu te riras de la dévastation et de la famine, tu ne redouteras pas les bêtes de la terre.
23 | Car tu auras une alliance avec les pierres des champs, et les bêtes de la terre seront en paix avec toi.
24 | Tu verras le bonheur régner sous ta tente; tu visiteras tes pâturages, et rien n´y manquera.
25 | Tu verras ta postérité s´accroître, et tes rejetons se multiplier comme l´herbe des champs.
26 | Tu entreras mûr dans le tombeau, comme une gerbe qu´on enlève en son temps.
27 | Voilà ce que nous avons observé: c´est la vérité! Ecoute-le, et fais-en ton profit. --Réponse de Job.--

Chapitre 6

Pourquoi donnes-tu à l'homme une telle importance?

1 | Alors Job prit la parole et dit:
2 | Oh! S´il était possible de peser mon affliction, et de mettre toutes ensemble mes calamités dans la balance!...
3 | Elles seraient plus pesantes que le sable de la mer: voilà pourquoi mes paroles vont jusqu´à la folie.
4 | Car les flèches du Tout-Puissant me transpercent, et mon âme en boit le venin; les terreurs de Dieu sont rangées en bataille contre moi.
5 | Est-ce que l´onagre rugit auprès de l´herbe tendre? Est-ce que le boeuf mugit devant sa pâture?
6 | Comment se nourrir d´un mets fade et sans sel, ou bien trouver du goût au jus d´une herbe insipide?
7 | Ce que mon âme se refuse à toucher, c´est là mon pain, tout couvert de souillures.
8 | Qui me donnera que mon voeu s´accomplisse, et que Dieu réalise mon attente!
9 | Que Dieu daigne me briser, qu´il laisse aller sa main et qu´il tranche mes jours!
10 | Et qu´il me reste du moins cette consolation, que j´en tressaille dans les maux dont il m´accable: de n´avoir jamais transgressé les commandements du Saint!
11 | Quelle est ma force, pour que j´attende? Quelle est la durée de mes jours, pour que j´aie patience?
12 | Ma force est-elle la force des pierres, et ma chair est-elle d´airain?
13 | Ne suis-je pas dénué de tout secours, et tout espoir de salut ne m´est-il pas enlevé?
14 | Le malheureux a droit à la pitié de son ami, eût-il même abandonné la crainte du Tout-Puissant.
15 | Mes frères ont été perfides comme le torrent, comme l´eau des torrents qui s´écoulent.
16 | Les glaçons en troublent le cours, la neige disparaît dans leurs flots.
17 | Au temps de la sécheresse, ils s´évanouissent; aux premières chaleurs, leur lit est desséché.
18 | Dans des sentiers divers leurs eaux se perdent, elles s´évaporent dans les airs, et ils tarissent.
19 | Les caravanes de Théma comptaient sur eux; les voyageurs de Saba espéraient en eux;
20 | ils sont frustrés dans leur attente; arrivés sur leurs bords, ils restent confondus.
21 | Ainsi vous me manquez à cette heure; à la vue de l´infortune, vous fuyez épouvantés.
22 | Vous ai-je dit: « Donnez-moi quelque chose, faites-moi part de vos biens,
23 | délivrez-moi de la main de l´ennemi, arrachez-moi de la main des brigands? »
24 | Instruisez-moi, et je vous écouterai en silence; faites-moi voir en quoi j´ai failli.
25 | Qu´elles ont de force les paroles équitables! Mais sur quoi tombe votre blâme?
26 | Voulez-vous donc censurer des mots? Les discours échappés au désespoir sont la proie du vent.
27 | Ah! Vous jetez le filet sur un orphelin, vous creusez un piège à votre ami!
28 | Maintenant, daignez vous retourner vers moi, et vous verrez si je vous mens en face.
29 | Revenez, ne soyez pas injustes; revenez, et mon innocence apparaîtra.
30 | Y a-t-il de l´iniquité sur ma langue, ou bien mon palais ne sait-il pas discerner le mal?

Chapitre 7

1 | La vie de l´homme sur la terre est un temps de service, et ses jours sont comme ceux du mercenaire.
2 | Comme l´esclave soupire après l´ombre, comme l´ouvrier attend son salaire,
3 | ainsi j´ai eu en partage des mois de douleur, pour mon lot, des nuits de souffrance.
4 | Si je me couche, je dis: « Quand me lèverai-je? Quand finira la nuit? » et je suis rassasié d´angoisses jusqu´au jour.
5 | Ma chair se couvre de vers et d´une croûte terreuse, ma peau se gerce et coule.
6 | Mes jours passent plus rapides que la navette, ils s´évanouissent: plus d´espérance!
7 | O Dieu, souviens-toi que ma vie n´est qu´un souffle! Mes yeux ne reverront pas le bonheur.
8 | L´oeil qui me regarde ne m´apercevra plus; ton oeil me cherchera, et je ne serai plus.
9 | Le nuage se dissipe et passe; ainsi celui qui descend au schéol ne remontera plus;
10 | il ne retournera plus dans sa maison; le lieu qu´il habitait ne le reconnaîtra plus.
11 | C´est pourquoi je ne retiendrai pas ma langue, je parlerai dans l´angoisse de mon esprit, j´exhalerai mes plaintes dans l´amertume de mon âme.
12 | Suis-je la mer ou un monstre marin, pour que tu poses une barrière autour de moi?
13 | Quand je dis: « Mon lit me soulagera, ma couche calmera mes soupirs, »
14 | alors tu m´effraies par des songes, tu m´épouvantes par des visions.
15 | Ah! Mon âme préfère la mort violente, mes os appellent le trépas.
16 | Je suis en proie à la dissolution, la vie m´échappe pour jamais. Laisse-moi, car mes jours ne sont qu´un souffle.
17 | Qu´est-ce que l´homme, pour que tu en fasses tant d´estime, que tu daignes t´occuper de lui,
18 | que tu le visites chaque matin, et qu´à chaque instant tu l´éprouves?
19 | Quand cesseras-ru d´avoir le regard sur moi? Quand me laisseras-tu le temps d´avaler ma salive?
20 | Si j´ai péché, que puis-je te faire, ô Gardien des hommes? Pourquoi me mettre en butte à tes traits, et me rendre à charge à moi-même?
21 | Que ne pardonnes-tu mon offense? Que n´oublies-tu mon iniquité? Car bientôt je dormirai dans la poussière; tu me chercheras, et je ne serai plus. --Discours de Baldad.--

Chapitre 8

Dieu peut-il fausser la justice?

1 | Alors Baldad de Suhé prit la parole et dit:
2 | Jusques à quand tiendras-tu ces discours, et tes paroles seront-elles comme un souffle de tempête?
3 | Est-ce que Dieu fait fléchir le droit, ou bien le Tout-Puissant renverse-t-il la justice?
4 | Si tes fils ont péché contre lui, il les a livrés aux mains de leur iniquité.
5 | Pour toi, si tu as recours à Dieu, si tu implores le Tout-Puissant,
6 | si tu es droit et pur, alors il veillera sur toi, il rendra le bonheur à la demeure de ta justice;
7 | ton premier état semblera peu de chose, tant le second sera florissant.
8 | Interroge les générations passées, sois attentif à l´expérience des pères:
9 | car nous sommes d´hier, et nous ne savons rien, nos jours sur la terre passent comme l´ombre;
10 | ne vont-ils pas t´enseigner, te parler, et de leur coeur tirer des sentences:
11 | « Le papyrus croît-il en dehors des marais? Le jonc s´élève-t-il sans eau?
12 | Encore tendre, sans qu´on le coupe, il sèche avant toute herbe.
13 | Telles sont les voies de tous ceux qui oublient Dieu; l´espérance de l´impie périra.
14 | Sa confiance sera brisée; son assurance ressemble à la toile de l´araignée.
15 | Il s´appuie sur sa maison, et elle ne tient pas; il s´y attache, et elle ne reste pas debout.
16 | Il est plein de vigueur, au soleil, ses rameaux s´étendent sur son jardin,
17 | ses racines s´entrelacent parmi les pierres, il plonge jusqu´aux profondeurs du roc.
18 | Si Dieu l´arrache de sa place, sa place le renie: Je ne t´ai jamais vu.
19 | C´est là que sa joie se termine, et du même sol d´autres s´élèveront après lui. »
20 | Non, Dieu ne rejette pas l´innocent, il ne prend pas la main des malfaiteurs.
21 | Il remplira ta bouche d´éclats de rire, et mettra sur tes lèvres des chants d´allégresse.
22 | Tes ennemis seront couverts de honte, et la tente des méchants disparaîtra. --Réponse de Job.--

Chapitre 9

Je ne peux lui répondre, et pourtant

1 | Alors Job prit la parole et dit:
2 | Je sais bien qu´il en est ainsi: comment l´homme serait-il juste vis-à-vis de Dieu?
3 | S´il voulait contester avec lui, sur mille choses il ne pourrait répondre à une seule.
4 | Dieu est sage en son coeur, et puissant en force qui lui a résisté, et est demeuré en paix?
5 | Il transporte les montagnes, sans qu´elles le sachent, il les renverse dans sa colère;
6 | Il secoue la terre sur sa base, et ses colonnes sont ébranlées.
7 | Il commande au soleil, et le soleil ne se lève pas; il met un sceau sur les étoiles.
8 | Seul, il étend les cieux, il marche sur les hauteurs de la mer.
9 | Il a créé la Grande Ourse, Orion, les Pléiades, et les régions du ciel austral.
10 | Il fait des merveilles qu´on ne peut sonder, des prodiges qu´on ne saurait compter.
11 | Voici qu´il passe près de moi, et je ne le vois pas il s´éloigne, sans que je l´aperçoive.
12 | S´il ravit une proie, qui s´y opposera, qui lui dira: « Que fais-tu? »
13 | Dieu! Rien ne fléchit sa colère: devant lui s´inclinent les légions d´orgueil.
14 | Et moi je songerais à lui répondre, à choisir mes paroles pour discuter avec lui!
15 | Aurais-je pour moi la justice, je ne répondrais pas. J´implorerais la clémence de mon juge.
16 | Même s´il se rendait à mon appel, je ne croirais pas qu´il eût écouté ma voix:
17 | lui qui me brise comme dans un tourbillon, et multiplie mes blessures sans motif;
18 | qui ne me laisse point respirer, et me rassasie d´amertume.
19 | S´agit-il de force, voici qu´il est fort, s´agit-il de droit, il dit: « Qui m´assigne? »
20 | Serais-je irréprochable, ma bouche même me condamnerait; serais-je innocent, elle me déclarerait pervers.
21 | Innocent! Je le suis; je ne tiens pas à l´existence, et la vie m´est à charge.
22 | Il m´importe après tout; c´est pourquoi j´ai dit: « Il fait périr également le juste et l´impie. »
23 | Si du moins le fléau tuait d´un seul coup! Hélas! Il se rit des épreuves de l´innocent!
24 | La terre est livrée aux mains du méchant, Dieu voile la face de ses juges: si ce n´est pas lui, qui est-ce donc?
25 | Mes jours sont plus rapides qu´un courrier, ils fuient sans avoir vu le bonheur;
26 | ils passent comme la barque de jonc, comme l´aigle qui fond sur sa proie.
27 | Si je dis: « Je veux oublier ma plainte, quitter mon air triste, prendre un air joyeux, »
28 | je tremble pour toutes mes douleurs, je sais que tu ne me tiendras pas pour innocent.
29 | Je serai jugé coupable: pourquoi prendre une peine inutile?
30 | Quand je me laverais dans la neige, quand je purifierais mes mains avec le bor,
31 | tu me plongerais dans la fange, et mes vêtements m´auraient en horreur.
32 | Dieu n´est pas un homme comme moi, pour que je lui réponde, pour que nous comparaissions ensemble en justice.
33 | Il n´y a pas entre nous d´arbitre qui pose sa main sur nous deux.
34 | Qu´il retire sa verge de dessus moi, que ses terreurs cessent de m´épouvanter:
35 | alors je parlerai sans le craindre; autrement, je ne suis point à moi-même.

Chapitre 10

Comme un lion il me poursuit

1 | Mon âme est lasse de la vie; je donnerai libre cours à ma plainte, je parlerai dans l´amertume de mon coeur.
2 | Je dis à Dieu: Ne me condamne point; apprends-moi sur quoi tu me prends à partie.
3 | Trouves-tu du plaisir à opprimer, à repousser l´oeuvre de tes mains, à faire luire ta faveur sur le conseil des méchants?
4 | As-tu des yeux de chair, ou bien vois-tu comme voient les hommes?
5 | Tes jours sont-ils comme les jours de l´homme, ou bien tes années comme les années d´un mortel,
6 | pour que tu recherches mon iniquité, pour que tu poursuives mon péché,
7 | quand tu sais que je ne suis pas coupable, et que nul ne peut me délivrer de ta main?
8 | Tes mains m´ont formé et façonné, tout entier, et tu voudrais me détruire!
9 | Souviens-toi que tu m´as pétri comme l´argile: et tu me ramènerais à la poussière!
10 | Ne m´as-tu pas coulé comme le lait, et coagulé comme le fromage?
11 | Tu m´as revêtu de peau et de chair, tu m´as tissé d´os et de nerfs.
12 | Avec la vie, tu m´as accordé ta faveur, et ta providence a gardé mon âme.
13 | Et pourtant, voilà ce que tu cachais dans ton coeur: Je vois bien ce que tu méditais.
14 | Si je pèche, tu m´observes, tu ne me pardonnes pas mon iniquité.
15 | Suis-je coupable, malheur à moi! Suis-je innocent, je n´ose lever la tête, rassasié de honte, et voyant ma misère.
16 | Si je me relève, tu me poursuis comme un lion, tu recommences à me tourmenter étrangement,
17 | tu m´opposes de nouveaux témoins; tu redoubles de fureur contre moi, des troupes de rechange viennent m´assaillir.
18 | Pourquoi m´as-tu tiré du sein de ma mère? Je serais mort, et aucun oeil ne m´aurait vu.
19 | Je serais comme si je n´eusse jamais été, du sein maternel j´aurais été porté au sépulcre.
20 | Mes jours ne sont-ils pas bien courts? Qu´il me laisse! Qu´il se retire et que je respire un instant,
21 | avant que je m´en aille, pour ne plus revenir, dans la région des ténèbres et de l´ombre de la mort,
22 | morne et sombre région, où règnent l´ombre de la mort et le chaos, où la clarté est pareille aux ténèbres. --Discours de Sophar.--

Chapitre 11

Premier discours de Sofar

1 | Alors Sophar de Naama prit la parole et dit:
2 | La multitude des paroles restera-t-elle sans réponse, et le bavard aura-t-il raison?
3 | Tes vains propos feront-ils taire les gens? Te moqueras-tu, sans que personne te confonde?
4 | Tu as dit à Dieu: « Ma pensée est la vraie, et je suis irréprochable devant toi. »
5 | Oh! Si Dieu voulait parler, s´il ouvrait les lèvres pour te répondre;
6 | s´il te révélait les secrets de sa sagesse, les replis cachés de ses desseins, tu verrais alors qu´il oublie une part de tes crimes.
7 | Prétends-tu sonder les profondeurs de Dieu, atteindre la perfection du Tout-Puissant?
8 | Elle est haute comme les cieux: que feras-tu? Plus profonde que le séjour des morts: que sauras-tu?
9 | Sa mesure est plus longue que la terre, elle est plus large que la mer.
10 | S´il fond sur le coupable, s´il l´arrête, s´il convoque le tribunal, qui s´y opposera?
11 | Car il connaît les pervers, il découvre l´iniquité avant qu´elle s´en doute.
12 | A cette vue, le fou même comprendrait, et le petit de l´onagre deviendrait raisonnable.
13 | Pour toi, si tu diriges ton coeur vers Dieu, et que tu étendes vers lui tes bras,
14 | si tu éloignes l´iniquité qui est dans tes mains, et que tu ne laisses pas l´injustice habiter sous ta tente,
15 | alors tu lèveras ton front sans tache, tu seras inébranlable et tu ne craindras plus.
16 | Tu oublieras alors tes souffrances, tu t´en souviendras comme des eaux écoulées;
17 | L´avenir se lèvera pour toi plus brillant que le midi, les ténèbres se changeront en aurore.
18 | Tu seras plein de confiance, et ton attente ne sera pas veine; tu regarderas autour de toi, et tu te coucheras tranquille.
19 | Tu reposeras, sans que personne t´inquiète, et plusieurs caresseront ton visage.
20 | Mais les yeux des méchants se consumeront: pour eux, point de refuge; leur espérance est le souffle d´un mourant. --Réponse de Job.--

Chapitre 12

Défendrez-vous Dieu avec des mensonges?

1 | Alors Job prit la parole et dit:
2 | Vraiment vous êtes aussi sages que tout un peuple, et avec vous mourra la sagesse!
3 | Moi aussi, j´ai de l´intelligence comme vous, je ne vous le cède en rien, et qui ne sait les choses que vous dites?
4 | Je suis la risée de mes amis, moi qui invoquais Dieu et à qui Dieu répondait; leur risée, moi le juste, l´innocent!...
5 | Honte au malheur! C´est la devise des heureux; le mépris attend celui dont le pied chancelle.
6 | La paix cependant règne sous la tente des brigands, la sécurité pour ceux qui provoquent Dieu, et qui n´ont d´autres dieu que leur bras.
7 | Mais, de grâce, interroge les bêtes, et elles t´instruiront, les oiseaux du ciel, et ils te l´apprendront;
8 | ou bien parle à la terre, et elle t´enseignera; les poissons même de la mer te le raconteront.
9 | Qui ne sait, parmi tous ces êtres, que la main de Yahweh a fait ces choses,
10 | qu´il tient dans sa main l´âme de tout ce qui vit, et le souffle de tous les humains?
11 | L´oreille ne discerne-t-elle pas les paroles, comme le palais savoure les aliments?
12 | Aux cheveux blancs appartient la sagesse, la prudence est le fruit des longs jours.
13 | En Dieu résident la sagesse et la puissance, à lui le conseil et l´intelligence.
14 | Voici qu´il renverse et l´on ne rebâtit pas; il ferme la porte sur l´homme, et on ne lui ouvre pas.
15 | Voici qu´il arrête les eaux, elles tarissent; il les lâche, elles bouleversent la terre.
16 | A lui la force et la prudence, à lui celui qui est égaré et celui qui égare.
17 | Il emmène captifs les conseillers des peuples, et il ôte le sens aux juges.
18 | Il délie la ceinture des rois, et ceint leurs reins d´une corde.
19 | Il traîne les prêtres en captivité, et renverse les puissants.
20 | Il ôte la parole aux hommes les plus habiles, et il enlève le jugement aux vieillards.
21 | Il verse le mépris sur les nobles, et il relâche la ceinture des forts.
22 | Il met à découvert les choses cachées dans les ténèbres, et produit à la lumière l´ombre de la mort.
23 | Il fait croître les nations, et il les anéantit; il les étend et il les resserre.
24 | Il ôte l´intelligence aux chefs des peuples de la terre, et les égare dans des déserts sans chemin;
25 | ils tâtonnent dans les ténèbres, loin de la lumière; il les fait errer comme un homme ivre.

Chapitre 13

1 | Voilà que mon oeil a vu tout cela, mon oreille l´a entendu et compris.
2 | Ce que vous savez, moi aussi je le sais, je ne vous suis en rien inférieur.
3 | Mais je veux parler au Tout-Puissant, je veux plaider ma cause avec Dieu.
4 | Car vous n´êtes que des charlatans, vous êtes tous des médecins inutiles.
5 | Que ne gardiez-vous le silence! Il vous eût tenu lieu de sagesse.
6 | Ecoutez, je vous prie, ma défense, soyez attentifs au plaidoyer de mes lèvres.
7 | Parlerez-vous mensonge en faveur de Dieu, pour lui, parlerez-vous tromperie?
8 | Ferez-vous pour Dieu acception de personnes, vous constituerez-vous avocats?
9 | Vous en saura-t-il gré, s´il sonde vos coeurs? Le tromperez-vous comme on trompe un homme?
10 | Certainement il vous condamnera, si vous faites en secret acception de personnes.
11 | Oui, sa majesté vous épouvantera, ses terreurs tomberont sur vous.
12 | Vos arguments sont des raisons de poussière, vos forteresses sont des forteresses d´argile.
13 | Taisez-vous, laissez-moi, je veux parler; il m´en arrivera ce qu´il pourra.
14 | Je veux prendre ma chair entre les dents, je veux mettre mon âme dans ma main.
15 | Quand il me tuerait, que je n´aurais rien à espérer, je défendrai devant lui ma conduite.
16 | Mais il sera mon salut, car l´impie ne saurait paraître en sa présence.
17 | Ecoutez donc mes paroles, prêtez l´oreille à mon discours.
18 | Voici que j´ai préparé ma cause, je sais que je serai justifié.
19 | Est-il quelqu´un qui veuille plaider contre moi? A l´instant même je veux me taire et mourir.
20 | Seulement épargne-moi deux choses, ô Dieu, et je ne me cacherai pas devant ta face:
21 | éloigne ta main de dessus moi, et que tes terreurs ne m´épouvantent plus.
22 | Après cela, appelle, et je répondrai; ou bien je parlerai d´abord, et tu me répondras.
23 | Quel est le nombre de mes iniquités et de mes péchés? Fais-moi connaître mes transgressions et mes offenses.
24 | Pourquoi cacher ainsi ton visage, et me regarder comme ton ennemi!
25 | Veux-tu donc effrayer une feuille agitée par le vent, poursuivre une paille desséchée,
26 | pour que tu écrives contre moi des choses amères, pour que tu m´imputes les fautes de ma jeunesse,
27 | pour que tu mettes mes pieds dans les ceps, que tu observes toutes mes démarches, que tu traces une limite à la plante de mes pieds,
28 | alors que mon corps se consume comme un bois vermoulu, comme un vêtement que dévore la teigne.

Chapitre 14

L'homme, né de la femme, que sa vie est courte!

1 | L´homme né de la femme vit peu de jours, et il est rassasié de misères.
2 | Comme la fleur, il naît, et on le coupe; il fuit comme l´ombre, sans s´arrêter.
3 | Et c´est sur lui que tu as l´oeil ouvert, lui que tu amènes en justice avec toi!
4 | Qui peut tirer le pur de l´impur? Personne.
5 | Si les jours de l´homme sont comptés, si tu as fixé le nombre de ses mois, si tu as posé un terme qu´il ne doit pas franchir,
6 | détourne de lui tes yeux pour qu´il se repose, jusqu´à ce qu´il goûte, comme le mercenaire, la fin de sa journée.
7 | Un arbre a de l´espérance: coupé, il peut verdir encore, il ne cesse pas d´avoir des rejetons.
8 | Que sa racine ait vieilli dans la terre, que son tronc soit mort dans la poussière,
9 | dès qu´il sent l´eau, il reverdit, il pousse des branches comme un jeune plant.
10 | Mais l´homme meurt, et il reste étendu; quand il a expiré, où est-il?
11 | Les eaux du lac disparaissent, le fleuve tarit et se dessèche:
12 | ainsi l´homme se couche et ne se relève plus, il ne se réveillera pas tant que subsistera le ciel, on ne le fera pas sortir de son sommeil.
13 | Oh! Si tu voulais me cacher dans le séjour des morts, m´y tenir à couvert jusqu´à ce que ta colère ait passé, me fixer un terme où tu te souviendrais de moi!
14 | Si l´homme une fois mort pouvait revivre! Tout le temps de mon service j´attendrais qu´on vînt me relever.
15 | Tu m´appellerais alors, et moi je te répondrais; tu languirais après l´ouvrage de tes mains.
16 | Mais hélas! Maintenant, tu comptes mes pas, tu as l´oeil ouvert sur mes péchés;
17 | mes transgressions sont scellées dans une bourse, et tu mets un enduit sur mes iniquités.
18 | La montagne s´écroule et s´efface; le rocher est transporté hors de sa place;
19 | les eaux creusent la pierre, leurs flots débordés entraînent la poussière du sol: ainsi tu anéantis l´espérance de l´homme.
20 | Tu l´abats sans retour, et il s´en va; tu flétris son visage, et tu le congédies.
21 | Que ses enfants soient honorés, il n´en sait rien; qu´ils soient dans l´abaissement, il l´ignore.
22 | Sa chair ne sent que ses propres souffrances, son âme ne gémit que sur elle-même. II – DEUXIÈME CYCLE DE DISCOURS. --Discours d´Eliphaz.--

Chapitre 15

La chute des méchants

1 | Alors Eliphaz de Théman prit la parole et dit:
2 | Le sage répond-il par une science vaine? Se gonfle-t-il la poitrine de vent?
3 | Se défend-il par de futiles propos, par des discours qui ne servent à rien?
4 | Toi, tu détruis même la crainte de Dieu, tu anéantis toute piété envers Dieu.
5 | Ta bouche révèle ton iniquité, et tu prends le langage les fourbes.
6 | Ce n´est pas moi, c´est ta bouche qui te condamne, ce sont tes lèvres qui déposent contre toi.
7 | Es-tu né le premier des hommes? As-tu été enfanté avant les collines?
8 | As-tu assisté au conseil de Dieu? As-tu dérobé pour toi seul la sagesse?
9 | Que sais-tu, que nous ne sachions? Qu´as-tu appris, qui ne nous soit familier?
10 | Nous avons aussi parmi nous des cheveux blancs, des vieillards plus riches de jours que ton père.
11 | Tiens-tu pour peu de chose les consolations de Dieu et les douces paroles que nous t´adressons?
12 | Où ton coeur t´emporte-t-il, et que signifie ce roulement de tes yeux?
13 | Quoi! C´est contre Dieu que tu tournes ta colère, et que de ta bouche tu fais sortir de tels discours?
14 | Qu´est-ce que l´homme, pour qu´il soit pur, le fils de la femme, pour qu´il soit juste?
15 | Voici que Dieu ne se fie pas même à ses saints, et les cieux ne sont pas purs devant lui:
16 | combien moins cet être abominable et pervers, l´homme qui boit l´iniquité comme l´eau!
17 | Je vais t´instruire, écoute-moi; je raconterai ce que j´ai vu,
18 | ce que les sages enseignent, -- ils ne le cachent pas, l´ayant appris de leurs pères;
19 | à eux seuls avait été donné le pays, et parmi eux jamais ne passa l´étranger.--
20 | « Le méchant, durant tous ses jours, est rongé par l´angoisse; un petit nombre d´années sont réservées à l´oppresseur.
21 | Des bruits effrayants retentissent à ses oreilles; au sein de la paix, le dévastateur fond sur lui.
22 | Il n´espère pas échapper aux ténèbres, il sent qu´il est guetté pour le glaive.
23 | Il erre pour chercher son pain; il sait que le jour des ténèbres est prêt, à ses côtés.
24 | La détresse et l´angoisse tombent sur lui; Elles l´assaillent comme un roi armé pour le combat.
25 | Car il a levé sa main contre Dieu, il a bravé le Tout-Puissant,
26 | il a couru sur lui le cou raide, sous le dos épais de ses boucliers.
27 | Il avait le visage couvert de graisse, et les flancs chargés d´embonpoint.
28 | Il occupait des villes qui ne sont plus, des maisons qui n´ont plus d´habitants, vouées à devenir des monceaux de pierre.
29 | Il ne s´enrichira plus, sa fortune ne tiendra pas, ses possessions ne s´étendront plus sur la terre.
30 | Il n´échappera pas aux ténèbres; la flamme desséchera ses rejetons, et il sera emporté par le souffle de la bouche de Dieu.
31 | Qu´il n´espère rien du mensonge, il y sera pris; le mensonge sera sa récompense.
32 | Elle arrivera avant que ses jours soient pleins, et son rameau ne verdira plus.
33 | Il secouera, comme la vigne, son fruit à peine éclos il laissera tomber sa fleur, comme l´olivier.
34 | Car la maison de l´impie est stérile, et le feu dévore la tente du juge corrompu.
35 | Il a conçu le mal, et il enfante le malheur, dans son sein mûrit un fruit de déception. » --Réponse de Job.--

Chapitre 16

Quel espoir me reste-t-il?

1 | Alors Job prit la parole et dit:
2 | J´ai souvent entendu de semblables harangues; vous êtes tous d´insupportables consolateurs.
3 | Quand finiront ces vains discours? Quel aiguillon t´excite à répliquer?
4 | Moi aussi, je saurais parler comme vous, si vous étiez à ma place; j´arrangerais de beaux discours à votre adresse, je secouerais la tête sur vous;
5 | je vous encouragerais de la bouche, et vous auriez pour soulagement l´agitation de mes lèvres.
6 | Si je parle, ma douleur n´est pas adoucie; si je me tais, en est-elle soulagée?
7 | Aujourd´hui, hélas! Dieu a épuisé mes forces... ô Dieu, tu as moissonné tous mes proches.
8 | Tu me garrottes... c´est un témoignage contre moi!... ma maigreur se lève contre moi, en face elle m´accuse.
9 | Sa colère me déchire et me poursuit, il grince des dents contre moi; mon ennemi darde sur moi ses regards.
10 | Ils ouvrent leur bouche pour me dévorer, ils me frappent la joue avec outrage, ils se liguent tous ensemble pour me perdre.
11 | Dieu m´a livré au pervers, il m´a jeté entre les mains des méchants.
12 | J´étais en paix, et il m´a secoué, il m´a saisi par la nuque, et il m´a brisé. Il m´a posé en but à ses traits,
13 | ses flèches volent autour de moi; il perce mes flancs sans pitié, il répand mes entrailles sur la terre;
14 | il me fait brèche sur brèche, il fond sur moi comme un géant.
15 | J´ai cousu un sac sur ma peau, et j´ai roulé mon front dans la poussière.
16 | Mon visage est tout rouge de larmes, et l´ombre de la mort s´étend sur mes paupières,
17 | quoiqu´il n´y ait pas d´iniquités dans mes mains, et que ma prière soit pure.
18 | O terre, ne couvre point mon sang, et que mes cris s´élèvent librement!
19 | A cette heure même, voici que j´ai mon témoin dans le ciel, mon défenseur dans les hauts lieux.
20 | Mes amis se moquent de moi, c´est vers Dieu que pleurent mes yeux.
21 | Qu´il juge lui-même entre Dieu et l´homme, entre le fils de l´homme et son semblable!
22 | Car les années qui me sont comptés s´écoulent, et j´entre dans un sentier d´où je ne reviendrai pas.

Chapitre 17

1 | Mon souffle s´épuise, mes jours s´éteignent, il ne me reste plus que le tombeau.
2 | Je suis environné de moqueurs, mon oeil veille au milieu de leurs outrages.
3 | O Dieu, fais-toi auprès de toi-même ma caution: quel autre voudrait me frapper dans la main?
4 | Car tu as fermé leur coeur à la sagesse; ne permets donc pas qu´ils s´élèvent.
5 | Tel invite ses amis au partage, quand défaillent les yeux de ses enfants.
6 | Il a fait de moi la risée des peuples; je suis l´homme à qui l´on crache au visage.
7 | Mon oeil est voilé par le chagrin, et tous mes membres ne sont plus qu´une ombre.
8 | Les hommes droits en sont stupéfaits, et l´innocent s´irrite contre l´impie.
9 | Le juste néanmoins demeure ferme dans sa voie, et qui a les mains pures redouble de courage.
10 | Mais vous tous, revenez, venez donc; ne trouverai-je pas un sage parmi vous?
11 | Mes jours sont écoulés, mes projets anéantis, ces projets que caressait mon coeur.
12 | De la nuit ils font le jour; en face des ténèbres, ils disent que la lumière est proche!
13 | J´ai beau attendre, le schéol est ma demeure; dans les ténèbres j´ai disposé ma couche.
14 | J´ai dit à la fosse: « Tu es mon père; » aux vers: « Vous êtes ma mère et ma soeur! »
15 | Où est donc mon espérance? Mon espérance, qui peut la voir?
16 | Elle est descendue aux portes du schéol, si du moins dans la poussière on trouve du repos!... --Discours de Baldad.--

Chapitre 18

Deuxième discours de Bildad

1 | Alors Baldad de Suhé prit la parole et dit:
2 | Quand donc mettrez-vous un terme à ces discours? Ayez de l´intelligence, puis nous parlerons.
3 | Pourquoi nous regardez-vous comme des brutes, et sommes-nous stupides à vos yeux?
4 | Toi qui te déchires dans ta fureur, veux-tu qu´à cause de toi la terre devienne déserte, que le rocher soit transporté hors de sa place?
5 | Oui, la lumière du méchant s´éteindra, et la flamme de son foyer cessera de briller.
6 | Le jour s´obscurcira sous sa tente, sa lampe s´éteindra au-dessus de lui.
7 | Ses pas si fermes seront à l´étroit, son propre conseil précipite sa chute.
8 | Ses pieds le jettent dans les rets, il marche sur le piège.
9 | Le filet saisit ses talons; il est serré dans ses noeuds.
10 | Pour lui les lacs sont cachés sous terre, et la trappe est sur son sentier.
11 | De tous côtés des terreurs l´assiègent, et le poursuivent pas à pas.
12 | La disette est son châtiment, et la ruine est prête pour sa chute.
13 | La peau de ses membres est dévorée; ses membres sont dévorés par le premier-né de la mort.
14 | Il est arraché de sa tente, où il se croyait en sûreté; on le traîne vers le Roi des frayeurs.
15 | Nul des siens n´habite dans sa tente, le soufre est semé sur sa demeure.
16 | En bas, ses racines se dessèchent, en haut, ses rameaux sont coupés.
17 | Sa mémoire a disparu de la terre, il n´a plus de nom dans la contrée.
18 | On le chasse de la lumière dans les ténèbres, on le bannit de l´univers.
19 | Il ne laisse ni descendance ni postérité dans sa tribu; aucun survivant dans son séjour.
20 | Les peuples de l´Occident sont stupéfaits de sa ruine, et ceux de l´Orient en sont saisis d´horreur.
21 | Telle est la demeure de l´impie, telle est la place de l´homme qui ne connaît pas Dieu. --Réponse de Job.--

Chapitre 19

Job répond à Bildad

1 | Alors Job prit la parole et dit:
2 | Jusques à quand affligerez-vous mon âme, et m´accablerez-vous de vos discours?
3 | Voilà dix fois que vous m´insultez, que vous m´outragez sans pudeur.
4 | Quand même j´aurais failli, c´est avec moi que demeure ma faute.
5 | Mais vous, qui vous élevez contre moi, qui invoquez mon opprobre pour me convaincre,
6 | sachez enfin que c´est Dieu qui m´opprime, et qui m´enveloppe de son filet.
7 | Voici que je crie à la violence, et nul ne me répond! J´en appelle, et point de justice!
8 | Il m´a barré le chemin, et je ne puis passer: il a répandu les ténèbres sur mes sentiers.
9 | Il m´a dépouillé de ma gloire, il a enlevé la couronne de ma tête.
10 | Il m´a sapé tout à l´entour, et je tombe; il a déraciné, comme un arbre, mon espérance.
11 | Sa colère s´est allumée contre moi; il m´a traité comme ses ennemis.
12 | Ses bataillons sont venus ensemble, ils se sont frayés un chemin jusqu´à moi, ils font le siège de ma tente.

Debout, de ma propre chair, je verrai Dieu

13 | Il a éloigné de moi mes frères; mes amis se sont détournés de moi.
14 | Mes proches m´ont abandonné, mes intimes m´ont oublié.
15 | Les hôtes de ma maison et mes servantes me traitent comme un étranger; je suis un inconnu à leurs yeux.
16 | J´appelle mon serviteur, et il ne me répond pas je suis réduit à le supplier de ma bouche.
17 | Ma femme a horreur de mon haleine, je demande grâce aux fils de mon sein.
18 | Les enfants eux-mêmes me méprisent; si je me lève, ils me raillent.
19 | Tous ceux qui étaient mes confidents m´ont en horreur, ceux que j´aimais se tournent contre moi.
20 | Mes os sont attachés à ma peau et à ma chair, je me suis échappé avec la peau de mes dents.
21 | Ayez pitié, ayez pitié de moi, vous du moins, mes amis, car la main de Dieu m´a frappé!
22 | Pourquoi me poursuivez-vous, comme Dieu me poursuit? Pourquoi êtes-vous insatiables de ma chair?
23 | Oh! Qui me donnera que mes paroles soient écrites! Qui me donnera qu´elles soient consignées dans un livre,
24 | qu´avec un burin de fer et du plomb, elles soient pour toujours gravées dans le roc!
25 | Je sais que mon vengeur est vivant, et qu´il se lèvera le dernier sur la poussière.
26 | Alors de ce squelette, revêtu de sa peau, de ma chair je verrai Dieu.
27 | Moi-même je le verrai; mes yeux le verront, et non un autre; mes reins se consument d´attente au-dedans de moi.
28 | Vous direz alors: « Pourquoi le poursuivions-nous? » et la justice de ma cause sera reconnue.
29 | Ce jour-là, craignez pour vous le glaive: terribles sont les vengeances du glaive! Et vous saurez qu´il y a une justice. --Discours de Sophar.--

Chapitre 20

1 | Alors Sophar de Naama prit la parole et dit:
2 | C´est pourquoi mes pensées me suggèrent une réponse, et, à cause de mon agitation, j´ai hâte de la donner,
3 | J´ai entendu des reproches qui m´outragent; dans mon intelligence, mon esprit trouvera la réplique.
4 | Sais-tu bien que, de tout temps, depuis que l´homme a été placé sur la terre,
5 | le triomphe des méchants a été court, et la joie de l´impie d´un moment?
6 | Quand il porterait son orgueil jusqu´au ciel, et que sa tête toucherait aux nues,
7 | comme son ordure, il périt toujours; ceux qui le voyaient disent: « Où est-il? »
8 | Il s´envole comme un songe, et on ne le trouve plus; il s´efface comme une vision de la nuit.
9 | L´oeil qui le voyait ne le découvre plus; sa demeure ne l´apercevra plus.
10 | Ses enfants imploreront les pauvres, de ses propres mains il restituera ses rapines.
11 | Ses os étaient pleins de ses iniquités cachées; elles dormiront avec lui dans la poussière.
12 | Parce que le mal a été doux à sa bouche, qu´il l´a caché sous sa langue,
13 | qu´il l´a savouré sans l´abandonner, et l´a retenu au milieu de son palais:
14 | sa nourriture tournera en poison dans ses entrailles, elle deviendra dans son sein le venin de l´aspic.
15 | Il a englouti des richesses, il les vomira; Dieu les retirera de son ventre.
16 | Il a sucé le venin de l´aspic, la langue de la vipère le tuera.
17 | Il ne verra jamais couler les fleuves, les torrents de miel et de lait.
18 | Il rendra ce qu´il a gagné et ne s´en gorgera pas, dans la mesure de ses profits, et il n´en jouira pas.
19 | Car il a opprimé et délaissé les pauvres, il a saccagé leur maison, et ne l´a point rétablie:
20 | son avidité n´a pu être rassasiée, il n´emportera pas ce qu´il a de plus cher.
21 | Rien n´échappait à sa voracité; aussi son bonheur ne subsistera pas.
22 | Au sein de l´abondance, il tombe dans la disette; tous les coups du malheur viennent sur lui.
23 | Voici pour lui remplir le ventre: Dieu enverra sur lui le feu de sa colère, elle pleuvra sur lui jusqu´en ses entrailles.
24 | S´il échappe aux armes de fer, l´arc d´airain le transperce.
25 | Il arrache le trait, il sort de son corps, l´acier sort étincelant de son foie; les terreurs de la mort tombent sur lui.
26 | Une nuit profonde engloutit ses trésors; un feu que l´homme n´a pas allumé le dévore, et consume tout ce qui restait dans sa tente.
27 | Les cieux révéleront son iniquité, et la terre s´élèvera contre lui.
28 | L´abondance de sa maison sera dispersée, elle disparaîtra au jour de la colère.
29 | Telle est la part que Dieu réserve au méchant, et l´héritage que lui destine Dieu. --Réponse de Job.--

Chapitre 21

Job répond à Sofar

1 | Alors Job prit la parole et dit:
2 | Ecoutez, écoutez mes paroles, que j´aie, du moins, cette consolation de vous.
3 | Permettez-moi de parler à mon tour, et, quand j´aurai parlé, vous pourrez vous moquer.
4 | Est-ce contre un homme que se porte ma plainte? Comment donc la patience ne m´échapperait elle pas?
5 | Regardez-moi et soyez dans la stupeur, et mettez la main sur votre bouche.
6 | Quand j´y pense, je frémis; et un frissonnement saisit ma chair.

Job: tout va bien pour les méchants

7 | Pourquoi les méchants vivent-ils, et vieillissent-ils, accroissant leur force?
8 | Leur postérité s´affermit autour d´eux, leurs rejetons fleurissent à leurs yeux.
9 | Leur maison est en paix, à l´abri de la crainte; la verge de Dieu ne les touche pas.
10 | Leur taureau est toujours fécond, leur génisse enfante et n´avorte pas.
11 | Ils laissent courir leurs enfants comme un troupeau, leurs nouveau-nés bondissent autour d´eux.
12 | Ils chantent au son du tambourin et de la cithare, ils se divertissent au son du chalumeau.
13 | Ils passent leurs jours dans le bonheur, et ils descendent en un instant au schéol.
14 | Pourtant ils disaient à Dieu: « Retire-toi de nous; nous ne désirons pas connaître tes voies.
15 | Qu´est-ce que le Tout-Puissant, pour que nous le servions? Que gagnerions-nous à le prier? »
16 | Leur prospérité n´est-elle pas dans leur main? -- Toutefois, loin de moi le conseil de l´impie! --
17 | Voit-on souvent s´éteindre la lampe des impies, la ruine fondre sur eux, et Dieu leur assigner un lot dans sa colère?
18 | Les voit-on comme la paille emportée par le vent, comme la glume enlevée par le tourbillon?
19 | « Dieu, dites-vous, réserve à ses enfants son châtiment!... » Mais que Dieu le punisse lui-même pour qu´il le sente,
20 | qu´il voie de ses yeux sa ruine, qu´il boive lui-même la colère du Tout-Puissant!
21 | Que lui importe, en effet, sa maison après lui, une fois que le nombre de ses mois est tranché?
22 | Est-ce à Dieu qu´on apprendra la sagesse, à lui qui juge les êtres les plus élevés?
23 | L´un meurt au sein de sa prospérité, parfaitement heureux et tranquille,
24 | les flancs chargés de graisse, et la moelle des os remplie de sève.
25 | L´autre meurt, l´amertume dans l´âme, sans avoir goûté le bonheur.
26 | Tous deux se couchent également dans la poussière, et les vers les couvrent tous deux.
27 | Ah! Je sais bien quelles sont vos pensées, quels jugements iniques vous portez sur moi.
28 | Vous dites: « Où est la maison de l´oppresseur! Qu´est devenue la tente qu´habitaient les impies? »
29 | N´avez-vous donc jamais interrogé les voyageurs, et ignorez-vous leurs remarques?
30 | Au jour du malheur, le méchant est épargné; au jour de la colère, il échappe au châtiment.
31 | Qui blâme devant lui sa conduite? Qui lui demande compte de ce qu´il a fait?
32 | On le porte honorablement au tombeau; et on veille sur son mausolée.
33 | les glèbes de la vallée lui sont légères, et tous les hommes y vont à sa suite, comme des générations sans nombre l´y ont précédé.
34 | Que signifient donc vos vaines consolations? De vos réponses il ne reste que perfidie. III. -- TROISIÈME CYCLE DE DISCOURS. --Discours d´Eliphaz.--

Chapitre 22

Troisième discours d'Elifaz

1 | Alors Eliphaz prit la parole et dit:
2 | L´homme peut-il être utile à Dieu?
3 | Le sage n´est utile qu´à lui-même. Qu´importe au Tout-Puissant que tu sois juste? Si tu es intègre dans tes voies, qu´y gagne-t-il?
4 | Est-ce à cause de ta piété qu´il te châtie, qu´il entre en jugement avec toi?
5 | Ta malice n´est-elle pas immense, tes iniquités sans mesure?
6 | Tu prenais sans motif des gages à tes frères, tu enlevais les vêtements à ceux qui étaient nus.
7 | Tu ne donnais point d´eau à l´homme épuisé, à l´affamé tu refusais le pain.
8 | La terre était au bras le plus fort, et le protégé y établissait sa demeure.
9 | Tu renvoyais les veuves les mains vides, et les bras des orphelins étaient brisés.
10 | Voilà pourquoi tu es entouré de pièges, et troublé par des terreurs soudaines,
11 | au sein des ténèbres, sans voir, et submergé par le déluge des eaux.
12 | Dieu n´est-il pas dans les hauteurs du ciel? Vois le front des étoiles: comme il est élevé!
13 | Et tu disais: « Qu´en sait Dieu? Pourra-t-il juger à travers les nues profondes?
14 | Les nues lui forment un voile, et il ne voit pas, il se promène sur le cercle du ciel. »
15 | Gardes-tu donc les voies anciennes, où marchèrent les hommes d´iniquité,
16 | qui furent emportés avant le temps, dont les fondements ont été arrachés par les eaux.
17 | Eux qui disaient à Dieu: « Retire-toi de nous! Que pourrait nous faire le Tout-Puissant? »
18 | C´était lui pourtant qui avait rempli leurs maisons de richesses.--Loin de moi le conseil des méchants! --
19 | Les justes voient leur chute et s´en réjouissent, les innocents se moquent d´eux:
20 | « Voilà nos ennemis anéantis! Le feu a dévoré leurs richesses! »
21 | Réconcilie-toi donc avec Dieu et apaise-toi; ainsi le bonheur te sera rendu.
22 | Reçois de sa bouche l´enseignement, et mets ses paroles dans ton coeur.
23 | Tu te relèveras, si tu reviens au Tout-Puissant, si tu éloignes l´iniquité de ta tente.
24 | Jette les lingots d´or dans la poussière, et l´or d´Ophir parmi les cailloux du torrent.
25 | Et le Tout-Puissant sera ton or, il sera pour toi un monceau d´argent.
26 | Alors tu mettras tes délices dans le Tout-Puissant, et tu lèveras vers lui ta face.
27 | Tu le prieras, et il t´écoutera, et tu t´acquitteras de tes voeux.
28 | Si tu formes un dessein, il te réussira, sur tes sentiers brillera la lumière.
29 | A des fronts abattus tu crieras: « En haut! » et Dieu secourra celui dont les yeux sont abaissés.
30 | Il délivrera même le coupable, sauvé par la pureté de tes mains. --Réponse de Job.--

Chapitre 23

Job répond à Elifaz

1 | Alors Job prit la parole et dit:
2 | Oui, aujourd´hui ma plainte est amère, et pourtant ma main retient mes soupirs.
3 | Oh! Qui me donnera de savoir où le trouver, d´arriver jusqu´à son trône!
4 | Je plaiderais ma cause devant lui, et je remplirais ma bouche d´arguments.
5 | Je saurais les raisons qu´il peut m´opposer, je verrais ce qu´il peut avoir à me dire.
6 | M´opposerait-il la grandeur de sa puissance? Ne jetterait-il pas au moins les yeux sur moi?
7 | Alors l´innocent discuterait avec lui, et je m´en irais absous pour toujours par mon juge.
8 | Mais si je vais à l´orient, il n´y est pas; à l´occident, je ne l´aperçois pas.
9 | Est-il occupé au septentrion, je ne le vois pas; se cache-t-il au midi, je ne puis le découvrir.
10 | Cependant il connaît les sentiers où je marche; qu´il m´examine, je sortirai pur comme l´or.
11 | Mon pied a toujours foulé ses traces; je me suis tenu dans sa voie sans dévier.
12 | Je ne me suis pas écarté des préceptes de ses lèvres; j´ai fait plier ma volonté aux paroles de sa bouche.
13 | Mais il a une pensée: qui l´en fera revenir? Ce qu´il désire, il l´exécute.
14 | Il accomplira donc ce qu´il a décrété à mon sujet, et de pareils desseins, il en a beaucoup.
15 | Voilà pourquoi je me trouble en sa présence; quand j´y pense, j´ai peur de lui.
16 | Dieu fait fondre mon coeur; le Tout-Puissant me remplit d´effroi.
17 | Car ce ne sont pas les ténèbres qui me consument, ni l´obscurité dont ma face est voilée.

Chapitre 24

Le Tout-Puissant est-il aveugle?

1 | Pourquoi n´y a-t-il pas de temps réservés par le Tout-Puissant, et ceux qui le servent ne voient-ils pas son jour?
2 | On voit des hommes qui déplacent les bornes, qui font paître le troupeau qu´ils ont volé.
3 | Ils poussent devant eux l´âne de l´orphelin, et retiennent en gage le boeuf de la veuve.
4 | Ils forcent les pauvres à se détourner du chemin; tous les humbles du pays sont réduits à se cacher.
5 | Comme l´onagre dans la solitude, ils sortent pour leur travail, dès le matin, cherchant leur nourriture. Le désert leur fournit la subsistance de leurs enfants;
6 | ils coupent les épis dans les champs, ils maraudent dans la vigne de leur oppresseur.
7 | Nus, ils passent la nuit, faute de vêtements, sans couverture contre le froid.
8 | La pluie des montagnes les pénètre; à défaut d´abri, ils se blottissent contre le rocher.
9 | Ils arrachent l´orphelin à la mamelle, ils prennent des gages sur les pauvres.
10 | Ceux-ci, tout nus, sans vêtements, portent, affamés, les gerbes du maître;
11 | Ils expriment l´huile dans ses celliers. Ils foulent la vendange, et ils ont soif.
12 | Du sein des villes s´élèvent les gémissements des hommes, et l´âme des blessés crie; et Dieu ne prend pas garde à ces forfaits!
13 | D´autres sont parmi les ennemis de la lumière, ils n´en connaissent pas les voies, ils ne se tiennent pas dans ses sentiers.
14 | L´assassin se lève au point du jour; il tue le pauvre et l´indigent, il rôde la nuit comme un voleur.
15 | L´oeil de l´adultère épie le crépuscule; « Personne ne me voit, » dit-il, et il jette un voile sur son visage.
16 | La nuit, d´autres forcent les maisons, le jour, ils se tiennent cachés: ils ne connaissent pas la lumière.
17 | Pour eux, le matin est comme l´ombre de la mort, car les horreurs de la nuit leur sont familières.
18 | Ah! L´impie glisse comme un corps léger sur la face des eaux, il n´a sur la terre qu´une part maudite, il ne se dirige pas sur le chemin des vignes!
19 | Comme la sécheresse et la chaleur absorbent l´eau des neiges, ainsi le schéol engloutit les pécheurs!
20 | Ah! Le sein maternel l´oublie, les vers en font leurs délices; on ne se souvient plus de lui, et l´iniquité est brisée comme un arbre.
21 | Il dévorait la femme stérile et sans enfants, il ne faisait pas de bien à la veuve!...
22 | Mais Dieu par sa force ébranle les puissants, il se lève, et ils ne comptent plus sur la vie;
23 | il leur donne la sécurité et la confiance, et ses yeux veillent sur leurs voies.
24 | Ils se sont élevés, et en un instant ils ne sont plus; ils tombent, ils sont moissonnés comme tous les hommes; ils sont coupés comme la tête des épis.
25 | S´il n´en est pas ainsi, qui me convaincra de mensonge? Qui réduira mes paroles à néant? --Discours de Baldad.--

Chapitre 25

Troisième discours de Bildad

1 | Alors Baldad de Suhé prit la parole et dit:
2 | A lui appartiennent la domination et la terreur; il fait régner la paix dans ses hautes demeures.
3 | Ses légions ne sont-elles pas innombrables? Sur qui ne se lève pas sa lumière?
4 | Comment l´homme serait-il juste devant Dieu? Comment le fils de la femme serait-il pur?
5 | Voici que la lune même est sans clarté, les étoiles ne sont pas pures à ses yeux:
6 | combien moins l´homme, ce vermisseau, le fils de l´homme, ce vil insecte! --Réponse de Job.--

Chapitre 26

Job répond à Bildad

1 | Alors Job prit la parole et dit:
2 | Comme tu sais venir en aide à la faiblesse, prêter secours au bras sans force!
3 | Comme tu conseilles bien l´ignorant! Quelle abondance de sagesse tu fais paraître!
4 | A qui adresses-tu des paroles? Et de qui est l´esprit qui sort de ta bouche?

Discours de Bilda, suite

5 | Devant Dieu, les ombres tremblent sous les eaux et leurs habitants.
6 | Le schéol est à nu devant lui, et l´abîme n´a point de voile.
7 | Il étend le septentrion sur le vide, il suspend la terre sur le néant.
8 | Il renferme les eaux dans ses nuages, et les nues ne se déchirent pas sous leur poids.
9 | Il voile la face de son trône, il étend sur lui ses nuées.
10 | Il a tracé un cercle à la surface des eaux, au point de division de la lumière et des ténèbres.
11 | Les colonnes du ciel s´ébranlent, et s´épouvantent à sa menace.
12 | Par sa puissance il soulève la mer, par sa sagesse il brise l´orgueil.
13 | Par son souffle le ciel devient serein, sa main a formé le serpent fuyard.
14 | Tels sont les bords de ses voies, le léger murmure que nous en percevons; mais le tonnerre de sa puissance, qui pourra l´entendre? --Nouveau discours de Job.--

Chapitre 27

Réponse de Job, suite

1 | Job reprit son discours et dit:
2 | Par le Dieu vivant qui me refuse justice, par le Tout-Puissant qui remplit mon âme d´amertume:
3 | aussi longtemps que j´aurai la respiration, que le souffle de Dieu sera dans mes narines,
4 | mes lèvres ne prononceront rien d´inique, ma langue ne proférera pas le mensonge.
5 | Loin de moi la pensée de vous donner raison! Jusqu´à ce que j´expire, je défendrai mon innocence.
6 | J´ai entrepris ma justification, je ne l´abandonnerai pas; mon coeur ne condamne aucun de mes jours.
7 | Que mon ennemi soit traité comme le méchant! Que mon adversaire ait le sort de l´impie!
8 | Quel sera l´espoir de l´impie quand Dieu le retranchera, quand il retirera son âme?
9 | Est-ce que Dieu écoutera ses cris, au jour où l´angoisse viendra sur lui?
10 | Trouve-t-il ses délices dans le Tout-Puissant? Adresse-t-il en tout temps ses prières à Dieu?
11 | Je vous enseignerai la conduite de Dieu, et je ne vous cacherai pas les desseins du Tout-Puissant.
12 | Voici que vous-mêmes, vous avez tous vu; pourquoi donc discourez-vous en vain?

Troisième discours de Sofar

13 | Voici la part que Dieu réserve au méchant, l´héritage que les violents reçoivent du Tout-Puissant.
14 | S´il a des fils en grand nombre, c´est pour le glaive; ses rejetons ne seront pas rassasiés de pain.
15 | Ses survivants seront ensevelis dans la mort, leurs veuves ne les pleureront pas.
16 | S´il amasse l´argent comme la poussière, s´il entasse les vêtements comme la boue,
17 | c´est lui qui entasse, mais c´est le juste qui les porte, c´est le juste qui hérite de ton argent.
18 | Sa maison est comme celle que bâtit la teigne, comme la hutte que se construit le gardien des vignes.
19 | Le riche se couche, c´est pour la dernière fois; il ouvre les yeux, il n´est plus.
20 | Les terreurs fondent sur lui comme des eaux, un tourbillon l´enlève au milieu de la nuit.
21 | Le vent d´orient l´emporte, et il disparaît; il l´arrache violemment de sa demeure.
22 | Dieu lance sur lui ses traits sans pitié, il fuit éperdu loin de sa main;
23 | on bat des mains à son sujet, de sa demeure on siffle sur lui.

Chapitre 28

Le mystère de la sagesse

1 | Il y a pour l´argent un lieu d´où on l´extrait, pour l´or un lieu où on l´épure.
2 | Le fer se tire de la terre, et la pierre fondue donne le cuivre.
3 | L´homme met fin aux ténèbres, il explore, jusqu´au fond des abîmes, la pierre cachée dans les ténèbres et l´ombre de la mort.
4 | Il creuse, loin des lieux habités, des galeries, qu´ignore le pied des vivants; suspendu, il vacille, loin des humains.
5 | La terre, d´où sort le pain, est bouleversée dans ses entrailles comme par le feu.
6 | Ses roches sont le lieu du saphir, et l´on y trouve de la poudre d´or.
7 | L´oiseau de proie n´en connaît pas le sentier, l´oeil du vautour ne l´a point aperçu.
8 | Les animaux sauvages ne l´ont point foulé, le lion n´y a jamais passé.
9 | L´homme porte sa main sur le granit, il ébranle les montagnes dans leurs racines.
10 | Il perce des galeries dans les rochers; rien de précieux n´échappe à son regard.
11 | Il sait arrêter le suintement des eaux, il amène à la lumière tout ce qui était caché.
12 | Mais la Sagesse, où la trouver? Où est le lieu de l´Intelligence?
13 | L´homme n´en connaît pas le prix, on ne la rencontre pas sur la terre des vivants.
14 | L´abîme dit: « Elle n´est pas dans mon sein; » la mer dit: « Elle n´est pas avec moi. »
15 | Elle ne se donne pas contre de l´or pur, elle ne s´achète pas au poids de l´argent.
16 | On ne la met pas en balance avec de l´or d´Ophir, avec l´onyx précieux et avec le saphir.
17 | L´or et le verre ne peuvent lui être comparés, on ne l´échange pas pour un vase d´or fin.
18 | Qu´on ne fasse pas mention du corail et du cristal: la possession de la sagesse vaut mieux que les perles.
19 | La topaze d´Ethiopie ne l´égale pas, et l´or pur n´atteint pas sa valeur.
20 | D´où vient donc la sagesse? Où est lieu de l´Intelligence?
21 | Elle est cachée aux yeux de tous les vivants, elle se dérobe aux oiseaux du ciel.
22 | L´enfer et la mort disent: « Nous en avons entendu parler. »
23 | C´est Dieu qui connaît son chemin, c´est lui qui sait où elle réside.
24 | Car il voit jusqu´aux extrémités de la terre, il aperçoit tout ce qui est sous le ciel.
25 | Quand il réglait le poids des vents, qu´il mettait les eaux dans la balance,
26 | quand il donnait des lois à la pluie, qu´il traçait la route aux éclairs de la foudre,
27 | alors il l´a vue et l´a décrite, il l´a établie et en a sondé les secrets.
28 | Puis il a dit à l´homme: La crainte du Seigneur, voilà la sagesse; fuir le mal, voilà l´intelligence. --Dernier discours de Job.--

Chapitre 29

Tous ceux qui me voyaient m'approuvaient

1 | Job reprit encore son discours et dit:
2 | Oh! Qui me rendra les mois d´autrefois, les jours où Dieu veillait à ma garde;
3 | quand sa lampe brillait sur ma tête, et que sa lumière me guidait dans les ténèbres!
4 | Tel que j´étais aux jours de mon âge mûr, quand Dieu me visitait familièrement dans ma tente,
5 | quand le Tout-Puissant était encore avec moi, et que mes fils m´entouraient;
6 | quand je lavais mes pieds dans le lait, et que le rocher me versait des flots d´huile!
7 | Lorsque je sortais pour me rendre à la porte de la ville, et que j´établissais mon siège sur la place publique,
8 | en me voyant, les jeunes gens se cachaient, les vieillards se levaient et se tenaient debout.
9 | Les princes retenaient leurs paroles, et mettaient leur main sur la bouche.
10 | La voix des chefs restait muette, leur langue s´attachait à leur palais.
11 | L´oreille qui m´entendait me proclamait heureux, l´oeil qui me voyait me rendait témoignage.
12 | Car je sauvais le pauvre qui implorait du secours, et l´orphelin dénué de tout appui.
13 | La bénédiction de celui qui allait périr venait sur moi, je remplissais de joie le coeur de la veuve.
14 | Je me revêtais de la justice comme d´un vêtement, mon équité était mon manteau et mon turban.
15 | J´étais l´oeil de l´aveugle, et le pied du boiteux.
16 | J´étais le père des pauvres, j´examinais avec soin la cause de l´inconnu.
17 | Je brisais la mâchoire de l´injuste, et j´arrachais sa proie d´entre les dents.
18 | Je disais : « Je mourrai dans mon nid, j´aurai des jours nombreux comme le sable.
19 | Mes racines s´étendent vers les eaux, la rosée passe la nuit dans mon feuillage.
20 | Ma gloire reverdira sans cesse, et mon arc reprendra sa vigueur dans ma main. »
21 | On m´écoutait et l´on attendait, on recueillait en silence mon avis.
22 | Après que j´avais parlé, personne n´ajoutait rien; ma parole coulait sur eux comme la rosée.
23 | Ils m´attendaient comme on attend la pluie; ils ouvraient la bouche comme aux ondées du printemps.
24 | Si je leur souriais, ils ne pouvaient le croire; ils recueillaient avidement ce signe de faveur.
25 | Quand j´allais vers eux, j´avais la première place, je siégeais comme un roi entouré de sa troupe, comme un consolateur au milieu des affligés.

Chapitre 30

1 | Et maintenant, je suis la risée d´hommes plus jeunes que moi, dont je n´aurais pas daigné mettre les pères parmi les chiens de mon troupeau.
2 | Qu´aurais-je fait de la force de leurs bras? Ils sont privés de toute vigueur.
3 | Desséchés par la misère et la faim, ils broutent le désert, un sol depuis longtemps aride et désolé.
4 | Ils cueillent sur les buissons des bourgeons amers, ils n´ont pour pain que la racine des genêts.
5 | On les écarte de la société des hommes, on crie après eux comme après le voleur.
6 | Ils habitent dans d´affreuses vallées, dans les cavernes de la terre et les rochers.
7 | On entend leurs cris sauvages parmi les broussailles, ils se couchent ensemble sous les ronces:
8 | gens insensés, race sans nom, bannis avec mépris de la terre habitée!
9 | Et maintenant je suis l´objet de leurs chansons, je suis en butte à leurs propos.
10 | Ils ont horreur de moi, ils me fuient, ils ne détournent pas leur crachat de mon visage.
11 | Ils se donnent libre carrière pour m´outrager, ils rejettent tout frein devant moi.
12 | Des misérables se lèvent à ma droite, ils cherchent à ébranler mes pieds, ils frayent jusqu´à moi leurs routes meurtrières.
13 | Ils ont bouleversé mes sentiers, ils travaillent à ma ruine, eux à qui personne ne porterait secours.
14 | Ils fondent sur moi, comme par une large brèche, ils se précipitent parmi les décombres.
15 | Les terreurs m´assiègent, ma prospérité est emportée comme un souffle, mon bonheur a passé comme un nuage.
16 | Et maintenant, mon âme s´épanche en moi, les jours d´affliction m´ont saisi.
17 | La nuit perce mes os, les consume, le mal qui me ronge ne dort pas.
18 | Par sa violence, mon vêtement a perdu sa forme, il me serre comme une tunique.
19 | Dieu m´a jeté dans la fange, je suis comme la poussière et la cendre.
20 | Je crie vers toi, et tu ne me réponds pas; je me tiens debout, et tu me regardes avec indifférence,
21 | Tu deviens cruel à mon égard, tu m´attaques avec toute la force de ton bras.
22 | Tu m´enlèves, tu me fais voler au gré du vent, et tu m´anéantis dans le fracas de la tempête.
23 | Car, je le sais, tu me mènes à la mort, au rendez-vous de tous les vivants.
24 | Cependant celui qui va périr n´étendra-t-il pas les mains et, dans sa détresse, ne poussera-t-il pas un cri?
25 | N´avais-je pas des larmes pour l´infortuné? Mon coeur ne s´est-il pas attendri sur l´indigent?
26 | J´attendais le bonheur, et le malheur est arrivé; j´espérais la lumière, et les ténèbres sont venues.
27 | Mes entrailles bouillonnent sans relâche, les jours d´affliction ont fondu sur moi.
28 | Je marche dans le deuil, sans soleil; si je me lève dans l´assemblée, c´est pour pousser des cris.
29 | Je suis devenu le frère des chacals, le compagnon des filles de l´autruche.
30 | Ma peau livide tombe en lambeaux, mes os sont brûlés par un feu intérieur.
31 | Ma cithare ne rend plus que des accords lugubres, mon chalumeau que des sons plaintifs.

Chapitre 31

Ai-je mangé seul mon pain?

1 | J´avais fait un pacte avec mes yeux, et comment aurais-je arrêté mes regards sur une vierge.
2 | Quelle part, me disais-je, Dieu me réserverait-il d´en haut? Quel sort le Tout-Puissant me ferait-il de son ciel?
3 | La ruine n´est-elle pas pour le méchant, et le malheur pour les artisans d´iniquité?
4 | Dieu ne connaît-il pas mes voies, ne compte-t-il pas tous mes pas?
5 | Si j´ai marché dans le sentier du mensonge, si mon pied a couru après la fraude,
6 | que Dieu me pèse dans de justes balances, et il reconnaîtra mon innocence!
7 | Si mes pas se sont écartés du droit chemin, si mon coeur a suivi mes yeux, si quelque souillure s´est attachée à mes mains,
8 | que je sème, et qu´un autre mange, que mes rejetons soient déracinés!
9 | Si mon coeur a été séduit par une femme, si j´ai fait le guet à la porte de mon prochain,
10 | que ma femme tourne la meule pour un autre, que des étrangers la déshonorent!
11 | Car c´est là un crime horrible, un forfait que punissent les juges;
12 | un feu qui dévore jusqu´à la ruine, qui aurait détruit tous mes bien.
13 | Si j´ai méconnu le droit de mon serviteur ou de ma servante, quand ils étaient en contestation avec moi:
14 | Que faire, quand Dieu se lèvera? Au jour de sa visite, que lui répondrai-je?
15 | Celui qui m´a fait dans le sein de ma mère ne l´a-t-il pas fait aussi? Un même Créateur ne nous a-t-il pas formés?
16 | Si j´ai refusé aux pauvres ce qu´ils désiraient, si j´ai fait languir les yeux de la veuve,
17 | si j´ai mangé seul mon morceau de pain, sans que l´orphelin en ait eu sa part:
18 | dès mon enfance il m´a gardé comme un père; dès ma naissance il a guidé mes pas.
19 | Si j´ai vu le malheureux périr sans vêtements, l´indigent manquer de couverture,
20 | sans que ses reins m´aient béni, sans que la toison de mes agneaux l´ait réchauffé;
21 | si j´ai levé la main contre l´orphelin, parce que je me voyais un appui dans les juges,
22 | que mon épaule se détache du tronc, que mon bras soit arraché de l´humérus.
23 | Car je crains la vengeance de Dieu, et devant sa majesté je ne puis subsister.
24 | Si j´ai mis dans l´or mon assurance, si j´ai dit à l´or pur: « Tu es mon espoir; »
25 | si je me suis réjoui de l´abondance de mes biens, des trésors amassés par mes mains;
26 | si, en voyant le soleil jeter ses feux, et la lune s´avancer dans sa splendeur,
27 | mon coeur s´est laissé séduire en secret, si ma main s´est portée à ma bouche,
28 | c´est là encore un crime que punit le juge; j´aurais renié le Dieu très-haut.
29 | Si j´ai été joyeux de la ruine de mon ennemi, si j´ai tressailli d´allégresse quand le malheur l´a frappé:
30 | Non, je n´ai pas permis à ma langue de pécher, en demandant sa mort avec imprécation!...
31 | Si les gens de ma tente ne disaient pas: « Où trouver quelqu´un qui ne soit pas rassasiés de sa table? »
32 | si l´étranger passait la nuit en dehors, si je n´ouvrais pas la porte au voyageur!...
33 | Si j´ai, comme font les hommes, déguisé mes fautes, et renfermé mes iniquités dans mon sein,
34 | par peur de la grande assemblée, par crainte du mépris des familles, au point de me taire, et de n´oser franchir le seuil de ma porte!...
35 | Oh! Qui me fera trouver quelqu´un qui m´écoute? Voilà ma signature: que le Tout-Puissant me réponde! Que mon adversaire écrive aussi sa cédule!
36 | On verra si je ne la mets pas sur mon épaule, si je n´en ceins pas mon front comme d´un diadème!
37 | je rendrai compte à mon juge de tous mes pas, je m´approcherai de lui comme un prince.
38 | Si ma terre crie contre moi, si j´ai fait pleurer ses sillons;
39 | si j´ai mangé ses produits sans l´avoir payée, si je l´ai arrachée à ses légitimes possesseurs,
40 | qu´au lieu de froment il y naisse des épines, et de l´ivraie au lieu d´orge! Ici finissent les discours de Job. DEUXIÈME PARTIE. DISCOURS D´ÉLIU. --Premier discours d´Eliu.--

Chapitre 32

1 | Ces trois hommes cessèrent de répondre à Job, parce qu´il persistait à se regarder comme juste.
2 | Alors s´alluma la colère d´Eliu, fils de Barachel le Bouzite, de la famille de Ram. Sa colère s´alluma contre Job, parce qu´il se prétendait plus juste que Dieu.
3 | Elle s´alluma aussi contre ses trois amis, parce qu´ils n´avaient pas trouvé de bonnes réponse à lui faire et que néanmoins ils condamnaient Job.
4 | Comme ils étaient plus âgés que lui, Eliu avait attendu pour parler à Job.
5 | Mais voyant qu´il n´y avait plus de réponse dans la bouche de ces trois hommes, il s´enflamma de colère.
6 | Alors Eliu, fils de Barachel le Bouzite, prit la parole et dit: Je suis jeune et vous êtes des vieillards; c´est pourquoi j´étais effrayé et je redoutais de vous faire connaître mon sentiment.
7 | Je me disais: « Les jours parleront, les nombreuses années révéleront la sagesse. »
8 | Mais c´est l´esprit mis dans l´homme, le souffle du Tout-Puissant qui lui donne l´intelligence.
9 | Ce n´est pas l´âge qui donne la sagesse, ce n´est pas la vieillesse qui discerne la justice.
10 | Voilà pourquoi je dis: « Écoutez-moi; je vais, moi aussi, exposer ma pensée. »
11 | J´ai attendu tant que vous parliez, j´ai prêté l´oreille à vos raisonnements, jusqu´à la fin de vos débats.
12 | Je vous ai suivis attentivement, et nul n´a convaincu Job, nul d´entre vous n´a réfuté ses paroles.
13 | Ne dites pas: « Nous avons trouvé la sagesse; c´est Dieu qui le frappe, et non pas l´homme. »
14 | Il n´a pas dirigé contre moi ses discours, mais ce n´est pas avec vos paroles que je lui répondrai.
15 | Les voilà interdits; ils ne répondent rien; la parole leur fait défaut.
16 | J´ai attendu qu´ils eussent fini de parler, qu´ils restassent muets et sans réponse.
17 | C´est à mon tour de parler à présent; je veux dire aussi ce que je pense.
18 | Car je suis plein de discours, l´esprit qui est en moi m´oppresse.
19 | Mon coeur est comme un vin renfermé, comme une outre remplie de vin nouveau qui va éclater.
20 | Que je parle donc, afin de respirer à l´aise, que mes lèvres s´ouvrent pour répondre!
21 | Je ne veux faire acception de personne, je ne flatterai qui que ce soit.
22 | Car je ne sais pas flatter; autrement mon Créateur m´enlèverait sur-le-champ.

Chapitre 33

As-tu écouté les avertissements de Dieu?

1 | Maintenant donc, Job, écoute mes paroles, prête l´oreille à tous mes discours.
2 | Voilà que j´ouvre la bouche, ma langue forme des mots dans mon palais,
3 | mes paroles partiront d´un coeur droit, c´est la vérité pure qu´exprimeront mes lèvres.
4 | L´esprit de Dieu m´a créé, le souffle du Tout-Puissant me donne la vie.
5 | Si tu le peux, réponds-moi; dispose tes arguments devant moi, tiens-toi ferme.
6 | Devant Dieu je suis ton égal, comme toi j´ai été formé du limon.
7 | Ainsi ma crainte ne t´épouvantera pas, et le poids de ma majesté ne peut t´accabler.
8 | Oui, tu as dit à mes oreilles, et j´ai bien entendu le son de tes paroles;
9 | « Je suis pur, exempt de tout péché; je suis irréprochable, il n´y a point d´iniquité en moi.
10 | Et Dieu invente contre moi des motifs de haine, il me traite comme son ennemi.
11 | Il a mis mes pieds dans les ceps, il surveille tous mes pas. »
12 | Je te répondrai qu´en cela tu n´as pas été juste, car Dieu est plus grand que l´homme.
13 | Pourquoi disputer contre lui, parce qu´il ne rend compte de ses actes à personne?
14 | Pourtant Dieu parle tantôt d´une manière, tantôt d´une autre, et l´on n´y fait pas attention.
15 | Il parle par des songes, par des visions nocturnes, quand un profond sommeil pèse sur les mortels, quand ils dorment sur leur couche.
16 | A ce moment, il ouvre l´oreille des hommes, et y scelle ses avertissements,
17 | afin de détourner l´homme de ses oeuvres mauvaises, et d´écarter de lui l´orgueil,
18 | afin de sauver son âme de la mort, sa vie des atteintes du dard.
19 | Par la douleur aussi l´homme est repris sur sa couche, quand une lutte continue agite ses os.
20 | Alors il prend en dégoût le pain, et il a horreur des mets exquis,
21 | Sa chair s´évanouit aux regards, ses os qu´on ne voyait pas sont mis à nu.
22 | Il s´approche de la fosse, sa vie est en proie aux horreurs du trépas.
23 | Mais s´il trouve pour intercesseur, un ange entre mille, qui fasse connaître à l´homme son devoir,
24 | Dieu a pitié de lui et dit à l´ange: « Epargne-lui de descendre dans la fosse, j´ai trouvé la rançon de sa vie. »
25 | Sa chair alors a plus de fraîcheur qu´au premier âge, il revient aux jours de sa jeunesse.
26 | Il prie Dieu, et Dieu lui est propice; il contemple sa face avec allégresse, et le Très-Haut lui rend son innocence.
27 | Il chante parmi les hommes, il dit: « J´ai péché, j´ai violé la justice, et Dieu ne m´a pas traité selon mes fautes.
28 | Il a épargné à mon âme de descendre dans la fosse, et ma vie s´épanouit à la lumière! »
29 | Voilà, Dieu fait tout cela, deux fois, trois fois, pour l´homme,
30 | afin de le ramener de la mort, de l´éclairer de la lumière des vivants.
31 | Sois attentif, Job, écoute-moi; garde le silence, que je parle.
32 | Si tu as quelque chose à dire, réponds-moi; parle, car je voudrais te trouver juste.
33 | Si tu n´as rien à dire, écoute-moi; fais silence, et je t´enseignerai la sagesse. --Deuxième discours d´Eliu.--

Chapitre 34

1 | Eliu reprit et dit:
2 | Sages, écoutez mes discours; hommes intelligents, prêtez-moi l´oreille.
3 | Car l´oreille juge les paroles, comme le palais discerne les aliments.
4 | Tâchons de discerner ce qui est juste; cherchons entre nous ce qui est bon.
5 | Job a dit: « Je suis innocent, et Dieu me refuse justice.
6 | Quand je soutiens mon droit, je passe pour menteur, ma plaie est douloureuse, sans que j´aie péché. »
7 | Y a-t-il un homme semblable à Job? Il boit le blasphème comme l´eau!
8 | Il s´associe aux artisans d´iniquité, il marche avec les hommes pervers.
9 | Car il a dit: « Il ne sert de rien à l´homme de chercher la faveur de Dieu. »
10 | Ecoutez-moi donc, hommes sensés: Loin de Dieu l´iniquité! Loin du Tout-Puissant l´injustice!
11 | Il rend à l´homme selon ses oeuvres, il rétribue chacun selon ses voies.
12 | Non, certes, Dieu ne commet pas l´iniquité, le Tout-Puissant ne viole pas la justice.
13 | Qui lui a remis le gouvernement de la terre? Qui lui a confié l´univers?
14 | S´il ne pensait qu´à lui-même, s´il retirait à lui son esprit et son souffle,
15 | toute chair expirerait à l´instant, et l´homme retournerait à la poussière.
16 | Si tu as de l´intelligence, écoute ceci, prête l´oreille au son de mes paroles:
17 | Un ennemi de la justice aurait-il le suprême pouvoir? Oses-tu condamner le Juste, le Puissant,
18 | qui dit à un roi: « Vaurien! » aux princes: « Pervers! »
19 | qui ne fait point acception de la personne des grands, qui ne regarde pas le riche plus que le pauvre, parce que tous sont l´ouvrage de ses mains?
20 | En un instant ils périssent, au milieu de la nuit, les peuples chancellent et disparaissent; le puissant est emporté sans main d´homme.
21 | Car les yeux de Dieu sont ouverts sur les voies de l´homme, il voit distinctement tous ses pas.
22 | Il n´y a ni ténèbres ni ombre de la mort, où puissent se cacher ceux qui commettent l´iniquité.
23 | Il n´a pas besoin de regarder un homme deux fois, pour l´amener au jugement avec lui.
24 | Il brise les puissants sans enquête, et il en met d´autres à leur place.
25 | Il connaît donc leurs oeuvres; il les renverse de nuit, et ils sont écrasés.
26 | Il les frappe comme des impies, en un lieu où on les regarde,
27 | parce qu´en se détournant de lui, en refusant de connaître toutes ses voies,
28 | ils ont fait monter vers lui le cri du pauvre, ils l´ont rendu attentif au cri des malheureux.
29 | S´il accorde la paix, qui le trouvera mauvais; s´il cache son visage, qui pourra le contempler, qu´il soit peuple ou homme celui qu´il traite ainsi,
30 | pour mettre fin au règne de l´impie, pour qu´il ne soit plus un piège pour le peuple?
31 | Or avait-il dit à Dieu: « J´ai été châtié, je ne pécherai plus;
32 | montre-moi ce que j´ignore; si j´ai commis l´iniquité, je ne le ferai plus? »
33 | Est-ce d´après ton avis que Dieu doit rendre la justice de sorte que tu puisses rejeter son jugement? Choisis à ton gré, et non pas moi; ce que tu sais, expose-le.
34 | Les gens sensés me diront, ainsi que l´homme sage qui m´écoute:
35 | « Job a parlé sans intelligence, et ses discours sont dépourvus de sagesse.
36 | Eh bien, que Job soit éprouvé jusqu´au bout, puisque ses réponses sont celles d´un impie!
37 | Car à l´offense il ajoute la révolte; il bat des mains au milieu de nous, il multiplie ses propos contre Dieu. » --Troisième discours d´Eliu.--

Chapitre 35

C'est qu'ils n'invoquaient pas Dieu

1 | Eliu prit de nouveau la parole et dit:
2 | Crois-tu que ce soit là de la justice, de dire: « J´ai raison contre Dieu? »
3 | Car tu as dit: « Que me sert mon innocence, qu´ai-je de plus que si j´avais péché? »
4 | Moi, je vais te répondre, et à tes amis en même temps.
5 | Considère les cieux et regarde; vois les nuées: elles sont plus hautes que toi!...
6 | Si tu pèches, quel tort lui causes-tu? Si tes offenses se multiplient, que lui fais-tu?
7 | Si tu es juste, que lui donnes-tu? Que reçoit-il de ta main?
8 | Ton iniquité ne peut nuire qu´à tes semblables, ta justice n´est utile qu´au fils de l´homme.
9 | Des malheureux gémissent sous la violence des vexations, et crient sous la main des puissants.
10 | Mais nul ne dit: « Où est Dieu, mon Créateur, qui donne à la nuit des chants de joie,
11 | qui nous a faits plus intelligents que les animaux de la terre, plus sages que les oiseaux du ciel. »
12 | Ils crient alors, sans être exaucés, sous l´orgueilleuse tyrannie des méchants.
13 | Dieu n´exauce pas les discours insensés, le Tout-Puissant ne les regarde pas.
14 | Quand tu lui dis: « Tu ne vois pas ce qui se passe, » ta cause est devant lui; attends son jugement.
15 | Mais, parce que sa colère ne sévit pas encore, et qu´il semble ignorer sa folie,
16 | Job prête sa bouche à de vaines paroles, et se répand en discours insensés. --Quatrième discours d´Eliu.--

Chapitre 36

Dieu nous éprouve pour nous corriger

1 | Eliu reprit encore une fois et dit:
2 | Attends un peu, et je t´instruirai, car j´ai des paroles encore pour la cause de Dieu;
3 | je prendrai mes raisons de haut, et je montrerai la justice de mon Créateur.
4 | Sois-en sûr, mes discours sont exempts de mensonge; devant toi est un homme sincère en ses jugements.
5 | Voici que Dieu est puissant, mais il ne dédaigne personne; il est puissant par la force de son intelligence.
6 | Il ne laisse pas vivre le méchant, et il fait justice aux malheureux.
7 | Il ne détourne pas ses yeux des justes, il les fait asseoir sur le trône avec les rois, il les établit pour toujours, et ils sont exaltés.
8 | Viennent-ils à tomber dans les fers, sont-ils pris dans les liens du malheur,
9 | il leur dénonce leurs oeuvres, leurs fautes causées par l´orgueil.
10 | Il ouvre leur oreille à la réprimande, il les exhorte à se détourner du mal.
11 | S´ils écoutent et se soumettent, ils achèvent leurs jours dans le bonheur, et leurs années dans les délices.
12 | Mais s´ils n´écoutent pas, ils périssent par le glaive, ils meurent dans leur aveuglement.
13 | Les coeurs impies se livrent à la colère, ils ne crient pas vers Dieu quand il les met dans les chaînes.
14 | Aussi meurent-ils dans leur jeunesse, et leur vie se flétrit comme celle des infâmes.
15 | Mais Dieu sauve le malheureux dans sa misère, il l´instruit par la souffrance.
16 | Toi aussi, il te retirera de la détresse, pour te mettre au large, en pleine liberté, et ta table sera dressée et chargée de mets succulents.
17 | Mais si tu combles la mesure de l´impie, tu en porteras la sentence et la peine.
18 | Crains que Dieu irrité ne t´inflige un châtiment, et que tes riches offrandes ne t´égarent.
19 | Tes cris te tireront-ils de la détresse, et même toutes les ressources de la force?
20 | Ne soupire pas après la nuit, durant laquelle les peuples sont anéantis sur place.
21 | Prends garde de te tourner vers l´iniquité, car tu la préfères à l´affliction.

Hymne à la grandeur de Dieu

22 | Vois: Dieu est sublime dans sa puissance! Quel maître est semblable à lui?
23 | Qui lui trace la voie qu´il doit suivre? Qui peut lui dire: « Tu as mal fait? »
24 | Songe plutôt à glorifier ses oeuvres, que les hommes célèbrent dans leurs chants.
25 | Tout homme les admire, le mortel les contemple de loin.
26 | Dieu est grand au-dessus de toute science, le nombre de ses années est impénétrable.
27 | Il attire les gouttes d´eau, qui se répandent en pluie sous leur poids.
28 | Les nuées la laissent couler, et tomber sur la masse des hommes.
29 | Qui comprendra l´expansion des nuages, et le fracas de la tente du Très-Haut?
30 | Tantôt il étend autour de lui sa lumière, Tantôt il se cache comme au fond de la mer.
31 | C´est ainsi qu´il exerce sa justice sur les peuples, et qu´il donne la nourriture avec abondance.
32 | Il prend la lumière dans ses mains, et lui marque le but à atteindre.
33 | Son tonnerre l´annonce, l´effroi des troupeaux annonce son approche.

Chapitre 37

1 | A ce spectacle, mon coeur est tout tremblant, il bondit hors de sa place.
2 | Ecoutez, écoutez le fracas de sa voix, le grondement qui sort de sa bouche!
3 | Il lui donne libre carrière sous l´immensité des cieux, et son éclair brille jusqu´aux extrémités de la terre.
4 | Puis éclate un rugissement, il tonne de sa voix majestueuse; il ne retient plus les éclairs, quand on entend sa voix;
5 | Dieu tonne de sa voix, d´une manière merveilleuse. Il fait de grandes choses que nous ne comprenons pas.
6 | Il dit à la neige: « Tombe sur la terre; » il commande aux ondées et aux pluies torrentielles.
7 | Il met un sceau sur la main de tous les hommes, afin que tout mortel reconnaisse son Créateur.
8 | Alors l´animal sauvage rentre dans son repaire, et demeure dans sa tanière.
9 | L´ouragan sort de ses retraites cachées, l´aquilon amène les frimas.
10 | Au souffle de Dieu se forme la glace, et la masse des eaux est emprisonnée.
11 | Il charge de vapeurs les nuages, il disperse ses nuées lumineuses.
12 | On les voit, selon ses décrets, errer en tous sens, pour exécuter tout ce qu´il leur commande, sur la face de la terre habitée.
13 | C´est tantôt pour le châtiment de sa terre, et tantôt en signe de faveur qu´il les envoie.
14 | Job, sois attentif à ces choses; arrête-toi, et considère les merveilles de Dieu.
15 | Sais-tu comment il les opère, et fait briller l´éclair dans la nue?
16 | Comprends-tu le balancement des nuages, les merveilles de celui dont la science est parfaite,
17 | toi dont les vêtements sont chauds, quand la terre se repose au souffle du midi?
18 | Peux-tu, comme lui, étendre les nuées, et les rendre solides comme un miroir d´airain?
19 | Fais-nous connaître ce que nous devons lui dire: nous ne saurions lui parler, ignorants que nous sommes.
20 | Ah! Qu´on ne lui rapporte pas mes discours! Un homme a-t-il jamais dit qu´il désirait sa perte?
21 | On ne peut voir maintenant la lumière du soleil, qui luit derrière les nuages; qu´un vent passe, il les dissipe.
22 | L´or vient du septentrion; mais Dieu, que sa majesté est redoutable!
23 | Le Tout-Puissant, nous ne pouvons l´atteindre: il est grand en force, et en droit, et en justice, il ne répond à personne!
24 | Que les hommes donc le révèrent! Il ne regarde pas ceux qui se croient sages. TROISIÈME PARTIE. DISCOURS DE DIEU. --Premier discours.--

Chapitre 38

Dieu répond à Job

1 | Alors Yahweh répondit à Job du sein de la tempête, et dit:
2 | Quel est celui qui obscurcit ainsi le plan divin, par des discours sans intelligence?
3 | Ceins tes reins, comme un homme: je vais t´interroger, et tu m´instruiras.
4 | Où étais-tu quand je posais les fondements de la terre? Dis-le, si tu as l´intelligence.
5 | Qui en a fixé les dimensions? Le sais-tu? Qui a tendu sur elle cordeau?
6 | Sur quoi ses bases reposent-elles, ou qui en a posé la pierre angulaire,
7 | quand les astres du matin chantaient en choeur, et que tous les fils de Dieu poussaient des cris d´allégresse?
8 | Qui a fermé la mer avec des portes, lorsqu´elle sortit impétueuse du sein maternel;
9 | quand je lui donnai les nuages pour vêtements, et pour langes d´épais brouillards;
10 | quand je lui imposai ma loi, que je lui mis des portes et des verrous,
11 | et que je lui dis: « Tu viendras jusqu´ici, non au delà; ici s´arrêtera l´orgueil de tes flots »?
12 | As-tu, depuis que tu existes, commandé au matin? As-tu indiqué sa place à l´aurore,
13 | pour qu´elle saisisse les extrémités de la terre et qu´elle en secoue les méchants;
14 | pour que la terre prenne forme, comme l´argile sous le cachet, et qu´elle se montre parée comme d´un vêtement;
15 | pour que les malfaiteurs soient privés de leur lumière, et que le bras levé pour le crime soit brisé?
16 | Es-tu descendu jusqu´aux sources de la mer, t´es-tu promené dans les profondeurs de l´abîme?
17 | Les portes de la mort se sont-elles ouvertes devant toi, as-tu vu les portes du sombre séjour?
18 | As-tu embrassé l´étendue de la terre? Parle, si tu sais toutes ces choses.
19 | Où est le chemin qui conduit au séjour de la lumière, et où se trouve la demeure des ténèbres?
20 | Tu pourrais les saisir en leur domaine, tu connais les sentiers de leur séjour!...
21 | Tu le sais sans doute, puisque tu étais né avant elles; le nombre de tes jours est si grand!
22 | Es-tu entré dans les trésors de la neige? As-tu vu les réservoirs de la grêle,
23 | que je tiens prêts pour le temps de la détresse, pour les jours de la guerre et du combat?
24 | Par quelle voie la lumière se divise-t-elle, et le vent d´orient se répand-il sur la terre?
25 | Qui a ouvert des canaux aux ondées, et tracé une route aux feux du tonnerre,
26 | afin que la pluie tombe sur une terre inhabitée, sur le désert où il n´y a point d´hommes;
27 | pour qu´elle arrose la plaine vaste et vide, et y fasse germer l´herbe verte!
28 | La pluie a-t-elle un père? Qui engendre les gouttes de la rosée?
29 | De quel sein sort la glace? Et le givre du ciel, qui l´enfante,
30 | pour que les eaux durcissent comme la pierre, et que la surface de l´abîme se solidifie?
31 | Est-ce toi qui serres les liens des Pléiades, ou pourrais-tu relâcher les chaînes d´Orion?
32 | Est-ce toi qui fais lever les constellations en leur temps, qui conduis l´Ourse avec ses petits?
33 | Connais-tu les lois du ciel, règles-tu ses influences sur la terre?
34 | Elèves-tu ta voix jusque dans les nues, pour que des torrents d´eau tombent sur toi?
35 | Est-ce toi qui lâches les éclairs pour qu´ils partent, et te disent-ils: « Nous voici! »
36 | Qui a mis la sagesse dans les nuées, ou qui a donné l´intelligence aux météores?
37 | Qui peut exactement compter les nuées, incliner les urnes du ciel,
38 | pour que la poussière se forme en masse solide et que les glèbes adhèrent ensemble?
39 | Est-ce toi qui chasses pour la lionne sa proie, qui rassasies la faim des lionceaux,
40 | quand ils sont couchés dans leur tanière, qu´ils se tiennent en embuscade dans le taillis?
41 | Qui prépare au corbeau sa pâture, quand ses petits crient vers Dieu, qu´ils errent çà et là, sans nourriture?

Chapitre 39

1 | Connais-tu le temps où les chèvres sauvages font leurs petits? As-tu observé les biches quand elles mettent bas?
2 | As-tu compté les mois de leur portée, et connais-tu l´époque de leur délivrance?
3 | Elles se mettent à genoux, déposent leurs petits, et sont quittes de leurs douleurs.
4 | Leurs faons se fortifient et grandissent dans les champs; ils s´en vont, et ne reviennent plus.
5 | Qui a lâché l´onagre en liberté, qui a brisé les liens de l´âne sauvage,
6 | à qui j´ai donné le désert pour maison, pour demeure la plaine salée?
7 | Il méprise le tumulte des villes, il n´entend pas les cris d´un maître.
8 | Il parcourt les montagnes pour trouver sa pâture, il y poursuit les moindres traces de verdure.
9 | Le buffle voudra-t-il te servir, ou bien passera-t-il la nuit dans son étable?
10 | L´attacheras-tu avec une corde au sillon, ou bien hersera-t-il derrière toi dans les vallées?
11 | Te fieras-tu à lui parce qu´il est très fort, lui laisseras-tu faire tes travaux?
12 | Compteras-tu sur lui pour rentrer ta moisson, pour recueillir le blé dans ton aire?
13 | L´aile de l´autruche bat joyeusement; elle n´a ni l´aile pieuse ni le plumage de la cigogne.
14 | Elle abandonne ses oeufs à la terre, et les laisse chauffer sur le sable.
15 | Elle oublie que le pied peut les fouler, la bête des champs les écraser.
16 | Elle est dure pour ses petits, comme s´ils n´étaient pas siens; que son travail soit vain, elle ne s´en inquiète pas.
17 | Car Dieu lui a refusé la sagesse, et ne lui a pas départi l´intelligence.
18 | Mais quand elle se bat les flancs et prend son essor, elle se rit du cheval et du cavalier.
19 | Est-ce toi qui donnes au cheval la vigueur, qui revêts son cou d´une crinière flottante,
20 | qui le fais bondir comme la sauterelle? Son fier hennissement répand la terreur.
21 | Il creuse du pied la terre, il est fier de sa force, il s´élance au-devant du combat.
22 | Il se rit de la peur; rien ne l´effraie; il ne recule pas devant l´épée.
23 | Sur lui résonne le carquois, la lance étincelante et le javelot.
24 | Il frémit, il s´agite, il dévore le sol; il ne se contient plus quand la trompette sonne.
25 | Au bruit de la trompette, il dit: « Allons! » De loin il flaire la bataille, la voix tonnante des chefs et les cris des guerriers.
26 | Est-ce par ta sagesse que l´épervier prend son vol et déploie ses ailes vers le midi?
27 | Est-ce à ton ordre que l´aigle s´élève, et fait son nid sur les hauteurs?
28 | Il habite les rochers, il fixe sa demeure dans les dents de la pierre, sur les sommets.
29 | De là, il guette sa proie, son regard perce au loin.
30 | Ses petits s´abreuvent de sang; partout où il y a des cadavres, on le trouve. --Humble réponse de Job.--

Chapitre 40

1 | Yahweh s´adressant à Job, dit:
2 | Le censeur du Tout-Puissant veut-il encore plaider contre lui? Celui qui dispute avec Dieu peut-il répondre?
3 | Job répondit à Yahweh, en disant:
4 | Chétif que je suis, que te répondrai-je? Je mets la main sur ma bouche.
5 | J´ai parlé une fois, je ne répliquerai pas; deux fois, je n´ajouterai rien. --Deuxième discours de Dieu.--
6 | Yahweh parla encore à Job du sein de la tempête et dit:
7 | Ceins tes reins, comme un homme; Je vais t´interroger, et tu m´instruiras.
8 | Veux-tu donc anéantir ma justice, me condamner afin d´avoir droit?
9 | As-tu un bras comme celui de Dieu, et tonnes-tu de la voix comme lui?
10 | Pare-toi de grandeur et de magnificence, revêts-toi de gloire et de majesté;
11 | épanche les flots de ta colère, d´un regard abaisse tout superbe.
12 | D´un regard fais plier tout superbe, écrase sur place les méchants;
13 | cache-les tous ensemble dans la poussière, enferme leur visage dans les ténèbres.
14 | Alors, moi aussi, je te rendrai l´hommage, que ta droite peut te sauver.
15 | Vois Béhémoth, que j´ai créé comme toi: il se nourrit d´herbe, comme le boeuf.
16 | Vois donc, sa force est dans ses reins, et sa vigueur dans les muscles de ses flancs!
17 | Il dresse sa queue comme un cèdre; les nerfs de ses cuisses forment un solide faisceau.
18 | Ses os sont des tubes d´airain, ses côtes sont des barres de fer.
19 | C´est le chef-d´oeuvre de Dieu; son Créateur l´a pourvu d´un glaive.
20 | Les montagnes produisent pour lui du fourrage, autour de lui se jouent toutes les bêtes des champs.
21 | Il se couche sous les lotus, dans le secret des roseaux et des marécages.
22 | Les lotus le couvrent de leur ombre, les saules du torrent l´environnent.
23 | Que le fleuve déborde, il ne craint pas; il serait calme, si le Jourdain montait à sa gueule.
24 | Est-ce en face qu´on pourra le saisir, avec des filets, et lui percer les narines?
25 | Tireras-tu Léviathan avec un hameçon, et lui serreras-tu la langue avec une corde?
26 | Lui passeras-tu un jonc dans les narines, et lui perceras-tu la mâchoire avec un anneau?
27 | T´adressera-t-il d´ardentes prières, te dira-t-il de douces paroles?
28 | Fera-t-il une alliance avec toi, le prendras-tu toujours à ton service?
29 | Joueras-tu avec lui comme avec un passereau, l´attacheras-tu pour amuser tes filles?
30 | Les pêcheurs associés en font-ils le commerce, le partagent-ils entre les marchands?
31 | Cribleras-tu sa peau de dards, perceras-tu sa tête du harpon?
32 | Essaie de mettre la main sur lui: souviens-toi du combat, et tu n´y reviendras plus.

Chapitre 41

1 | Voici que le chasseur est trompé dans son attente; la vue du monstre suffit à le terrasser.
2 | Nul n´est assez hardi pour provoquer Léviathan: qui donc oserait me résister en face?
3 | Qui m´a obligé, pour que j´aie à lui rendre? Tout ce qui est sous le ciel est à moi.
4 | Je ne veux pas taire ses membres, sa force, l´harmonie de sa structure.
5 | Qui jamais a soulevé le bord de sa cuirasse? Qui a franchi la double ligne de son râtelier?
6 | Qui a ouvert les portes de sa gueule? Autour de ses dents habite la terreur.
7 | Superbes sont les lignes de ses écailles, comme des sceaux étroitement serrés.
8 | Chacune touche sa voisine; un souffle ne passerait pas entre elles.
9 | Elles adhèrent l´une à l´autre, elles sont jointes et ne sauraient se séparer.
10 | Ses éternuements font jaillir la lumière, ses yeux sont comme les paupières de l´aurore.
11 | Des flammes jaillissent de sa gueule, il s´en échappe des étincelles de feu.
12 | Une fumée sort de ses narines, comme d´une chaudière ardente et bouillante.
13 | Son souffle allume les charbons, de sa bouche s´élance la flamme.
14 | Dans son cou réside la force, devant lui bondit l´épouvante.
15 | Les muscles de sa chair tiennent ensemble; fondus sur lui, inébranlables.
16 | Son coeur est dur comme la pierre, dur comme la meule inférieure.
17 | Quand il se lève, les plus braves ont peur, l´épouvante les fait défaillir.
18 | Qu´on l´attaque avec l´épée, l´épée ne résiste pas, ni la lance, ni le javelot, ni la flèche.
19 | Il tient le fer pour de la paille, l´airain comme un bois vermoulu.
20 | La fille de l´arc ne le fait pas fuir, les pierres de la fronde sont pour lui un fétu,
21 | la massue, un brin de chaume; il se rit du fracas des piques.
22 | Sous son ventre sont des tessons aigus: on dirait une herse qu´il étend sur le limon.
23 | Il fait bouillonner l´abîme comme une chaudière, il fait de la mer un vase de parfums.
24 | Il laisse après lui un sillage de lumière, on dirait que l´abîme a des cheveux blancs.
25 | Il n´a pas son égal sur la terre, il a été créé pour ne rien craindre.
26 | Il regarde en face tout ce qui est élevé, il est le roi des plus fiers animaux. --Réponse de Job.--

Chapitre 42

1 | Job répondit à Yahweh et dit:
2 | Je sais que tu peux tout, et que pour toi aucun dessein n´est trop difficile.
3 | « Quel est celui qui obscurcit le plan divin, sans savoir? » Oui, j´ai parlé sans intelligence de merveilles qui me dépassent et que j´ignore.
4 | « Ecoute-moi, je vais parler; je t´interrogerai, réponds-moi. »
5 | Mon oreille avait entendu parler de toi; mais maintenant mon oeil t´a vu.
6 | C´est pourquoi je me condamne et me repens, sur la poussière et sur la cendre. ÉPILOGUE EN PROSE

Fin des poèmes de Job

7 | Après que Yahweh eut adressé ces paroles à Job, il dit à Eliphaz de Théman: « Ma colère est allumée contre toi et contre tes deux amis, parce que vous n´avez pas parlé de moi selon la vérité, comme l´a fait mon serviteur Job.
8 | Maintenant, prenez sept jeunes taureaux et sept béliers; puis venez trouver mon serviteur Job, et offrez pour vous un holocauste. Job, mon serviteur, priera pour vous, et c´est par égard pour lui que je ne vous traiterai point selon votre folie; car vous n´avez pas parlé de moi selon la vérité, comme l´a fait mon serviteur Job. »
9 | Eliphaz de Théman, Baldad de Suhé et Sophar de Naaman allèrent donc et firent comme Yahweh leur avait dit; et Yahweh eut égard à la prière de Job.
10 | Yahweh rétablit Job dans son premier état, pendant que Job intercédait pour ses amis, et Yahweh rendit à Job le double de tous ses biens.
11 | Ses frères, ses soeurs et ses anciens amis vinrent tous le visiter et mangèrent avec lui dans sa maison. Ils le plaignirent et le consolèrent de tous les malheurs que Yahweh avait fait venir sur lui; et ils lui firent don chacun d´une késita et d´un anneau d´or.
12 | Et Yahweh bénit les derniers temps de Job plus encore que les premiers, et il posséda quatorze mille brebis, six mille chameaux, mille paires de boeufs et mille ânesses.
13 | Il eut sept fils et trois filles;
14 | il nomma la première Jémima, la deuxième Ketsia et la troisième Kéren-Hapouk.
15 | On ne trouvait pas dans toute la terre d´aussi belles femmes que les filles de Job, et leur père leur donna une part d´héritage parmi leurs frères.
16 | Job vécut après cela cent quarante ans, et il vit ses fils et les fils de ses fils jusqu´à la quatrième génération.
17 | Et Job mourut vieux et rassasié de jours.


PSAUMES

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES SAPIENTIAUX / PSAUMES (livre 23)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60 | 61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 70 | 71 | 72 | 73 | 74 | 75 | 76 | 77 | 78 | 79 | 80 | 81 | 82 | 83 | 84 | 85 | 86 | 87 | 88 | 89 | 90 | 91 | 92 | 93 | 94 | 95 | 96 | 97 | 98 | 99 | 100 | 101 | 102 | 103 | 104 | 105 | 106 | 107 | 108 | 109 | 110 | 111 | 112 | 113 | 114 | 115 | 116 | 117 | 118 | 119 | 120 | 121 | 122 | 123 | 124 | 125 | 126 | 127 | 128 | 129 | 130 | 131 | 132 | 133 | 134 | 135 | 136 | 137 | 138 | 139 | 140 | 141 | 142 | 143 | 144 | 145 | 146 | 147 | 148 | 149 | 150 |

Chapitre 1

Psaume 1: Les deux voies.

1 | Heureux l´homme qui ne marche pas dans le conseil des impies, qui ne se tient pas dans la voie des pécheurs et qui ne s´assied pas dans la compagnie des moqueurs,
2 | mais qui a son plaisir dans la loi de Yahweh, et qui la médite jour et nuit.
3 | Il est comme un arbre planté près d´un cours d´eau, qui donne son fruit en son temps, et dont le feuillage ne se flétrit pas : tout ce qu´il fait réussit.
4 | Il n´en est pas ainsi des impies : ils sont comme la paille que chasse le vent.
5 | Aussi les impies ne resteront-ils pas debout au jour du jugement, ni les pécheurs dans l´assemblée des justes.
6 | Car Yahweh connaît la voie du juste, mais la voie des pécheurs mène à la ruine.

Chapitre 2

Psaume 2: Les deux règnes.

1 | Pourquoi les nations s´agitent-elles en tumulte et les peuples méditent-ils de vains projets?
2 | Les rois de la terre se soulèvent, et les princes tiennent conseil ensemble, contre Yahweh et contre son Oint.
3 | " Brisons leurs liens, disent-ils, et jetons loin de nous leurs chaînes "
4 | Celui qui est assis dans les cieux sourit, le Seigneur se moque d´eux.
5 | Alors il leur parlera dans sa colère, et dans sa fureur il les épouvantera :
6 | " Et moi, j´ai établi mon roi, sur Sion, ma montagne sainte. "
7 | " Je publierai le décret : Yahweh m´a dit : Tu es mon Fils, je t´ai engendré aujourd´hui.
8 | Demande, et je te donnerai les nations pour héritage, pour domaine les extrémités de la terre.
9 | Tu les briseras avec un sceptre de fer, tu les mettras en pièces comme le vase du potier."
10 | Et maintenant, rois, devenez sages ; recevez l´avertissement, juges de la terre.
11 | Servez Yahweh avec crainte, tressaillez de joie avec tremblement.
12 | Baisez le Fils, de peur qu´il ne s´irrite et que vous ne périssiez dans votre voie ; Car bientôt s´allumerait sa colère ; heureux tous ceux qui mettent en lui leur confiance.

Chapitre 3

Psaume 3: Que mes ennemis sont nombreux.

1 | Chant de David. A l´occasion de sa fuite devant Absalom, son fils
2 | Yahweh, que mes ennemis sont nombreux Quelle multitude se lève contre moi
3 | Nombreux sont ceux qui disent à mon sujet : " Plus de salut pour lui auprès de Dieu ! " - Séla.
4 | Mais toi, Yahweh, tu es mon bouclier tu es ma gloire, et tu relèves ma tête.
5 | De ma voix je crie vers Yahweh, et il me répond de sa montagne sainte. - Séla.
6 | Je me suis couché et me suis endormi ; je me suis réveillé, car Yahweh est mon soutien.
7 | je ne crains pas devant le peuple innombrable, qui m´assiège de toutes parts.
8 | Lève-toi, Yahweh ! Sauve-moi, mon Dieu ! Car tu frappes à la joue tous mes ennemis, tu brises les dents des méchants.
9 | A Yahweh le salut! Que ta bénédiction soit sur ton peuple ! - Séla.

Chapitre 4

Psaume 4: Prière du soir.

1 | Au maître de chant, sur les instruments à cordes. Psaume de David.
2 | Quand je t´invoque, réponds-moi, Dieu de ma justice, toi qui dans ma détresse, me mets au large. Aie pitié de moi et entends ma prière
3 | Fils des hommes, jusques à quand ma gloire sera-t-elle outragée? Jusques à quand aimerez-vous la vanité, et rechercherez-vous le mensonge? - Séla.
4 | Sachez que Yahweh s´est choisi un homme pieux; Yahweh entend quand je l´invoque.
5 | Tremblez, et ne péchez plus. Parlez-vous à vous-mêmes sur votre couche, et cessez ! - Séla.
6 | Offrez des sacrifices de justice, et confiez-vous en Yahweh.
7 | Beaucoup disent : " Qui nous fera voir le bonheur? " Fais lever sur nous la lumière de ta face, Yahweh !
8 | Tu as mis dans mon coeur plus de joie qu´ils n´en ont au temps où abondent leur froment et leur vin nouveau.
9 | En paix je me coucherai et je m´endormirai aussitôt ; car toi, Yahweh, toi seul, tu me fais habiter dans la sécurité.

Chapitre 5

Psaume 5: Prière du matin.

1 | Au maître de chant. Sur les flûtes. Psaume de David.
2 | Prête l´oreille à mes paroles, Yahweh, entends mes soupirs;
3 | sois attentif à mes cris, ô mon Roi et mon Dieu ; car c´est à toi que j´adresse ma prière.
4 | Yahweh, dès le matin, tu entends ma voix ; dès le matin, je t´offre mes voeux et j´attends.
5 | Car tu n´es pas un Dieu qui prenne plaisir au mal ; avec toi le méchant ne saurait habiter.
6 | Les insensés ne subsistent pas devant tes yeux ; tu hais tous les artisans d´iniquité.
7 | Tu fais périr les menteurs ; Yahweh abhorre l´homme de sang et de fraude.
8 | Pour moi, par ta grande miséricorde, j´irai dans ta maison ; je me prosternerai, dans ta crainte, devant ton saint temple.
9 | Seigneur, conduis-moi, dans ta justice, à cause de mes ennemis aplanis ta voie sous mes pas.
10 | Car il n´y a point de sincérité dans leur bouche ; leur coeur n´est que malice ; leur gosier est un sépulcre ouvert, leur langue se fait caressante.
11 | Châtie-les, ô Dieu. Qu´ils échouent dans leurs desseins ! A cause de leurs crimes sans nombre, précipite-les; car ils sont en révolte contre toi.
12 | Alors se réjouiront tous ceux qui se confient en toi; ils seront dans une perpétuelle allégresse, et tu les protégeras ; ils se livreront à de joyeux transports, ceux qui aiment ton nom.
13 | Car tu bénis le juste, Yahweh ; tu l´entoures de bienveillance comme d´un bouclier.

Chapitre 6

Psaume 6: Prière dans l'épreuve.

1 | Au maître de chant. Sur les instruments à cordes. A l´octave. Psaume de David.
2 | Yahweh, ne me punis pas dans ta colère, et ne me châtie pas dans ta fureur.
3 | Aie pitié de moi, Yahweh, car je suis sans force; guéris-moi, Yahweh, car mes os sont tremblants.
4 | Mon âme est dans un trouble extrême; et toi, Yahweh, jusques à quand?
5 | Reviens, Yahweh, délivre mon âme; sauve-moi à cause de ta miséricorde.
6 | Car celui qui meurt n´a plus souvenir de toi; qui te louera dans le schéol?
7 | Je suis épuisé à force de gémir ; chaque nuit ma couche est baignée de mes larmes, mon lit est arrosé de mes pleurs.
8 | mon oeil est consumé par le chagrin ; il a vieilli à cause de tous ceux qui me persécutent.
9 | Eloignez-vous de moi, vous tous qui faites le mal ! Car Yahweh a entendu la voix de mes larmes.
10 | Yahweh a entendu ma supplication, Yahweh accueille ma prière.
11 | Tous mes ennemis seront confondus et saisis d´épouvante ; ils reculeront, soudain couverts de honte.

Chapitre 7

Psaume 7: Libère-moi de mes persécuteurs.

1 | Dithyrambe de David, qu´il chanta à Yahweh à l´occasion des paroles de Chus, le Benjamite.
2 | Yahweh, mon Dieu, en toi je me confie ; sauve-moi de tous mes persécuteurs et délivre-moi,
3 | de peur qu´il ne me déchire, comme un lion, qu´il ne dévore sa proie, sans que nul ne la lui arrache.
4 | Yahweh, mon Dieu, si j´ai fait cela, s´il y a de l´iniquité dans mes mains
5 | si j´ai rendu le mal à qui est en paix avec moi, si j´ai dépouillé celui qui m´opprime sans raison,
6 | que l´ennemi me poursuive et m´atteigne, qu´il foule à terre ma vie, qu´il couche ma gloire dans la poussière.
7 | Lève-toi, Yahweh, dans ta colère, porte-toi contre les fureurs de mes adversaires ; réveille-toi pour me secourir, toi qui ordonnes un jugement.
8 | Que l´assemblée des peuples t´environne ! Puis, t´élevant au-dessus d´elle, remonte dans les hauteurs.
9 | Yahweh juge les peuples : rends-moi justice, Yahweh, selon mon droit et mon innocence.
10 | Mets un terme à la malice des méchants, et affermis le juste, toi qui sondes les coeurs et les reins, ô Dieu juste
11 | Mon bouclier est en Dieu, qui sauve les hommes au coeur droit.
12 | Dieu est un juste juge ; tous les jours, le Tout-Puissant fait entendre ses menaces.
13 | Certes, de nouveau il aiguise son glaive, il bande son arc et il vise ;
14 | il dirige sur lui des traits meurtriers, il rend ses flèches brûlantes.
15 | Voici le méchant en travail de l´iniquité : il a conçu le malheur ,et il enfante le mensonge.
16 | il ouvre une fosse, il la creuse, et il tombe dans l´abîme qu´il préparait.
17 | Son iniquité retombe sur sa tête, et sa violence redescend sur son front.
18 | Je louerai Yahweh pour sa justice, je chanterai le nom de Yahweh, le Très-Haut.

Chapitre 8

Psaume 8: Gloire de Dieu et grandeur des hommes.

1 | Au maître de chant. Sur la Gitthienne. Chant de David.
2 | Yahweh, notre Seigneur, que ton nom est glorieux sur toute la terre Toi qui as revêtu les cieux de ta majesté
3 | Par la bouche des enfants et de ceux qui sont à la mamelle tu t´es fondé une force pour confondre tes ennemis, pour imposer silence à l´adversaire et au blasphémateur.
4 | Quand je contemple tes cieux, ouvrage de tes doigts, la lune et les étoiles que tu as créées, je m´écrie :
5 | Qu´est-ce que l´homme, pour que tu te souviennes de lui, et le fils de l´homme, pour que tu en prennes soin?
6 | Tu l´as fait de peu inférieur à Dieu, tu l´as couronné de gloire et d´honneur.
7 | Tu lui as donné l´empire sur les oeuvres de tes mains; tu as mis toutes choses sous ses pieds :
8 | Brebis et boeufs, tous ensemble, et les animaux des champs;
9 | oiseaux du ciel et poissons de la mer, et tout ce qui parcourt les sentiers des mers.
10 | Yahweh, notre Seigneur, que ton nom est glorieux sur toute la terre !

Chapitre 9

Psaume 9: Dieu, refuge des opprimés.

1 | Au maître de chant. Sur l´air "Mort au fils ". Psaume de David.
2 | Je louerai Yahweh de tout mon coeur, je raconterai toutes tes merveilles.
3 | Je me réjouirai et je tressaillerai en toi, je chanterai ton nom, ô Très-Haut.
4 | Mes ennemis reculent, ils trébuchent et tombent devant ta face.
5 | Car tu as fait triompher mon droit et ma cause, tu t´es assis sur ton trône en juste juge.
6 | Tu as châtié les nations, tu as fait périr l´impie, tu as effacé leur nom pour toujours et à jamais.
7 | L´ennemi est anéanti ! Des ruines pour toujours ! Des villes que tu as renversées ! Leur souvenir a disparu !
8 | Mais Yahweh siège à jamais, il a dressé son trône pour le jugement.
9 | Il juge le monde avec justice, il juge les peuples avec droiture.
10 | Et Yahweh est un refuge pour l´opprimé, un refuge au temps de la détresse.
11 | En toi se confient tous ceux qui connaissent ton nom ; car tu ne délaisses pas ceux qui te cherchent, Yahweh.
12 | Chantez à Yahweh, qui réside en Sion, publiez parmi les peuples ses hauts faits.
13 | Car celui qui redemande le sang versé s´en est souvenu, il n´a point oublié le cri des affligés.
14 | " Aie pitié de moi, Yahweh, disaient-ils; vois l´affliction où m´ont réduit mes ennemis, toi qui me retires des portes de la mort,
15 | afin que je puisse raconter toutes les louanges, aux portes de la fille de Sion, tressaillir de joie à cause de ton salut. "
16 | Les nations sont tombées dans la fosse qu´elles ont creusée, dans le lacet qu´elles ont caché s´est pris leur pied.
17 | Yahweh s´est montré, il a exercé le jugement, dans l´oeuvre de ses mains il a enlacé l´impie. - Higgaion. Séla.
18 | Les impies retournent au schéol, toutes les nations qui oublient Dieu.
19 | Car le malheureux n´est pas toujours oublié, l´espérance des affligés ne périt pas à jamais.
20 | Lève-toi, Yahweh ! Que l´homme ne triomphe pas ! Que les nations soient jugées devant ta face !
21 | Répands sur elles l´épouvante, Yahweh ; que les peuples sachent qu´ils sont des hommes ! - Séla.

Chapitre 10

1 | Pourquoi, Yahweh, te tiens-tu éloigné? et te caches-tu au temps de la détresse?
2 | Quand le méchant s´enorgueillit, les malheureux sont consumés; ils sont pris dans les intrigues qu´il a conçues.
3 | Car le méchant se glorifie de sa convoitise; le ravisseur maudit, méprise Yahweh.
4 | Dans son arrogance, le méchant dit : " Il ne punit pas ! " " Il n´y a pas de Dieu " : voilà toutes ses pensées.
5 | Ses voies sont prospères en tout temps! Tes jugements sont trop élevés pour qu´il s´en inquiète ; tous ses adversaires, il les dissipe d´un souffle.
6 | Il dit dans son coeur : " Je ne serai pas ébranlé, je suis pour toujours à l´abri du malheur. "
7 | Sa bouche est pleine de malédiction, de tromperie et de violence; sous sa langue est la malice et l´iniquité.
8 | Il se met en embuscade près des hameaux, dans les lieux couverts il assassine l´innocent. Ses yeux épient l´homme sans défense;
9 | il est aux aguets dans le lieu couvert, comme un lion dans son fourré ; il est aux aguets pour surprendre le pauvre; il se saisit du pauvre en le tirant dans son filet.
10 | Il se courbe, il se baisse, et les malheureux tombent dans ses griffes.
11 | Il dit dans son coeur : " Dieu a oublié ! Il a couvert sa face, il ne voit jamais rien. "
12 | Lève-toi, Yahweh ; ô Dieu, lève ta main! N´oublie pas les affligés.
13 | Pourquoi le méchant méprise-t-il Dieu? Pourquoi dit-il en son coeur : " Tu ne punis pas? "
14 | Tu as vu pourtant; car tu regardes la peine et la souffrance; pour prendre en main leur cause. A toi s´abandonne le malheureux, à l´orphelin tu viens en aide.
15 | Brise le bras du méchant; l´impie, - si tu cherches son crime, ne le trouveras-tu pas?
16 | Yahweh est roi à jamais et pour l´éternité, les nations seront exterminées de sa terre.
17 | Tu as entendu le désir des affligés, Yahweh; tu affermis leur coeur, tu prêtes une oreille attentive,
18 | pour rendre justice à l´orphelin et à l´opprimé, afin que l´homme, tiré de la terre, cesse d´inspirer l´effroi.

Chapitre 11

Psaume 11: Le juste ne craint rien.

1 | Au maître de chant: De David. En Yahweh je me confie ; comment dites-vous à mon âme : " Fuyez à votre montagne, comme l´oiseau.
2 | Car voici que les méchants bandent l´arc, ils ont ajusté leur flèche sur la corde, pour tirer dans l´ombre sur les hommes au coeur droit.
3 | Quand les fondements sont renversés, que peut faire le juste? "
4 | Yahweh dans son saint temple, Yahweh, qui a son trône dans les cieux, a les yeux ouverts; ses paupières sondent les enfants des hommes.
5 | Yahweh sonde le juste ; il hait le méchant et celui qui se plaît à la violence.
6 | Il fera pleuvoir sur les méchants des lacets, du feu et du soufre; un vent brûlant, voilà la coupe qu´ils auront en partage.
7 | Car Yahweh est juste, il aime la justice; les hommes droits contempleront sa face.

Chapitre 12

Psaume 12: Contre le monde menteur.

1 | Au maître de chant. Sur l´octave. Chant de David.
2 | Sauve, Yahweh ! car les hommes pieux s´en vont, les fidèles disparaissent d´entre les enfants des hommes.
3 | On se dit des mensonges les uns aux autres ; on parle avec des lèvres flatteuses et un coeur double.
4 | Que Yahweh retranche toutes les lèvres flatteuses, la langue qui discourt avec jactance,
5 | ceux qui disent : " Par notre langue nous sommes forts ; nous avons avec nous nos lèvres : qui serait notre maître? "
6 | " A cause de l´oppression des affligés, du gémissement des pauvres, je veux maintenant me lever, dit Yahweh ; je leur apporterai le salut après lequel ils soupirent. "
7 | Les paroles de Yahweh sont des paroles pures, un argent fondu dans un creuset sur la terre, sept fois purifié.
8 | Toi, Yahweh, tu les garderas ; tu les préserveras à jamais de cette génération.
9 | Autour d´eux les méchants se promènent avec arrogance : autant ils s´élèvent, autant seront humiliés les enfants des hommes.

Chapitre 13

Psaume 13: Regarde et écoute-moi.

1 | Au maître de chant. Chant de David.
2 | Jusques à quand, Yahweh, m´oublieras-tu toujours? Jusques à quand me cacheras-tu ta face?
3 | Jusques à quand formerai-je en mon âme des projets, et chaque jour le chagrin remplira-t-il mon coeur? Jusques à quand mon ennemi s´élèvera-t-il contre moi?
4 | Regarde, réponds-moi, Yahweh, mon Dieu Donne la lumière à mes yeux, afin que je ne m´endorme pas dans la mort,
5 | afin que mon ennemi ne dise pas : " Je l´ai vaincu ! " et que mes adversaires ne se réjouissent pas en me voyant chanceler.
6 | Moi, j´ai confiance en ta bonté ; mon coeur tressaillira à cause de ton salut, je chanterai Yahweh pour le bien qu´il m´a fait.

Chapitre 14

Psaume 14: Sans égards pour le prochain, sans égards pour Dieu.

1 | Au maître de chant. De David. L´insensé dit dans son coeur : " Il n´y a point de Dieu !... " Ils sont corrompus, ils commettent des actions abominables ; il n´en est aucun qui fasse le bien.
2 | Yahweh, du haut des cieux regarde les fils de l´homme, pour voir s´il est quelqu´un de sage, quelqu´un qui cherche Dieu.
3 | Tous sont égarés, tous ensemble sont pervertis ; il n´en est pas un qui fasse le bien, pas un seul!
4 | N´ont-ils pas de connaissance, tous ceux qui commettent l´iniquité? Ils dévorent mon peuple, comme ils mangent du pain ; ils n´invoquent point Yahweh.
5 | Ils trembleront tout à coup d´épouvante, car Dieu est au milieu de la race juste.
6 | Vous voulez confondre les projets du malheureux ! Mais Yahweh est son refuge.
7 | Oh ! puisse venir de Sion la délivrance d´Israël ! Quand Yahweh ramènera les captifs de son peuple; Jacob sera dans la joie, Israël dans l´allégresse.

Chapitre 15

Psaume 15: Qui entrera sous ta tente, Seigneur?

1 | Psaume de David. Yahweh, qui habitera dans ta tente? Qui demeurera sur ta montagne sainte?
2 | Celui qui marche dans l´innocence, qui pratique la justice, et qui dit la vérité dans son coeur.
3 | Il ne calomnie point avec sa langue, il ne fait point de mal à son frère, et ne jette point l´opprobre sur son prochain.
4 | A ses yeux le réprouvé est digne de honte, mais il honore ceux qui craignent Yahweh. S´il a fait un serment à son préjudice, il n´y change rien,
5 | Il ne prête point son argent à usure, et il n´accepte pas de présent contre l´innocent : Celui qui se conduit ainsi ne chancellera jamais.

Chapitre 16

Psaume 16: Le Seigneur, ma part d'héritage.

1 | Garde-moi ô Dieu, car près de toi je me réfugie
2 | Je dis à Yahweh : " Tu es mon Seigneur, toi seul es mon bien. "
3 | Les saints qui sont dans le pays, ces illustres, sont l´objet de toute mon affection.
4 | On multiplie les idoles, on court après les dieux étrangers ; je ne répandrai point leurs libations de sang, je ne mettrai pas leurs noms sur mes lèvres.
5 | Yahweh est la part de mon héritage et de ma coupe, c´est toi qui m´assures mon lot.
6 | Le cordeau a mesuré pour moi une portion délicieuse ; oui, un splendide héritage m´est échu.
7 | Je bénis Yahweh qui m´a conseillé; la nuit même, mes reins m´avertissent.
8 | Je mets Yahweh constamment sous mes yeux, car il est à ma droite : je ne chancellerai point.
9 | Aussi mon coeur est dans la joie, mon âme dans l´allégresse, mon corps lui-même repose en sécurité.
10 | Car tu ne livreras pas mon âme au schéol, tu ne permettras pas que celui qui t´aime voie la corruption.
11 | Tu me feras connaître le sentier de la vie ; il y a plénitude de joie devant ta face, des délices éternelles dans ta droite.

Chapitre 17

Psaume 17: Appel de l'innocent.

1 | Prière de David. Yahweh, entends la justice, écoute mon cri ; prête l´oreille à ma prière, qui n´est pas proférée par des lèvres trompeuses.
2 | Que mon jugement sorte de ta face, que tes yeux regardent l´équité !
3 | Tu as éprouvé mon coeur, tu l´as visité la nuit, tu m´as mis dans le creuset : tu ne trouves rien. Avec ma pensée ma bouche n´est pas en désaccord.
4 | Quant aux actions de l´homme, fidèle à la parole de tes lèvres; j´ai pris garde aux voies des violents.
5 | Mes pas se sont attachés à tes sentiers, et mes pieds n´ont pas chancelé.
6 | Je t´invoque, car tu m´exauces, ô Dieu ; incline vers moi ton oreille, écoute ma prière.
7 | Signale ta bonté, toi qui sauves ceux qui se réfugient dans ta droite contre leurs adversaires.
8 | Garde-moi comme la prunelle de l´oeil ; à l´ombre de tes ailes mets-moi à couvert;
9 | des impies qui me persécutent, des ennemis mortels qui m´entourent.
10 | Ils ferment leurs entrailles à la pitié, ils ont à la bouche des paroles hautaines.
11 | Ils sont sur nos pas, ils nous entourent, ils nous épient pour nous renverser par terre.
12 | Ils ressemblent au lion avide de dévorer, au lionceau campé dans son fourré.
13 | Lève-toi, Yahweh, marche à sa rencontre, terrasse-le; délivre mon âme du méchant par ton glaive,
14 | des hommes par ta main, de ces hommes du siècle dont la part est dans la vie présente, dont tu remplis le ventre de tes trésors, qui sont rassasiés de fils, et laissent leur superflu à leurs petits-fils.
15 | Pour moi, dans mon innocence je contemplerai ta face ; à mon réveil, je me rassasierai de ton image.

Chapitre 18

Psaume 18: Un libérateur rend grâce à Dieu.

1 | Au maître de chant. Psaume du serviteur de Yahweh, de David, qui adressa à Yahweh les paroles de ce cantique, au jour où Yahweh l´eut délivré de la main de tous ses ennemis et de la main de Saül. Il dit :
2 | Je t´aime, Yahweh, ma force!
3 | Yahweh mon rocher, ma forteresse, mon libérateur, mon Dieu, mon roc où je trouve un asile, mon bouclier, la corne de mon salut, ma citadelle !
4 | J´invoquai celui qui est digne de louange, Yahweh, et je fus délivré de mes ennemis.
5 | Les liens de la mort m´environnaient, les torrents de Bélial m´épouvantaient,
6 | les liens du schéol m´enlaçaient, les filets de la mort étaient tombés devant moi.
7 | Dans ma détresse, j´invoquai Yahweh, et je criai vers mon Dieu ; de son temple il entendit ma voix, et mon cri devant lui parvint à ses oreilles.
8 | La terre fut ébranlée et trembla, les fondements des montagnes s´agitèrent, et ils furent ébranlés, parce qu´il était courroucé;
9 | une fumée montait de ses narines, et un feu dévorant sortait de sa bouche; il en jaillissait des charbons embrasés.
10 | il abaissa les cieux, et descendit ; une sombre nuée était sous ses pieds.
11 | Il monta sur un Chérubin, et il volait ; il planait sur les ailes du vent.
12 | Il fit des ténèbres sa retraite, sa tente autour de lui c´étaient des eaux obscures et de sombres nuages.
13 | De l´éclat qui le précédait s´élancèrent ses nuées, portant la grêle et les charbons ardents.
14 | Yahweh tonna dans les cieux, le Très-Haut fit retentir sa voix : grêle et charbons ardents!
15 | Il lança ses flèches et les dispersa ; il multiplia ses foudres et il les confondit.
16 | Alors le lit des eaux apparut, les fondements de la terre furent mis à nu, à ta menace, Yahweh, au souffle du vent de tes narines.
17 | Il étendit sa main d´en haut et me saisit, il me retira des grandes eaux.
18 | Il me délivra de mon ennemi puissant, de ceux qui me haïssaient, alors qu´ils étaient plus forts que moi.
19 | Ils m´avaient surpris au jour de mon malheur; mais Yahweh fut mon appui.
20 | Il m´a mis au large, il m´a sauvé, parce qu´il s´est complu en moi.
21 | Yahweh m´a récompensé selon ma justice, il m´a rendu selon la pureté de mes mains.
22 | Car j´ai gardé les voies de Yahweh, et je n´ai pas péché, pour m´éloigner de mon Dieu.
23 | Tous ses jugements étaient devant moi; et je n´ai point rejeté loin de moi ses lois.
24 | J´étais sans reproche envers lui, et je me tenais en garde contre mon iniquité.
25 | Yahweh m´a rendu selon ma justice, selon la pureté de mes mains devant ses yeux.
26 | Avec celui qui est bon tu te montres bon, avec l´homme droit tu te montres droit;
27 | avec celui qui est pur tu te montres pur, et avec le fourbe tu agis perfidement.
28 | Car tu sauves le peuple humilié, et tu abaisses les regards hautains.
29 | Oui, tu fais briller mon flambeau ; Yahweh, mon Dieu, éclaire mes ténèbres.
30 | Avec toi je me précipite sur les bataillons armés; avec mon Dieu je franchis les murailles.
31 | Dieu !... Ses voies sont parfaites ; la parole de Yahweh est éprouvée, il est un bouclier pour tous ceux qui se confient en lui.
32 | Car qui est Dieu, si ce n´est Yahweh et qui est un rocher, si ce n´est notre Dieu?
33 | Le Dieu qui me ceint de force, qui rend ma voie parfaite ;
34 | qui rend mes pieds semblables à ceux des biches, et me fait tenir debout sur mes hauteurs ;
35 | qui forme mes mains au combat, et mes bras tendent l´arc d´airain.
36 | Tu m´as donné le bouclier de ton salut, et ta droite me soutient, et ta douceur me fait grandir.
37 | Tu élargis mon pas au-dessous de moi, et mes pieds ne chancellent point.
38 | Je poursuis mes ennemis et je les atteins; je ne reviens pas sans les avoir anéantis.
39 | Je les brise, et ils ne se relèvent pas ; Ils tombent sous mes pieds.
40 | Tu me ceins de force pour le combat, tu fais plier sous moi mes adversaires.
41 | Mes ennemis !... tu leur fais tourner le dos devant moi; et j´extermine ceux qui me haïssent.
42 | Ils crient, et personne pour les sauver ! Ils crient vers Yahweh, et il ne leur répond pas !
43 | Je les broie comme la poussière livrée au vent, je les balaie comme la boue des rues.
44 | Tu me délivres des révoltes du peuple, tu me mets à la tête des nations ; Des peuples que je ne connaissais pas me sont asservis.
45 | Dès qu´ils ont entendu, ils m´obéissent ; les fils de l´étranger me flattent.
46 | Les fils de l´étranger sont défaillants, ils sortent tremblants de leurs forteresses.
47 | Vive Yahweh et béni soit mon rocher! Que le Dieu de mon salut soit exalté;
48 | Dieu qui m´accorde des vengeances, qui me soumet les peuples
49 | qui me délivre de mes ennemis ! Oui, tu m´élèves au-dessus de mes adversaires, tu me sauves de l´homme de violence.
50 | C´est pourquoi je te louerai parmi les nations, ô Yahweh; je chanterai à la gloire de ton nom : Il accorde de glorieuses délivrances à son roi, il fait miséricorde à son oint, à David et à sa postérité pour toujours.

Chapitre 19

Psaume 19: Le Seigneur, soleil de justice.

1 | Au maître de chant. Chant de David.
2 | Les cieux racontent la gloire de Dieu, et le firmament annonce l´oeuvre de ses mains.
3 | Le jour crie au jour la louange, la nuit l´apprend à la nuit.
4 | Ce n´est pas un langage, ce ne sont pas des paroles; dont la voix ne soit pas entendue.
5 | Leur son parcourt toute la terre, leurs accents vont jusqu´aux extrémités du monde. C´est là qu´il a dressé une tente pour le soleil.
6 | Et lui, semblable à l´époux qui sort de la chambre nuptiale, s´élance joyeux, comme un héros, pour fournir sa carrière.
7 | Il part d´une extrémité du ciel, et sa course s´achève à l´autre extrémité : rien ne se dérobe à sa carrière.
8 | La loi de Yahweh est parfaite : elle restaure l´âme. Le témoignage de Yahweh est sur : il donne la sagesse aux simples.
9 | Les ordonnances de Yahweh sont droites elles réjouissent les coeurs. Le précepte de Yahweh est pur : il éclaire les yeux.
10 | La crainte de Yahweh est sainte : elle subsiste à jamais. Les décrets de Yahweh sont vrais : ils sont tous justes.
11 | Ils sont plus précieux que l´or, que beaucoup d´or fin ; plus doux que le miel, que celui qui coule des rayons.
12 | Ton serviteur aussi est éclairé par eux; grande récompense à qui les observe.
13 | Qui connaît ses égarements? Pardonne-moi ceux que j´ignore !
14 | Préserve aussi ton serviteur des orgueilleux ; qu´ils ne dominent point sur moi ! Alors je serai parfait et je serai pur de grands péchés.
15 | Accueille avec faveur les paroles de ma bouche, et les sentiments de mon coeur, devant toi, Yahweh, mon rocher et mon libérateur!

Chapitre 20

Psaume 20: Prière des juifs pour leur Roi.

1 | Au maître de chant. Psaume de David.
2 | Que Yahweh t´exauce au jour de la détresse, que le nom du Dieu de Jacob te protège !
3 | Que du sanctuaire il t´envoie du secours, que de Sion il te soutienne !
4 | Qu´il se souvienne de toutes tes oblations, et qu´il ait pour agréable tes holocaustes ! - Séla.
5 | Qu´il te donne ce que ton coeur désire, et qu´il accomplisse tous tes desseins !
6 | Puissions-nous de nos cris joyeux saluer ta victoire, lever l´étendard au nom de notre Dieu ! Que Yahweh accomplisse tous tes voeux !
7 | Déjà je sais que Yahweh a sauvé son Oint ; il l´exaucera des cieux, sa sainte demeure, par le secours puissant de sa droite.
8 | Ceux-ci comptent sur leurs chars, ceux-là sur leurs chevaux ; nous, nous invoquons le nom de Yahweh, notre Dieu.
9 | Eux, ils plient et ils tombent ; nous, nous nous relevons et tenons ferme.
10 | Yahweh, sauve le roi ! Qu´il nous exauce au jour où nous l´invoquons.

Chapitre 21

Psaume 21: Action de grâce pour notre Roi.

1 | Au maître de chant. Psaume de David.
2 | Yahweh, le roi se réjouit de ta force; comme ton secours le remplit d´allégresse !
3 | Tu lui as donné ce que son coeur désirait, tu n´as pas refusé ce que demandaient ses lèvres. - Séla.
4 | Car tu l´as prévenu de bénédictions exquises, tu as mis sur sa tête une couronne d´or pur.
5 | Il te demandait la vie, tu la lui as donnée, de longs jours à jamais et à perpétuité.
6 | Sa gloire est grande, grâce à ton secours; tu mets sur lui splendeur et magnificence.
7 | Tu le rends à jamais un objet de bénédictions; tu le combles de joie devant ta face.
8 | Car le roi se confie en Yahweh, et par la bonté du Très-Haut il ne chancelle point.
9 | Ta main, ô roi, atteindra tous tes ennemis, ta droite atteindra ceux qui te haïssent.
10 | Tu les rendras comme une fournaise ardente, au jour où tu montreras ta face ; Yahweh les anéantira dans sa colère, et le feu les dévorera.
11 | Tu feras disparaître de la terre leur postérité, et leur race d´entre les enfants des hommes.
12 | Ils ont préparé pour toi la ruine, ils ont conçu des desseins pervers, mais ils seront impuissants.
13 | Car tu leur feras tourner le dos ; de tes traits tu les viseras au front.
14 | Lève-toi, Yahweh, dans ta force ! Nous voulons chanter et célébrer ta puissance.

Chapitre 22

Psaume 22: Prière du Christ en croix.

1 | Au maître de chant. Sur " Biche de l´aurore ". Psaume de David.
2 | Mon Dieu, mon Dieu, pourquoi m´as-tu abandonné? Je gémis, et le salut reste loin de moi !
3 | Mon Dieu, je crie pendant le jour, et tu ne réponds pas ; la nuit, et je n´ai point de repos.
4 | Pourtant tu es saint, tu habites parmi les hymnes d´Israël.
5 | En toi se sont confiés nos pères ; ils se sont confiés, et tu les as délivrés.
6 | Ils ont crié vers toi, et ils ont été sauvés ; ils se sont confiés en toi, et ils n´ont pas été confus. ?
7 | Et moi, je suis un ver, et non un homme, l´opprobre des hommes et le rebut du peuple.
8 | Tous ceux qui me voient se moquent de moi ; ils ouvrent les lèvres, ils branlent la tête :
9 | "Qu´il s´abandonne à Yahweh ! Qu´il le sauve, qu´il le délivre, puisqu´il l´aime ! "
10 | Oui, c´est toi qui m´as tiré du sein maternel, qui m´as donné confiance sur les mamelles de ma mère.
11 | Dès ma naissance, je t´ai été abandonné; depuis le sein de ma mère, c´est toi qui es mon Dieu.
12 | Ne t´éloigne pas de moi, car l´angoisse est proche, car personne ne vient à mon secours.
13 | Autour de moi sont de nombreux taureaux, les forts de Basan m´environnent.
14 | Ils ouvrent contre moi leur gueule, comme un lion qui déchire et rugit.
15 | Je suis comme de l´eau qui s´écoule, et tous mes os sont disjoints ; mon coeur est comme de la cire, il se fond dans mes entrailles.
16 | Ma force s´est desséchée comme un tesson d´argile, et ma langue s´attache à mon palais ; tu me couches dans la poussière de la mort.
17 | Car des chiens m´environnent, une troupe de scélérats rôdent autour de moi; ils ont percé mes pieds et mes mains,
18 | je pourrais compter tous mes os. Eux, ils m´observent, ils me contemplent ;
19 | ils se partagent mes vêtements, ils tirent au sort ma tunique.
20 | Et toi, Yahweh, ne t´éloigne pas ! Toi qui es ma force, viens en hâte à mon secours !
21 | Délivre mon âme de l´épée, ma vie du pouvoir du chien !
22 | Sauve-moi de la gueule du lion, tire-moi des cornes du buffle !
23 | Alors j´annoncerai ton nom à mes frères; au milieu de l´assemblée je te louerai:
24 | " Vous qui craignez Yahweh, louez-le ! Vous tous, postérité de Jacob, glorifiez-le ! Révérez-le, vous tous, postérité d´Israël!
25 | Car il n´a pas méprisé, il n´a pas rejeté la souffrance de l´affligé, il n´a pas caché sa face devant lui, et quand l´affligé a crié vers lui, il a entendu. "
26 | Grâce à toi, mon hymne retentira dans la grande assemblée, j´acquitterai mes voeux en présence de ceux qui te craignent.
27 | Les affligés mangeront et se rassasieront ; ceux qui cherchent Yahweh le loueront. Que votre coeur revive à jamais !
28 | Toutes les extrémités de la terre se souviendront et se tourneront vers Yahweh, et toutes les familles des nations se prosterneront devant sa face.
29 | Car à Yahweh appartient l´empire, il domine sur les nations.
30 | Les puissants de la terre mangeront et se prosterneront ; devant lui s´inclineront tous ceux qui descendent à la poussière, ceux qui ne peuvent prolonger leur vie.
31 | La postérité le servira ; on parlera du Seigneur à la génération future.
32 | Ils viendront et ils annonceront sa justice, au peuple qui naîtra, ils diront ce qu´il a fait.

Chapitre 23

Psaume 23: Le bon pasteur.

1 | Psaume de David. Yahweh est mon pasteur; je ne manquerai de rien.
2 | Il me fait reposer dans de verts pâturages, il me mène prés des eaux rafraîchissantes ;
3 | il restaure mon âme. Il me conduit dans les droits sentiers, à cause de son nom.
4 | Même quand je marche dans une vallée d´ombre mortelle, je ne crains aucun mal, car tu es avec moi : ta houlette et ton bâton me rassurent.
5 | Tu dresses devant moi une table en face de mes ennemis ; tu répands l´huile sur ma tête; ma coupe est débordante.
6 | Oui, le bonheur et la grâce m´accompagneront, tous les jours de ma vie, et j´habiterai dans la maison de Yahweh, pour de longs jours.

Chapitre 24

Psaume 24: La destinée humaine.

1 | Psaume de David. A Yahweh est la terre et ce qu´elle renferme, le monde et tous ceux qui l´habitent.
2 | Car c´est lui qui l´a fondée sur les mers, qui l´a affermie sur les fleuves.
3 | Qui montera à la montagne de Yahweh? qui se tiendra dans son lieu saint?
4 | Celui qui a les mains innocentes et le coeur pur; celui qui ne livre pas son âme au mensonge, et qui ne jure pas pour tromper.
5 | Il obtiendra la bénédiction de Yahweh, la justice du Dieu de son salut.
6 | Telle est la race de ceux qui le cherchent, de ceux qui cherchent la face du Dieu de Jacob. - Séla.
7 | Portes, élevez vos linteaux ; élevez-vous, portes antiques : que le Roi de gloire fasse son entrée !
8 | Quel est ce Roi de gloire? Yahweh fort et puissant, Yahweh puissant dans les combats.
9 | Portes, élevez vos linteaux ; élevez-vous, portes antiques : que le Roi de gloire fasse son entrée !
10 | Quel est ce Roi de gloire? Yahweh des armées, voilà le Roi de gloire ! - Séla.

Chapitre 25

Psaume 25: Appel à Dieu dans l'épreuve.

1 | Psaume de David.
2 | ALEPH. Vers toi, Yahweh, j´élève mon âme, mon Dieu. BETH. En toi je me confie : que je n´aie pas de confusion ! Que mes ennemis ne se réjouissent pas à mon sujet !
3 | GHIMEL. Non, aucun de ceux qui espèrent en toi ne sera confondu ; ceux là seront confondus qui sont infidèles sans cause.
4 | DALETH. Yahweh, fais-moi connaître tes voies, enseigne-moi tes sentiers.
5 | HE. Conduis-moi dans ta vérité, VAV. et instruis-moi, car tu es le Dieu de mon salut; tout le jour en toi j´espère.
6 | ZAÏN. Souviens-toi de ta miséricorde, Yahweh, et de ta bonté car elles sont éternelles.
7 | HETH. Ne te souviens pas des péchés de ma jeunesse ni de mes transgressions; souviens-toi de moi selon ta miséricorde, à cause de ta bonté, ô Yahweh,
8 | TETH. Yahweh est bon et droit; c´est pourquoi il indique aux pécheurs la voie.
9 | YOD. Il fait marcher les humbles dans la justice, il enseigne aux humbles sa voie.
10 | CAPH. Tous les sentiers de Yahweh sont miséricorde et fidélité, pour ceux qui gardent son alliance et ses commandements.
11 | LAMED. A cause de ton nom, Yahweh, tu pardonneras mon iniquité, car elle est grande.
12 | MEM. Quel est l´homme qui craint Yahweh? Yahweh lui montre la voie qu´il doit choisir.
13 | NUN. Son âme repose dans le bonheur, et sa postérité possédera le pays.
14 | SAMECH. La familiarité de Yahweh est pour ceux qui le craignent; il leur fait connaître les bénédictions de son alliance.
15 | AÏN. J´ai les yeux constamment tournés vers Yahweh, car c´est lui qui tirera mes pieds du lacet.
16 | PHÉ. Regarde-moi et prends pitié de moi, car je suis délaissé et malheureux.
17 | TSADÉ. Les angoisses de mon coeur se sont accrues : tire-moi de ma détresse !
18 | Vois ma misère et ma peine, et pardonne tous mes péchés.
19 | RESCH. Vois combien sont nombreux mes ennemis, et quelle haine violente ils ont contre moi.
20 | SCHIN. Garde mon âme et sauve-moi ! Que je ne sois pas confus, car j´ai mis en toi ma confiance!
21 | THAV Que l´innocence et la droiture me protègent, car j´espère en toi.
22 | O Dieu, délivre Israël de toutes ses angoisses !

Chapitre 26

Psaume 26: Prière du juste.

1 | De David. Rends-moi justice, Yahweh, car j´ai marché dans mon innocence ; je me confie en Yahweh, je ne chancellerai pas.
2 | Eprouve-moi, Yahweh, sonde-moi, fais passer au creuset mes reins et mon coeur :
3 | car ta miséricorde est devant mes yeux, et je marche dans ta vérité.
4 | Je ne me suis pas assis avec les hommes de mensonge, je ne vais pas avec les hommes dissimulés ;
5 | Je hais l´assemblée de ceux qui font le mal, je ne siège pas avec les méchants.
6 | Je lave mes mains dans l´innocence, et j´entoure ton autel, Yahweh,
7 | pour faire entendre une voix de louange; et raconter toutes tes merveilles.
8 | Yahweh, j´aime le séjour de ta maison, le lieu où ta gloire réside.
9 | N´enlève pas mon âme avec celle des pécheurs, ma vie avec celle des hommes de sang,
10 | qui ont le crime dans les mains, et dont la droite est pleine de présents.
11 | Pour moi, je marche en mon innocence : délivre-moi et aie pitié de moi !
12 | Mon pied se tient sur un sol uni : je bénirai Yahweh dans les assemblées.

Chapitre 27

Psaume 27: Près de Dieu, il n'est pas de crainte.

1 | De David. Yahweh est ma lumière et mon salut : qui craindrais-je? Yahweh est le rempart de ma vie : de qui aurais-je peur?
2 | Quand des méchants se sont avancés contre moi, pour dévorer ma chair; quand mes adversaires et mes ennemis se sont avancés, ce sont eux qui ont chancelé et qui sont tombés.
3 | Qu´une armée vienne camper contre moi, mon coeur ne craindra point; que contre moi s´engage le combat, alors même j´aurai confiance.
4 | Je demande à Yahweh une chose, je la désire ardemment : je voudrais habiter dans la maison de Yahweh, tous les jours de ma vie, pour jouir des amabilités de Yahweh, pour contempler son sanctuaire.
5 | Car il m´abritera dans sa demeure au jour de l´adversité, il me cachera dans le secret de sa tente, il m´établira sur un rocher.
6 | Alors ma tête s´élèvera au-dessus des ennemis; qui sont autour de moi. J´offrirai dans son tabernacle des sacrifices d´actions de grâces, je chanterai et je dirai des hymnes à Yahweh.
7 | Yahweh, écoute ma voix, je t´invoque; aie pitié de moi et exauce-moi !
8 | Mon coeur dit de ta part : "Cherchez ma face "; je cherche ta face, Yahweh.
9 | Ne me cache pas ta face, ne repousse pas avec colère ton serviteur; tu es mon secours, ne me délaisse pas, et ne m´abandonne pas, Dieu de mon salut !
10 | Car mon père et ma mère m´ont abandonné, mais Yahweh me recueillera.
11 | Seigneur, enseigne-moi ta voie ; dirige-moi dans un sentier uni, à cause de ceux qui m´épient.
12 | Ne me livre pas à la fureur de mes adversaires, car contre moi s´élèvent des témoins de mensonge, et des gens qui ne respirent que violence.
13 | Ah ! si je ne croyais pas voir la bonté de Yahweh, dans la terre des vivants.
14 | Espère en Yahweh ! Aie courage et que ton coeur soit ferme ! Espère en Yahweh !

Chapitre 28

Psaume 28: O mon rocher, ne sois pas sourd à mes appels.

1 | De David. C´est vers toi, Yahweh, que je crie; mon rocher, ne reste pas sourd à ma voix, de peur que si tu gardes le silence je ne ressemble à ceux qui descendent dans la fosse.
2 | Ecoute la voix de mes supplications, quand je crie vers toi, quand j´élève mes mains vers ton saint sanctuaire.
3 | Ne m´emporte pas avec les méchants et les artisans d´iniquité, qui parlent de paix à leur prochain; et qui ont la malice dans le coeur.
4 | Rends-leur selon leurs oeuvres, et selon la malice de leurs actions; rends-leur selon l´ouvrage de leurs mains, donne-leur le salaire qu´ils méritent.
5 | Car ils ne prennent pas garde aux oeuvres de Yahweh, à l´ouvrage de ses mains : il les détruira et ne les bâtira pas.
6 | Béni soit Yahweh, car il a entendu la voix de mes supplications !
7 | Yahweh est ma force et mon bouclier ; en lui s´est confié mon coeur. J´ai été secouru ; aussi mon coeur est dans l´allégresse, et je le louerai par mes cantiques.
8 | Yahweh est la force de son peuple, il est une forteresse de salut pour son Oint.
9 | Sauve ton peuple et bénis ton héritage ! Sois leur pasteur et porte-les à jamais !

Chapitre 29

Psaume 29: L'orage est là, le Seigneur passe.

1 | Psaume de David. Donnez à Yahweh, fils de Dieu, donnez à Yahweh gloire et puissance !
2 | Donnez à Yahweh la gloire de son nom ! Adorez Yahweh dans de saints ornements.
3 | La voix de Yahweh gronde au-dessus des eaux, le Dieu de la gloire tonne, Yahweh est sur les grandes eaux.
4 | La voix de Yahweh est puissante, la voix de Yahweh est majestueuse.
5 | La voix de Yahweh brise les cèdres, Yahweh brise les cèdres du Liban ;
6 | il les fait bondir comme un jeune taureau, le Liban et le Sirion comme le petit du buffle.
7 | La voix de Yahweh fait jaillir des flammes de feu
8 | la voix de Yahweh ébranle le désert, Yahweh ébranle le désert de Cadès.
9 | La voix de Yahweh fait enfanter les biches, elle dépouille les forêts de leur feuillage, et dans son temple tout dit : " Gloire ! "
10 | Yahweh, au déluge, est assis sur son trône, Yahweh siège sur son trône, roi pour l´éternité.
11 | Yahweh donnera la force à son peuple ; Yahweh bénira son peuple en lui donnant la paix.

Chapitre 30

Psaume 30: Je te louerai parce que tu m'as délivré.

1 | Psaume. Cantique pour la dédicace de la maison. De David.
2 | Je t´exalte,Yahweh, car tu m´as relevé, tu n´as pas réjoui mes ennemis à mon sujet.
3 | Yahweh, mon Dieu, j´ai crié vers toi et tu m´as guéri.
4 | Yahweh, tu as fait remonter mon âme du schéol, tu m´as rendu la vie, loin de ceux qui descendent dans la fosse.
5 | Chantez Yahweh, vous ses fidèles, célébrez son saint souvenir !
6 | Car sa colère dure un instant, mais sa grâce toute la vie ; le soir viennent les pleurs, et le matin l´allégresse.
7 | Je disais dans ma sécurité : " Je ne serai jamais ébranlé ! "
8 | Yahweh, par ta grâce tu avais affermi ma montagne; tu as caché ta face, et j´ai été troublé.
9 | Yahweh, j´ai crié vers toi, j´ai imploré Yahweh
10 | " Que gagnes-tu à verser mon sang; à me faire descendre dans la fosse ? La poussière chantera-t-elle tes louanges, annoncera-t-elle ta vérité ?
11 | Ecoute, Yahweh, sois-moi propice; Yahweh, viens à mon secours !
12 | Et tu as changé mes lamentations en allégresse, tu as délié mon sac et tu m´as ceint de joie,
13 | afin que mon âme te chante et ne se taise pas. Yahweh, mon Dieu, à jamais je te louerai.

Chapitre 31

Psaume 31: Je cherche refuge en toi, Seigneur.

1 | Au maître de chant. Psaume de David.
2 | Yahweh, en toi j´ai placé mon refuge : que jamais je ne sois confondu ! Dans ta justice sauve-moi !
3 | Incline vers moi ton oreille, hâte-toi de me délivrer! Sois pour moi un rocher protecteur, une forteresse où je trouve mon salut !
4 | Car tu es mon rocher, ma forteresse, et à cause de ton nom tu me conduiras et me dirigeras.
5 | Tu me tireras du filet qu´ils m´ont tendu, car tu es ma défense.
6 | Entre tes mains je remets mon esprit ; tu me délivreras, Yahweh, Dieu de vérité!
7 | Je hais ceux qui révèrent de vaines idoles : pour moi, c´est en Yahweh que je me confie.
8 | Je tressaillirai de joie et d´allégresse à cause de ta bonté, car tu as regardé ma misère, tu as vu les angoisses de mon âme,
9 | et tu ne m´as pas livré aux mains de l´ennemi ; tu donnes à mes pieds un libre espace.
10 | Aie pitié de moi, Yahweh, car je suis dans la détresse; mon oeil est usé par le chagrin, ainsi que mon âme et mes entrailles.
11 | Ma vie se consume dans la douleur, et mes années dans les gémissements ; ma force est épuisée à cause de mon iniquité, et mes os dépérissent.
12 | Tous mes adversaires m´ont rendu un objet d´opprobre; un fardeau pour mes voisins, un objet d´effroi pour mes amis. Ceux qui me voient dehors s´enfuient loin de moi.
13 | Je suis en oubli, comme un mort, loin des coeurs ; je suis comme un vase brisé.
14 | Car j´ai appris les mauvais propos de la foule, l´épouvante qui règne à l´entour, pendant qu´ils tiennent conseil contre moi : ils ourdissent des complots pour m´ôter la vie.
15 | Et moi, je me confie en toi, Yahweh ; je dis : " Tu es mon Dieu ! "
16 | Mes destinées sont dans ta main ; délivre-moi de la main de mes ennemis et de mes persécuteurs !
17 | Fais luire ta face sur ton serviteur, sauve-moi par ta grâce !
18 | Yahweh, que je ne sois pas confondu quand je t´invoque ! Que la confusion soit pour les méchants ! Qu´ils descendent en silence au schéol !
19 | Qu´elles deviennent muettes les lèvres menteuses, qui parlent avec arrogance contre le juste, avec orgueil et mépris.
20 | Qu´elle est grande ta bonté, que tu tiens en réserve pour ceux qui te craignent, que tu témoignes à ceux qui mettent en toi leur refuge, à la vue des enfants des hommes !
21 | Tu les mets à couvert, dans l´asile de ta face, contre les machinations des hommes; tu les caches dans ta tente, à l´abri des langues qui les attaquent.
22 | Béni soit Yahweh ! Car il a signalé sa grâce envers moi, en me mettant dans une ville forte.
23 | Je disais dans mon trouble : " Je suis rejeté loin de ton regard ! " Mais tu as entendu la voix de mes supplications, quand j´ai crié vers toi.
24 | Aimez Yahweh, vous tous qui êtes pieux envers lui. Yahweh garde les fidèles, et il punit sévèrement les orgueilleux.
25 | Ayez courage, et que votre coeur s´affermisse, vous tous qui espérez en Yahweh !

Chapitre 32

Psaume 32: Soulagement après l'aveu du péché.

1 | De David. - Pieuse méditation. Heureux celui dont la transgression a été remise, dont le péché est pardonné !
2 | Heureux l´homme à qui Yahweh n´impute pas l´iniquité, et dans l´esprit duquel il n´y a point de fraude !
3 | Tant que je me suis tu, mes os se consumaient dans mon gémissement, chaque jour.
4 | Car jour et nuit ta main s´appesantissait sur moi ; la sève de ma vie se desséchait aux ardeurs de l´été. - Séla.
5 | Je t´ai fait connaître mon péché je n´ai point caché mon iniquité ; j´ai dit " Je veux confesser à Yahweh mes transgressions " et toi, tu as remis l´iniquité de mon péché. - Séla.
6 | Que tout homme pieux te prie donc au temps favorable ! Non ! quand les grandes eaux déborderont, elles ne l´atteindront point.
7 | Tu es mon asile, tu me préserveras de la détresse; tu m´entoureras de chants de délivrance. - Séla.
8 | "Je t´instruirai et te montrerai la voie que tu dois suivre ; je serai ton conseiller, mon oeil sera sur toi. "
9 | Ne soyez pas comme le cheval ou le mulet sans intelligence ; il faut les gouverner avec le mors et le frein, autrement, ils n´obéissent pas.
10 | De nombreuses douleurs sont la part du méchant, mais celui qui se confie en Yahweh est environné de sa grâce.
11 | Justes, réjouissez-vous en Yahweh et soyez dans l´allégresse ! Poussez des cris de joie, vous tous qui avez le coeur droit !

Chapitre 33

Psaume 33: La providence de Dieu toujours veille.

1 | Justes, réjouissez-vous en Yahweh ! Aux hommes droits sied la louange.
2 | Célébrez Yahweh avec la harpe, chantez-le sur le luth à dix cordes.
3 | Chantez à sa gloire un cantique nouveau; unissez avec art vos instruments et vos voix.
4 | Car la parole de Yahweh est droite, et toutes ses oeuvres s´accomplissent dans la fidélité.
5 | il aime la justice et la droiture ; la terre est remplie de la bonté de Yahweh.
6 | Par la parole de Yahweh les cieux ont été faits, et toute leur armée par le souffle de sa bouche.
7 | Il rassemble comme en un monceau les eaux de la mer ; il met dans des réservoirs les flots de l´abîme.
8 | Que toute la terre craigne Yahweh ! Que tous les habitants de l´univers tremblent devant lui
9 | Car il a dit, et tout a été fait ; il a ordonné, et tout a existé.
10 | Yahweh renverse les desseins des nations; il réduit à néant les pensées des peuples.
11 | Mais les desseins de Yahweh subsistent à jamais, et les pensées de son coeur dans toutes les générations.
12 | Heureuse la nation dont Yahweh est le Dieu, heureux le peuple qu´il a choisi pour son héritage !
13 | Du haut des cieux Yahweh regarde, il voit tous les enfants des hommes ;
14 | du lieu de sa demeure, il observe tous les habitants de la terre,
15 | lui qui forme leur coeur à tous, qui est attentif à toutes leurs actions.
16 | Ce n´est pas le nombre des soldats qui donne au roi la victoire, ce n´est pas une grande force qui fait triompher le guerrier.
17 | Le cheval est impuissant à procurer le salut, et toute sa vigueur n´assure pas la délivrance.
18 | L´oeil de Yahweh est sur ceux qui le craignent, sur ceux qui espèrent en sa bonté,
19 | pour délivrer leur âme de la mort, et les faire vivre au temps de la famine.
20 | Notre âme attend avec confiance Yahweh; il est notre secours et notre bouclier;
21 | car en lui notre coeur met sa joie, car en son saint nom nous mettons notre confiance.
22 | Yahweh, que ta grâce soit sur nous, comme nous espérons en toi !

Chapitre 34

Psaume 34: Goûtez et voyez comme le Seigneur est bon

1 | De David : lorsqu´il contrefit l´insensé en présence d´Abimélech, et que, chassé par lui, il s´en alla.
2 | ALEPH. Je veux bénir Yahweh en tout temps; sa louange sera toujours dans ma bouche.
3 | BETH. En Yahweh mon âme se glorifiera :
4 | GHIMEL. Exaltez avec moi Yahweh, ensemble célébrons son nom !
5 | DALETH. J´ai cherché Yahweh, et il m´a exaucé, et il m´a délivré de toutes mes frayeurs.
6 | HE. Quand on regarde vers lui, on est rayonnant de Joie, et le visage ne se couvre pas de honte.
7 | ZAÏN. Ce pauvre a crié, et Yahweh l´a entendu, et il l´a sauvé de toutes ses angoisses.
8 | HETH. L´ange de Yahweh campe autour de ceux qui le craignent, et il les sauve.
9 | TETH. Goûtez et voyez combien Yahweh est bon ! Heureux l´homme qui met en lui son refuge !
10 | YOD. Craignez Yahweh, vous ses saints, car il n´y a point d´indigence pour ceux qui le craignent.
11 | CAPH. Les lionceaux peuvent connaître la disette et la faim, mais ceux qui cherchent Yahweh ne manquent à aucun bien.
12 | LAMED. Venez, mes fils, écoutez-moi, je vous enseignerai la crainte de Yahweh.
13 | Mem. Quel est l´homme qui aime la vie, qui désire de longs jours pour jouir du bonheur ?
14 | NUN. Préserve ta langue du mal, et tes lèvres des paroles trompeuses;
15 | SAMECH. éloigne-toi du mal et fais le bien, recherche la paix, et poursuis-la.
16 | AIN. Les yeux de Yahweh sont sur les justes; et ses oreilles sont attentives à leurs cris.
17 | PHE. La face de Yahweh est contre ceux qui font le mal; pour retrancher de la terre leur souvenir.
18 | TSADE. Les justes crient, et Yahweh les entend, et il les délivre de toutes leurs angoisses.
19 | QOPH. Yahweh est près de ceux qui ont le coeur brisé, il sauve ceux dont l´esprit est abattu.
20 | RESCH. Nombreux sont les malheurs du juste, mais de tous Yahweh le délivre.
21 | SCHIN. Il garde tous ses os, aucun d´eux ne sera brisé.
22 | THAV. Le mal tue le méchant, et les ennemis du juste sont châtiés.
23 | Yahweh délivre l´âme de ses serviteurs, et tous ceux qui se réfugient en lui ne sont pas châtiés.

Chapitre 35

Psaume 35: Prière d'un juste persécuté.

1 | De David. Yahweh, combats ceux qui me combattent, fais la guerre à ceux qui me font la guerre !
2 | Saisis le petit et le grand bouclier, et lève-toi pour me secourir !
3 | Tire la lance et barre le passage à mes persécuteurs; dis à mon âme : "Je suis ton salut !"
4 | Qu´ils soient honteux et confus ceux qui en veulent à ma vie; qu´ils reculent et rougissent ceux qui méditent ma perte !
5 | Qu´ils soient comme la paille au souffle du vent, et que l´ange de Yahweh les chasse devant lui !
6 | Que leur voie soit ténébreuse et glissante, et que l´ange de Yahweh les poursuive!
7 | Car sans cause ils ont caché leur filet pour ma ruine, sans cause ils ont creusé la fosse pour me faire périr.
8 | Que la ruine tombe sur lui à l´improviste, que le filet qu´il a caché le saisisse, qu´il y tombe et périsse !
9 | Et mon âme aura de la joie en Yahweh, de l´allégresse dans son salut.
10 | Tous mes os diront : " Yahweh, qui est semblable à toi; délivrant le malheureux d´un plus fort que lui, le malheureux et le pauvre de celui qui le dépouille ? "
11 | Des témoins iniques se lèvent ; ils m´accusent de choses que j´ignore.
12 | Ils me rendent le mal pour le bien ; mon âme est dans l´abandon.
13 | Et moi, quand ils étaient malades, je revêtais un sac, j´affligeais mon âme par le jeûne, et ma prière retournait sur mon sein.
14 | Comme pour un ami pour un frère, je me traînais lentement ; comme pour le deuil d´une mère, je me courbais avec tristesse.
15 | Et maintenant que je chancelle, ils se réjouissent et s´assemblent, contre moi des calomniateurs s´assemblent à mon insu ; ils me déchirent sans relâche.
16 | Comme d´impurs parasites à la langue moqueuse, ils grincent des dents contre moi.
17 | Seigneur, jusques à quand le verras-tu? Arrache mon âme à leurs persécutions, ma vie à la fureur de ces lions !
18 | Je te louerai dans la grande assemblée, je te célébrerai au milieu d´un peuple nombreux.
19 | Qu´ils ne se réjouissent pas à mon sujet, ceux qui m´attaquent sans raison! Qu´ils ne clignent pas des yeux, ceux qui me haïssent sans cause !
20 | Car leur langage n´est pas celui de la paix; ils méditent de perfides desseins contre les gens tranquilles du pays.
21 | Ils ouvrent toute large contre moi leur bouche, ils disent : " Ah ! ah ! notre oeil a vu... ! "
22 | Yahweh, tu le vois ! Ne reste pas en silence, Seigneur; ne t´éloigne pas de moi !
23 | Eveille-toi, lève-toi pour me faire justice, mon Dieu et mon Seigneur, pour prendre en main ma cause !
24 | Juge-moi selon ta justice, Yahweh, mon Dieu, et qu´ils ne se réjouissent pas à mon sujet!
25 | Qu´ils ne disent pas dans leur coeur : " Notre âme est satisfaite ! " qu´ils ne disent pas : " Nous l´avons englouti ! "
26 | Qu´ils rougissent et soient confondus tous ensemble, ceux qui se réjouissent de mon malheur ! Qu´ils soient couverts de honte et d´ignominie, ceux qui s´élèvent contre moi !
27 | Qu´ils soient dans la joie et l´allégresse, ceux qui désirent le triomphe de mon droit ; et que sans cesse ils disent : " Gloire à Yahweh, qui veut la paix de son serviteur ! "
28 | Et ma langue célébrera ta justice, ta louange tous les jours.

Chapitre 36

Psaume 36: La malice du pécheur et la bonté de Dieu.

1 | Au maître de chant. De David, serviteur de Yahweh.
2 | L´iniquité parle au méchant dans le fond de son coeur ; la crainte de Dieu n´est pas devant ses yeux.
3 | Car il se flatte lui-même, sous le regard divin, doutant que Dieu découvre jamais son crime et le déteste.
4 | Les paroles de sa bouche sont injustice et tromperie; il a cessé d´avoir l´intelligence, de faire le bien.
5 | Il médite l´iniquité sur sa couche; il se tient sur une voie qui n´est pas bonne; il ne rejette pas le mal.
6 | Yahweh, ta bonté atteint jusqu´aux cieux, ta fidélité jusqu´aux nues.
7 | Ta justice est comme les montagnes de Dieu, tes jugements sont comme le vaste abîme. Yahweh, tu gardes les hommes et les bêtes :
8 | combien est précieuse ta bonté, ô Dieu ! A l´ombre de tes ailes les fils de l´homme cherchent un refuge.
9 | Ils s´enivrent de la graisse de ta maison et tu les abreuves au torrent de tes délices.
10 | Car auprès de toi est la source de la vie, et dans ta lumière nous voyons la lumière.
11 | Continue ta bonté à ceux qui te connaissent, et ta justice à ceux qui ont le coeur droit.
12 | Que le pied de l´orgueilleux ne m´atteigne pas, et que la main des méchants ne me fasse pas fuir !
13 | Les voilà tombés, ceux qui commettent l´iniquité ! Ils sont renversés, et ils ne peuvent se relever.

Chapitre 37

Psaume 37: Le bonheur sera pour les justes et la ruine pour les impies.

1 | De David. ALEPH. Ne t´irrite pas au sujet des méchants; ne porte pas envie à ceux qui font le mal.
2 | Car, comme l´herbe, ils seront vite coupés ; comme la verdure du gazon, ils se dessécheront. BETH.
3 | Mets ta confiance en Yahweh, et fais le bien ; habite le pays, et jouis de sa fidélité.
4 | Fais de Yahweh tes délices, et il te donnera ce que ton coeur désire. GHIMEL.
5 | Remets ton sort à Yahweh et confie-toi en lui : il agira :
6 | il fera resplendir ta justice comme la lumière, et ton droit comme le soleil à son midi DALETH.
7 | Tiens-toi en silence devant Yahweh, et espère en lui ; ne t´irrite pas au sujet de celui qui prospère dans ses voies; de l´homme qui réussit en ses intrigues. HE.
8 | Laisse la colère, abandonne la fureur ; ne t´irrite pas, pour n´aboutir qu´au mal.
9 | Car les méchants seront retranchés, mais ceux qui espèrent en Yahweh posséderont le pays. VAV.
10 | Encore un peu de temps, et le méchant n´est plus; tu regardes sa place, et il a disparu.
11 | Mais les doux posséderont la terre, ils goûteront les délices d´une paix profonde. ZAÏN.
12 | Le méchant forme des projets contre le juste, il grince les dents contre lui.
13 | Le Seigneur se rit du méchant, car il voit que son jour arrive. HETH.
14 | Les méchants tirent le glaive, ils bandent leur arc; pour abattre le malheureux et le pauvre, pour égorger ceux dont la voie est droite.
15 | Leur glaive entrera dans leur propre coeur, et leurs arcs se briseront. TETH.
16 | Mieux vaut le peu du juste, que l´abondance de nombreux méchants ;
17 | car les bras des méchants seront brisés, et Yahweh soutient les justes. YOD.
18 | Yahweh connaît les jours des hommes intègres, et leur héritage dure à jamais.
19 | Ils ne sont pas confondus au jour du malheur, et ils sont rassasiés aux jours de la famine. CAPH.
20 | Car les méchants périssent ; les ennemis de Yahweh sont comme la gloire des prairies ; ils s´évanouissent en fumée, ils s´évanouissent. LAMED.
21 | Le méchant emprunte, et il ne rend pas ; Le juste est compatissant, et il donne.
22 | Car ceux que bénit Yahweh possèdent le pays, et ceux qu´il maudit sont retranchés. MEM.
23 | Yahweh affermit les pas de l´homme Juste, et il prend plaisir à sa voie.
24 | S´il tombe, il n´est pas étendu par terre, car Yahweh soutient sa main. NUN.
25 | J´ai été jeune, me voilà vieux, et je n´ai point vu le juste abandonné; ni sa postérité mendiant son pain.
26 | Toujours il est compatissant, et il prête; et sa postérité est en bénédiction. SAMECH.
27 | Détourne-toi du mal et fais le bien; et habite à jamais ta demeure.
28 | Car Yahweh aime la justice, et il n´abandonne pas ses fidèles. Ils sont toujours sous sa garde, mais la postérité des méchants sera retranchée.
29 | Les justes posséderont le pays, et ils y habiteront à jamais. PHÉ.
30 | La bouche du juste annonce la sagesse, et sa langue proclame la justice.
31 | La loi de son Dieu est dans son coeur; ses pas ne chancellent point. TSADÉ.
32 | Le méchant épie le juste, et il cherche à le faire mourir.
33 | Yahweh ne l´abandonne pas entre ses mains, et il ne le condamne pas quand vient son jugement. QOPH.
34 | Attends Yahweh et garde sa voie; et il t´élèvera et tu posséderas le pays ; quand les méchants seront retranchés, tu le verras. RESCH.
35 | J´ai vu l´impie au comble de la puissance; il s´étendait comme un arbre verdoyant.
36 | J´ai passé, et voici qu´il n´était plus ; je l´ai cherché, et on ne l´a plus trouvé. SCHIN.
37 | Observe celui qui est intègre, et regarde celui qui est droit ; car il y a une postérité pour l´homme de paix.
38 | Mais les rebelles seront tous anéantis, la postérité des méchants sera retranchée. THAV.
39 | De Yahweh vient le salut des justes ; il est leur protecteur au temps de la détresse.
40 | Yahweh leur vient en aide et les délivre ; il les délivre des méchants et les sauve, parce qu´ils ont mis en lui leur confiance.

Chapitre 38

Psaume 38: Prière dans la détresse.

1 | Psaume de David. Pour faire souvenir.
2 | Yahweh, ne me punis pas dans ta colère, et ne me châtie pas dans ta fureur.
3 | Car tes flèches m´ont atteint, et ta main s´est appesantie sur moi.
4 | Il n´y a rien de sain dans ma chair à cause de ta colère, il n´y a rien de sauf dans mes os à cause de mon péché.
5 | Car mes iniquités s´élèvent au-dessus de ma tête ; comme un lourd fardeau, elles m´accablent de leur poids.
6 | Mes meurtrissures sont infectes et purulentes, par l´effet de ma folie.
7 | Je suis courbé, abattu à l´excès ; tout le jour je marche dans le deuil.
8 | Un mal brûlant dévore mes reins, et il n´y a rien de sain dans ma chair.
9 | Je suis sans force, brisé outre mesure ; le trouble de mon coeur m´arrache des gémissements.
10 | Seigneur, tous mes désirs sont devant toi, et mes soupirs ne te sont pas cachés.
11 | Mon coeur palpite, ma force m´abandonne, et la lumière même de mes yeux n´est plus avec moi.
12 | Mes amis et mes compagnons s´éloignent de ma plaie; et mes proches se tiennent à l´écart.
13 | Ceux qui en veulent à ma vie tendent leurs pièges ; ceux qui cherchent mon malheur profèrent des menaces, et tout le jour ils méditent des embûches.
14 | Et moi, je suis comme un sourd, je n´entends pas ; je suis comme un muet, qui n´ouvre pas la bouche.
15 | Je suis comme un homme qui n´entend pas, et dans la bouche duquel il n´y a point de réplique.
16 | C´est en toi, Yahweh, que j´espère ; toi, tu répondras, Seigneur, mon Dieu !
17 | Car je dis : " Qu´ils ne se réjouissent pas à mon sujet, qu´ils ne s´élèvent pas contre moi, si mon pied chancelle. "
18 | Car je suis près de tomber, Et ma douleur est toujours devant moi.
19 | Car je confesse mon iniquité, Je suis dans la crainte à cause de mon péché.
20 | Et mes ennemis sont pleins de vie, ils sont puissants ; Ceux qui me haïssent sans cause se sont multipliés.
21 | Ils me rendent le mal pour le bien ; ils me sont hostiles, parce que je cherche la justice.
22 | Ne m´abandonne pas, Yahweh ! Mon Dieu, ne t´éloigne pas de moi !
23 | Hâte-toi de me secourir, Seigneur, toi qui es mon salut !

Chapitre 39

Psaume 39: L'homme n'est rien face à Dieu.

1 | Au maître de chant, à Idithun. Chant de David.
2 | Je disais : " Je veillerai sur mes voies, de peur de pécher par la langue ; je mettrai un frein à ma bouche, tant que le méchant sera devant moi. "
3 | Et je suis resté muet, dans le silence ; je me suis tu, quoique privé de tout bien. Mais ma douleur s´est irritée,
4 | mon coeur s´est embrasé au-dedans de moi ; dans mes réflexions un feu s´est allumé, et la parole est venue sur ma langue.
5 | Fais-moi connaître, Yahweh, quel est le terme de ma vie; quelle est la mesure de mes jours ; que je sache combien je suis périssable.
6 | Tu as donné à mes jours la largeur de la main, et ma vie est comme un rien devant toi. Oui, tout homme vivant n´est qu´un souffle. - Séla.
7 | Oui, l´homme passe comme une ombre ; oui, c´est en vain qu´il s´agite ; il amasse, et il ignore qui recueillera.
8 | Maintenant, que puis-je attendre, Seigneur ? Mon espérance est en toi.
9 | Délivre-moi de toutes mes transgressions ; ne me rends pas l´opprobre de l´insensé.
10 | Je me tais, je n´ouvre plus la bouche, car c´est toi qui agis.
11 | Détourne de moi tes coups ; sous la rigueur de ta main, je succombe !
12 | Quand tu châties l´homme, en le punissant de son iniquité, tu détruis, comme fait la teigne, ce qu´il a de plus cher. Oui, tout homme n´est qu´un souffle. - Séla.
13 | Ecoute ma prière, Yahweh, prête l´oreille à mes cris, ne sois pas insensible à mes larmes ! Car je suis un étranger chez toi, un voyageur, comme tous mes pères.
14 | Détourne de moi le regard et laisse-moi respirer, avant que je m´en aille et que je ne sois plus !

Chapitre 40

Psaume 40: Le livre me demande de faire ta volonté.

1 | Du maître de chant. De David. Psaume.
2 | J´ai mis en Yahweh toute mon espérance : il s´est incliné vers moi, il a écouté mes cris.
3 | Il m´a retiré de la fosse de perdition, de la fange du bourbier ; il a dressé mes pieds sur le rocher, il a affermi mes pas.
4 | Il a mis dans ma bouche un cantique nouveau, une louange à notre Dieu ; beaucoup le voient, et ils révèrent Yahweh, ils se confient en lui.
5 | Heureux l´homme qui a mis en Yahweh sa confiance, et qui ne se tourne pas vers les orgueilleux, et vers ceux que le mensonge égare !
6 | Tu as multiplié, Yahweh, mon Dieu, tes merveilles et tes desseins en notre faveur : nul n´est comparable à toi. Je voudrais les publier et les proclamer ; ils surpassent tout récit.
7 | Tu ne désires ni sacrifice ni oblation, tu m´as percé les oreilles ; tu ne demandes ni holocauste ni victime expiatoire.
8 | Alors j´ai dit : " Voici que je viens, avec le rouleau du livre écrit pour moi.
9 | Je veux faire ta volonté, ô mon Dieu, et ta loi est au fond de mon coeur. "
10 | J´annoncerai la justice dans une grande assemblée ; je ne fermerai pas mes lèvres, Yahweh, tu le sais.
11 | Je ne tiendrai pas ta justice cachée dans mon coeur ; je publierai ta fidélité et ton salut, je ne tairai pas ta bonté et ta vérité à la grande assemblée.
12 | Toi, Yahweh, ne me ferme pas tes miséricordes ; que ta bonté et ta vérité me gardent toujours !
13 | Car des maux sans nombre m´environnent; mes iniquités m´ont saisi, et je ne puis voir ; elles sont plus nombreuses que les cheveux de ma tête, et mon coeur m´abandonne.
14 | Qu´il te plaise, Yahweh, de me délivrer ! Yahweh, hâte-toi de me secourir !
15 | Qu´ils soient confus et honteux tous ensemble, ceux qui cherchent mon âme pour la perdre ! Qu´ils reculent et rougissent, ceux qui désirent ma ruine !
16 | Qu´ils soient dans la stupeur à cause de leur honte, ceux qui me disent : " Ah ! ah ! "
17 | Qu´ils soient dans l´allégresse et se réjouissent en toi, tous ceux qui te cherchent ! Qu´ils disent sans cesse : " Gloire à Yahweh, " ceux qui aiment ton salut !
18 | Moi, je suis pauvre et indigent, mais le Seigneur prendra soin de moi. Tu es mon aide et mon libérateur : mon Dieu, ne tarde pas !

Chapitre 41

Psaume 41: Prière du malade abandonné.

1 | Au maître de chant. Psaume de David.
2 | Heureux celui qui prend souci du pauvre ! Au jour du malheur, Yahweh le délivrera.
3 | Yahweh le gardera et le fera vivre; il sera heureux sur la terre, et tu ne le livreras pas au désir de ses ennemis.
4 | Yahweh l´assistera sur son lit de douleur; tu retourneras toute sa couche dans sa maladie.
5 | Moi, je dis : " Yahweh, aie pitié de moi ! guéris mon âme, car j´ai péché contre toi ! "
6 | Et mes ennemis profèrent contre moi des malédictions : " Quand mourra-t-il ? Quand périra son nom? "
7 | Si quelqu´un vient me visiter, il ne profère que mensonges ; son coeur recueille l´iniquité ; quand il s´en va, il parle au dehors.
8 | Tous mes ennemis chuchotent ensemble contre moi, contre moi ils méditent le malheur.
9 | " Un mal irrémédiable, disent-ils, a fondu sur lui ; le voilà couché, il ne se relèvera plus !"
10 | Même l´homme qui était mon ami, qui avait ma confiance et qui mangeait mon pain, lève le talon contre moi.
11 | Toi, Yahweh, aie pitié de moi et relève-moi, et je leur rendrai ce qu´ils méritent.
12 | Je connaîtrai que tu m´aimes, si mon ennemi ne triomphe pas de moi.
13 | A cause de mon innocence, tu m´as soutenu, et tu m´as établi pour toujours en ta présence.
14 | Béni soit Yahweh, le Dieu d´Israël, dans les siècles des siècles ! Amen ! Amen !

Chapitre 42

Psaume 42: Quand irai-je contempler la face du Seigneur?

1 | Au maître de chant. Cantique des fils de Coré.
2 | Comme le cerf soupire après les sources d´eau, ainsi mon âme soupire après toi, ô Dieu.
3 | Mon âme a soif de Dieu, du Dieu vivant : quand irai-je et paraîtrai-je devant la face de Dieu ?
4 | Mes larmes sont ma nourriture jour et nuit, pendant qu´on me dit sans cesse : " Où est ton Dieu ? "
5 | Je me rappelle, - et à ce souvenir mon âme se fond en moi, - quand je marchais entouré de la foule, et que je m´avançais vers la maison de Dieu, au milieu des cris de joie et des actions de grâces d´une multitude en fête!
6 | Pourquoi es-tu abattue, ô mon âme, et t´agites-tu en moi? Espère en Dieu, car je le louerai encore, lui, le salut de ma face et mon Dieu !
7 | Mon âme est abattue au dedans de moi ; aussi je pense à toi, du pays du Jourdain, de l´Hermon, de la montagne de Misar.
8 | Un flot en appelle un autre, quand grondent tes cataractes : ainsi toutes tes vagues et tes torrents passent sur moi.
9 | Le jour, Yahweh commandait à sa grâce de me visiter ; la nuit, son cantique était sur mes lèvres j´adressais une prière au Dieu de ma vie.
10 | Maintenant je dis à Dieu mon rocher : " Pourquoi m´oublies-tu? pourquoi me faut-il marcher dans la tristesse, sous l´oppression de l´ennemi?
11 | Je sens mes os se briser, quand mes persécuteurs m´insultent, en me disant sans cesse : " Où est ton Dieu? "
12 | Pourquoi es-tu abattue, ô mon âme, et t´agites-tu en moi? Espère en Dieu, car je le louerai encore, lui, le salut de ma face et mon Dieu !

Chapitre 43

Psaume 43: Suite du psaume précédent.

1 | Rends-moi justice, ô Dieu défends ma cause contre une nation infidèle; délivre-moi de l´homme de fraude et d´iniquité!
2 | Car tu es le Dieu de ma défense : pourquoi me repousses-tu? Pourquoi me faut-il marcher dans la tristesse, sous l´oppression de l´ennemi?
3 | Envoie ta lumière et ta fidélité ; qu´elles me guident, qu´elles me conduisent à ta montagne sainte et à tes tabernacles !
4 | J´irai à l´autel de Dieu, au Dieu qui est ma joie et mon allégresse, et je te célébrerai sur la harpe, ô Dieu, mon Dieu !
5 | Pourquoi es-tu abattue, ô mon âme, et t´agites-tu en moi? Espère en Dieu, car je le louerai encore, lui, le salut de ma face et mon Dieu !

Chapitre 44

Psaume 44: Lamentation nationale.

1 | Au maître de chant. Des fils de Coré. Cantique.
2 | O Dieu, nous avons entendu de nos oreilles, nos pères nous ont raconté l´oeuvre que tu as accomplie de leur temps, aux jours anciens.
3 | De ta main tu as chassé des nations pour les établir, tu as frappé des peuples pour les étendre.
4 | Car ce n´est point avec leur épée qu´ils ont conquis le pays, ce n´est point leur bras qui leur a donné la victoire ; mais c´est ta droite, c´est ton bras, c´est la lumière de ta face, parce que tu les aimais.
5 | C´est toi qui es mon roi, ô Dieu : ordonne le salut de Jacob !
6 | Par toi nous renverserons nos ennemis, en ton nom nous écraserons nos adversaires.
7 | Car ce n´est pas en mon arc que j´ai confiance ce n´est pas mon épée qui me sauvera.
8 | Mais c´est toi qui nous délivres de nos ennemis, et qui confonds ceux qui nous haïssent.
9 | En Dieu nous nous glorifions chaque jour, et nous célébrons ton nom à jamais. - Séla.
10 | Cependant tu nous repousses et nous couvres de honte ; tu ne sors plus avec nos armées.
11 | Tu nous fais reculer devant l´ennemi, et ceux qui nous haïssent nous dépouillent.
12 | Tu nous livres comme des brebis destinées à la boucherie, tu nous disperses parmi les nations ;
13 | tu vends ton peuple à vil prix, tu ne l´estimes pas à une grande valeur.
14 | Tu fais de nous un objet d´opprobre pour nos voisins, de moquerie et de risée pour ceux qui nous entourent.
15 | Tu nous rends la fable des nations, et un sujet de hochements de tête parmi les peuples.
16 | Ma honte est toujours devant mes yeux, et la confusion couvre mon visage,
17 | à la voix de celui qui m´insulte et m´outrage, à la vue de l´ennemi et de celui qui respire la vengeance.
18 | Tout cela nous arrive sans que nous t´ayons oublié, sans que nous ayons été infidèles à ton alliance.
19 | Notre coeur ne s´est point détourné en arrière, nos pas ne se sont pas écartés de ton sentier,
20 | pour que tu nous écrases dans la retraite des chacals, et que tu nous couvres de l´ombre de la mort.
21 | Si nous avions oublié le nom de notre Dieu, et tendu les mains vers un dieu étranger,
22 | Dieu ne l´aurait-il pas aperçu, lui qui connaît les secrets du coeur ?
23 | Mais c´est à cause de toi qu´on nous égorge tous les jours; qu´on nous traite comme des brebis destinées à la boucherie.
24 | Réveille-toi! Pourquoi dors-tu, Seigneur? Réveille-toi, et ne nous repousse pas à jamais !
25 | Pourquoi caches-tu ta face, oublies-tu notre misère et notre oppression ?
26 | Car notre âme est affaissée jusqu´à la poussière, notre corps est attaché à la terre.
27 | Lève-toi pour nous secourir, délivre-nous à cause de ta bonté !

Chapitre 45

Psaume 45: Pour le mariage du Roi.

1 | Au maître de chant. Sur les lis. Cantique des fils de Coré. Chant d´amour.
2 | De mon coeur jaillit un beau chant ; je dis : " Mon oeuvre est pour un roi ! " Ma langue est comme le roseau rapide du scribe,
3 | Tu es le plus beau des fils de l´homme, la grâce est répandue sur tes lèvres ; c´est pourquoi Dieu t´a béni pour toujours.
4 | Ceins ton épée sur ta cuisse, ô héros, revêts ta splendeur et ta majesté.
5 | Et dans ta majesté avance-toi, monte sur ton char, combats pour la vérité, la douceur et la justice ; et que ta droite te fasse accomplir des faits merveilleux.
6 | Tes flèches sont aiguës ; des peuples tomberont à tes pieds ; elles perceront le coeur des ennemis du roi.
7 | Ton trône, ô Dieu, est établi pour toujours ; le sceptre de ta royauté est un sceptre de droiture.
8 | Tu aimes la justice et tu hais l´iniquité : c´est pourquoi Dieu, ton Dieu, t´a oint d´une huile d´allégresse, de préférence à tes compagnons.
9 | La myrrhe, l´aloès et la casse s´exhalent de tous tes vêtements ; des palais d´ivoire, les lyres te réjouissent.
10 | Des filles de rois sont parmi tes bien-aimées ; la reine est à ta droite, parée de l´or d´Ophir.
11 | " Ecoute, ma fille, regarde et prête l´oreille : oublie ton peuple et la maison de ton père,
12 | et le roi sera épris de ta beauté; car il est ton Seigneur : rends-lui tes hommages.
13 | La fille de Tyr, avec des présents, et les plus riches du peuple rechercheront ta faveur. "
14 | Toute resplendissante est la fille du roi dans l´intérieur; son vêtement est fait de tissus d´or.
15 | En robe de couleurs variées, elle est présentée au roi ; après elles, des jeunes filles ses compagnes, te sont amenées.
16 | On les introduit au milieu des réjouissances et de l´allégresse ; elles entrent dans le palais du Roi.
17 | Tes enfants prendront la place de tes pères ; tu les établiras princes sur toute la terre. Je rappellerai ton nom dans tous les âges ; - et les peuples te loueront éternellement et à jamais.

Chapitre 46

Psaume 46: Dieu est avec nous.

1 | Au maître de chant. Des fils de Coré. Sur le ton des vierges. Cantique.
2 | Dieu est notre refuge et notre force ; un secours que l´on rencontre toujours dans la détresse.
3 | Aussi sommes-nous sans crainte si la terre est bouleversée, si les montagnes s´abîment au sein de l´océan,
4 | si les flots de la mer s´agitent, bouillonnent, et, dans leur furie, ébranlent les montagnes. - Séla.
5 | Un fleuve réjouit de ses courants la cité de Dieu, le sanctuaire où habite le Très-Haut.
6 | Dieu est au milieu d´elle : elle est inébranlable ; au lever de l´aurore, Dieu vient à son secours:
7 | Les nations s´agitent, les royaumes s´ébranlent ; il fait entendre sa voix et la terre se fond d´épouvante.
8 | Yahweh des armées est avec nous ; le Dieu de Jacob est pour nous une citadelle.- Séla.
9 | Venez, contemplez les oeuvres de Yahweh, les dévastations qu´il a opérées sur la terre !
10 | Il a fait cesser les combats jusqu´au bout de ta terre, il a brisé l´arc, il a rompu la lance, il a consumé par le feu les chars de guerre :
11 | " Arrêtez et reconnaissez que je suis Dieu ; je domine sur les nations, je domine sur la terre ! "
12 | Yahweh des armées est avec nous, le Dieu de Jacob est pour nous une citadelle. - Séla.

Chapitre 47

Psaume 47: Au Roi de toutes les nations.

1 | Au maître de chant. Des fils de Coré. Psaume.
2 | Vous tous, peuples, battez des mains, célébrez Dieu par des cris d´allégresse !
3 | Car Yahweh est très haut, redoutable, grand roi sur toute la terre.
4 | Il nous assujettit les peuples, il met les nations sous nos pieds.
5 | Il nous choisit notre héritage, la gloire de Jacob, son bien-aimé. - Séla.
6 | Dieu monte à son sanctuaire au milieu des acclamations ; Yahweh, au son de la trompette.
7 | Chantez à Dieu, chantez ! chantez à notre Roi, chantez !
8 | Car Dieu est roi de toute la terre ; chantez un cantique de louange.
9 | Dieu règne sur les nations, il siège sur son trône saint.
10 | Les princes des peuples se réunissent pour former aussi un peuple du Dieu d´Abraham ; car à Dieu sont les boucliers de la terre ; Il est souverainement élevé.

Chapitre 48

Psaume 48: L'Eglise-Sion, montagne de Dieu.

1 | Cantique. Psaume des fils de Coré.
2 | Yahweh est grand, il est l´objet de toute louange, dans la cité de notre Dieu, sur sa montagne sainte.
3 | Elle s´élève gracieuse, joie de toute la terre, la montagne de Sion, aux extrémités du septentrion, la cité du grand Roi.
4 | Dieu, dans ses palais, s´est fait connaître comme un refuge.
5 | Car voici que les rois s´étaient réunis, ensemble ils s´étaient avancés.
6 | Ils ont vu, soudain ils ont été dans la stupeur ; éperdus, ils ont pris la fuite.
7 | Là un tremblement les a saisis, une douleur comme celle de la femme qui enfante.
8 | Par le vent d´Orient tu brises les vaisseaux de Tharsis.
9 | Ce que nous avions entendu dire, nous l´avons vu dans la cité de Yahweh des armées; dans la cité de notre Dieu : Dieu l´affermit pour toujours.
10 | O Dieu nous rappelons la mémoire de ta bonté, au milieu de ton temple.
11 | Comme ton nom, ô Dieu, ainsi ta louange arrive jusqu´aux extrémités de la terre. Ta droite est pleine de justice.
12 | Que la montagne de Sion se réjouisse, que les filles de Juda soient dans l´allégresse, à cause de tes jugements !
13 | Parcourez Sion et faites-en le tour; comptez ses forteresses ;
14 | observez son rempart, examinez ses palais, pour le raconter à la génération future.
15 | Voilà le Dieu qui est notre Dieu à jamais et toujours ; il sera notre guide dans tous les siècles.

Chapitre 49

Psaume 49: L'inconscience des riches.

1 | Au maître de chant. Psaume des fils de Coré.
2 | Ecoutez tous ceci, ô peuples ; prêtez l´oreille vous tous habitants du monde,
3 | hommes du commun et hommes de condition, ensemble riches et pauvres.
4 | Ma bouche va faire entendre des paroles sages, et mon coeur a des pensées pleines de sens.
5 | Je prête l´oreille aux sentences que Dieu m´inspire; j´explique mon énigme au son de la harpe.
6 | Pourquoi craindrais-je aux jours du malheur, lorsque l´iniquité de mes persécuteurs m´assiège ?
7 | Eux qui mettent leur confiance dans leurs biens, leur gloire dans leurs grandes richesses !
8 | Un homme ne peut racheter son frère, ni payer à Dieu sa rançon.
9 | Le rachat de leur vie est trop cher; il est à jamais impossible,
10 | pour qu´il vive éternellement, et qu´il ne voie jamais la fosse.
11 | Non, il la verra ; les sages meurent; l´insensé et le stupide périssent également, laissant à d´autres leurs biens.
12 | Ils s´imaginent que leurs maisons seront éternelles; que leurs demeures subsisteront d´âge en âge, et ils donnent leurs noms à leurs domaines.
13 | Mais, même dans sa splendeur, l´homme ne dure pas; il est semblable aux biches qui périssent.
14 | Tel est leur sort, à ces hommes si confiants, et à ceux qui les suivent en approuvant leurs discours. - Séla.
15 | Comme un troupeau, ils sont poussés dans le schéol, la mort est leur pasteur ; le matin, les hommes droits dominent sur eux, et leur ombre se consumera au schéol, sans autre demeure.
16 | Mais Dieu rachètera mon âme de la puissance du schéol, car il me prendra avec lui. - Séla.
17 | Ne crains donc pas, quand un homme s´enrichit, quand s´accroît l´opulence de sa maison.
18 | Car il n´emportera rien à sa mort, son opulence ne descendra pas avec lui.
19 | Il aura beau s´estimer heureux pendant sa vie ; on aura beau te louer des jouissances que tu te donnes :
20 | Tu iras rejoindre la génération de tes pères, qui jamais ne reverront la lumière.
21 | L´homme, même dans sa splendeur, ne comprend pas, il est semblable aux bêtes qui périssent.

Chapitre 50

Psaume 50: Servez Dieu d'un coeur sincère.

1 | Psaume d´Asaph. Dieu, Elohim, Yahweh parle et convoque la terre, du lever du soleil à son couchant.
2 | De Sion, beauté parfaite, Dieu resplendit.
3 | Il vient, notre Dieu, et il ne se taira point ; devant lui est un feu dévorant, autour de lui se déchaîne la tempête.
4 | Il appelle les cieux en haut, et la terre, pour juger son peuple :
5 | " Rassemblez-moi mes fidèles, qui ont fait alliance avec moi sur le sacrifice. "
6 | Et les cieux proclament sa justice, car c´est Dieu qui va juger. - Séla.
7 | "Ecoute, mon peuple, et je parlerai ; Israël, et je te reprendrai : je suis Elohim, ton Dieu.
8 | Ce n´est pas pour tes sacrifices que je te blâme ; tes holocaustes sont constamment devant moi.
9 | je ne prendrai point un taureau dans ta maison, ni des boucs dans tes bergeries.
10 | Car à moi sont tous les animaux des forêts, toutes les bêtes des montagnes par milliers ;
11 | je connais tous les oiseaux des montagnes, et ce qui se meut dans les champs est sous ma main.
12 | Si j´avais faim, je ne te le dirai pas, car le monde est à moi, et tout ce qu´il renferme.
13 | Est-ce que je mange la chair des taureaux? Est-ce que je bois le sang des boucs?
14 | Offre en sacrifice à Dieu l´action de grâces, et acquitte tes voeux envers le Très-Haut.
15 | Et invoque-moi au jour de la détresse : je te délivrerai, et tu me glorifieras. "
16 | Mais au méchant Dieu dit : " Quoi donc ! Tu énumères mes préceptes, et tu as mon alliance à la bouche,
17 | toi qui détestes la discipline, et qui jettes mes paroles derrière toi !
18 | Si tu vois un voleur, tu te plais avec lui, et tu fais cause commune avec les adultères.
19 | Tu abandonnes ta bouche au mal, et ta langue ourdit la fraude.
20 | Tu t´assieds, et tu parles contre ton frère; tu diffames le fils de ta mère.
21 | Voilà ce que tu as fait, et je me suis tu. Tu t´es imaginé que j´étais pareil à toi; mais je vais te reprendre et tout mettre sous tes yeux. "
22 | Prenez-y donc garde vous qui oubliez Dieu, de peur que je ne déchire, sans que personne délivre.
23 | Celui qui offre en sacrifice l´action de grâces m´honore, et à celui qui dispose sa voie je ferai voir le salut de Dieu.

Chapitre 51

Psaume 51: Seigneur, prends pitié.

1 | Au maître de chant. Psaume de David.
2 | Lorsque Nathan le prophète vint le trouver après qu´il fut allé vers Bethsabée.
3 | Aie pitié de moi, ô Dieu, selon ta bonté ; selon ta grande miséricorde efface mes transgressions.
4 | Lave-moi complètement de mon iniquité, et purifie-moi de mon péché.
5 | Car je reconnais mes transgressions, et mon péché est constamment devant moi.
6 | C´est contre toi seul que j´ai péché, j´ai fait ce qui est mal à tes yeux, afin que tu sois trouvé juste dans ta sentence, sans reproche dans ton jugement.
7 | Voici que je suis né dans l´iniquité et ma mère m´a conçu dans le péché.
8 | Voici que tu veux que la sincérité soit dans le coeur au dedans de moi fais-moi connaître la sagesse.
9 | Purifie-moi avec l´hysope, et je serai pur; lave-moi, et je serai plus blanc que la neige.
10 | Annonce-moi la joie et l´allégresse, et les os que tu as brisés se réjouiront.
11 | Détourne ta face de mes péchés, efface toutes mes iniquités.
12 | O Dieu, crée en moi un coeur pur; et renouvelle au dedans de moi un esprit ferme.
13 | Ne me rejette pas loin de ta face, ne me retire pas ton esprit saint.
14 | Rends-moi la joie de ton salut, et soutiens-moi par un esprit de bonne volonté.
15 | J´enseignerai tes voies à ceux qui les transgressent, et les pécheurs reviendront à toi.
16 | O Dieu, Dieu de mon salut, délivre-moi du sang versé, et ma langue célébrera ta justice
17 | Seigneur, ouvre mes lèvres, et ma bouche publiera ta louange:
18 | Car tu ne désires pas de sacrifices, - je t´en offrirais, - tu ne prends pas plaisir aux holocaustes.
19 | Les sacrifices de Dieu, c´est un esprit brisé; ô Dieu, tu ne dédaignes pas un coeur brisé et contrit.
20 | Dans ta bonté, répands tes bienfaits sur Sion, bâtis les murs de Jérusalem!
21 | Alors tu agréeras les sacrifices de justice, l´holocauste et le don parfait ; alors on offrira des taureaux sur ton autel.

Chapitre 52

Psaume 52

1 | Au maître de chant. Cantique de David.
2 | Lorsque Doëg l´Edomite vint faire à Saül ce rapport : David s´est rendu dans la maison d´Achimélech.
3 | Pourquoi te glorifies-tu dans le mal, ô héros ! - La bonté de Dieu subsiste toujours ! -
4 | Ta langue ne médite que malice, comme une lame affilée, fourbe que tu es !
5 | Tu aimes le mal plutôt que le bien, le mensonge plutôt que ta droiture. - Séla.
6 | Tu aimes toutes les paroles de perdition, ô langue menteuse !
7 | Aussi Dieu va te renverser pour toujours, il te saisira et t´arrachera de la tente, il te déracinera de la terre des vivants. - Séla.
8 | Les justes le verront et ils seront effrayés; et ils se riront de lui :
9 | "Voilà l´homme qui ne prenait pas Dieu pour sa forteresse, mais qui se confiait dans la grandeur de ses richesses, et se faisait fort de sa malice ! "
10 | Et moi, je suis comme un olivier verdoyant; dans la maison de Dieu, : je me confie dans la bonté de Dieu à tout jamais.
11 | Je te louerai sans cesse parce que tu as fait cela: et j´espérerai en ton nom, car il est bon, en présence de tes fidèles.

Chapitre 53

Psaume 53

1 | Au maître de chant. Sur le ton plaintif. Cantique de David.
2 | L´insensé dit dans son coeur : " il n´y a pas de Dieu ! " Ils sont corrompus, ils commettent des crimes abominables ; il n´en est aucun qui fasse le bien.
3 | Dieu, du haut des cieux, regarde les fils de l´homme, pour voir s´il se trouve quelqu´un d´intelligent, quelqu´un qui cherche Dieu.
4 | Tous sont égarés, tous sont pervertis ; il n´en est aucun qui fasse le bien, pas même un seul.
5 | N´ont-ils pas de connaissance ceux qui commettent l´iniquité ? Ils dévorent mon peuple comme ils mangent du pain, ils n´invoquent point Dieu !
6 | Ils trembleront tout à coup d´épouvante, sans qu´il y ait sujet d´épouvante ; car Dieu a dispersé les os de celui qui campait contre toi ; tu les as confondus, car Dieu les a rejetés.
7 | Oh ! puisse venir de Sion la délivrance d´Israël ! Quand Dieu ramènera les captifs de son peuple, Jacob se réjouira, Israël sera dans l´allégresse.

Chapitre 54

Psaume 54

1 | Au maître de chant. Avec instruments à cordes. Cantique de David.
2 | Lorsque les Ziphéens vinrent dire à Saül : David est caché parmi nous.
3 | O Dieu, sauve-moi par ton nom, et rends-moi justice par ta puissance.
4 | O Dieu, écoute ma prière, prête l´oreille aux paroles de ma bouche.
5 | Car des étrangers se sont levés contre moi, des hommes violents en veulent à ma vie ; ils ne mettent pas Dieu devant leurs yeux. - Séla.
6 | Voici que Dieu est mon secours; le Seigneur est le soutien de mon âme.
7 | Il fera retomber le mal sur mes adversaires ; dans ta vérité, anéantis-les !
8 | De tout coeur je t´offrirai des sacrifices ; je louerai ton nom Yahweh car il est bon ;
9 | il me délivre de toute angoisse, et mes yeux s´arrêtent avec joie sur mes ennemis.

Chapitre 55

Psaume 55: Prière d'un persécuté.

1 | Au maître de chant, avec instruments à cordes. Cantique de David.
2 | O Dieu, prête l´oreille à ma prière, ne te dérobe pas à mes supplications.
3 | Ecoute-moi et réponds-moi ! J´erre çà et là, plaintif et gémissant,
4 | devant les menaces de l´ennemi, devant l´oppression du méchant ! Car ils font tomber sur moi le malheur, et ils me poursuivent avec colère.
5 | Mon coeur tremble au dedans de moi, et sur moi fondent les terreurs de la mort.
6 | La crainte et l´épouvante m´assaillent, et le frisson m´enveloppe.
7 | Et je dis : Oh ! si j´avais les ailes de la colombe, je m´envolerais et m´établirais en repos ;
8 | voici que je fuirais bien loin, et je demeurerais au désert ; - Séla.
9 | je me hâterais de chercher un asile, loin du vent impétueux, loin de l´ouragan.
10 | Réduis-les à néant, Seigneur, divise leurs langues ! car je vois dans la ville la violence et la discorde.
11 | Jour et nuit ils font le tour de ses remparts ; l´iniquité et la vexation sont au milieu d´elle,
12 | la perversité est dans son sein l´oppression et l´astuce ne quittent point ses places.
13 | Car ce n´est pas un ennemi qui m´outrage : je le supporterais ; ce n´est pas un adversaire qui s´élève contre moi : je me cacherais devant lui.
14 | Mais toi, tu étais un autre moi-même, mon confident et mon ami.
15 | Nous vivions ensemble dans une douce intimité, nous allions avec la foule à la maison de Dieu.
16 | Que la mort les surprenne, qu´ils descendent vivants au schéol ! Car la méchanceté est dans leur demeure, au milieu d´eux.
17 | Pour moi, je crie vers Dieu, et Yahweh me sauvera.
18 | Le soir, le matin, au milieu du jour, je me plains, je gémis, et il entendra ma voix.
19 | Il délivrera en paix mon âme du combat qui m´est livré, car ils sont nombreux ceux qui me font la guerre.
20 | Dieu entendra, et il les humiliera, lui qui siège éternellement sur son trône. - Séla. Car il n´y a point en eux de changement, et ils n´ont pas la crainte de Dieu.
21 | il porte la main sur ceux qui étaient en paix avec lui, il viole son alliance.
22 | De sa bouche sortent des paroles douces comme le lait, et la guerre est dans son coeur. Ses discours sont plus onctueux que l´huile, mais ce sont des épées nues.
23 | Remets ton sort à Yahweh, et il te soutiendra ; il ne laissera pas à jamais chanceler le juste.
24 | Et toi, ô Dieu, tu les feras descendre dans la fosse de perdition ; les hommes de sang et de ruse ne verront pas la moitié de leurs jours. Pour moi, je mets en toi ma confiance.

Chapitre 56

Psaume 56: Le juste ne succombera pas.

1 | Au maître de chant. Sur la Colombe muette des pays lointains. Hymne de David. Lorsque les Philistins le saisirent à Geth.
2 | Aie pitié de moi, ô Dieu, car l´homme s´acharne après moi ; tout le jour on me fait la guerre, on me persécute.
3 | Tout le jour mes adversaires me harcèlent ; car ils sont nombreux ceux qui me combattent le front levé.
4 | Quand je suis dans la crainte, je me confie en toi.
5 | Par le secours de Dieu, je célébrerai l´accomplissement de sa parole. Je me confie en Dieu, je ne crains rien : que peut me faire un faible mortel?
6 | Sans cesse ils enveniment mes paroles, toutes leurs pensées sont contre moi pour me perdre.
7 | Ils complotent, ils apostent des espions, ils observent mes traces, parce qu´ils en veulent à ma vie.
8 | Chargés de tant de crimes, échapperont-ils ? Dans ta colère, ô Dieu, abats les peuples !
9 | Tu as compté les pas de ma vie errante, tu as recueilli mes larmes dans ton outre : ne sont-elles pas inscrites dans ton livre?
10 | Alors mes ennemis retourneront en arrière, au jour où je t´invoquerai ; je le sais, Dieu est pour moi.
11 | Par le secours de Dieu, je célébrerai l´accomplissement de sa parole ; par le secours de Yahweh, je célébrerai l´accomplissement de sa promesse,
12 | Je me confie en Dieu, je ne crains rien : Que peut me faire un faible mortel ?
13 | Les voeux que je t´ai faits, ô Dieu, j´ai a les acquitter; je t´offrirai des sacrifices d´actions de grâces.
14 | Car tu as délivré mon âme de la mort, - n´as-tu pas préservé mes pieds de la chute? afin que je marche devant Dieu à la lumière des vivants.

Chapitre 57

Psaume 57

1 | Au maître de chant. " Ne détruis pas. " Hymne de David, lorsque, poursuivi par Saül, il se réfugia dans la caverne.
2 | Aie pitié de moi, ô Dieu, aie pitié de moi, car en toi mon âme cherche un refuge; je m´abriterai à l´ombre de tes ailes, jusqu´à ce que la calamité soit passée.
3 | Je crie vers le Dieu Très-Haut, le Dieu qui fait tout pour moi.
4 | Il m´enverra du ciel le salut : - mon persécuteur m´accable d´outrages ! - Séla. Dieu enverra sa bonté et sa vérité.
5 | Je couche au milieu des lions, des hommes qui vomissent la flamme, qui ont pour dents la lance et les flèches, et dont la langue est un glaive tranchant.
6 | Elève-toi au-dessus des cieux, ô Dieu, que ta gloire brille par toute la terre !
7 | Ils avaient tendu un piège devant mes pas, déjà mon âme se courbait ; ils avaient creusé une fosse devant moi : ils y sont tombés ! - Séla.
8 | Mon coeur est affermi, ô Dieu, mon coeur est affermi ; je chanterai et ferai retentir de joyeux instruments.
9 | Eveille-toi, ma gloire ! Eveillez-vous, ma lyre et ma harpe ! Que j´éveille l´aurore!
10 | Je te louerai parmi les peuples, Seigneur, je te chanterai parmi les nations.
11 | Car ta fidélité atteint jusqu´aux cieux, et ta vérité jusqu´aux nues.
12 | Elève-toi au-dessus des cieux, ô Dieu, que ta gloire brille sur toute la terre !

Chapitre 58

Psaume 58: Dieu juge les juges.

1 | Au maître de chant. Ne détruis pas. Hymne de David.
2 | Est-ce donc en restant muets que vous rendez la justice ? Est-ce selon le droit que vous jugez, fils des hommes ?
3 | Non : au fond du coeur vous tramez vos desseins iniques, dans le pays vous vendez au poids la violence de vos mains.
4 | Les méchants sont pervertis dès le sein maternel, dès leur naissance, les fourbes se sont égarés.
5 | Leur venin est semblable au venin du serpent, de la vipère sourde qui ferme ses oreilles,
6 | et n´entend pas la voix de l´enchanteur, du charmeur habile dans son art.
7 | O Dieu brise leurs dents dans leur bouche ; Yahweh, arrache les mâchoires des lionceaux !
8 | Qu´ils se dissipent comme le torrent qui s´écoule ! S´ils ajustent des flèches, qu´elles s´émoussent !
9 | Qu´ils soient comme la limace qui va en se fondant ! Comme l´avorton d´une femme, qu´ils ne voient point le soleil !
10 | Avant que vos chaudières sentent l´épine, verte ou enflammée, l´ouragan l´emportera.
11 | Le juste sera dans la joie, à la vue de la vengeance, il baignera ses pieds dans le sang des méchants.
12 | Et l´on dira " Oui, il y a une récompense pour le juste; oui, il y a un Dieu qui juge sur la terre ! "

Chapitre 59

Psaume 59

1 | Au maître de chant. Ne détruis pas ! Hymne de David. Lorsque Saül envoya garder sa maison pour le mettre à mort.
2 | Délivre-moi de mes ennemis, ô mon Dieu, protège-moi contre mes adversaires.
3 | Délivre-moi de ceux qui commettent l´iniquité, et sauve-moi des hommes de sang.
4 | Car voici qu´ils sont aux aguets pour m´ôter la vie; des hommes violents complotent contre moi; sans que je sois coupable, sans que j´aie péché, Yahweh
5 | malgré mon innocence ils accourent et s´embusquent. Éveille-toi, viens au-devant de moi et regarde.
6 | Toi, Yahweh, Dieu des armées, Dieu d´Israël, lève-toi pour châtier toutes les nations, sois sans pitié pour ces traîtres et ces malfaiteurs ! - Séla.
7 | Ils reviennent le soir, ils grondent comme le chien, ils font le tour de la ville.
8 | Voici que leur bouche vomit l´injure, il y a des glaives sur leurs lèvres : " Qui est-ce qui entend ? " disent-ils.
9 | Et toi, Yahweh, tu te ris d´eux, tu te moques de toutes les nations !
10 | Ma force, c´est vers toi que je regarderai, car Dieu est ma forteresse.
11 | Le Dieu qui m´est propice viendra au-devant de moi ; Dieu me fera contempler mes ennemis.
12 | Ne les tue pas, de peur que mon peuple n´oublie; fais-les errer par ta puissance et renverse-les, ô Seigneur, notre bouclier.
13 | Leur bouche pèche à chaque parole de leurs lèvres ; qu´ils soient pris dans leur propre orgueil, à cause des malédictions et des mensonges qu´ils profèrent!
14 | Détruis-les dans ta fureur, détruis-les, et qu´ils ne soient plus; qu´ils sachent que Dieu règne sur Jacob, jusqu´aux extrémités de la terre ! - Séla.
15 | Ils reviennent le soir ; ils grondent comme le chien, ils font le tour de la ville.
16 | Ils errent çà et là, cherchant leur proie, et ils grognent s´ils ne sont pas rassasiés.
17 | Et moi, je chanterai ta force, et le matin je célébrerai ta bonté; car tu es ma forteresse, un refuge au jour de mon angoisse.
18 | O ma force, je chanterai en ton honneur, car Dieu est ma forteresse, le Dieu qui m´est propice.

Chapitre 60

Psaume 60: Prière après une défaite.

1 | Au maître de chant. Sur le Lys du témoignage. Hymne de David, à enseigner.
2 | Lorsqu´il fit la guerre aux Syriens de Mésopotamie et aux Syriens de Soba, et que Joab revint et battit Edom dans la vallée du Sel, lui tuant douze mille hommes.
3 | O Dieu, tu nous as rejetés, tu nous as dispersés : tu étais irrité : rends-nous ta faveur !
4 | Tu as ébranlé le pays, tu l´as déchiré : répare ses brèches, car il chancelle !
5 | Tu as fait voir à ton peuple de rudes épreuves, tu nous as fait boire un vin de vertige.
6 | Mais tu as donné à ceux qui te craignent une bannière, afin qu´elle s´élève à cause de ta vérité. - Séla.
7 | Afin que tes bien-aimés soient délivrés, sauve par ta droite, et exauce-moi.
8 | Dieu a parlé dans sa sainteté : " Je tressaillirai de joie. J´aurai Sichem en partage, et je mesurerai la vallée de Succoth.
9 | Galaad est à moi, à moi Manassé ! Ephraïm est l´armure de ma tête, et Juda mon sceptre.
10 | Moab est le bassin où je me lave ; sur Edom je jette ma sandale; terre des Philistins, pousse des acclamations en mon honneur! "
11 | Qui me mènera à la ville forte? Qui me conduira à Edom?
12 | N´est-ce pas toi, ô Dieu, qui nous avais rejetés, ô Dieu, qui ne sortais plus avec nos armées?
13 | Prête-nous ton secours contre l´oppresseur! Le secours de l´homme n´est que vanité.
14 | Avec Dieu nous accomplirons des exploits ; il écrasera nos ennemis.

Chapitre 61

Psaume 61

1 | Au maître de chant. Sur les instruments à cordes. De David.
2 | O Dieu, entends mes cris, sois attentif à ma prière.
3 | De l´extrémité de la terre je crie vers toi, dans l´angoisse de mon coeur; conduis-moi sur le rocher que je ne puis atteindre.
4 | Car tu es pour moi un refuge, une tour puissante contre l´ennemi.
5 | Je voudrais demeurer à jamais dans ta tente, me réfugier à l´abri de tes ailes ! - Séla.
6 | Car toi, ô Dieu, tu exauces mes voeux, tu m´as donné l´héritage de ceux qui révèrent ton nom.
7 | Ajoute des jours aux jours du roi, que ses années se prolongent d´âge en âge !
8 | Qu´il demeure sur le trône éternellement devant Dieu ! Ordonne à ta bonté et à ta vérité de le garder !
9 | Alors je célébrerai ton nom à jamais, et j´accomplirai mes voeux chaque jour.

Chapitre 62

Psaume 62: En Dieu seul mon âme se repose.

1 | Au maître de chant... Idithun. Psaume de David.
2 | Oui, à Dieu mon âme en paix s´abandonne, de lui vient mon secours.
3 | Oui, il est mon rocher et mon salut ; il est ma forteresse : je ne serai pas tout à fait ébranlé.
4 | Jusques à quand vous jetterez-vous sur un homme, pour l´abattre tous ensemble, comme une clôture qui penche, comme une muraille qui s´écroule?
5 | Oui, ils complotent pour le précipiter de sa hauteur ; ils se plaisent au mensonge ; ils bénissent de leur bouche, et ils maudissent dans leur coeur. - Séla.
6 | Oui, ô mon âme, à Dieu abandonne-toi en paix; car de lui vient mon espérance.
7 | Oui il est mon rocher et mon salut il est ma forteresse : je ne chancellerai point.
8 | Sur Dieu reposent mon salut et ma gloire; le rocher de ma force, mon refuge, est en Dieu.
9 | En tout temps, ô peuple, confie-toi en lui ; épanchez devant lui vos coeurs : Dieu est notre refuge. - Séla.
10 | Oui les mortels sont vanité, les fils de l´homme sont mensonge ; dans la balance ils monteraient, tous ensemble plus légers qu´un souffle.
11 | Ne vous confiez pas dans la violence, et ne mettez pas un vain espoir dans la rapine ; Si vos richesses s´accroissent, n´y attachez pas votre coeur.
12 | Dieu a dit une parole, ou deux, que j´ai entendues : " La puissance est à Dieu ;
13 | à toi aussi, Seigneur, la bonté. " Car tu rends à chacun selon ses oeuvres.

Chapitre 63

Psaume 63: Mon âme a soif de toi.

1 | Psaume de David. Lorsqu´il était dans le désert de Juda
2 | O Dieu, tu es mon Dieu, je te cherche dès l´aurore; mon âme a soif de toi, ma chair languit après toi, dans une terre aride, desséchée et sans eau.
3 | C´est ainsi que je te contemplais dans le sanctuaire, pour voir ta puissance et ta gloire.
4 | Car ta grâce est meilleure que la vie : que mes lèvres célèbrent tes louanges !
5 | Ainsi te bénirai-je toute ma vie, en ton nom j´élèverai mes mains.
6 | Mon âme est rassasiée, comme de moelle et de graisse; et, la joie sur les lèvres, ma bouche te loue.
7 | Quand je pense à toi sur ma couche, je médite sur toi pendant les veilles de la nuit.
8 | Car tu es mon secours, et je suis dans l´allégresse à l´ombre de tes ailes.
9 | Mon âme est attachée à toi, ta droite me soutient.
10 | Mais eux, cherchent à m´ôter la vie : ils iront dans les profondeurs de la terre.
11 | On les livrera au glaive, ils seront la proie des chacals.
12 | Et le roi se réjouira en Dieu; quiconque jure par lui se glorifiera, car la bouche des menteurs sera fermée.

Chapitre 64

Psaume 64: Châtiment de ceux qui calomnient.

1 | Au maître de Chant. Psaume de David.
2 | O Dieu, écoute ma voix, quand je fais entendre mes plaintes; défends ma vie contre un ennemi qui m´épouvante ;
3 | protège-moi contre les complots des malfaiteurs, contre la troupe soulevée des hommes iniques,
4 | qui aiguisent leurs langues comme un glaive, qui préparent leurs flèches - leur parole amère !
5 | pour les décocher dans l´ombre contre l´innocent ; ils les décochent contre lui à l´improviste, sans rien craindre.
6 | Ils s´affermissent dans leurs desseins pervers, ils se concertent pour tendre leurs pièges ; ils disent : " Qui les verra? "
7 | Ils ne méditent que forfaits : " Nous sommes prêts, disent-ils, notre plan est bien dressé. " L´intérieur de l´homme et son coeur sont un abîme !
8 | Mais Dieu a lancé sur eux ses traits : soudain les voilà blessés !
9 | On les jette par terre ; les traits de leur langue retombent sur eux ! Tous ceux qui les voient branlent la tête !
10 | Tous les hommes sont saisis de crainte, ils publient l´oeuvre de Dieu, ils comprennent ce qu´il a fait.
11 | Le juste se réjouit en Yahweh et se confie en lui, tous ceux qui ont le coeur droit se glorifient.

Chapitre 65

Psaume 65: Tu visites la terre et la combles de tes richesses.

1 | Au maître de chant. Psaume de David. Cantique.
2 | A toi est due la louange, ô Dieu, dans Sion; c´est en ton honneur qu´on accomplit les voeux.
3 | O toi, qui écoutes la prière, tous les hommes viennent à toi.
4 | Un amas d´iniquités pesait sur moi : tu pardonnes nos transgressions.
5 | Heureux celui que tu choisis et que tu rapproches de toi, pour qu´il habite dans tes parvis ! Puissions-nous être rassasiés des biens de ta maison, de ton saint temple !
6 | Par des prodiges, tu nous exauces dans ta justice, Dieu de notre salut, espoir des extrémités de la terre, et des mers lointaines.
7 | - Il affermit les montagnes par sa force, il est ceint de sa puissance ;
8 | il apaise la fureur des mers, la fureur de leurs flots, et le tumulte des peuples.
9 | Les habitants des pays lointains craignent devant tes prodiges, tu réjouis les extrémités, l´Orient et l´Occident.
10 | Tu as visité la terre pour lui donner l´abondance, tu la combles de richesses ; la source divine est remplie d´eau : tu prépares le blé, quand tu la fertilises ainsi.
11 | Arrosant ses sillons, aplanissant ses mottes, tu l´amollis par des ondées, tu bénis ses germes.
12 | Tu couronnes l´année de tes bienfaits, sur tes pas ruisselle la graisse.
13 | Les pâturages du désert sont abreuvés, et les collines se revêtent d´allégresse.
14 | Les prairies se couvrent de troupeaux, et les vallées se parent d´épis ; tout se réjouit et chante.

Chapitre 66

Psaume 66: Action de grâce après le combat.

1 | Au maître de chant. Cantique. Psaume. Pousse vers Dieu des cris de joie, terre entière !
2 | Chantez la gloire de son nom, célébrez magnifiquement ses louanges!
3 | Dites à Dieu : " Que tes oeuvres sont redoutables ! A cause de ta toute-puissance, tes ennemis te flattent.
4 | Que toute la terre se prosterne devant toi, qu´elle chante en ton honneur, qu´elle chante ton nom ! " - Séla.
5 | Venez et contemplez les oeuvres de Dieu ! Il est redoutable dans ses desseins sur les fils de l´homme.
6 | Il a changé la mer en une terre sèche, on a passé le fleuve à pied ; alors nous nous réjouîmes en lui.
7 | Il règne éternellement par sa puissance ; ses yeux observent les nations : que les rebelles ne s´élèvent point ! - Séla.
8 | Peuples, bénissez notre Dieu, faites retentir sa louange !
9 | Il a conservé la vie à notre âme, et n´a pas permis que notre pied chancelât.
10 | Car tu nous as éprouvés, ô Dieu, tu nous as fait passer au creuset, comme l´argent.
11 | Tu nous as conduits dans le filet, tu as mis sur nos reins un fardeau.
12 | Tu as fait marcher des hommes sur nos têtes ; nous avons passé par le feu et par l´eau ; mais tu nous en as tirés pour nous combler de biens.
13 | Je viens dans ta maison avec des holocaustes, pour m´acquitter envers toi de mes voeux,
14 | que mes lèvres ont proférés que ma bouche a prononcés au jour de ma détresse.
15 | Je t´offre des brebis grasses en holocauste, avec la fumée des béliers j´immole le taureau avec le jeune bouc. - Séla.
16 | Venez, écoutez, et je vous raconterai, à vous tous qui craignez Dieu, ce qu´il a fait à mon âme.
17 | J´ai crié vers lui de ma bouche, et sa louange était sur ma langue.
18 | Si j´avais vu l´iniquité dans mon coeur, le Seigneur ne m´exaucerait pas.
19 | Mais Dieu m´a exaucé, il a été attentif à la voix de ma prière.
20 | Béni soit Dieu, qui n´a pas repoussé ma prière, et n´a pas éloigné de moi sa grâce !

Chapitre 67

Psaume 67: Tous les peuples te connaîtront

1 | Au maître de chant. Avec instruments à cordes. Psaume. Cantique.
2 | Que Dieu nous soit favorable et qu´il nous bénisse ! qu´il fasse luire sur nous sa face, - Séla.
3 | afin que l´on connaisse sur la terre ta voie, et parmi toutes les nations ton salut !
4 | Que les peuples te louent, ô Dieu, que les peuples te louent tous !
5 | Que les nations se réjouissent, qu´elles soient dans l´allégresse ! car tu juges les peuples avec droiture, et tu conduis les nations sur la terre. - Séla.
6 | Que les peuples te louent, ô Dieu, que les peuples te louent tous !
7 | La terre a donné ses produits ; que Dieu, notre Dieu, nous bénisse !
8 | Que Dieu nous bénisse, et que toutes les extrémités de la terre le révèrent !

Chapitre 68

Psaume 68: Marche triomphale de Dieu des victoires.

1 | Au maître de chant. Psaume de David. Cantique.
2 | Que Dieu se lève, et que ses ennemis soient dispersés, et que ceux qui le haïssent fuient devant sa face !
3 | Comme se dissipe la fumée, dissipe-les ; Comme la cire se fond au feu, que les méchants disparaissent devant Dieu !
4 | Mais que les justes se réjouissent et tressaillent devant Dieu ; qu´ils soient transportés d´allégresse.
5 | Chantez à Dieu, célébrez son nom ! Frayez le chemin à celui qui s´avance à travers les plaines! Yahweh est son nom ; tressaillez devant lui !
6 | Il est père des orphelins et juge des veuves, Dieu dans sa sainte demeure.
7 | Aux abandonnés Dieu donne une maison; il délivre les captifs et les rend au bonheur ; seuls les rebelles restent au désert brûlant.
8 | O Dieu, quand tu sortais à la tête de ton peuple, quand tu t´avançais dans le désert, - Séla.
9 | la terre fut ébranlée, les cieux eux-mêmes se fondirent devant Dieu ; le Sinaï trembla devant Dieu, le Dieu d´Israël.
10 | Tu fis tomber, ô Dieu, une pluie de bienfaits; ton héritage était épuisé, tu le réconfortas.
11 | Envoyés par toi, des animaux vinrent s´y abattre ; dans ta bonté, ô Dieu, tu prépares leur aliment aux malheureux.
12 | Le Seigneur a fait entendre sa parole; les femmes qui annoncent la victoire sont une troupe nombreuse.
13 | "Les rois des armées fuient, fuient, et celle qui habite la maison partage le butin."
14 | Quand vous étiez couchés au milieu des bercails, les ailes de la colombe étaient recouvertes d´argent, et ses plumes brillaient de l´éclat de l´or.
15 | Lorsque le Tout-Puissant dispersait les rois dans le pays, la neige tombait sur le Selmon.
16 | Montagne de Dieu, montagne de Basan, montagne aux cimes élevées, montagne de Basan
17 | pourquoi regardez-vous avec envie, montagnes aux cimes élevées, la montagne que Dieu a voulue pour séjour? Oui, Yahweh y habitera à jamais !
18 | Le char de Dieu, ce sont des milliers et des milliers ; le Seigneur vient du Sinaï dans son sanctuaire
19 | Tu montes sur la hauteur emmenant la foule des captifs; tu reçois les présents des hommes, Même les rebelles habiteront près de Yahweh Dieu :
20 | Béni soit le Seigneur ! Chaque jour il porte notre fardeau ; il est le Dieu qui nous sauve. - Séla.
21 | Dieu est pour nous le Dieu des délivrances ; Yahweh, le Seigneur, peut retirer de la mort.
22 | Oui, Dieu brisera la tête de ses ennemis, le front chevelu de celui qui marche dans l´iniquité.
23 | Le Seigneur a dit : " Je les ramènerai de Basan, je les ramènerai du fond de la mer,
24 | afin que tu plonges ton pied dans le sang ; et que la langue de tes chiens ait sa part des ennemis."
25 | On voit tes marches, ô Dieu, les marches de mon Dieu, de mon roi, au sanctuaire.
26 | En avant sont les chanteurs, puis les musiciens, au milieu, des jeunes filles battant du tambourin.
27 | "Bénissez Dieu dans les assemblées, le Seigneur, vous qui êtes de la source d´Israël."
28 | Voici Benjamin, le plus petit, qui domine sur eux; voici les princes de Juda avec leur troupe, les princes de Zabulon, les princes de Nephthali.
29 | Commande, ô Dieu, à ta puissance, affermis, ô Dieu, ce que tu as fait pour nous.
30 | A ton sanctuaire, qui s´élève au-dessus de Jérusalem, les rois t´offriront des présents.
31 | Menace la bête des roseaux, la troupe des taureaux avec les veaux des peuples; afin qu´ils se prosternent avec des pièces d´argent. Disperse les nations qui se plaisent aux combats !
32 | Que les grands viennent de l´Egypte, que l´Ethiopie s´empresse de tendre les mains vers Dieu.
33 | Royaumes de la terre, chantez à Dieu, célébrez le Seigneur ! - Séla.
34 | Chantez à celui qui est porté sur les cieux, les cieux antiques.
35 | Reconnaissez la puissance de Dieu ! Sa majesté est sur Israël, et sa puissance est dans les nuées.
36 | De ton sanctuaire, ô Dieu, tu es redoutable ! Le Dieu d´Israël donne à son peuple force et puissance. Béni soit Dieu !

Chapitre 69

Psaume 69: L'eau m'arrive jusqu'au cou.

1 | Au maître de chant. Sur les lys. De David.
2 | Sauve-moi, ô Dieu, car les eaux montent jusqu´à mon âme.
3 | Je suis enfoncé dans une fange profonde, et il n´y a pas où poser le pied. Je suis tombé dans un gouffre d´eau, et les flots me submergent.
4 | Je m´épuise à crier ; mon gosier est en feu ; mes yeux se consument dans l´attente de mon Dieu.
5 | Ils sont plus nombreux que les cheveux de ma tête, ceux qui me haïssent sans cause; ils sont puissants ceux qui veulent me perdre, qui sont sans raison mes ennemis. Ce que je n´ai pas dérobé, il faut que je le rende.
6 | O Dieu, tu connais ma folie, et mes fautes ne te sont pas cachées.
7 | Que ceux qui espèrent en toi n´aient pas à rougir à cause de moi, Seigneur, Yahweh des armées ! Que ceux qui te cherchent ne soient pas confondus à mon sujet, Dieu d´Israël !
8 | Car c´est pour toi que je porte l´opprobre, que la honte couvre mon visage.
9 | Je suis devenu un étranger pour mes frères, un inconnu pour les fils de ma mère.
10 | Car le zèle de ta maison me dévore, et les outrages de ceux qui t´insultent retombent sur moi.
11 | Je verse des larmes et je jeûne : on m´en fait un sujet d´opprobre.
12 | Je prends un sac pour vêtement, et je suis l´objet de leurs sarcasmes.
13 | Ceux qui sont assis à la porte parlent de moi, et les buveurs de liqueurs fortes font sur moi des chansons.
14 | Et moi, je t´adresse ma prière, Yahweh; dans le temps favorable, ô Dieu, selon ta grande bonté, exauce-moi selon la vérité de ton salut.
15 | Retire-moi de la boue et que je n´y reste plus enfoncé ; que je sois délivré de mes ennemis et des eaux profondes !
16 | Que les flots ne me submergent plus, que l´abîme ne m´engloutisse pas, que la fosse ne se ferme pas sur moi !
17 | Exauce-moi, Yahweh, car ta bonté est compatissante; dans ta grande miséricorde tourne-toi vers moi,
18 | Et ne cache pas ta face à ton serviteur ; je suis dans l´angoisse, hâte-toi de m´exaucer.
19 | Approche-toi de mon âme, délivre-la ; sauve-moi à cause de mes ennemis.
20 | Tu connais mon opprobre, ma honte, mon ignominie ; tous mes persécuteurs sont devant toi.
21 | L´opprobre a brisé mon coeur et je suis malade; j´attends de la pitié, mais en vain ; des consolateurs, et je n´en trouve aucun.
22 | Pour nourriture ils me donnent l´herbe amère ; dans ma soif, ils m´abreuvent de vinaigre.
23 | Que leur table soit pour eux un piège, un filet au sein de leur sécurité !
24 | Que leurs yeux s´obscurcissent pour ne plus voir ; fais chanceler leurs reins pour toujours.
25 | Déverse sur eux ta colère, et que le feu de ton courroux les atteigne !
26 | Que leur demeure soit dévastée qu´il n´y ait plus d´habitants dans leurs tentes !
27 | Car ils persécutent celui que tu frappes ils racontent les souffrances de celui que tu blesses.
28 | Ajoute l´iniquité à leur iniquité, et qu´ils n´aient point part à ta justice.
29 | Qu´ils soient effacés du livre de vie et qu´ils ne soient point inscrits avec les justes.
30 | Moi, je suis malheureux et souffrant ; que ton secours ô Dieu me relève !
31 | Je célébrerai le nom de Dieu par des cantiques, je l´exalterai par des actions de grâces;
32 | Et Yahweh les aura pour plus agréables qu´un taureau, qu´un jeune taureau avec cornes et sabots.
33 | Les malheureux, en le voyant, se réjouiront, et vous qui cherchez Dieu, votre coeur revivra.
34 | Car Yahweh écoute les pauvres, et il ne méprise point ses captifs.
35 | Que les cieux et la terre le célèbrent, les mers et tout ce qui s´y meut !
36 | Car Dieu sauvera Sion et bâtira les villes de Juda, on s´y établira et l´on en prendra possession ;
37 | La race de ses serviteurs l´aura en héritage, et ceux qui aiment son nom y auront leur demeure.

Chapitre 70

Psaume 70: Appel du persécuté.

1 | Au maître de chant. De David. Pour faire souvenir.
2 | O Dieu, hâte-toi de me délivrer ! Seigneur, hâte-toi de me secourir!
3 | Qu´ils soient honteux et confus, ceux qui cherchent mon âme! Qu´ils reculent et rougissent ceux qui désirent ma perte !
4 | Qu´ils retournent en arrière à cause de leur honte, ceux qui disent : "Ah ! ah ! "
5 | Qu´ils soient dans l´allégresse et se réjouissent en toi tous ceux qui te cherchent ! Qu´ils disent sans cesse : " Gloire à Dieu " ceux qui aiment ton salut !
6 | Moi, je suis pauvre et indigent : ô Dieu, hâte-toi vers moi ! Tu es mon aide et mon libérateur : Yahweh, ne tarde pas !

Chapitre 71

Psaume 71: Prière d'un homme agé.

1 | Yahweh, en toi j´ai placé mon refuge ; que jamais je ne sois confondu !
2 | Dans ta justice délivre-moi et sauve-moi ! Incline vers moi ton oreille et secours-moi !
3 | Sois pour moi un rocher inaccessible, où je puisse toujours me retirer. Tu as commandé de me sauver, car tu es mon rocher et ma forteresse.
4 | Mon Dieu, délivre-moi de la main du méchant, de la main de l´homme inique et cruel.
5 | Car tu es mon espérance Seigneur Yahweh, l´objet de ma confiance depuis ma jeunesse.
6 | C´est sur toi que je m´appuie depuis ma naissance, toi qui m´as fait sortir du sein maternel : tu es ma louange à jamais !
7 | Je suis pour la foule comme un prodige, mais toi, tu es mon puissant refuge.
8 | Que ma bouche soit pleine de ta louange, que chaque jour elle exalte ta magnificence !
9 | Ne me rejette pas aux jours de ma vieillesse ; au déclin de mes forces ne m´abandonne pas.
10 | Car mes ennemis conspirent contre moi, et ceux qui épient mon âme se concertent entre eux,
11 | disant : " Dieu l´a abandonné ! Poursuivez-le; saisissez-le ; il n´y a personne pour le défendre ! "
12 | O Dieu, ne t´éloigne pas de moi ; mon Dieu, hâte-toi de me secourir !
13 | Qu´ils soient confus qu´ils périssent, ceux qui en veulent à ma vie ! Qu´ils soient couverts de honte et d´opprobre, ceux qui cherchent ma perte !
14 | Pour moi, j´espérerai toujours ; toutes tes louanges, j´en ajouterai de nouvelles.
15 | Ma bouche publiera ta justice, tout le jour tes faveurs ; car je n´en connais pas le nombre.
16 | Je dirai tes oeuvres puissantes, Seigneur Yahweh; je rappellerai ta justice, la tienne seule.
17 | O Dieu, tu m´as instruit dès ma jeunesse, et jusqu´à ce jour je proclame tes merveilles.
18 | Encore jusqu´à la vieillesse et aux cheveux blancs, O Dieu, ne m´abandonne pas, afin que je fasse connaître ta force à la génération présente, ta puissance à la génération future.
19 | Ta justice, ô Dieu, atteint jusqu´au ciel, toi qui accomplis de grandes choses, - ô Dieu, qui est semblable à toi? -
20 | toi qui nous a causé des épreuves nombreuses et terribles. Mais tu nous rendras la vie, et des abîmes de la terre tu nous feras remonter.
21 | Tu relèveras ma grandeur, et de nouveau tu me consoleras.
22 | Et je louerai au son du luth, Je chanterai ta fidélité, ô mon Dieu, je te célébrerai avec la harpe, Saint d´Israël.
23 | L´allégresse sera sur mes lèvres, quand je te chanterai, et dans mon âme, que tu as délivrée.
24 | Et ma langue chaque jour publiera ta justice, car ils seront confus et ils rougiront, ceux qui cherchent ma perte.

Chapitre 72

Psaume 72: Le Roi de la paix.

1 | De Salomon. O Dieu, donne tes jugements au roi, et ta justice au fils du roi.
2 | Qu´il dirige ton peuple avec justice, et tes malheureux avec équité !
3 | Que les montagnes produisent la paix au peuple, ainsi que les collines, par la justice.
4 | Qu´il fasse droit aux malheureux de son peuple, qu´il assiste les enfants du pauvre, et qu´il écrase l´oppresseur !
5 | Qu´on te révère, tant que subsistera le soleil, tant que brillera la lune, d´âge en âge !
6 | Qu´il descende comme la pluie sur le gazon, comme les ondées qui arrosent la terre !
7 | Qu´en ses jours le juste fleurisse, avec l´abondance de la paix, jusqu´à ce qu´il n´y ait plus de lune
8 | Il dominera d´une mer à l´autre, du Fleuve aux extrémités de la terre.
9 | Devant lui se prosterneront les habitants du désert, et ses ennemis mordront la poussière.
10 | Les rois de Tharsis et des îles paieront des tributs; les rois de Saba et de Méroé offriront des présents.
11 | Tous les rois se prosterneront devant lui ; toutes les nations le serviront.
12 | Car il délivrera le pauvre qui crie vers lui, et le malheureux dépourvu de tout secours.
13 | Il aura pitié du misérable et de l´indigent, et il sauvera la vie du pauvre.
14 | Il les affranchira de l´oppression et de la violence, et leur sang aura du prix à ses yeux.
15 | Ils vivront, et lui donneront de l´or de Saba ; ils feront sans cesse des voeux pour lui, ils le béniront chaque jour.
16 | Que les blés abondent dans le pays, jusqu´au sommet des montagnes ! Que leurs épis s´agitent comme les arbres du Liban ! Que les hommes fleurissent dans la ville comme l´herbe des champs !
17 | Que son nom dure à jamais ! Tant que brillera le soleil, que son nom se propage ! Qu´on cherche en lui la bénédiction ! Que toutes les nations le proclament heureux !
18 | Béni soit Yahweh Dieu, le Dieu d´Israël, qui seul fait des prodiges !
19 | Béni soit à jamais son nom glorieux ! Que toute la terre soit remplie de sa gloire ! Amen ! Amen !
20 | Fin des prières de David, fils d´Isaï.

Chapitre 73

Psaume 73: Pourquoi la réussite des méchants?

1 | Psaume d´Asaph. Oui, Dieu est bon pour Israël, pour ceux qui ont le coeur pur !
2 | Toutefois j´étais sur le point de fléchir, mon pied a presque glissé
3 | Car je m´indignais contre les impies, en voyant le bonheur des méchants.
4 | Pour eux, point de douleurs jusqu´à la mort ; leur corps est plein de vigueur.
5 | Ils n´ont point de part au labeur des mortels; ils ne sont point frappés avec le reste des hommes.
6 | Aussi l´orgueil est la parure de leur cou, et la violence, la robe précieuse qui les couvre.
7 | L´iniquité sort de leurs entrailles, les pensées de leur coeur se font jour.
8 | Ils raillent, ils parlent iniquité et violence, ils profèrent des discours hautains.
9 | Ils dirigent leur bouche contre le ciel même, et leur langue s´exerce sur la terre.
10 | C´est pourquoi mon peuple se tourne de leur côté, il avale l´eau à grands traits.
11 | Ils disent : " Comment Dieu saurait-il ? Comment le Très-Haut connaîtrait-il? "
12 | Tels sont les méchants : toujours heureux, ils accroissent leurs richesses.
13 | C´est donc en vain que j´ai gardé mon coeur pur, que j´ai lavé mes mains dans l´innocence ;
14 | tout le jour je suis frappé, chaque matin mon châtiment est là. "
15 | Si j´avais dit : " Je veux parler comme eux ", j´aurai trahi la race de tes enfants.
16 | J´ai réfléchi pour comprendre ces choses, la difficulté a été grande à mes yeux,
17 | jusqu´à ce que j´aie pénétré dans le sanctuaire de Dieu, et pris garde à leur sort final.
18 | Oui, tu les places sur des voies glissantes ; tu les fais tomber, et ils ne sont plus que ruines.
19 | Eh quoi ! En un instant les voilà détruits ! Ils sont anéantis, ils disparaissent dans des catastrophes !
20 | Comme on fait d´un songe au réveil, Seigneur, à ton réveil, tu repousses leur image,
21 | Lorsque mon coeur s´aigrissait, et que je me sentais profondément ému,
22 | j´étais stupide et sans intelligence, j´étais comme une brute devant toi.
23 | Mais je serai à jamais avec toi : tu m´as saisi la main droite,
24 | par ton conseil tu me conduiras; et tu me recevras ensuite dans la gloire.
25 | Quel autre que toi ai-je au ciel? Avec toi, je ne désire rien sur la terre.
26 | Ma chair et mon coeur se consument : le rocher de mon coeur et mon partage, c´est Dieu à jamais.
27 | Voici que ceux qui s´éloignent de toi périssent ; tu extermines tous ceux qui te sont infidèles.
28 | Pour moi, être uni à Dieu, c´est mon bonheur ; dans le Seigneur Yahweh je mets ma confiance, afin de raconter toutes tes oeuvres.

Chapitre 74

Psaume 74: Lève-toi, Seigneur, et prends en main ta cause.

1 | Cantique d´Asaph. Pourquoi, ô Dieu, nous as-tu rejetés pour toujours ? Pourquoi ta colère est-elle allumée contre le troupeau de ton pâturage ?
2 | Souviens-toi de ton peuple que tu as acquis aux jours anciens, que tu as racheté pour être la tribu de ton héritage ! Souviens-toi de ta montagne de Sion où tu faisais ta résidence;
3 | porte tes pas vers ces ruines irréparables ; l´ennemi a tout ravagé dans le sanctuaire.
4 | Tes adversaires ont rugi au milieu de tes saints parvis ; ils ont établi pour emblèmes leurs emblèmes.
5 | On les a vus, pareils au bûcheron, qui lève la cognée dans une épaisse forêt.
6 | Et maintenant, toutes les sculptures ensemble ; ils les ont brisées à coups de hache et de marteau.
7 | Ils ont livré au feu ton sanctuaire ; ils ont abattu et profané la demeure de ton nom.
8 | Ils disaient dans leur coeur : " Détruisons-les tous ensemble ! " Ils ont brûlé dans le pays tous les lieux saints.
9 | Nous ne voyons plus nos signes ; il n´y a plus de prophète, et personne parmi nous qui sache jusques à quand...
10 | Jusques à quand, ô Dieu, l´oppresseur insultera-t-il, l´ennemi blasphémera-t-il sans cesse ton nom?
11 | Pourquoi retires-tu ta main et ta droite ? Tire-la de ton sein et détruis-les !
12 | Pourtant Dieu est mon roi dès les temps anciens, lui qui a opéré tant de délivrances sur la terre.
13 | C´est toi qui as divisé la mer par ta puissance, toi qui as brisé la tête des monstres dans les eaux.
14 | C´est toi qui as écrasé les têtes de Léviathan, et l´as donné en pâture au peuple du désert.
15 | C´est toi qui as fait jaillir la source et le torrent, toi qui as mis à sec les fleuves qui ne tarissent pas.
16 | A toi est le jour, à toi est la nuit ; c´est toi qui as créé la lune et le soleil.
17 | C´est toi qui as fixé toutes les limites de la terre ; l´été et l´hiver, c´est toi qui les as établis.
18 | Souviens-toi : l´ennemi insulte Yahweh, un peuple insensé blasphème ton nom !
19 | Ne livre pas aux bêtes l´âme de ta tourterelle, n´oublie pas pour toujours la vie de tes pauvres.
20 | Prends garde à ton alliance ! car tous les coins du pays sont pleins de repaires de violence.
21 | Que l´opprimé ne s´en retourne pas confus, que le malheureux et le pauvre puissent bénir ton nom !
22 | Lève-toi, ô Dieu, prends en main ta cause ; souviens-toi des outrages que t´adresse chaque jour l´insensé.
23 | N´oublie pas les clameurs de tes adversaires, l´insolence toujours croissante de ceux qui te haïssent.

Chapitre 75

Psaume 75: Dieu viendra pour juger.

1 | Au maître de chant. " Ne détruis pas !" Psaume d´Asaph. Cantique.
2 | Nous te louons, ô Dieu, nous te louons ; ton nom est proche : on raconte tes merveilles.
3 | " Quand le temps sera venu, je jugerai avec justice.
4 | La terre est ébranlée avec tous ceux qui l´habitent ; moi, j´affermis ses colonnes. " - Séla.
5 | Je dis aux orgueilleux : Ne vous enorgueillissez pas ! et aux méchants : Ne levez pas la tête !
6 | Ne levez pas si haut la tête, ne parlez pas avec tant d´arrogance !
7 | Car ce n´est ni de l´orient, ni de l´occident; ni du désert des montagnes !...
8 | Non ; c´est Dieu qui exerce le jugement : il abaisse l´un et il élève l´autre.
9 | Car il y a dans la main de Yahweh une coupe ; où bouillonne un vin plein d´aromates. Et il en verse : oui, ils en suceront la lie, ils boiront, tous les méchants de la terre.
10 | Et moi, je publierai à jamais, je chanterai les louanges du Dieu de Jacob.
11 | Et j´abattrai toutes les cornes des méchants ; et les cornes du juste seront élevées.

Chapitre 76

Psaume 76: Après une victoire.

1 | Au maître de chant. Avec instruments à cordes. Psaume d´Asaph, cantique.
2 | Dieu s´est fait connaître en Juda, en Israël son nom est grand.
3 | Il a son tabernacle à Salem, et sa demeure en Sion.
4 | C´est là qu´il a brisé les éclairs de l´arc, le bouclier, l´épée et la guerre. - Séla.
5 | Tu resplendis dans ta majesté, sur les montagnes d´où tu fonds sur ta proie.
6 | Ils ont été dépouillés, ces héros pleins de coeur ; ils se sont endormis de leur sommeil, ils n´ont pas su, tous ces vaillants, se servir de leurs bras.
7 | A ta menace, Dieu de Jacob, char et coursier sont restés immobiles.
8 | Tu es redoutable, toi ! Qui peut se tenir devant toi, quand ta colère éclate?
9 | Du haut du ciel tu as proclamé la sentence ; la terre a tremblé et s´est tue,
10 | lorsque Dieu s´est levé pour faire justice, pour sauver tous les malheureux du pays. - Séla.
11 | Ainsi la fureur de l´homme tourne à la gloire et les restes de la colère...
12 | Faites des voeux et acquittez-les à Yahweh, votre Dieu ; que tous ceux qui l´environnent apportent des dons au Dieu terrible !
13 | Il abat l´orgueil des puissants, il est redoutable aux rois de la terre.

Chapitre 77

Psaume 77: Je me souviens des exploits du Seigneur.

1 | Au maître de chant,... Idithun. Psaume d´Asaph.
2 | Ma voix s´élève vers Dieu, et je crie ; ma voix s´élève vers Dieu : qu´il m´entende !
3 | Au jour de ma détresse, je cherche le Seigneur; mes mains sont étendues la nuit sans se lasser ; mon âme refuse toute consolation.
4 | Je me souviens de Dieu, et je gémis ; je médite, et mon esprit est abattu. - Séla.
5 | Tu tiens mes paupières ouvertes ; et, dans mon agitation, je ne puis parler.
6 | Alors je pense aux jours anciens, aux années d´autrefois.
7 | Je me rappelle mes cantiques pendant la nuit, je réfléchis au dedans de mon coeur, et mon esprit se demande :
8 | Le Seigneur rejettera-t-il pour toujours, ne sera-t-il plus favorable ?
9 | Sa bonté est-elle épuisée pour jamais, en est-ce fait de ses promesses pour les âges futurs ?
10 | Dieu a-t-il oublié sa clémence, a-t-il, dans sa colère, retiré sa miséricorde? " - Séla.
11 | Je dis : " Ce qui fait ma souffrance, c´est que la droite du Très-Haut a changé ! "
12 | Je veux rappeler les oeuvres de Yahweh, car je me souviens de tes merveilles d´autrefois,
13 | Je veux réfléchir sur toutes tes oeuvres, et méditer sur tes hauts faits.
14 | O Dieu, tes voies sont saintes : quel Dieu est grand comme notre Dieu?
15 | Tu es le Dieu qui fait des prodiges ; tu as manifesté ta puissance parmi les nations.
16 | Par ton bras, tu as délivré ton peuple, les fils de Jacob et de Joseph. - Séla.
17 | Les eaux t´ont vu, ô Dieu, les eaux t´ont vu, et elles ont tremblé; les abîmes se sont émus.
18 | Les nuées déversèrent leurs eaux, les nues firent entendre leur voix, et tes flèches volèrent de toutes parts.
19 | Ton tonnerre retentit dans le tourbillon ; les éclairs illuminèrent le monde ; ta terre frémit et trembla.
20 | La mer fut ton chemin, les grandes eaux ton sentier, et l´on ne put reconnaître tes traces.
21 | Tu as conduit ton peuple comme un troupeau, par la main de Moïse et d´Aaron.

Chapitre 78

Psaume 78: Que de fois ont-ils tenté Dieu?

1 | Cantique d´Asaph. Ecoute, ô mon peuple, mon enseignement; prête l´oreille aux paroles de ma bouche.
2 | Je vais ouvrir ma bouche pour dire des sentences, je publierai les mystères des temps anciens.
3 | Ce que nous avons entendu, ce que nous avons appris, ce que nos pères nous ont raconté,
4 | nous ne le cacherons pas à leurs enfants; nous dirons à la génération future les louanges de Yahweh, et sa puissance, et les prodiges qu´il a opérés.
5 | Il a mis une règle en Jacob, il a établi une loi en Israël, qu´il a enjoint à nos pères d´apprendre à leurs enfants,
6 | pour qu´elles soient connues des générations suivantes, des enfants qui naîtraient et qui se lèveraient, pour les raconter à leur tour à leurs enfants.
7 | Ainsi ils mettraient en Dieu leur confiance, ils n´oublieraient point les oeuvres de Dieu, et ils observeraient ses préceptes ;
8 | ils ne seraient point, comme leurs pères, une race indocile et rebelle, une race au coeur volage, dont l´esprit n´est pas fidèle à Dieu.
9 | Les fils d´Ephraïm, archers habiles à tirer de l´arc, ont tourné le dos au jour du combat ;
10 | ils n´ont pas gardé l´alliance de Dieu, ils ont refusé de marcher selon sa loi ;
11 | ils ont mis en oubli ses grandes oeuvres, et les merveilles qu´il leur avait montrées.
12 | Devant leurs pères, il avait fait des prodiges, au pays de l´Egypte, dans les campagnes de Tanis.
13 | Il ouvrit la mer pour les faire passer ; Il retint les eaux dressées comme un monceau
14 | Il les conduisit le jour par la nuée, et toute la nuit par un feu brillant.
15 | Il fendit les rochers dans le désert, et il donna à boire comme des flots abondants.
16 | Du rocher il fit jaillir des ruisseaux, et couler l´eau par torrents.
17 | Mais ils continuèrent de pécher contre lui, de se révolter contre le Très-Haut dans le désert.
18 | Ils tentèrent Dieu dans leur coeur, en demandant de la nourriture selon leur convoitise.
19 | Ils parlèrent contre Dieu et dirent : " Dieu pourra-t-il dresser une table dans le désert?
20 | Voici qu´il a frappé le rocher, et des eaux ont coulé, et des torrents se sont répandus ; pourra-t-il aussi nous donner du pain ou bien procurer de la viande à son peuple ? "
21 | Yahweh entendit et il fut irrité, un feu s´alluma contre Jacob, et ta colère s´éleva contre Israël,
22 | parce qu´ils n´avaient pas eu foi en Dieu et n´avaient pas espéré en son secours.
23 | Cependant il commanda aux nuées d´en haut, et il ouvrit les portes du ciel ;
24 | il fit pleuvoir sur eux la manne pour les nourrir, et leur donna le froment du ciel.
25 | Chacun mangea le pain des forts, Il leur envoya de la nourriture à satiété.
26 | Il fit souffler dans le ciel le vent d´orient, il amena par sa puissance le vent du midi ;
27 | il fit pleuvoir sur eux la viande comme de la poussière, et les oiseaux ailés comme le sable des mers.
28 | Il les fit tomber au milieu de leur camp, autour de leurs tentes.
29 | Ils mangèrent et se rassasièrent à l´excès; Dieu leur donna ce qu´ils avaient désiré.
30 | Ils n´avaient pas encore satisfait leur convoitise, et leur nourriture était encore à leur bouche,
31 | quand la colère de Dieu s´éleva contre eux ; il frappa de mort les mieux repus, il abattit les jeunes hommes d´Israël.
32 | Après tout cela, ils péchèrent encore, et n´eurent pas foi dans ses prodiges.
33 | Alors il dissipa leurs jours comme un souffle, et leurs années par une fin soudaine.
34 | Quand il les frappait de mort, ils le cherchaient, ils revenaient, empressés à retrouver Dieu,
35 | ils se rappelaient que Dieu était leur rocher, et le Dieu Très-Haut leur libérateur.
36 | Mais ils le trompaient par leurs paroles, et leur langue lui mentait ;
37 | leur coeur n´était pas ferme avec lui, ils n´étaient pas fidèles à son alliance.
38 | Mais lui est miséricordieux : il pardonne le péché et ne détruit pas ; souvent il retint sa colère, et ne se livra pas à toute sa fureur.
39 | Il se souvenait qu´ils n´étaient que chair, un souffle qui s´en va et ne revient plus.
40 | Que de fois ils se révoltèrent contre lui dans le désert, ils l´irritèrent dans la solitude !
41 | Ils ne cessèrent de tenter Dieu et de provoquer le Saint d´Israël.
42 | Ils ne se souvinrent plus de sa puissance, du jour où il les délivra de l´oppresseur,
43 | où il montra ses prodiges en Egypte, ses actions merveilleuses dans les campagnes de Tanis,
44 | Il changea leurs fleuves en sang, et ils ne purent boire à leurs ruisseaux.
45 | Il envoya contre eux le moucheron qui les dévora, et la grenouille qui les fit périr.
46 | Il livra leurs récoltes à la sauterelle, le produit de leur travail à ses essaims.
47 | Il détruisit leurs vignes par la grêle, et leurs sycomores par les grêlons.
48 | Il abandonna leur bétail à la grêle, et leurs troupeaux aux coups de la foudre.
49 | Il déchaîna contre eux le feu de son courroux, la fureur, la rage et la détresse, toute une armée d´anges de malheur.
50 | Il donna libre carrière à sa colère, il ne sauva pas leur âme de la mort, il livra leur vie à la destruction.
51 | Il frappa tous les premiers-nés en Egypte, les prémices de la force sous les tentes de Cham.
52 | Il fit partir son peuple comme des brebis, il les mena comme un troupeau dans le désert.
53 | Il les dirigea sûrement, sans qu´ils eussent rien à craindre; et la mer engloutit leurs ennemis.
54 | Il les fit arriver jusqu´à sa frontière sainte, jusqu´à la montagne que sa droite a conquise.
55 | Il chassa les nations devant eux, leur assigna par le sort leur part d´héritage, et fit habiter dans leurs tentes les tribus d´Israël.
56 | Cependant ils ont encore tenté et provoqué le Dieu Très-Haut, et ils n´ont pas observé ses ordonnances.
57 | Ils se sont détournés et ont été infidèles comme leurs pères, ils se sont détournés comme un arc trompeur.
58 | Ils l´ont irrité par leurs hauts lieux, ils ont excité sa jalousie par leurs idoles.
59 | Dieu entendit et s´indigna, il prit Israël en grande aversion.
60 | Il dédaigna la demeure de Silo, la tente où il habitait parmi les hommes.
61 | Il livra sa force à la captivité, et sa majesté aux mains de l´ennemi.
62 | Il abandonna son peuple au glaive, et il s´indigna contre son héritage.
63 | Le feu dévora ses jeunes hommes, et ses vierges n´entendirent point le chant nuptial.
64 | Ses prêtres tombèrent par l´épée, et ses veuves ne se lamentèrent point.
65 | Le Seigneur se réveilla, comme un homme endormi, pareil au guerrier subjugué par le vin.
66 | Il frappa ses ennemis par derrière, il leur infligea une honte éternelle.
67 | Mais il prit en aversion la tente de Joseph, et il répudia la tribu d´Ephraïm.
68 | Il choisit la tribu de Juda, la montagne de Sion qu´il aimait.
69 | Et il bâtit son sanctuaire comme les hauteurs du ciel, comme la terre qu´il a fondée pour toujours.
70 | Il choisit David, son serviteur, et le tira des bergeries ;
71 | Il le prit derrière les brebis mères, pour paître Jacob, son peuple, et Israël, son héritage. Et David les guida dans la droiture de son coeur,
72 | et il les conduisit d´une main habile.

Chapitre 79

Psaume 79: Juqu'à quand durera ta colère?

1 | Psaume d´Asaph. O Dieu, les nations ont envahi ton héritage, elles ont profané ton saint temple, elles ont fait de Jérusalem un monceau de pierres.
2 | Elles ont livré les cadavres de tes serviteurs en pâture aux oiseaux du ciel, et la chair de tes fidèles aux bêtes de la terre.
3 | Elles ont versé leur sang comme de l´eau, tout autour de Jérusalem, et personne pour leur donner la sépulture !
4 | Nous sommes devenus un objet d´opprobre pour nos voisins; de risée et de moquerie pour ceux qui nous entourent.
5 | Jusques à quand, Yahweh, seras-tu irrité pour toujours, et ta colère s´allumera-t-elle comme le feu ?
6 | Répands ta fureur sur les nations qui ne te connaissent pas, sur les royaumes qui n´invoquent pas ton nom.
7 | Car ils ont dévoré Jacob, et ravagé sa demeure.
8 | Ne te souviens plus contre nous des iniquités de nos pères ; que ta compassion vienne en hâte au-devant de nous, car notre misère est au comble.
9 | Secours-nous, Dieu de notre salut, pour la gloire de ton nom, délivre-nous et pardonne nos péchés à cause de ton nom.
10 | Pourquoi les nations diraient-elles : " Où est leur Dieu ? " Qu´on connaisse parmi les nations, et sous nos yeux, la vengeance que tu tires du sang de tes serviteurs, quand il est répandu !
11 | Que les gémissements des captifs montent jusqu´à toi ; selon la grandeur de ton bras, sauve ceux qui vont périr !
12 | Fais retomber sept fois dans le sein de nos voisins les outrages qu´ils t´ont faits, Seigneur !
13 | Et nous, ton peuple, le troupeau de ton pâturage, nous te rendrons gloire à jamais ; d´âge en âge, nous publierons tes louanges.

Chapitre 80

Psaume 80: Faire briller sur nous ta face.

1 | Au maître de chant. Sur les lis du témoignage. Psaume d´Asaph.
2 | Pasteur d´Israël, prête l´oreille, toi qui conduis Joseph comme un troupeau ; toi qui trônes sur les Chérubins, parais avec splendeur.
3 | Devant Ephraïm, Benjamin et Manassé, réveille ta force, et viens à notre secours.
4 | O Dieu, rétablis-nous ; fais briller ta face, et nous serons sauvés.
5 | Yahweh, Dieu des armées, jusques à quand seras-tu irrité contre la prière de ton peuple?
6 | Tu les as nourris d´un pain de larmes, tu les as abreuvés de larmes abondantes.
7 | Tu as fait de nous un objet de dispute pour nos voisins, et nos ennemis se raillent de nous.
8 | Dieu des armées, rétablis-nous ; fais briller sur nous ta face, et nous serons sauvés.
9 | Tu as arraché de l´Egypte une vigne ; tu as chassé les nations et tu l´as plantée.
10 | Tu as ménagé de la place devant elle, elle a enfoncé ses racines et rempli la terre.
11 | Son ombre couvrait les montagnes, et ses rameaux les cèdres de Dieu ;
12 | elle étendait ses branches jusqu´à la Mer, et ses rejetons jusqu´au Fleuve.
13 | Pourquoi as-tu rompu ses clôtures, en sorte que tous les passants la dévastent ?
14 | Le sanglier de la forêt la dévore, et les bêtes des champs en font leur pâture.
15 | Dieu des armées, reviens, regarde du haut du ciel et vois, considère cette vigne !
16 | Protège ce que ta droite a planté, et le fils que tu t´es choisi !
17 | Elle est brûlée par le feu, elle est coupée; devant ta face menaçante, tout périt.
18 | Que ta main soit sur l´homme de ta droite, sur le fils de l´homme que tu t´es choisi.
19 | Et nous ne nous éloignerons plus de toi ; rends-nous la vie, et nous invoquerons ton nom.
20 | Yahweh, Dieu des armées, rétablis-nous ; fais briller sur nous ta face, et nous serons sauvés.

Chapitre 81

Psaume 81: Ouvre ta bouche, que je la remplisse.

1 | Au maître de chant. Sur la Gitthienne. D´Asaph.
2 | Chantez avec allégresse en l´honneur de Dieu, notre force; poussez des cris de joie en l´honneur du Dieu de Jacob !
3 | Entonnez l´hymne, au son du tambourin, de la harpe harmonieuse et du luth !
4 | Sonnez de la trompette à la nouvelle lune, à la pleine lune, pour le jour de notre fête.
5 | Car c´est un précepte pour Israël, une ordonnance du Dieu de Jacob.
6 | Il en fit une loi pour Joseph, quand il marcha contre le pays d´Egypte. J´entends une voix qui m´est inconnue :
7 | J´ai déchargé son épaule du fardeau, et ses mains ont quitté la corbeille.
8 | Tu as crié dans la détresse, et je t´ai délivré ; je t´ai répondu du sein de la nuée orageuse ; je t´ai éprouvé aux eaux de Mériba. - Séla.
9 | " Ecoute, mon peuple, je veux te donner un avertissement ; Israël, puisses-tu m´écouter !
10 | Qu´il n´y ait point au milieu de toi de dieu étranger : n´adore pas le dieu d´un autre peuple.
11 | " C´est moi, Yahweh, ton Dieu, qui t´ai fait monter du pays d´Egypte. Ouvre la bouche, et je la remplirai.
12 | " Mais mon peuple n´a pas écouté ma voix, Israël ne m´a pas obéi.
13 | Alors je l´ai abandonné à l´endurcissement de son coeur, et ils ont suivi leurs propres conseils.
14 | " Ah ! si mon peuple m´écoutait, si Israël marchait dans mes voies !
15 | Bientôt je confondrais leurs ennemis; je tournerais ma main contre leurs oppresseurs.
16 | " Ceux qui haïssent Yahweh le flatteraient, et la durée d´Israël serait assurée pour toujours.
17 | Je le nourrirais de la fleur de froment, et je le rassasierais du miel du rocher.

Chapitre 82

Psaume 82: Dieu juge les juges.

1 | Cantique d´Asaph. Dieu se tient dans l´assemblée du Tout-Puissant ; au milieu des dieux il rend son arrêt :
2 | " Jusques à quand jugerez-vous injustement, et prendrez-vous parti pour les méchants? - Séla.
3 | " Rendez justice au faible et à l´orphelin, faites droit au malheureux et au pauvre,
4 | sauvez le misérable et l´indigent, délivrez-les de la main des méchants.
5 | " Ils n´ont ni savoir ni intelligence, ils marchent dans les ténèbres ; tous les fondements de la terre sont ébranlés.
6 | " J´ai dit : Vous êtes des dieux, vous êtes tous les fils du Très-Haut.
7 | Cependant, vous mourrez comme des hommes, vous tomberez comme le premier venu des princes. "
8 | Lève-toi, ô Dieu, juge la terre, car toutes les nations t´appartiennent.

Chapitre 83

Psaume 83: Tous sont contre nous.

1 | Cantique. Psaume d´Asaph.
2 | O Dieu, ne reste pas dans l´inaction ; ne te tais pas et ne te repose pas, ô Dieu !
3 | Car voici que tes ennemis s´agitent bruyamment, ceux qui te haïssent lèvent la tête.
4 | Ils forment contre ton peuple un dessein perfide, ils conspirent contre ceux que tu protèges :
5 | " Venez, disent-ils, exterminons-les d´entre les nations, et qu´on ne prononce plus le nom d´Israël ! "
6 | Ils se concertent tous d´un même coeur, contre toi ils forment une alliance,
7 | les tentes d´Edom et les Ismaélites, Moab et les Agaréniens,
8 | Gébal, Ammon et Amalec; les Philistins avec les habitants de Tyr;
9 | Assur aussi se joint à eux et prête son bras aux enfants de Lot. - Séla.
10 | Traite-les comme Madian, comme Sisara, comme Jabin au torrent de Cison.
11 | Ils ont été anéantis à Endor, ils ont servi d´engrais à la terre.
12 | Traite leurs chefs comme Oreb et Zeb; et tous leurs princes comme Zébée et Salmana.
13 | Car ils disent : " Emparons-nous des demeures de Dieu ! "
14 | Mon Dieu, rends-les semblables au tourbillon; au chaume qu´emporte le vent !
15 | Comme le feu dévore la forêt, comme la flamme embrase les montagnes,
16 | ainsi poursuis-les dans ta tempête, épouvante-les dans ton ouragan.
17 | Couvre leurs faces d´ignominie; afin qu´ils cherchent ton nom, Yahweh.
18 | Qu´ils soient à jamais dans la confusion et l´épouvante, dans la honte et dans la ruine !
19 | Qu´ils sachent que toi, - ton nom est Yahweh, - tu es seul le Très-Haut sur toute la terre !

Chapitre 84

Psaume 84: Je vais au Dieu vivant.

1 | Au maître de chant. Sur la Gitthienne. Psaume des fils de Coré.
2 | Que tes demeures sont aimables, Yahweh des armées !
3 | Mon âme s´épuise en soupirant après les parvis de Yahweh; mon coeur et ma chair tressaillent vers le Dieu vivant.
4 | Le passereau même trouve une demeure, et l´hirondelle un nid où elle repose ses petits : Tes autels, Yahweh des armées, mon roi et mon Dieu !
5 | Heureux ceux qui habitent ta maison ! Ils peuvent te louer encore. - Séla.
6 | Heureux les hommes qui ont en toi leur force ; ils ne pensent qu´aux saintes montées.
7 | Lorsqu´ils traversent la vallée des Larmes ils la changent en un lieu plein de sources, et la pluie d´automne la couvre aussi de bénédictions.
8 | Pendant la marche s´accroît la vigueur, et ils paraissent devant Dieu à Sion :
9 | "Yahweh, Dieu des armées, disent-ils, écoute ma prière ; prête l´oreille, Dieu de Jacob." - Séla.
10 | Toi qui es notre bouclier, vois, ô Dieu, et regarde la face de ton Oint !
11 | Car un jour dans tes parvis vaut mieux que mille; je préfère me tenir sur le seuil de la maison de mon Dieu; plutôt que d´habiter sous les tentes des méchants.
12 | Car Yahweh Dieu est un soleil et un bouclier; Yahweh donne la grâce et la gloire, il ne refuse aucun bien à ceux qui marchent dans l´innocence.
13 | Yahweh des armées, heureux celui qui se confie en toi !

Chapitre 85

Psaume 85: Justice et paix se sont embrassées.

1 | Au maître de chant. Psaume des fils de Coré.
2 | Tu as été favorable à ton pays, Yahweh; tu as ramené les captifs de Jacob ;
3 | tu as pardonné l´iniquité à ton peuple; tu as couvert tous ses péchés ; - Séla.
4 | tu as retiré toute ton indignation, tu es revenu de l´ardeur de ta colère.
5 | Rétablis-nous, Dieu de notre salut; mets fin à ton sentiment contre nous.
6 | Seras-tu toujours irrité contre nous, prolongeras-tu ton courroux éternellement ?
7 | Ne nous feras-tu pas revenir à la vie, afin que ton peuple se réjouisse en toi?
8 | Yahweh, fais-nous voir ta bonté, et accorde-nous ton salut.
9 | Je veux écouter ce que dira le Dieu Yahweh : - Il a des paroles de paix pour son peuple et pour ses fidèles; pourvu qu´ils ne retournent pas à leur folie.
10 | Oui, son salut est proche de ceux qui le craignent, et la gloire habitera de nouveau dans notre pays.
11 | La bonté et la vérité vont se rencontrer, la justice et la paix s´embrasseront.
12 | La vérité germera de la terre, et la justice regardera du haut du ciel.
13 | Yahweh lui-même accordera tout bien; et notre terre donnera son fruit.
14 | La justice marchera devant lui, et tracera le chemin à ses pas.

Chapitre 86

Psaume 86: Prière dans l'épreuve.

1 | Prière de David. Prête l´oreille, Yahweh, exauce-moi ; car je suis malheureux et indigent.
2 | Garde mon âme, car je suis pieux ; sauve ton serviteur, ô mon Dieu ; il met sa confiance en toi.
3 | Aie pitié de moi, Seigneur, car je crie vers toi tout le jour.
4 | Réjouis l´âme de ton serviteur, car vers toi; Seigneur, j´élève mon âme.
5 | Car tu es bon, Seigneur, et clément, et plein de compassion pour tous ceux qui t´invoquent.
6 | Yahweh, prête l´oreille à ma prière, sois attentif à la voix de mes supplications.
7 | Je t´invoque au jour de ma détresse, et tu m´exauceras.
8 | Nul ne t´égale parmi les dieux, Seigneur, rien ne ressemble à tes oeuvres.
9 | Toutes les nations que tu as faites viendront se prosterner devant toi, Seigneur, et rendre gloire à ton nom.
10 | Car tu es grand et tu opères des prodiges ; toi seul, tu es Dieu.
11 | Enseigne-moi tes voies Yahweh ; je veux marcher dans ta fidélité ; attache mon coeur à la crainte de ton nom.
12 | Je te louerai de tout mon coeur, Seigneur, mon Dieu; et je glorifierai ton nom à jamais.
13 | Car ta bonté est grande envers moi, tu as tiré mon âme du fond du schéol.
14 | O Dieu, des orgueilleux se sont élevés contre moi, une troupe d´hommes violents en veulent à ma vie, sans tenir aucun compte de toi.
15 | Mais toi, Seigneur, tu es un Dieu miséricordieux et compatissant, lent à la colère, riche en bonté et en fidélité.
16 | Tourne vers moi tes regards et aie pitié de moi ; donne ta force à ton serviteur, et sauve le fils de ta servante.
17 | Signale ta bonté envers moi : que mes ennemis le voient et soient confondus ! Car c´est toi, Yahweh, qui m´assistes et me consoles.

Chapitre 87

Psaume 87: Mon Dieu aime les portes de Sion.

1 | Psaume des fils de Coré. Cantique. Il l´a fondée sur les saintes montagnes !
2 | Yahweh aime les portes de Sion, plus que toutes les demeures de Jacob.
3 | Des choses glorieuses ont été dites sur toi, cité de Dieu ! - Séla.
4 | "Je nommerai Rahab et Babylone parmi ceux qui me connaissent ; voici les Philistins, et Tyr, avec l´Ethiopie : c´est là qu´ils sont nés. "
5 | Et l´on dira de Sion : Celui-ci et celui-là y est né ; c´est Lui, le Très-Haut, qui l´a fondée.
6 | Yahweh inscrira au rôle des peuples : "Celui-ci est né là." - Séla.
7 | Et chanteurs et musiciens disent : "Toutes mes sources sont en toi."

Chapitre 88

Psaume 88: Prière d'un malade proche de la mort.

1 | Cantiques. Psaume des fils de Coré. Au maître de chant. A chanter sur le ton plaintif. Cantique d´Héman l´Ezrahite.
2 | Yahweh, Dieu de mon salut, quand je crie la nuit devant toi,
3 | que ma prière arrive en ta présence, prête l´oreille à mes supplications !
4 | Car mon âme est rassasiée de maux; et ma vie touche au schéol.
5 | On me compte parmi ceux qui descendent dans la fosse, je suis comme un homme à bout de forces.
6 | je suis comme délaissé parmi les morts, pareil aux cadavres étendus dans le sépulcre, dont tu n´as plus le souvenir, et qui sont soustraits à ta main.
7 | Tu m´as jeté au fond de la fosse, dans les ténèbres, dans les abîmes.
8 | Sur moi s´appesantit ta fureur, tu m´accables de tous tes flots. - Séla.
9 | Tu as éloigné de moi mes amis, tu m´as rendu pour eux un objet d´horreur; je suis emprisonné sans pouvoir sortir;
10 | mes yeux se consument dans la souffrance; je t´invoque tout le jour, Yahweh, j´étends les mains vers toi.
11 | Feras-tu un miracle pour les morts; ou bien les ombres se lèveront-elles pour te louer ? - Séla.
12 | Publie-t-on ta bonté dans le sépulcre, ta fidélité dans l´abîme?
13 | Tes prodiges sont-ils connus dans la région des ténèbres et ta justice dans la terre de l´oubli ?
14 | Et moi, Yahweh, je crie vers toi, ma prière va au-devant de toi dès le matin.
15 | Pourquoi, Yahweh, repousses-tu mon âme, me caches-tu ta face ?
16 | Je suis malheureux et moribond depuis ma jeunesse; sous le poids de tes terreurs, je ne sais que devenir.
17 | Tes fureurs passent sur moi, tes épouvantes m´accablent.
18 | Comme des eaux débordées elles m´environnent tout le jour; elles m´assiègent toutes ensemble.
19 | Tu as éloigné de moi mes amis et mes proches ; mes compagnons, ce sont les ténèbres de la tombe.

Chapitre 89

Psaume 89: Ton amour et ta fidélité.

1 | Cantique d´Ethan l´Ezrahite.
2 | Je veux chanter à jamais les bontés de Yahweh ; à toutes les générations ma bouche fera connaître ta fidélité.
3 | Car je dis : La bonté est un édifice éternel, dans les cieux tu as établi ta fidélité.
4 | "J´ai contracté alliance avec mon élu ; j´ai fait ce serment à David, mon serviteur :
5 | je veux affermir ta race pour toujours, établir ton trône pour toutes les générations." - Séla.
6 | Les cieux célèbrent tes merveilles, Yahweh, et ta fidélité dans l´assemblée des saints.
7 | Car qui pourrait, dans le ciel, se comparer à Yahweh ? Qui est semblable à Yahweh parmi les fils de Dieu?
8 | Dieu est terrible dans la grande assemblée des saints, il est redoutable pour tous ceux qui l´entourent.
9 | Yahweh, Dieu des armées, qui est comme toi ? Tu es puissant, Yahweh, et ta fidélité t´environne.
10 | C´est toi qui domptes l´orgueil de la mer ; quand ses flots se soulèvent, c´est toi qui les apaises.
11 | C´est toi qui écrasas Rahab comme un cadavre, qui dispersas tes ennemis par la force de ton bras.
12 | A toi sont les cieux, à toi aussi la terre ; le monde et ce qu´il contient, c´est toi qui l´as fondé.
13 | Tu as créé le nord et le midi ; le Thabor et l´Hermon tressaillent à ton nom.
14 | Ton bras est armé de puissance, ta main est forte, ta droite élevée.
15 | La justice et l´équité sont le fondement de ton trône, la bonté et la fidélité se tiennent devant ta face.
16 | Heureux le peuple qui connaît les joyeuses acclamations, qui marche à la clarté de ta face, Yahweh !
17 | Il se réjouit sans cesse en ton nom, et il s´élève par ta justice.
18 | Car tu es sa gloire et sa puissance, et ta faveur élève notre force.
19 | Car de Yahweh vient notre bouclier, et du Saint d´Israël notre roi.
20 | Tu parlas jadis dans une vision à ton bien-aimé, en disant : " J´ai prêté assistance à un héros, j´ai élevé un jeune homme du milieu du peuple.
21 | J´ai trouvé David, mon serviteur, je l´ai oint de mon huile sainte.
22 | Ma main sera constamment avec lui, et mon bras le fortifiera.
23 | " L´ennemi ne le surprendra pas, et le fils d´iniquité ne l´emportera pas sur lui.
24 | J´écraserai devant lui ses adversaires, et je frapperai ceux qui le haïssent.
25 | Ma fidélité et ma bonté seront avec lui, et par mon nom grandira sa puissance.
26 | J´étendrai sa main sur la mer et sa droite sur les fleuves.
27 | "Il m´invoquera : Tu es mon père, mon Dieu et le rocher de mon salut.
28 | Et moi je ferai de lui le premier-né, le plus élevé des rois de la terre.
29 | Je lui conserverai ma bonté à jamais ; et mon alliance lui sera fidèle.
30 | J´établirai sa postérité pour jamais, et son trône aura les jours des cieux.
31 | " Si ses fils abandonnent ma loi, et ne marchent pas selon mes ordonnances;
32 | s´ils violent mes préceptes, et n´observent pas mes commandements ;
33 | je punirai de la verge leurs transgressions, et par des coups leurs iniquités ;
34 | mais je ne lui retirerai pas ma bonté, et je ne ferai pas mentir ma fidélité.
35 | "Je ne violerai pas mon alliance, et je ne changerai pas la parole sortie de mes lèvres.
36 | Je l´ai juré une fois par ma sainteté ; non, je ne mentirai pas à David.
37 | Sa postérité subsistera éternellement, son trône sera devant moi comme le soleil ;
38 | comme la lune, il est établi pour toujours, et le témoin qui est au ciel est fidèle. " - Séla.
39 | Et toi, tu as rejeté, et tu as dédaigné, et tu t´es irrité contre ton Oint !
40 | Tu as pris en dégoût l´alliance avec son serviteur, tu as jeté à terre son diadème profané.
41 | Tu as renversé toutes ses murailles, tu as mis en ruines ses forteresses.
42 | Tous les passants le dépouillent ; il est devenu l´opprobre de ses voisins.
43 | Tu as élevé la droite de ses oppresseurs, tu as réjoui tous ses ennemis.
44 | Tu as fait retourner en arrière le tranchant de son glaive, et tu ne l´as pas soutenu dans le combat.
45 | Tu l´as dépouillé de sa splendeur, et tu as jeté par terre son trône.
46 | Tu as abrégé les Jours de sa jeunesse, et tu l´as couvert d´ignominie. - Séla.
47 | Jusques à quand, Yahweh, te cacheras-tu pour toujours, et ta fureur s´embrasera-t-elle comme le feu ?
48 | Rappelle-toi la brièveté de ma vie, et pour quelle vanité tu as créé les fils de l´homme !
49 | Quel est le vivant qui ne verra pas la mort, qui soustraira son âme au pouvoir du schéol ? - Séla.
50 | Où sont, Seigneur, tes bontés d´autrefois, que tu juras à David dans ta fidélité ?
51 | Souviens-toi, Seigneur, de l´opprobre de tes serviteurs; souviens-toi que je porte dans mon sein les outrages de tant de peuples nombreux
52 | souviens-toi des outrages de tes ennemis, Yahweh, de leurs outrages contre les pas de ton Oint.
53 | Béni soit à jamais Yahweh ! Amen ! Amen !

Chapitre 90

Psaume 90: Nos jours passent comme un soupir.

1 | Prière de Moïse, homme de Dieu. Seigneur, tu as été pour nous un refuge d´âge en âge.
2 | Avant que les montagnes fussent nées, et que tu eusses enfanté la terre et le monde, de l´éternité à l´éternité tu es, ô Dieu !
3 | Tu réduis les mortels en poussière, et tu dis : " Retournez, fils de l´homme ! "
4 | Car mille ans sont, à tes yeux, comme le jour d´hier, quand il passe, et comme une veille de la nuit.
5 | Tu les emportes, semblables à un songe ; le matin, comme l´herbe, ils repoussent :
6 | le matin, elle fleurit et pousse ; le soir, elle se flétrit et se dessèche.
7 | Ainsi nous sommes consumés par ta colère, et ta fureur nous terrifie.
8 | Tu mets devant toi nos iniquités, nos fautes cachées à la lumière de ta face
9 | Tous nos jours disparaissent par ton courroux nous voyons nos années s´évanouir comme un son léger
10 | Nos jours s´élèvent à soixante-dix ans, et dans leur pleine mesure à quatre-vingts ans et leur splendeur n´est que peine et misère, car ils passent vite, et nous nous envolons !
11 | Qui comprend la puissance de ta colère, et ton courroux, selon la crainte qui t´est due ?
12 | Enseigne-nous à bien compter nos jours. afin que nous acquérions un coeur sage.
13 | Reviens, Yahweh ; jusques à quand ? Aie pitié de tes serviteurs.
14 | Rassasie-nous le matin de ta bonté, et nous serons tous nos jours dans la joie et l´allégresse.
15 | Réjouis-nous autant de jours que tu nous as humiliés, autant d´années que nous avons connu le malheur,
16 | Que ton oeuvre se manifeste à tes serviteurs, ainsi que ta gloire, pour leurs enfants !
17 | Que la faveur de Yahweh, notre Dieu, soit sur nous! Affermis pour nous l´ouvrage de nos mains ; oui, affermis l´ouvrage de nos mains !

Chapitre 91

Psaume 91: Prière avant la nuit.

1 | Celui qui s´abrite sous la protection du Très-Haut repose à l´ombre du Tout-Puissant.
2 | Je dis à Yahweh : " Tu es mon refuge et ma forteresse, mon Dieu en qui je me confie. "
3 | Car c´est lui qui te délivre du filet de l´oiseleur et de la peste funeste.
4 | Il te couvrira de ses ailes, et sous ses plumes tu trouveras un refuge. Sa fidélité est un bouclier et une cuirasse.
5 | Tu n´auras à craindre ni les terreurs de la nuit, ni la flèche qui vole pendant le jour,
6 | ni la peste qui marche dans les ténèbres, ni la contagion qui ravage en plein midi.
7 | Que mille tombent à ton côté, et dix mille à ta droite, tu ne seras pas atteint.
8 | De tes yeux seulement tu regarderas, et tu verras la rétribution des méchants.
9 | Car tu as dit : " Tu es mon refuge, Yahweh ! " tu as fait du Très-Haut ton asile.
10 | Le malheur ne viendra pas jusqu´à toi, aucun fléau n´approchera de ta tente.
11 | Car il ordonnera à ses anges de te garder dans toutes tes voies.
12 | Ils te porteront sur leurs mains, de peur que ton pied ne heurte contre la pierre.
13 | Tu marcheras sur le lion et sur l´aspic, tu fouleras le lionceau et le dragon.
14 | Puisqu´il s´est attaché à moi, je le délivrerai ; je le protégerai puisqu´il connaît mon nom.
15 | Il m´invoquera et je l´exaucerai ; je serai avec lui dans la détresse. "Je le délivrerai et le glorifierai.
16 | Je le rassasierai de longs jours, et je lui ferai voir mon salut. "

Chapitre 92

Psaume 92: Le juste s'élèvera comme un palmier.

1 | Psaume. Cantique pour le jour du sabbat.
2 | Il est bon de louer Yahweh, et de célébrer ton nom, ô Très-Haut,
3 | de publier le matin ta bonté, et ta fidélité pendant la nuit,
4 | sur l´instrument à dix cordes et sur le luth, avec les accords de la harpe.
5 | Tu me réjouis, Yahweh, par tes oeuvres, et je tressaille devant les ouvrages de tes mains.
6 | Que tes oeuvres sont grandes, Yahweh, que tes pensées sont profondes !
7 | L´homme stupide n´y connaît rien, et l´insensé n´y peut rien comprendre.
8 | Quand les méchants croissent comme l´herbe, et que fleurissent tous ceux qui font le mal, c´est pour être exterminés à jamais.
9 | Mais toi, tu es élevé pour l´éternité, Yahweh !
10 | Car voici que tes ennemis périssent, tous ceux qui font le mal sont dispersés.
11 | Et tu élèves ma corne, comme celle d´un buffle, je suis arrosé avec une huile fraîche.
12 | Mon oeil se plaît à contempler mes ennemis, et mon oreille à entendre les méchants qui s´élèvent contre moi.
13 | Le juste croîtra comme le palmier, il s´élèvera comme le cèdre du Liban.
14 | Plantés dans la maison de Yahweh, ils fleuriront dans les parvis de notre Dieu.
15 | Ils porteront encore des fruits dans la vieillesse ; ils seront pleins de sève et verdoyants,
16 | pour proclamer que Yahweh est juste : il est mon rocher, et il n´y a pas en lui d´injustice.

Chapitre 93

Psaume 93: Le Seigneur règne, vêtu de majesté.

1 | Yahweh est roi, il est revêtu de majesté, Yahweh est revêtu, il est ceint de force : Aussi le monde est ferme, il ne chancelle pas.
2 | Ton trône est établi dès l´origine, tu es dès l´éternité.
3 | Les fleuves élèvent, ô Yahweh, les fleuves élèvent leurs voix, les fleuves élèvent leurs flots retentissants.
4 | Plus que la voix des grandes eaux, des vagues puissantes de la mer, Yahweh est magnifique dans les hauteurs !
5 | Tes témoignages sont immuables ; la sainteté convient à ta maison, Yahweh, pour toute la durée des jours.

Chapitre 94

Psaume 94: Contre les mauvais gouvernants.

1 | Dieu des vengeances, Yahweh, Dieu des vengeances, parais !
2 | Lève-toi, juge de la terre, rends aux superbes selon leurs oeuvres !
3 | Jusques à quand les méchants, Yahweh, jusques à quand les méchants triompheront-ils ?
4 | Ils se répandent en discours arrogants, ils se glorifient, tous ces artisans d´iniquité.
5 | Yahweh, ils écrasent ton peuple, ils oppriment ton héritage,
6 | ils égorgent la veuve et l´étranger, ils massacrent les orphelins.
7 | Et ils disent : " Yahweh ne regarde pas, le Dieu de Jacob ne fait pas attention. "
8 | Comprenez-donc, stupides enfants du peuple ! Insensés, quand aurez-vous l´intelligence ?
9 | Celui qui a planté l´oreille n´entendrait-il pas ? Celui qui a formé l´oeil ne verrait-il pas ?
10 | Celui qui châtie les nations ne punirait-il pas ? Celui qui donne à l´homme l´intelligence ne reconnaîtrait-il pas ?
11 | Yahweh connaît les pensées des hommes, il sait qu´elles sont vaines.
12 | Heureux l´homme que tu instruis, Yahweh, et à qui tu donnes l´enseignement de ta loi,
13 | pour l´apaiser aux jours du malheur, jusqu´à ce que la fosse soit creusée pour le méchant.
14 | Car Yahweh ne rejettera pas son peuple, il n´abandonnera pas son héritage ;
15 | mais le jugement redeviendra conforme à la justice, et tous les hommes au coeur droit y applaudiront.
16 | Qui se lèvera pour moi contre les méchants ? Qui me soutiendra contre ceux qui font le mal ?
17 | Si Yahweh n´était pas mon secours, mon âme habiterait bientôt le séjour du silence.
18 | Quand je dis : " Mon pied chancelle, " ta bonté, Yahweh, me soutient.
19 | Quand les angoisses s´agitent en foule dans ma pensée, tes consolations réjouissent mon âme.
20 | A-t-il rien de commun avec toi le tribunal de perdition, qui fait le mal dans les formes légales ?
21 | Ils s´empressent contre la vie du juste, et ils condamnent le sang innocent.
22 | Mais Yahweh est ma forteresse, mon Dieu est le rocher où je m´abrite.
23 | Il fera retomber sur eux leur iniquité, il les exterminera par leur propre malice, il les exterminera, Yahweh, notre Dieu !

Chapitre 95

Psaume 95: Venez, chantons notre joie au Seigneur.

1 | Venez, chantons avec allégresse à Yahweh ! Poussons des cris de joie vers le Rocher de notre salut !
2 | Allons au-devant de lui avec des louanges, faisons retentir des hymnes en son honneur.
3 | Car c´est un grand Dieu que Yahweh, un grand roi au-dessus de tous les dieux.
4 | Il tient dans sa main les fondements de la terre, et les sommets des montagnes sont à lui.
5 | A lui la mer, car c´est lui qui l´a faite ; la terre aussi : ses mains l´ont formée.
6 | Venez, prosternons-nous et adorons, fléchissons le genou devant Yahweh, notre Créateur.
7 | Car il est notre Dieu, et nous, nous sommes le peuple de son pâturage, le troupeau que sa main conduit. Oh ! si vous pouviez écouter aujourd´hui sa voix !
8 | N´endurcissez pas votre coeur comme à Mériba, comme à la journée de Massa, dans le désert,
9 | où vos pères m´ont tenté, m´ont éprouvé, quoiqu´ils eussent vu mes oeuvres.
10 | Pendant quarante ans j´eus cette race en dégoût, et je dis : C´est un peuple au coeur égaré ; et ils n´ont pas connu mes voies.
11 | Aussi je jurai dans ma colère : ils n´entreront pas dans mon repos.

Chapitre 96

Psaume 96: Dieu aime la justice.

1 | Chantez à Yahweh un cantique nouveau ! Chantez à Yahweh, vous habitants de toute la terre !
2 | Chantez à Yahweh, bénissez son nom ! Annoncez de jour en jour son salut,
3 | Racontez sa gloire parmi les nations, ses merveilles parmi tous les peuples.
4 | Car Yahweh est grand et digne de toute louange, il est redoutable par dessus tous les dieux,
5 | car tous les dieux des peuples sont néant. Mais Yahweh a fait les cieux.
6 | La splendeur et la magnificence sont devant lui, la puissance et la majesté sont dans son sanctuaire.
7 | Rendez à Yahweh, famille des peuples, rendez à Yahweh gloire et puissance !
8 | Rendez à Yahweh la gloire due à son nom ! Apportez l´offrande et venez dans ses parvis.
9 | Prosternez-vous devant Yahweh avec l´ornement sacré ; tremblez devant lui, vous, habitants de toute la terre !
10 | Dites parmi les nations : " Yahweh est roi ; aussi le monde sera stable et ne chancellera pas ; il jugera les peuples avec droiture. "
11 | Que les cieux se réjouissent et que la terre soit dans l´allégresse ! Que la mer s´agite avec tout ce qu´elle contient !
12 | Que la campagne s´égaie avec tout ce qu´elle renferme, que tous les arbres des forêts poussent des cris de joie devant Yahweh , car il vient !
13 | Car il vient pour juger la terre; il jugera le monde avec justice, et les peuples selon sa fidélité.

Chapitre 97

Psaume 97: Dieu règne et les idoles disparaissent.

1 | Yahweh est roi : que la terre soit dans l´allégresse, que les îles nombreuses se réjouissent !
2 | La nuée et l´ombre l´environnent, la justice et l´équité sont la base de son trône.
3 | Le feu s´avance devant lui, et dévore à l´entour ses adversaires.
4 | Ses éclairs illuminent le monde ; la terre le voit et tremble.
5 | Les montagnes se fondent comme la cire devant Yahweh, devant le Seigneur de toute la terre.
6 | Les cieux proclament sa justice, et tous les peuples contemplent sa gloire.
7 | Ils seront confondus tous les adorateurs d´images, qui sont fiers de leurs idoles. Tous les dieux se prosternent devant lui.
8 | Sion a entendu et s´est réjouie, les filles de Juda sont dans l´allégresse, à cause de tes jugements, Yahweh.
9 | Car toi, Yahweh, tu es le Très-Haut sur toute la terre, tu es souverainement élevé au dessus de tous les dieux.
10 | Vous qui aimez Yahweh, haïssez le mal ! Il garde les âmes de ses fidèles, Il les délivre de la main des méchants.
11 | La lumière est semée pour le juste, et la joie pour ceux qui ont le coeur droit.
12 | Justes, réjouissez-vous en Yahweh, et rendez gloire à son saint nom.

Chapitre 98

Psaume 98: Chantez au Seigneur un chant nouveau.

1 | Chantez à Yahweh un cantique nouveau, car il a fait des prodiges ; sa droite et son bras saints lui ont donné la victoire.
2 | Il a révélé sa justice aux yeux des nations. Il s´est souvenu de sa bonté et de sa fidélité envers la maison d´Israël ;
3 | Toutes les extrémités de la terre ont vu le salut de notre Dieu.
4 | Poussez vers Yahweh des cris de joie, vous, habitants de toute la terre, faites éclater votre allégresse au son des instruments !
5 | Célébrez Yahweh sur la harpe, sur la harpe et au son des cantiques !
6 | Avec les trompettes et au son du cor, poussez des cris de joie devant le Roi Yahweh !
7 | Que la mer s´agite avec tout ce qu´elle renferme, que la terre et ses habitants fassent éclater leurs transports.
8 | Que les fleuves applaudissent, qu´ensemble les montagnes poussent des cris de joie,
9 | devant Yahweh - car il vient pour juger la terre ; il jugera le monde avec justice, et les peuples avec équité.

Chapitre 99

Psaume 99: Saint est le Seigneur!

1 | Yahweh est roi : les peuples tremblent ; il est assis sur les Chérubins ; la terre chancelle.
2 | Yahweh est grand dans Sion, il est élevé au dessus de tous les peuples.
3 | Qu´on célèbre ton nom grand et redoutable ! – Il est saint !
4 | Qu´on célèbre la puissance du Roi qui aime la justice ! tu affermis la droiture, tu exerces en Jacob la justice et l´équité.
5 | Exaltez Yahweh, notre Dieu, et prosternez-vous devant l´escabeau de ses pieds. – Il est saint !
6 | Moïse et Aaron étaient parmi ses prêtres, et Samuel parmi ceux qui invoquaient son nom. Ils invoquaient Yahweh, et il les exauçait,
7 | il leur parlait dans la colonne de nuée. Ils observaient ses commandements, Et la loi qu´il leur avait donnée.
8 | Yahweh , notre Dieu, tu les exauças, tu fus pour eux un Dieu clément, et tu les punis de leurs fautes.
9 | Exaltez Yahweh notre Dieu, et prosternez-vous devant sa montagne sainte, car il est saint, Yahweh notre Dieu !

Chapitre 100

Psaume 100: Terre entière, acclame le Seigneur.

1 | Poussez des cris de joie vers Yahweh, vous, habitants de toute la terre !
2 | Servez Yahweh avec joie, venez en sa présence avec allégresse !
3 | Reconnaissez que Yahweh est Dieu, c´est lui qui nous a faits et nous lui appartenons ; nous sommes son peuple et le troupeau de son pâturage.
4 | Venez à ses portiques avec des louanges, à ses parvis avec des cantiques ; célébrez-le, bénissez son nom.
5 | Car Yahweh est bon, sa miséricorde est éternelle, et sa fidélité demeure d´âge en âge.

Chapitre 101

Psaume 101: Un Roi fait son examen de conscience.

1 | Psaume de David. Je veux chanter la bonté et la justice ; C´est toi, Yahweh, que je veux célébrer.
2 | Je prendrai garde à la voie de l´innocence. Quand viendras-tu à moi ? Je marcherai dans l´intégrité de mon coeur, au milieu de ma maison.
3 | Je ne mettrai devant mes yeux aucune action mauvaise. Je hais la conduite perverse, elle ne s´attachera point à moi.
4 | Un coeur faux ne sera jamais le mien ; je ne veux pas connaître le mal.
5 | Le détracteur qui déchire en secret son prochain, je l´exterminerai ; L´homme au regard hautain et au coeur gonflé d´orgueil, je ne le supporterai pas.
6 | J´aurai les yeux sur les hommes fidèles du pays, pour qu´ils demeurent auprès de moi ; celui qui marche dans une voie intègre sera mon serviteur.
7 | Il n´aura point de place dans ma maison, celui qui agit avec fourberie ; celui qui profère le mensonge ne subsistera pas devant mes yeux.
8 | Chaque matin j´exterminerai tous les méchants du pays, afin de retrancher de la cité de Yahweh tous ceux qui commettent l´iniquité.

Chapitre 102

Psaume 102: Prière dans le malheur.

1 | Prière du malheureux, lorsqu´il est accablé et qu´il répand sa plainte devant Yahweh.
2 | Yahweh écoute ma prière, et que mon cri arrive jusqu´à toi.
3 | Ne me cache pas ton visage au jour de ma détresse ; incline vers moi ton oreille, quand je crie, hâte-toi de m´exaucer.
4 | Car mes jours s´évanouissent comme en fumée, et mes os sont embrasés comme par un feu.
5 | Frappé comme l´herbe, mon coeur se dessèche ; j´oublie même de manger mon pain.
6 | A force de crier et de gémir, mes os s´attachent à ma chair.
7 | Je ressemble au pélican du désert, je suis devenu comme le hibou des ruines.
8 | Je passe les nuits sans sommeil, comme l´oiseau solitaire sur le toit.
9 | Tout le jour mes adversaires m´outragent, mes ennemis furieux jurent ma ruine.
10 | Je mange la cendre comme du pain, et je mêle mes larmes à mon breuvage,
11 | à cause de ta colère et de ton indignation, car tu m´as soulevé et jeté au loin.
12 | Mes jours sont comme l´ombre qui s´allonge, et je me dessèche comme l´herbe.
13 | Mais toi, Yahweh, tu es assis sur un trône éternel, et ta mémoire vit d´âge en âge.
14 | Tu te lèveras, tu auras pitié de Sion, car le temps de lui faire grâce, le moment fixé est venu.
15 | Car tes serviteurs en chérissent les pierres, ils s´attendrissent sur sa poussière.
16 | Alors les nations révéreront le nom de Yahweh, et tous les rois de la terre ta majesté,
17 | parce que Yahweh a rebâti Sion ; il s´est montré dans sa gloire.
18 | Il s´est tourné vers la prière du misérable, il n´a pas dédaigné sa supplication.
19 | Que cela soit écrit pour la génération future, et que le peuple qui sera créé célèbre Yahweh,
20 | parce qu´il a regardé de sa sainte hauteur, parce que Yahweh a regardé des cieux sur la terre,
21 | pour écouter les gémissements des captifs, pour délivrer ceux qui sont voués à la mort,
22 | afin qu´ils publient dans Sion le nom de Yahweh, et sa louange dans Jérusalem,
23 | quand s´assembleront tous les peuples, et les royaumes pour servir Yahweh.
24 | Il a brisé ma force sur le chemin, il a abrégé mes jours.
25 | Je dis : Mon Dieu, ne m´enlève pas au milieu de mes jours, toi, dont les années durent d´âge en âge.
26 | Au commencement tu as fondé la terre, et les cieux sont l´ouvrage de tes mains.
27 | Ils périront, mais toi, tu subsistes. Ils s´useront tous comme un vêtement ; Tu les changeras comme un manteau, et ils seront changés :
28 | Mais toi, tu restes le même, et tes années n´ont point de fin.
29 | Les fils de tes serviteurs habiteront leur pays, et leur postérité sera stable devant toi.

Chapitre 103

Psaume 103: Le Seigneur nous comble de ses bienfaits.

1 | De David. Mon âme, bénis Yahweh, Et que tout ce qui est en moi bénisse son saint nom !
2 | Mon âme, bénis Yahweh, et n´oublie pas ses nombreux bienfaits.
3 | C´est lui qui pardonne toutes tes iniquités, qui guérit toutes tes maladies ;
4 | C´est lui qui délivre ta vie de la fosse, qui te couronne de bonté et de miséricorde.
5 | C´est lui qui comble de biens tes désirs ; et ta jeunesse renouvelée a la vigueur de l´aigle.
6 | Yahweh exerce la justice, il fait droit à tous les opprimés.
7 | Il a manifesté ses voies à Moïse, ses grandes oeuvres aux enfants d´Israël.
8 | Yahweh est miséricordieux et compatissant, lent à la colère et riche en bonté.
9 | Ce n´est pas pour toujours qu´il réprimande, il ne garde pas à jamais sa colère.
10 | Il ne nous traite pas selon nos péchés, et ne nous châtie pas selon nos iniquités.
11 | Car autant les cieux sont élevés au-dessus de la terre, autant sa bonté est grande envers ceux qui le craignent.
12 | Autant l´orient est loin de l´occident, autant il éloigne de nous nos transgressions.
13 | Comme un père a compassion de ses enfants, Yahweh a compassion de ceux qui le craignent.
14 | Car il sait de quoi nous sommes formés, il se souvient que nous sommes poussière.
15 | L´homme ! Ses jours sont comme l´herbe, il fleurit comme la fleur des champs.
16 | Qu´un souffle passe sur lui, il n´est plus, et le lieu qu´il occupait ne le connaît plus.
17 | Mais la bonté de Yahweh dure à jamais pour ceux qui le craignent, et sa justice pour les enfants de leurs enfants,
18 | pour ceux qui gardent son alliance, et se souviennent de ses commandements pour les observer.
19 | Yahweh a établi son trône dans les cieux, et son empire s´étend sur toutes choses.
20 | Bénissez Yahweh , vous ses anges, qui êtes puissants et forts, et qui exécutez ses ordres, en obéissant à la voix de sa parole.
21 | Bénissez Yahweh vous toutes ses armées, qui êtes ses serviteurs et qui exécutez sa volonté !
22 | Bénissez Yahweh, vous toutes ses oeuvres, dans tous les lieux de sa domination ! Mon âme, bénis Yahweh !

Chapitre 104

Psaume 104: L'univers loue son Créateur.

1 | Mon âme, bénis Yahweh ! Yahweh, mon Dieu, tu es infiniment grand, Tu es revêtu de majesté et de splendeur !
2 | Il s´enveloppe de lumière comme d´un manteau, il déploie les cieux comme une tente.
3 | Dans les eaux du ciel il bâtit sa demeure, des nuées il fait son char, il s´avance sur les ailes du vent,
4 | Des vents il fait ses messagers, des flammes de feu ses serviteurs.
5 | Il a affermi la terre sur ses bases : elle est à jamais inébranlable.
6 | Tu l´avais enveloppée de l´abîme comme d´un vêtement ; les eaux recouvraient les montagnes.
7 | Elles s´enfuirent devant ta menace ; au bruit de ton tonnerre, elles reculèrent épouvantées.
8 | Les montagnes surgirent, les vallées se creusèrent, au lieu que tu leur avais assigné.
9 | Tu poses une limite que les eaux ne franchiront plus : elles ne reviendront plus couvrir la terre.
10 | Il envoie les sources dans les vallées ; elles s´écoulent entre les montagnes.
11 | Elles abreuvent tous les animaux des champs, les onagres viennent y étancher leur soif.
12 | Les oiseaux du ciel habitent sur leurs bords, et font résonner leur voix dans le feuillage.
13 | De sa haute demeure il arrose les montagnes ; la terre se rassasie du fruit de tes oeuvres.
14 | Il fait croître l´herbe pour les troupeaux, et les plantes pour l´usage de l´homme ; Il tire le pain du sein de la terre,
15 | et le vin qui réjouit le coeur de l´homme ; il lui donne l´huile qui brille sur sa face, et le pain qui affermit son coeur.
16 | Les arbres de Yahweh sont pleins de sève, et les cèdres du Liban qu´il a plantés.
17 | C´est là que les oiseaux font leurs nids, et la cigogne qui habite dans les cyprès.
18 | Les montagnes élevées sont pour les chamois, les rochers sont l´abri des gerboises.
19 | Il a fait la lune pour marquer les temps, et le soleil qui connaît l´heure de son coucher.
20 | Il amène les ténèbres, et il est nuit ; aussitôt se mettent en mouvement toutes les bêtes de la forêt.
21 | Les lionceaux rugissent après la proie, et demandent à Dieu leur nourriture.
22 | Le soleil se lève : ils se retirent, et se couchent dans leurs tanières.
23 | L´homme sort alors pour sa tâche, et pour son travail jusqu´au soir.
24 | Que tes oeuvres sont nombreuses, Yahweh ! Tu les as toutes faites avec sagesse ; La terre est remplie de tes biens.
25 | Voici la mer, large et vaste : là fourmillent sans nombre, des animaux petits et grands ;
26 | Là se promènent les navires, et le léviathan que tu as formé pour se jouer dans les flots.
27 | Tous attendent de toi que tu leur donnes la nourriture en son temps.
28 | Tu la leur donnes, et ils la recueillent. Tu ouvres ta main, et ils se rassasient de tes biens.
29 | Tu caches ta face : ils sont dans l´épouvante ; tu leur retire le souffle : ils expirent, et retournent dans leur poussière.
30 | Tu envoies ton souffle : ils sont créés, et tu renouvelles la face de la terre.
31 | Que la gloire de Yahweh subsiste à jamais ! Que Yahweh se réjouisse de ses oeuvres !
32 | Il regarde la terre et elle tremble ; il touche les montagnes, et elles fument.
33 | Je veux chanter Yahweh tant que je vivrai, célébrer mon Dieu tant que j´existerai.
34 | Puisse mon cantique lui être agréable ! Moi je mets ma joie en Yahweh.
35 | Que les pécheurs disparaissent de la terre, et que les méchants ne soient plus ! Mon âme, bénis Yahweh ! Alleluia !

Chapitre 105

Psaume 105: Les commencements de l'histoire Sainte.

1 | Célébrez Yahweh, invoquez son nom, faites connaître parmi les nations ses grandes oeuvres.
2 | Chantez-le, célébrez-le ! Proclamez toutes ses merveilles.
3 | Glorifiez-vous de son saint nom ; joyeux soit le coeur de ceux qui cherchent Yahweh !
4 | Cherchez Yahweh et sa force, ne cessez pas de chercher sa face.
5 | Souvenez-vous des merveilles qu´il a opérées, de ses prodiges et des jugements sortis de sa bouche,
6 | race d´Abraham, son serviteur, enfants de Jacob, ses élus.
7 | Lui, Yahweh, est notre Dieu ; ses jugements atteignent toute la terre.
8 | Il se souvient éternellement de son alliance, de la parole qu´il a affirmée pour mille générations,
9 | de l´alliance qu´il a contractée avec Abraham, et du serment qu´il a fait à Isaac.
10 | Il l´a érigé pour Jacob en loi, pour Israël en alliance éternelle,
11 | disant : " Je te donnerai le pays de Chanaan comme la part de ton héritage."
12 | Comme ils étaient alors en petit nombre, peu nombreux et étrangers dans le pays,
13 | qu´ils allaient d´une nation à l´autre, et d´un royaume vers un autre peuple,
14 | il ne permit à personne de les opprimer, et il châtia les rois à cause d´eux :
15 | Ne touchez pas à mes oints, et ne faites pas de mal à mes prophètes !"
16 | Il appela la famine sur le pays, il les priva du pain qui les soutenait.
17 | Il envoya devant eux un homme : Joseph fut vendu comme esclave.
18 | On serra ses pieds dans des liens, on le jeta dans les fers,
19 | jusqu´au jour où s´accomplit sa prédiction, et où la parole de Dieu le justifia.
20 | Le roi envoya ôter ses liens, le souverain des peuples le mit en liberté.
21 | Il l´établit seigneur sur sa maison, et gouverneur de tous ses domaines,
22 | afin de lier les princes, selon son gré, et pour enseigner la sagesse à ses anciens.
23 | Alors Israël vint en Egypte, et Jacob séjourna dans le pays de Cham.
24 | Dieu accrut grandement son peuple, et le rendit plus puissant que ses oppresseurs.
25 | Il changea leur coeur, au point qu´ils haïrent son peuple, et usèrent de perfidie envers ses serviteurs.
26 | Il envoya Moïse, son serviteur, et Aaron qu´il avait choisi.
27 | Ils accomplirent ses miracles parmi eux, ils firent des miracles dans le pays de Cham.
28 | Il envoya des ténèbres et il fit la nuit, et ils ne furent pas rebelles à sa parole.
29 | Il changea leurs eaux en sang, et fit périr leurs poissons.
30 | Leur pays fourmilla de grenouilles, jusque dans les chambres de leurs rois.
31 | Il dit, et vint une nuée d´insectes, des moucherons sur tout leur territoire.
32 | Il leur donna pour pluie de la grêle, des flammes de feu dans leur pays.
33 | Il frappa leurs vignes et leurs figuiers, et brisa les arbres de leur contrée.
34 | Il dit, et arriva la sauterelle, des sauterelles sans nombre ;
35 | elle dévorèrent toute l´herbe de leur pays, elles dévorèrent les produits de leurs champs.
36 | Il frappa tous les premiers-nés de leurs pays, les prémices de toute leur vigueur.
37 | Il fit sortir son peuple avec de l´argent et de l´or, et nul dans ses tribus ne chancela.
38 | Les Egyptiens se réjouirent de leur départ, car la crainte d´Israël les avait saisis.
39 | Il étendit la nuée pour les couvrir, et le feu pour les éclairer la nuit.
40 | A leur demande, il fit venir des cailles, et il les rassasia du pain du ciel.
41 | Il ouvrit le rocher, et des eaux jaillirent ; elles coulèrent comme un fleuve dans le désert.
42 | Car il se souvint de sa parole sainte, d´Abraham, son serviteur.
43 | Il fit sortir son peuple dans l´allégresse, ses élus au milieu des cris de joie.
44 | Il leur donna les terres des nations, et ils possédèrent le fruit du travail des peuples,
45 | à la condition de garder ses préceptes, et d´observer ses lois. Alleluia !

Chapitre 106

Psaume 106: Un autre regard sur l'histoire d'Israël.

1 | Alleluia ! Célébrez Yahweh, car il est bon, Car sa miséricorde est éternelle.
2 | Qui dira les hauts faits de Yahweh ! Qui publiera toute sa gloire ?
3 | Heureux ceux qui observent la loi, qui accomplissent la justice en tout temps !
4 | Souviens-toi, Yahweh , dans ta bonté pour ton peuple, visite-moi avec ton secours,
5 | afin que je voie le bonheur de tes élus, que je me réjouisse de la joie de ton peuple, et que je me glorifie avec ton héritage.
6 | Nous avons péché comme nos pères, nous avons commis l´iniquité, nous avons fait le mal.
7 | Nos pères en Egypte n´eurent pas d´égard à tes prodiges, ils ne se souvinrent pas de la multitude de tes grâces, ils se sont révoltés à la mer, à la mer Rouge.
8 | Il les sauva pourtant à cause de son nom, pour faire éclater sa puissance.
9 | Il menaça la mer Rouge, et elle se dessécha ; et il les fit marcher à travers l´abîme comme dans un désert.
10 | Il les sauva de la main de celui qui les haïssait, il les délivra de la main de l´oppresseur.
11 | Les flots couvrirent leurs adversaires, pas un seul n´échappa.
12 | Ils crurent alors à ses paroles, ils chantèrent ses louanges.
13 | Mais ils oublièrent bientôt ses oeuvres, ils n´attendirent pas qu´il exécutât ses desseins.
14 | Ils furent pris de convoitise dans le désert, et ils tentèrent Dieu dans la solitude.
15 | Il leur accorda ce qu´ils demandaient, mais il les frappa de consomption.
16 | Puis ils furent jaloux de Moïse dans le camp, et d´Aaron, le saint de Yahweh.
17 | La terre s´ouvrit et engloutit Dathan, et elle se referma sur la troupe d´Abiron ;
18 | Le feu dévora leur troupe, la flamme consuma les méchants.
19 | Ils firent un veau au mont Horeb, ils se prosternèrent devant une image de métal fondu ;
20 | Ils échangèrent leur gloire contre la figure d´un boeuf qui mange l´herbe.
21 | Ils oublièrent Dieu, leur sauveur, qui avait fait de grandes choses en Egypte,
22 | des miracles dans le pays de Cham, des prodiges à la mer Rouge.
23 | Il parlait de les exterminer, si Moïse, son élu, ne se fût tenu sur la brèche devant lui, pour empêcher sa colère de les détruire.
24 | Ils dédaignèrent la terre de délices, ils ne crurent pas à la parole de Yahweh ;
25 | ils murmurèrent dans leurs tentes, et n´obéirent pas à sa voix.
26 | Alors il leva la main contre eux, jurant de les faire périr dans le désert,
27 | de faire périr leur race parmi les nations, et de les disperser en d´autres contrées.
28 | Ils s´attachèrent à Béelphégor et mangèrent des victimes offertes aux morts.
29 | Ils irritèrent Yahweh par leurs actions, et un fléau fit irruption parmi eux.
30 | Phinées se leva et donna satisfaction, et le fléau fut arrêté.
31 | Cette action fut imputée à justice, d´âge en âge, à jamais.
32 | Ils irritèrent Yahweh aux eaux de Mériba, et Moïse eut à souffrir à cause d´eux ;
33 | car ils aigrirent son esprit, et il prononça des paroles inconsidérées.
34 | Ils n´exterminèrent point les peuples, que Yahweh leur avait ordonné de détruire.
35 | Ils se mêlèrent aux nations, et ils apprirent leurs oeuvres.
36 | Ils servirent leurs idoles, qui furent pour eux un piège.
37 | Ils immolèrent leurs fils et leurs filles aux démons.
38 | Ils versèrent le sang innocent, le sang de leurs fils et de leurs filles, qu´ils sacrifiaient aux idoles de Chanaan ; et le pays fut profané par des meurtres.
39 | Ils se souillèrent par leurs oeuvres, ils se prostituèrent par leurs actions.
40 | La colère de Yahweh s´alluma contre son peuple, et il prit en horreur son héritage.
41 | Il les livra entre les mains des nations, ceux qui les haïssaient dominèrent sur eux.
42 | Leurs ennemis les opprimèrent, et ils furent humiliés sous leur main.
43 | Bien des fois il les délivra, mais ils furent rebelles dans leurs desseins, et se perdirent par leurs iniquités.
44 | Néanmoins, il regarda leur détresse, lorsqu´il entendit leurs supplications.
45 | Il se souvint en leur faveur de son alliance, il eut pitié d´eux selon sa grande bonté,
46 | et il en fit l´objet de ses miséricordes, devant tous ceux qui les tenaient captifs.
47 | Sauve-nous Yahweh, notre Dieu, et rassemble-nous du milieu des nations, afin que nous célébrions ton saint nom, et que nous mettions notre gloire à te louer.
48 | Béni soit Yahweh, Dieu d´Israël, d´éternité en éternité ! Et que tout le peuple dise : Amen ! Alleluia !

Chapitre 107

Psaume 107: Troisième regard sur l'histoire d'Israël.

1 | Célébrez Yahweh, car il est bon, car sa miséricorde est éternelle.
2 | Qu´ainsi disent les rachetés de Yahweh, ceux qu´il a rachetés des mains de l´ennemi,
3 | et qu´il a rassemblés de tous les pays, de l´orient et de l´occident du nord et de la mer !
4 | Ils erraient dans le désert, dans un chemin solitaire, sans trouver une ville à habiter.
5 | En proie à la faim, à la soif, ils sentaient leur âme défaillir.
6 | Dans leur détresse, ils crièrent vers Yahweh, et il les délivra de leurs angoisses.
7 | Il les mena par le droit chemin, pour les faire arriver à une ville habitable.
8 | Qu´ils louent Yahweh pour sa bonté, et pour ses merveilles en faveur du fils de l´homme.
9 | Car il a désaltéré l´âme altérée, et comblé de biens l´âme affamée.
10 | Ils habitaient les ténèbres et l´ombre de la mort, prisonniers dans la souffrance et dans les fers.
11 | Parce qu´ils s´étaient révoltés contre les oracles du Dieu, et qu´ils avaient méprisé le conseil du Très-Haut,
12 | il humilia leur coeur par la souffrance ; ils s´affaissèrent, et personne ne les secourut.
13 | Dans leur détresse, ils crièrent vers Yahweh, et il les sauva de leurs angoisses.
14 | Il les tira des ténèbres et de l´ombre de la mort, et il brisa leurs chaînes.
15 | Qu´ils louent Yahweh pour sa bonté, et pour ses merveilles en faveur des fils de l´homme.
16 | Car il a brisé les portes d´airain et mis en pièces les verrous de fer.
17 | Les insensés ! par leur conduite criminelle, et par leurs iniquités, ils avaient attiré sur eux la souffrance :
18 | leur âme avait en horreur toute nourriture, et ils touchaient aux portes de la mort.
19 | Dans leur détresse, ils crièrent vers Yahweh, et il les sauva de leurs angoisses.
20 | Il envoya sa parole et il les guérit, et il les fit échapper de leurs tombeaux.
21 | Qu´ils louent Yahweh pour sa bonté, et pour ses merveilles en faveur des fils de l´homme !
22 | Qu´ils offrent des sacrifices d´actions de grâce, et qu´ils publient ses oeuvres avec des cris de joie !
23 | Ils étaient descendus sur la mer dans des navires, pour faire le négoce sur les vastes eaux :
24 | - ceux là ont vu les oeuvres de Yahweh, et ses merveilles au milieu de l´abîme –
25 | Il dit, et il fit se lever un vent de tempête, qui souleva les flots de la mer.
26 | Ils montaient jusqu´aux cieux, ils descendaient dans les abîmes, leur âme défaillait dans la peine.
27 | Saisis de vertige, ils chancelaient comme un homme ivre, et toute leur sagesse était anéantie.
28 | Dans leur détresse, ils crièrent vers Yahweh, et il les tira de leurs angoisses.
29 | Il changea l´ouragan en brise légère, et les vagues de la mer se turent.
30 | Ils se réjouirent en les voyant apaisées, et Yahweh les conduisit au port désiré.
31 | Qu´ils louent Yahweh pour sa bonté, et pour ses merveilles en faveur des fils de l´homme.
32 | Qu´ils l´exaltent dans l´assemblée du peuple, et qu´ils le célèbrent dans le conseil des anciens !
33 | Il a changé les fleuves en désert, et les sources d´eau en sol aride ;
34 | Le pays fertile en plaine de sel, à cause de la méchanceté de ses habitants.
35 | Il a fait du désert un bassin d´eau, et de la terre aride un sol plein de sources.
36 | Il y établit les affamés, et ils fondèrent une ville pour l´habiter.
37 | Ils ensemencèrent des champs, et ils y plantèrent des vignes, et ils recueillirent d´abondantes récoltes.
38 | Il les bénit, et ils se multiplièrent beaucoup, et il ne laissa pas diminuer leurs troupeaux.
39 | Ils avaient été réduits à un petit nombre et humiliés, sous l´accablement du malheur et de la souffrance.
40 | Il avait répandu la honte sur leurs princes, il les avait fait errer dans des déserts sans chemins.
41 | Mais il a relevé le malheureux de la misère, et il a rendu les familles pareilles à des troupeaux.
42 | Les hommes droits le voient et se réjouissent, et tous les méchants ferment la bouche.
43 | Que celui qui est sage prenne garde à ces choses, et qu´il comprenne les bontés de Yahweh !

Chapitre 108

Psaume 108: Chant de victoire.

1 | Cantique. Psaume de David.
2 | Mon coeur est affermi, ô Dieu, je chanterai et ferai retentir de joyeux instruments. Debout, ma gloire !
3 | Éveillez-vous, ma lyre et ma harpe ! Que j´éveille l´aurore !
4 | Je te louerai parmi les peuples, Yahweh, je te chanterai parmi les nations.
5 | Car ta bonté s´élève au-dessus des cieux, et ta fidélité jusqu´aux nues.
6 | Élève-toi au-dessus des cieux, ô Dieu ; que ta gloire brille sur toute la terre !
7 | Afin que tes bien-aimés soient délivrés, sauve par ta droite et exauce-moi.
8 | Dieu a parlé dans sa sainteté : " Je tressaillirai de joie ! J´aurai Sichem en partage, je mesurerai la vallée de Succoth.
9 | Galaad est à moi, à moi Manassé ; Ephraïm est l´armure de ma tête, et Judas mon sceptre.
10 | Moab est le bassin où je me lave ; sur Edom je jette ma sandale, sur la terre des Philistins je pousse des cris de joie."
11 | Qui me mènera à la ville forte ! Qui me conduira à Edom ?
12 | N´est-ce pas toi, ô Dieu, qui nous avais rejetés, ô Dieu qui ne sortais plus avec nos armées ?
13 | Prête-nous ton secours contre l´oppresseur ! Le secours de l´homme n´est que vanité.
14 | Avec Dieu nous accomplirons des exploits ; il écrasera nos ennemis.

Chapitre 109

Psaume 109: Traite les sans compassion.

1 | Au maître de chant. Psaume de David. Dieu de ma louange, ne garde pas le silence !
2 | Car la bouche du méchant, la bouche du perfide s´ouvre contre moi. Ils parlent contre moi avec une langue de mensonge,
3 | ils m´assiègent de paroles haineuses, et ils me font la guerre sans motif.
4 | En retour de mon affection, ils me combattent, et moi, je ne fais que prier.
5 | Ils me rendent le mal pour le bien, et la haine pour l´amour.
6 | Mets-le au pouvoir d´un méchant, et que l´accusateur se tienne à sa droite !
7 | Quand on le jugera, qu´il sorte coupable, et que sa prière soit réputée péché !
8 | Que ses jours soient abrégés, et qu´un autre prenne sa charge !
9 | Que ses enfants deviennent orphelins, que son épouse soit veuve !
10 | Que ses enfants soient vagabonds et mendiants, cherchant leur pain loin de leurs maisons en ruines !
11 | Que le créancier s´empare de tout ce qui est à lui, et que les étrangers pillent ce qu´il a gagné par son travail !
12 | Qu´il n´ait personne qui lui garde son affection, que nul n´ait pitié de ses orphelins !
13 | Que ses descendants soient voués à la ruine, et que leur nom soit effacé à la seconde génération !
14 | Que l´iniquité de ses pères reste en souvenir devant Yahweh, et que la faute de leur mère ne soit point effacée !
15 | Qu´elles soient toujours devant Yahweh, et qu´il retranche de la terre leur mémoire !
16 | Parce qu´il ne s´est pas souvenu d´exercer la miséricorde, parce qu´il a persécuté le malheureux et l´indigent, et l´homme au coeur brisé pour le faire mourir.
17 | Il aimait la malédiction : elle tombe sur lui ; il dédaignait la bénédiction : elle s´éloigne de lui.
18 | Il s´est revêtu de la malédiction comme d´un vêtement ; comme l´eau elle entre au-dedans de lui, et comme l´huile elle pénètre dans ses os.
19 | Qu´elle soit pour lui le vêtement qui l´enveloppe, la ceinture qui ne cesse de l´entourer !
20 | Tel soit, de la part de Yahweh le salaire de mes adversaires, et de ceux qui parlent méchamment contre moi.
21 | Et toi, Seigneur Yahweh, prends ma défense à cause de ton nom ; dans ta grande bonté, délivre-moi.
22 | Car je suis malheureux et indigent, et mon coeur est blessé au-dedans de moi.
23 | Je m´en vais comme l´ombre à son déclin, je suis emporté comme la sauterelle.
24 | A force de jeûne mes genoux chancellent, et mon corps est épuisé de maigreur.
25 | Je suis pour eux un objet d´opprobre ; ils me regardent et branlent de la tête.
26 | Secours-moi, Yahweh, mon Dieu ! Sauve-moi dans ta bonté !
27 | Qu´ils sachent que c´est ta main, que c´est toi, Yahweh, qui l´a fait !
28 | Eux, ils maudissent ; mais toi, tu béniras ; ils se lèvent, mais ils seront confondus, et ton serviteur sera dans la joie.
29 | Mes adversaires seront revêtus d´ignominie, ils seront enveloppés de leur honte comme d´un manteau.
30 | Mes lèvres loueront hautement Yahweh ; je le célébrerai au milieu de la multitude ;
31 | car il se tient à la droite du pauvre, pour le sauver de ceux qui le condamnent.

Chapitre 110

Psaume 110: Parole du Seigneur à mon Seigneur.

1 | Psaume de David. Yahweh a dit à mon Seigneur : "Assieds-toi à ma droite, jusqu´à ce que je fasse de tes ennemis l´escabeau de tes pieds."
2 | Yahweh étendra de Sion le sceptre de ta puissance : Règne en maître au milieu de tes ennemis !
3 | Ton peuple accourt à toi au jour où tu rassembles ton armée, avec des ornements sacrés ; du sein de l´aurore vient à toi la rosée de tes jeunes guerriers.
4 | Le Seigneur l´a juré, il ne s´en repentira point : "Tu es prêtre pour toujours à la manière de Melchisédech."
5 | Le Seigneur est à droite, Il brisera les rois au jour de sa colère.
6 | Il exerce son jugement parmi les nations : tout est rempli de cadavres ; il brise les têtes de la terre entière.
7 | Il boit au torrent sur le chemin, c´est pourquoi il relève la tête.

Chapitre 111

Psaume 111: Dieu nous crée, nous sauve et nous guide.

1 | Alleluia! Je veux louer Yahweh de tout mon coeur, dans la réunion des justes et dans l´assemblée.
2 | Grandes sont les oeuvres de Yahweh, recherchées pour toutes les délices qu´elles procurent.
3 | Son oeuvre n´est que splendeur et magnificence, et sa justice subsiste à jamais.
4 | Il a laissé un souvenir de ses merveilles; Yahweh est miséricordieux et compatissant.
5 | Il a donné une nourriture à ceux qui le craignent; il se souvient pour toujours de son alliance.
6 | Il a manifesté à son peuple la puissance de ses oeuvres, en lui livrant l´héritage des nations.
7 | Les oeuvres de ses mains sont vérité et justice, tous ses commandements sont immuables,
8 | affermis pour l´éternité, faits selon la vérité et la droiture.
9 | Il a envoyé la délivrance à son peuple, il a établi pour toujours son alliance; son nom est saint et redoutable.
10 | La crainte de Yahweh est le commencement de la sagesse; ceux-là sont vraiment intelligents, qui observent sa loi. Sa louange demeure à jamais.

Chapitre 112

Psaume 112: Un éloge du juste.

1 | Alleluia! Heureux l´homme qui craint Yahweh, qui met toute sa joie à observer ses préceptes!
2 | Sa postérité sera puissante sur la terre, la race des justes sera bénie.
3 | Il a dans sa maison bien-être et richesse, et sa justice subsiste à jamais.
4 | La lumière se lève dans les ténèbres pour les hommes droits, pour celui qui est miséricordieux, compatissant et juste.
5 | Heureux l´homme qui exerce la miséricorde et qui prête: en justice il fait prévaloir sa cause.
6 | Car il ne sera jamais ébranlé; le juste laissera une mémoire éternelle.
7 | Il ne craint pas les funestes nouvelles; son coeur est ferme, confiant en Yahweh.
8 | Son coeur est inébranlable, il ne craint pas, jusqu´à ce qu´il voie ses ennemis abattus.
9 | Il sème l´aumône, il donne à l´indigent; sa justice subsiste à jamais, sa corne s´élève avec gloire.
10 | Le méchant le voit et s´irrite, il grince des dents et l´envie le consume: le désir des méchants périra.

Chapitre 113

Psaume 113: Louez le Seigneur, vous les humbles.

1 | Alleluia! Louez, serviteurs de Yahweh, louez le nom de Yahweh,
2 | Que le nom de Yahweh soit béni, dès maintenant et à jamais!
3 | Du lever du soleil jusqu´à son couchant, loué soit le nom de Yahweh!
4 | Yahweh est élevé au-dessus de toutes les nations, sa gloire est au-dessus des cieux.
5 | Qui est semblable à Yahweh, notre Dieu? Il siège dans les hauteurs,
6 | et il regarde en bas, dans les cieux et sur la terre.
7 | Il relève le malheureux de la poussière, il retire le pauvre du fumier,
8 | pour les faire asseoir avec les princes, avec les princes de son peuple.
9 | Il donne une demeure à la stérile de la maison, il en fait une mère joyeuse au milieu de ses enfants. Alleluia!

Chapitre 114

Psaume 114: La sortie d'Egypte.

1 | Quand Israël sortit d´Egypte, quand la maison de Jacob s´éloigna d´un peuple barbare,
2 | Juda devint son sanctuaire, Israël son domaine.
3 | La mer le vit et s´enfuit, le Jourdain retourna en arrière;
4 | les montagnes bondirent comme des béliers, les collines comme des agneaux.
5 | Qu´as-tu, mer, pour t´enfuir? Jourdain, pour retourner en arrière?
6 | Qu´avez-vous, montagnes, pour bondir comme des béliers, et vous, collines, comme des agneaux?
7 | Tremble, ô terre, devant la face du Seigneur, devant la face du Dieu de Jacob,
8 | qui change le rocher en étang, le roc en source d´eaux.

Chapitre 115

Psaume 115: Le peuple de Dieu n'a pas d'idoles.

1 | Non pas à nous, Yahweh, non pas à nous, mais à ton nom donne la gloire, à cause de ta bonté, à cause de ta fidélité!
2 | Pourquoi les nations diraient-elles: « Où donc est leur Dieu? »
3 | Notre Dieu est dans le ciel; tout ce qu´il veut, il le fait.
4 | Leurs idoles sont de l´argent et de l´or, ouvrage de la main des hommes.
5 | Elles ont une bouche, et ne parlent point; elles ont des yeux, et ne voient point.
6 | Elles ont des oreilles, et n´entendent point; elles ont des narines, et ne sentent point.
7 | Elles ont des mains, et ne touchent point; elles ont des pieds, et ne marchent point; de leur gosier elles ne font entendre aucun son.
8 | Qu´ils leur ressemblent ceux qui les font, et quiconque se confie à elles!
9 | Israël, mets ta confiance en Yahweh! Il est leur secours et leur bouclier.
10 | Maison d´Aaron, mets ta confiance en Yahweh! Il est leur secours et leur bouclier.
11 | Vous qui craignez Yahweh, mettez votre confiance en Yahweh! Il est leur secours et leur bouclier.
12 | Yahweh s´est souvenu de nous: il bénira! Il bénira la maison d´Israël; il bénira la maison d´Aaron;
13 | il bénira ceux qui craignent Yahweh, les petits avec les grands.
14 | Que Yahweh multiplie sur vous ses faveurs, sur vous et sur vos enfants!
15 | Soyez bénis de Yahweh, qui a fait les cieux et la terre!
16 | Les cieux sont les cieux de Yahweh, mais il a donné la terre aux fils de l´homme.
17 | Ce ne sont pas les morts qui louent Yahweh, ceux qui descendent dans le lieu du silence;
18 | mais nous, nous bénirons Yahweh, dès maintenant et à jamais. Alleluia!

Chapitre 116

Psaume 116: Tu m'as libéré de la mort.

1 | Je l´aime, car Yahweh entend ma voix, mes supplications.
2 | Car il a incliné vers moi son oreille; et toute ma vie, je l´invoquerai.
3 | Les liens de la mort m´entouraient, et les angoisses du schéol m´avaient saisi; j´étais en proie à la détresse et à l´affliction.
4 | Et j´ai invoqué le nom de Yahweh: « Yahweh, sauve mon âme! »
5 | Yahweh est miséricordieux et juste, notre Dieu est compatissant.
6 | Yahweh garde les faibles; j´étais malheureux, et il m´a sauvé.
7 | Mon âme, retourne à ton repos; car Yahweh te comble de biens.
8 | Oui, tu as sauvé mon âme de la mort, mon oeil des larmes, mes pieds de la chute.
9 | Je marcherai encore devant Yahweh, dans la terre des vivants.
10 | J´ai confiance, alors même que je dis: « je suis malheureux à l´excès. »
11 | Je disais dans mon abattement: « Tout homme est menteur. »
12 | Que rendrai-je à Yahweh pour tous ses bienfaits à mon égard!
13 | J´élèverai la coupe du salut, et j´invoquerai le nom de Yahweh.
14 | J´accomplirai mes voeux envers Yahweh en présence de tout son peuple.
15 | Elle a du prix aux yeux de Yahweh, la mort de ses fidèles.
16 | Ah! Yahweh, parce que je suis ton serviteur, ton serviteur, fils de ta servante, tu as détaché mes liens.
17 | Je t´offrirai un sacrifice d´actions de grâces, et j´invoquerai le nom de Yahweh.
18 | J´accomplirai mes voeux envers Yahweh, en présence de tout son peuple,
19 | dans les parvis de la maison de Yahweh, dans ton enceinte, Jérusalem. Alleluia!

Chapitre 117

Psaume 117

1 | Nations, louez toutes Yahweh; peuples, célébrez-le tous!
2 | Car sa bonté pour nous est grande, et la vérité de Yahweh subsiste à jamais. Alleluia!

Chapitre 118

Psaume 118: Je ne mourrai pas, je vivrai.

1 | Célébrez Yahweh, car il est bon, car sa miséricorde est éternelle.
2 | Qu´Israël dise: « Oui, sa miséricorde est éternelle! »
3 | Que la maison d´Aaron dise: « Oui, sa miséricorde est éternelle! »
4 | Que ceux qui craignent Yahweh disent: « Oui, sa miséricorde est éternelle! »
5 | Du sein de ma détresse j´ai invoqué Yahweh: Yahweh m´a exaucé et m´a mis au large.
6 | Yahweh est pour moi, je ne crains rien: que peuvent me faire des hommes?
7 | Yahweh est pour moi parmi ceux qui me secourent; je verrai la ruine de ceux qui me haïssent.
8 | Mieux vaut chercher un refuge en Yahweh, que de se confier aux hommes.
9 | Mieux vaut chercher un refuge en Yahweh, que de se confier aux princes.
10 | Toutes les nations m´environnaient: au nom de Yahweh, je les taille en pièces.
11 | Elles m´environnaient et m´enveloppaient: au nom de Yahweh, je les taille en pièces.
12 | Elles m´environnaient comme des abeilles: elles s´éteignaient comme un feu d´épines; au nom de Yahweh, je les taille en pièces.
13 | Tu me poussais violemment pour me faire tomber, mais Yahweh m´a secouru.
14 | Yahweh est ma force et l´objet de mes chants; il a été mon salut.
15 | Des cris de triomphe et de délivrance retentissent dans les tentes des justes. La droite de Yahweh a déployé sa force;
16 | la droite de Yahweh est élevée, la droite de Yahweh a déployé sa force.
17 | Je ne mourrai pas, je vivrai, et je raconterai les oeuvres de Yahweh.
18 | Yahweh m´a durement châtié, mais il ne m´a pas livré à la mort.
19 | Ouvrez-moi les portes de la justice, afin que j´entre et que je loue Yahweh.
20 | C´est la porte de Yahweh; les justes peuvent y entrer.
21 | Je te célébrerai, parce que tu m´as exaucé, et que tu as été mon salut.
22 | La pierre rejetée par ceux qui bâtissaient est devenue la pierre angulaire.
23 | C´est l´oeuvre de Yahweh, c´est une chose merveilleuse à nos yeux.
24 | Voici le jour que Yahweh a fait; livrons-nous à l´allégresse et à la joie.
25 | O Yahweh, donne le salut! O Yahweh, donne la prospérité!
26 | Béni soit celui qui vient au nom de Yahweh! Nous vous bénissons de la maison de Yahweh!
27 | Yahweh est Dieu, il fait briller sur nous la lumière. Attachez la victime avec des liens, jusqu´aux cornes de l´autel.
28 | Tu es mon Dieu, et je te célébrerai; mon Dieu, et je t´exalterai.
29 | Célébrez Yahweh, car il est bon, car sa miséricorde est éternelle.

Chapitre 119

Psaume 119: Psaume de la loi.

1 | Heureux ceux qui sont irréprochables dans leur voie, qui marchent selon la loi de Yahweh!
2 | Heureux ceux qui gardent ses enseignements, qui le cherchent de tout leur coeur,
3 | qui ne commettent pas l´iniquité et qui marchent dans ses voies!
4 | Tu as prescrit tes ordonnances, pour qu´on les observe avec soin.
5 | Puissent mes voies être dirigées, pour que j´observe tes lois!
6 | Alors je n´aurai point à rougir, à la vue de tous tes commandements.
7 | Je te louerai dans la droiture de mon coeur, en apprenant les préceptes de ta justice.
8 | Je veux garder tes lois: ne me délaisse pas complètement.
9 | Comment le jeune homme rendra-t-il pur son sentier? En se gardant selon ta parole.
10 | Je te cherche de tout mon coeur: ne me laisse pas errer loin de tes commandements.
11 | Je garde ta parole cachée dans mon coeur, afin de ne pas pécher contre toi.
12 | Béni sois-tu, Yahweh! Enseigne-moi tes lois.
13 | De mes lèvres j´énumère tous les préceptes de ta bouche.
14 | J´ai de la joie à suivre tes enseignements, comme si je possédais tous les trésors.
15 | Je veux méditer tes ordonnances, avoir les yeux sur tes sentiers.
16 | Je fais mes délices de tes lois, je n´oublierai pas ta parole.
17 | Use de bonté envers ton serviteur, afin que je vive; et j´observerai ta parole.
18 | Ouvre mes yeux, pour que je contemple les merveilles de ta loi.
19 | Je suis un étranger sur la terre: ne me cache pas tes commandements.
20 | Mon âme est brisée par le désir, qui toujours la porte vers tes préceptes.
21 | Tu menaces les orgueilleux, ces maudits, qui s´égarent loin de tes commandements.
22 | Eloigne de moi la honte et le mépris, car j´observe tes enseignements.
23 | Que les princes siègent et parlent contre moi: ton serviteur méditera tes lois.
24 | Oui, tes enseignements font mes délices, ce sont les hommes de mon conseil.
25 | Mon âme est attachée à la poussière: rends-moi la vie, selon ta parole!
26 | Je t´ai exposé mes voies, et tu m´as répondu: enseigne-moi tes lois.
27 | Fais-moi comprendre la voie de tes ordonnances, et je méditerai sur tes merveilles.
28 | Mon âme, attristée, se fond en larmes: relève-moi selon ta parole.
29 | Eloigne de moi la voie du mensonge, et accorde-moi la faveur de ta loi.
30 | J´ai choisi la voie de la fidélité, je place tes préceptes sous mes yeux.
31 | Je me suis attaché à tes enseignements: Yahweh, ne permets pas que je sois confondu.
32 | Je cours dans la voie de tes commandements, car tu élargis mon coeur.
33 | Enseigne-moi, Yahweh, la voie de tes préceptes, afin que je la garde jusqu´à la fin de ma vie.
34 | Donne-moi l´intelligence pour que je garde ta loi, et que je l´observe de tout mon coeur.
35 | Conduis-moi dans le sentier de tes commandements, car j´y trouve le bonheur.
36 | Incline mon coeur vers tes enseignements, et non vers le gain.
37 | Détourne mes yeux pour qu´ils ne voient point la vanité, fais-moi vivre dans ta voie.
38 | Accomplis envers ton serviteur ta promesse, que tu as faite à ceux qui te craignent.
39 | Ecarte de moi l´opprobre que je redoute, car tes préceptes sont bons.
40 | Je désire ardemment pratiquer tes ordonnances: par ta justice, fais-moi vivre.
41 | Que vienne sur moi ta miséricorde, Yahweh, et ton salut, selon ta parole!
42 | Et je pourrai répondre à celui qui m´outrage, car je me confie en ta parole.
43 | N´ôte pas entièrement de ma bouche la parole de vérité, car j´espère en tes préceptes.
44 | Je veux garder ta loi constamment, toujours et à perpétuité.
45 | Je marcherai au large, car je recherche tes ordonnances.
46 | Je parlerai de tes enseignements devant les rois, et je n´aurai point de honte.
47 | Je ferai mes délices de tes commandements, car je les aime.
48 | J´élèverai mes mains vers tes commandements que j´aime, et je méditerai tes lois.
49 | Souviens-toi de la parole donnée à ton serviteur, sur laquelle tu fais reposer mon espérance.
50 | C´est ma consolation dans la misère, que ta parole me rende la vie.
51 | Des orgueilleux me prodiguent leurs railleries: je ne m´écarte point de ta loi.
52 | Je pense à tes préceptes des temps passés, Yahweh, et je me console
53 | L´indignation me saisit à cause des méchants, qui abandonnent ta loi.
54 | Tes lois sont le sujet de mes cantiques, dans le lieu de mon pèlerinage.
55 | La nuit je me rappelle ton nom, Yahweh, et j´observe ta loi.
56 | Voici la part qui m´est donnée: je garde tes ordonnances.
57 | Ma part, Yahweh, je le dis, c´est de garder tes paroles.
58 | Je t´implore de tout mon coeur; aie pitié de moi selon ta parole.
59 | Je réfléchis à mes voies, et je ramène mes pas vers tes enseignements.
60 | Je me hâte, je ne diffère point d´observer tes commandements.
61 | Les pièges des méchants m´environnent, et je n´oublie point ta loi.
62 | Au milieu de la nuit, je me lève pour te louer, à cause des jugements de ta justice.
63 | Je suis l´ami de tous ceux qui te craignent, et de ceux qui gardent tes ordonnances.
64 | La terre est pleine de ta bonté, Yahweh: enseigne-moi tes lois.
65 | Tu as usé de bonté envers ton serviteur, Yahweh, selon ta parole.
66 | Enseigne-moi le sens droit et l´intelligence, car j´ai foi en tes commandements.
67 | Avant d´avoir été humilié, je m´égarais; maintenant, j´observe ta parole.
68 | Tu es bon et bienfaisant: enseigne-moi tes lois.
69 | Des orgueilleux imaginent contre moi des mensonges; moi, je garde de tout coeur tes ordonnances.
70 | Leur coeur est insensible comme la graisse; moi, je fais mes délices de ta loi.
71 | Il m´est bon d´avoir été humilié, afin que j´apprenne tes préceptes.
72 | Mieux vaut pour moi la loi de ta bouche; que des monceaux d´or et d´argent.
73 | Ce sont tes mains qui m´ont fait et qui m´ont façonné: donne-moi l´intelligence pour apprendre tes commandements.
74 | Ceux qui te craignent, en me voyant, se réjouiront, car j´ai confiance en ta parole.
75 | Je sais, Yahweh, que tes jugements sont justes; c´est dans ta fidélité que tu m´as humilié.
76 | Que ta bonté soit ma consolation, selon ta parole donnée à ton serviteur!
77 | Que ta compassion vienne sur moi, et que je vive, car ta loi fait mes délices!
78 | Qu´ils soient confondus les orgueilleux qui me maltraitent injustement! Moi, je médite tes ordonnances.
79 | Qu´ils se tournent vers moi ceux qui te craignent, et ceux qui connaissent tes enseignements!
80 | Que mon coeur soit tout entier à tes lois, afin que je ne sois pas confondu!
81 | Mon âme languit après ton salut, j´espère en ta parole.
82 | Mes yeux languissent après ta promesse, je dis: « Quand me consoleras-tu? »
83 | Car je suis comme une outre exposée à la fumée, mais je n´oublie pas tes lois.
84 | Quel est le nombre des jours de ton serviteur? Quand donc feras-tu justice de ceux qui me poursuivent?
85 | Des orgueilleux creusent des fosses pour me perdre; ils sont les adversaires de ta loi.
86 | Tous tes commandements sont fidélité; ils me persécutent sans cause: secours-moi.
87 | Ils ont failli m´anéantir dans le pays; et moi je n´abandonne pas tes ordonnances.
88 | Rends-moi la vie dans ta bonté, et j´observerai l´enseignement de ta bouche.
89 | A jamais, Yahweh, ta parole est établie dans les cieux.
90 | D´âge en âge ta fidélité demeure; tu as fondé la terre, et elle subsiste.
91 | C´est d´après tes lois que tout subsiste jusqu´à ce jour, car tout obéit à tes ordres.
92 | Si ta loi ne faisait mes délices, déjà j´aurais péri dans ma misère.
93 | Je n´oublierai jamais tes ordonnances, car c´est par elles que tu m´as rendu la vie.
94 | Je suis à toi: sauve-moi, car je recherche tes préceptes.
95 | Les méchants m´attendent pour me faire périr: je suis attentif à tes enseignements.
96 | J´ai vu des bornes à tout ce qui est parfait; ton commandement n´a point de limites.
97 | Combien j´aime ta loi! Elle est tout le jour l´objet de ma méditation.
98 | Par tes commandements, tu me rends plus sage que mes ennemis, car je les ai toujours avec moi.
99 | Je suis plus sage que tous mes maîtres, car tes enseignements sont l´objet de ma méditation.
100 | J´ai plus d´intelligence que les vieillards, car j´observe tes ordonnances.
101 | Je retiens mon pied loin de tout sentier mauvais, afin de garder ta parole.
102 | Je ne m´écarte pas de tes préceptes, car c´est toi qui m´as instruit.
103 | Que ta parole est douce à mon palais, plus que le miel à ma bouche!
104 | Par tes ordonnances je deviens intelligent, aussi je hais tous les sentiers du mensonge.
105 | Ta parole est un flambeau devant mes pas, une lumière sur mon sentier.
106 | J´ai juré, et j´y serai fidèle, d´observer les préceptes de ta justice.
107 | Je suis réduit à une extrême affliction: Yahweh, rends-moi la vie, selon ta parole.
108 | Agrée, Yahweh, l´offrande de mes lèvres, et enseigne-moi tes préceptes.
109 | Ma vie est continuellement dans mes mains, et je n´oublie point ta loi.
110 | Les méchants me tendent des pièges, et je ne m´égare pas loin de tes ordonnances.
111 | J´ai tes enseignements pour toujours en héritage, car ils sont la joie de mon coeur.
112 | J´ai incliné mon coeur à observer tes lois, toujours, jusqu´à la fin.
113 | Je hais les hommes au coeur double, et j´aime ta loi.
114 | Tu es mon refuge et mon bouclier; j´ai confiance en ta parole.
115 | Retirez-vous de moi, méchants, et j´observerai les commandements de mon Dieu.
116 | Soutiens-moi selon ta promesse, afin que je vive, et ne permets pas que je sois confondu dans mon espérance.
117 | Sois mon appui, et je serai sauvé, et j´aurai toujours tes lois sous les yeux.
118 | Tu méprises tous ceux qui s´écartent de tes lois, car leur ruse n´est que mensonge.
119 | Tu rejettes comme des scories tous les méchants de la terre; c´est pourquoi j´aime tes enseignements.
120 | Ma chair frissonne de frayeur devant toi, et je redoute tes jugements.
121 | J´observe le droit et la justice: ne m´abandonne pas à mes oppresseurs.
122 | Prends sous ta garantie le bien de ton serviteur; et que les orgueilleux ne m´oppriment pas!
123 | Mes yeux languissent après ton salut, et après la promesse de ta justice.
124 | Agis envers ton serviteur selon ta bonté, et enseigne-moi tes lois.
125 | Je suis ton serviteur: donne-moi l´intelligence, pour que je connaisse tes enseignements.
126 | Il est temps pour Yahweh d´intervenir: ils violent ta loi.
127 | C´est pourquoi j´aime tes commandements, plus que l´or et que l´or fin.
128 | C´est pourquoi je trouve justes toutes tes ordonnances, je hais tout sentier de mensonge.
129 | Tes enseignements sont merveilleux, aussi mon âme les observe.
130 | La révélation de tes paroles illumine, elle donne l´intelligence aux simples.
131 | J´ouvre la bouche et j´aspire, car je suis avide de tes commandements.
132 | Tourne vers moi ta face et aie pitié de moi; c´est justice envers ceux qui aiment ton nom.
133 | Affermis mes pas dans ta parole, et ne laisse aucune iniquité dominer sur moi.
134 | Délivre-moi de l´oppression des hommes, et je garderai tes ordonnances.
135 | Fais luire ta face sur ton serviteur, et enseigne-moi tes lois.
136 | Mes yeux répandent des torrents de larmes, parce qu´on n´observe pas ta loi.
137 | Tu es juste, Yahweh, et tes jugements sont équitables.
138 | Tu as donné tes enseignements, selon la justice et une parfaite fidélité.
139 | Mon zèle me consume, parce que mes adversaires oublient tes paroles.
140 | Ta parole est entièrement éprouvée, et ton serviteur l´aime.
141 | Je suis petit et méprisé; mais je n´oublie point tes ordonnances.
142 | Ta justice est une justice éternelle, et ta loi est vérité.
143 | La détresse et l´angoisse m´ont atteint; tes commandements font mes délices.
144 | Tes enseignements sont éternellement justes; donne-moi l´intelligence, pour que je vive.
145 | Je t´invoque de tout mon coeur; exauce-moi, Yahweh, afin que je garde tes lois.
146 | Je t´invoque, sauve-moi, afin que j´observe tes enseignements.
147 | Je devance l´aurore, et je crie vers toi; j´espère en ta parole.
148 | Mes yeux devancent les veilles de la nuit, pour méditer ta parole.
149 | Ecoute ma voix selon ta bonté; Yahweh, rends-moi la vie selon ton jugement.
150 | Ils s´approchent, ceux qui poursuivent le crime, qui se sont éloignés de ta loi.
151 | Tu es proche, Yahweh, et tous tes commandements sont la vérité.
152 | Dès longtemps je sais, au sujet de tes enseignements, que tu les as établis pour toujours.
153 | Vois ma misère, et délivre-moi, car je n´oublie pas ta loi.
154 | Défends ma cause et sois mon vengeur, rends-moi la vie selon ta parole.
155 | Le salut est loin des méchants, car ils ne s´inquiètent pas de tes lois.
156 | Tes miséricordes sont nombreuses, Yahweh; rends-moi la vie selon tes jugements.
157 | Nombreux sont mes persécuteurs et mes ennemis; je ne m´écarte point de tes enseignements.
158 | A la vue des infidèles, j´ai ressenti de l´horreur, parce qu´ils n´observent pas ta parole.
159 | Considère que j´aime tes ordonnances; Yahweh, rends-moi la vie selon ta bonté.
160 | Le résumé de ta parole est la vérité, et toutes les lois de ta justice sont éternelles.
161 | Des princes me persécutent sans cause: c´est de tes paroles que mon coeur a de la crainte.
162 | Je me réjouis de ta parole, comme si j´avais trouvé de riches dépouilles.
163 | Je hais le mensonge, je l´ai en horreur; j´aime ta loi.
164 | Sept fois le jour je te loue, à cause des lois de ta justice.
165 | Il y a une grande paix pour ceux qui aiment ta loi, et rien ne leur est une cause de chute.
166 | J´espère en ton salut, Yahweh, et je pratique tes commandements.
167 | Mon âme observe tes enseignements, et elle en est éprise.
168 | Je garde tes ordonnances et tes enseignements, car toutes mes voies sont devant toi.
169 | Que mon cri arrive jusqu´à toi, Yahweh! Selon ta parole, donne-moi l´intelligence.
170 | Que ma supplication parvienne jusqu´à toi! Selon ta parole, délivre-moi.
171 | Que mes lèvres profèrent ta louange, car tu m´as enseigné tes lois!
172 | Que ma langue publie ta parole, car tous tes commandements sont justes!
173 | Que ta main s´étende pour me secourir, car j´ai choisi tes ordonnances!
174 | Je soupire après ton salut, Yahweh, et ta loi fait mes délices.
175 | Que mon âme vive pour te louer, et que tes jugements me viennent en aide!
176 | Je suis errant comme une brebis égarée: cherche ton serviteur; car je n´oublie pas tes commandements.

Chapitre 120

Psaume 120

1 | Vers Yahweh, dans ma détresse, j´ai crié, et il m´a exaucé:
2 | « Yahweh délivre mon âme de la lèvre de mensonge, de la langue astucieuse! »
3 | Que te sera-t-il donné, quel sera ton profit, langue perfide?
4 | Les flèches aiguës du Tout-Puissant, avec les charbons ardents du genêt.
5 | Malheureux que je suis de séjourner dans Mések, d´habiter sous les tentes de Cédar!
6 | Trop longtemps j´ai demeuré avec ceux qui haïssent la paix.
7 | Je suis un homme de paix et, quand je leur parle, ils sont pour la guerre.

Chapitre 121

Psaume 121: Dieu ne te manquera pas.

1 | Je lève les yeux vers les montagnes: d´où me viendra le secours?
2 | Mon secours viendra de Yahweh, qui a fait le ciel et la terre.
3 | Il ne permettra pas que ton pied trébuche; celui qui te garde ne sommeillera pas.
4 | Non, il ne sommeille ni ne dort, celui qui garde Israël.
5 | Yahweh est ton gardien; Yahweh est ton abri, toujours à ta droite.
6 | Pendant le jour le soleil ne te frappera point, ni la lune pendant la nuit.
7 | Yahweh te gardera de tout mal, il gardera ton âme:
8 | Yahweh gardera ton départ et ton arrivée, maintenant et à jamais.

Chapitre 122

Psaume 122: Nous irons à la maison du Seigneur.

1 | J´ai été dans la joie quand on m´a dit: « Allons à la maison de Yahweh! »
2 | Enfin! Nos pieds s´arrêtent à tes portes, Jérusalem!
3 | Jérusalem, tu es bâtie comme une ville où tout se tient ensemble.
4 | Là montent les tribus, les tribus de Yahweh, selon la loi d´Israël, pour louer le nom de Yahweh.
5 | Là sont établis des sièges pour le jugement, les sièges de la maison de David.
6 | Faites des voeux pour Jérusalem: Qu´ils soient heureux ceux qui t´aiment!
7 | Que la paix règne dans tes murs, la prospérité dans tes palais!
8 | A cause de mes frères et de mes amis, je demande pour toi la paix;
9 | à cause de la maison de Yahweh, notre Dieu, je désire pour toi le bonheur.

Chapitre 123

Psaume 123: Psaume de l'attente.

1 | J´élève mes yeux vers toi, ô toi qui siège dans les cieux!
2 | Comme l´oeil du serviteur est fixé sur la main de son maître, et l´oeil de la servante sur la main de sa maîtresse, ainsi nos yeux sont fixés sur Yahweh, notre Dieu, jusqu´à ce qu´il ait pitié de nous.
3 | Aie pitié de nous, Yahweh, aie pitié de nous, car nous n´avons été que trop rassasiés d´opprobres.
4 | Notre âme n´a été que trop rassasiée de la moquerie des superbes, du mépris des orgueilleux.

Chapitre 124

Psaume 124: Nous avons échappé au filet de l'oiseleur.

1 | Si Yahweh n´eût été pour nous, -- qu´Israël le proclame, --
2 | si Yahweh n´eût été pour nous, quand les hommes se sont élevés contre nous!...
3 | Ils nous auraient dévorés tout vivants, quand leur colère s´est allumée contre nous;
4 | les eaux nous auraient engloutis, le torrent eût passé sur notre âme;
5 | sur notre âme auraient passé les eaux impétueuses.
6 | Béni soit Yahweh, qui ne nous a pas livrés à leurs dents!
7 | Notre âme, comme le passereau, s´est échappée du filet de l´oiseleur; le filet s´est rompu, et nous avons été délivrés.
8 | Notre secours est dans le nom de Yahweh, qui a fait les cieux et la terre.

Chapitre 125

Psaume 125: Confiance en Dieu.

1 | Ceux qui se confient en Yahweh sont comme la montagne de Sion: elle ne chancelle point, elle est établie pour toujours.
2 | Jérusalem a autour d´elle une ceinture de montagnes: ainsi Yahweh entoure son peuple, dès maintenant et à jamais.
3 | Le sceptre des méchants ne restera pas sur l´héritage des justes, afin que les justes ne portent pas aussi leurs mains vers l´iniquité.
4 | Yahweh, répands tes bontés sur les bons, et sur ceux qui ont le coeur droit.
5 | Mais sur ceux qui se détournent en des voies tortueuses, que Yahweh les abandonne avec ceux qui font le mal! Paix sur Israël!

Chapitre 126

Psaume 126: Ils reviendront dans la joie, portant les gerbes.

1 | Quand Yahweh ramena les captifs de Sion, ce fut pour nous comme un songe.
2 | Alors notre bouche fit entendre des cris joyeux, notre langue, des chants d´allégresse. Alors on répéta parmi les nations: « Yahweh a fait pour eux de grandes choses. »
3 | Oui, Yahweh a fait pour nous de grandes choses; nous sommes dans la joie.
4 | Yahweh, ramène nos captifs, comme tu fais couler les torrents dans le Négéb.
5 | Ceux qui sèment dans les larmes, moissonneront dans l´allégresse.
6 | Ils vont, ils vont en pleurant, portant et jetant la semence; ils reviendront avec des cris de joie, portant les gerbes de leur moisson.

Chapitre 127

Psaume 127: Ce qui se construit sans Dieu est temps perdu.

1 | Si Yahweh ne bâtit pas la maison, en vain travaillent ceux qui la bâtissent; si Yahweh ne garde pas la cité, en vain la sentinelle veille à ses portes.
2 | C´est en vain que vous vous levez avant le jour, et que vous retardez votre repos, mangeant le pain de la douleur: il en donne autant à son bien-aimé pendant son sommeil.
3 | Voici, c´est un héritage de Yahweh, que les enfants; une récompense, que les fruits d´un sein fécond.
4 | Comme les flèches dans la main d´un guerrier, ainsi sont les fils de la jeunesse.
5 | Heureux l´homme qui en a rempli son carquois! Ils ne rougiront pas quand ils répondront aux ennemis, à la porte de la ville.

Chapitre 128

Psaume 128: La bénédiction du foyer.

1 | Heureux l´homme qui craint Yahweh, qui marche dans ses voies!
2 | Tu te nourris alors du travail de tes mains; tu es heureux et comblé de biens.
3 | Ton épouse est comme une vigne féconde, dans l´intérieur de ta maison; tes fils, comme de jeunes plants d´olivier, autour de ta table.
4 | Voilà comment sera béni l´homme qui craint Yahweh.
5 | Que Yahweh te bénisse de Sion! Puisse-tu voir Jérusalem florissante tous les jours de ta vie!
6 | Puisses-tu voir les enfants de tes enfants! Que la paix soit sur Israël!

Chapitre 129

Psaume 129: Dès sa jeunesse, le peuple de Dieu a été persécuté.

1 | Ils m´ont cruellement opprimé dès ma jeunesse, -- qu´Israël le dise! --
2 | Ils m´ont cruellement opprimé dès ma jeunesse, mais ils n´ont pas prévalu contre moi.
3 | Ils ont labouré mon dos, ils y ont tracé de longs sillons.
4 | Mais Yahweh est juste: il a coupé les liens des méchants.
5 | Qu´ils soient confondus et qu´ils reculent en arrière, tous ceux qui haïssent Sion!
6 | Qu´ils soient comme l´herbe des toits, qui sèche avant qu´on l´arrache.
7 | Le moissonneur n´en remplit pas sa main, ni celui qui lie les gerbes, son giron;
8 | et les passants ne disent pas: « Que la bénédiction de Yahweh soit sur vous! » « Nous vous bénissons au nom de Yahweh. »

Chapitre 130

Psaume 130: Des profondeurs j'ai crié vers toi.

1 | Du fond de l´abîme je crie vers toi, Yahweh.
2 | Seigneur, écoute ma voix; que tes oreilles soient attentives aux accents de ma prière!
3 | Si tu gardes le souvenir de l´iniquité, Yahweh, Seigneur, qui pourra subsister?
4 | Mais auprès de toi est le pardon, afin qu´on te révère.
5 | J´espère en Yahweh; mon âme espère, et j´attends sa parole.
6 | Mon âme aspire après le Seigneur plus que les guetteurs n´aspirent après l´aurore.
7 | Israël, mets ton espoir en Yahweh! Car avec Yahweh est la miséricorde, avec lui une surabondante délivrance.
8 | C´est lui qui rachètera Israël de toutes ses iniquités.

Chapitre 131

Psaume 131: Confiance filiale en Dieu.

1 | Yahweh, mon coeur ne s´est pas enflé d´orgueil, et mes regards n´ont pas été hautains. Je ne recherche point les grandes choses, ni ce qui est élevé au-dessus de moi.
2 | Non! Je tiens mon âme dans le calme et le silence Comme un enfant sevré sur le sein de sa mère, comme l´enfant sevré mon âme est en moi.
3 | Israël, mets ton espoir en Yahweh! Maintenant et toujours!

Chapitre 132

Psaume 132: N'oublie pas les descendants de ton serviteur David.

1 | Souviens-toi, Yahweh, de David, de toutes ses peines!
2 | Il fit ce serment à Yahweh, ce voeu au Fort de Jacob:
3 | « Je n´entrerai pas dans la tente où j´habite, je ne monterai pas sur le lit où je repose;
4 | Je n´accorderai point de sommeil à mes yeux, ni d´assoupissement à mes paupières,
5 | jusqu´à ce que j´aie trouvé un lieu pour Yahweh, une demeure pour le Fort de Jacob. »
6 | Voici, entendions-nous dire, qu´elle est à Ephrata; nous l´avons trouvée dans les champs de Jaar.
7 | Allons au tabernacle de Yahweh, prosternons-nous devant l´escabeau de ses pieds.
8 | Lève-toi, Yahweh, viens au lieu de ton repos, toi et l´arche de ta majesté!
9 | Que tes prêtres soient revêtus de justice, et que tes fidèles poussent des cris d´allégresse!
10 | A cause de David, ton serviteur, ne repousse pas la face de ton Oint!
11 | Yahweh a juré à David la vérité, il ne s´en départira pas: « C´est du fruit de tes entrailles, que je mettrai sur ton trône.
12 | Si tes fils gardent mon alliance, et les préceptes que je leur enseignerai, leurs fils aussi, à tout jamais, seront assis sur ton trône. »
13 | Car Yahweh a choisi Sion, il l´a désirée pour sa demeure.
14 | « C´est le lieu de mon repos pour toujours; j´y habiterai, car je l´ai désirée.
15 | Je répandrai de riches bénédictions sur sa subsistance, je rassasierai de pain ses pauvres.
16 | Je revêtirai de salut ses prêtres, et ses fidèles pousseront des cris d´allégresse.
17 | Là je ferai grandir la puissance de David, je préparerai un flambeau à mon Oint.
18 | Je revêtirai de honte ses ennemis, et sur son front resplendira son diadème. »

Chapitre 133

Psaume 133: Quelle merveille que l'amour fraternel.

1 | Cantique des montées. De David. Ah! Qu´il est bon, qu´il est doux pour des frères d´habiter ensemble!
2 | C´est comme l´huile précieuse qui, répandue sur la tête, coule sur la barbe, sur la barbe d´Aaron, qui descend sur le bord de son vêtement.
3 | C´est comme la rosée de l´Hermon, qui descend sur les sommets de Sion. Car c´est là que Yahweh a établi la bénédiction, la vie, pour toujours.

Chapitre 134

Psaume 134

1 | Cantique des montées. Voici donc, bénissez Yahweh, vous tous, serviteurs de Yahweh, qui êtes de service dans la maison de Yahweh, pendant les nuits!...
2 | Levez les mains vers le sanctuaire, et bénissez Yahweh.
3 | Que Yahweh te bénisse de Sion, lui qui a fait les cieux et la terre!

Chapitre 135

Psaume 135: Louez le Seigneur qui nous a choisis pour lui.

1 | Alleluia. Louez le nom de Yahweh, louez-le, serviteurs de Yahweh,
2 | vous qui êtes de service dans la maison de Yahweh, dans les parvis de la maison de notre Dieu.
3 | Louez Yahweh, car Yahweh est bon; chantez son nom sur la harpe, car il est plein de douceur.
4 | Car Yahweh s´est choisi Jacob, il s´est choisi Israël pour en faire son héritage.
5 | Oui, je le sais, Yahweh est grand, notre Seigneur est au-dessus de tous les dieux.
6 | Tout ce que veut Yahweh, il le fait, dans les cieux et sur la terre, dans la mer et dans tous les abîmes.
7 | Il fait monter les nuages des extrémités de la terre, il produit les éclairs avec la pluie, il tire le vent de ses trésors.
8 | Il frappa jadis les premiers-nés de l´Egypte, depuis l´homme jusqu´à l´animal.
9 | Il fit éclater des signes et des prodiges au milieu de toi, ô Egypte, contre Pharaon et tous ses serviteurs.
10 | Il frappa des nations nombreuses, et fit mourir des rois puissants:
11 | Séhon, roi des Amorrhéens, Og, roi de Basan, et tous les rois de Chanaan.
12 | Et il donna leur pays en héritage, en héritage à Israël, son peuple.
13 | Yahweh, ton nom subsiste à jamais; Yahweh, ton souvenir dure d´âge en âge.
14 | Car Yahweh fait droit à son peuple, et il a compassion de ses serviteurs.
15 | Les idoles des nations sont de l´argent et de l´or, ouvrage de la main des hommes.
16 | Elles ont une bouche et ne parlent pas; elles ont des yeux et ne voient pas.
17 | Elles ont des oreilles et n´entendent pas; Il n´y a pas même un souffle dans leur bouche.
18 | Qu´ils leur ressemblent ceux qui les font, quiconque se confie en elles!
19 | Maison d´Israël, bénissez Yahweh! Maison d´Aaron, bénissez Yahweh!
20 | Maison de Lévi, bénissez Yahweh! Vous qui craignez Yahweh, bénissez Yahweh!
21 | Que de Sion soit béni Yahweh, qui habite Jérusalem! Alleluia!

Chapitre 136

Psaume 136: Rendez grâce au Seigneur.

1 | Célébrez Yahweh, car il est bon, car sa miséricorde est éternelle.
2 | Célébrez le Dieu des dieux, car sa miséricorde est éternelle.
3 | Célébrez le Seigneur des seigneurs, car sa miséricorde est éternelle.
4 | A celui qui seul opère de grands prodiges, car sa miséricorde est éternelle.
5 | Qui a fait les cieux avec sagesse, car sa miséricorde est éternelle.
6 | Qui a étendu la terre sur les eaux, car sa miséricorde est éternelle.
7 | Qui a fait les grands luminaires, car sa miséricorde est éternelle.
8 | Le soleil pour dominer sur le jour, car sa miséricorde est éternelle.
9 | La lune et les étoiles pour dominer sur la nuit, car sa miséricorde est éternelle.
10 | A celui qui frappa les Egyptiens dans leurs premiers-nés, car sa miséricorde est éternelle.
11 | Il fit sortir Israël du milieu d´eux, car sa miséricorde est éternelle.
12 | D´une main forte et d´un bras étendu, car sa miséricorde est éternelle.
13 | A celui qui divisa en deux la mer Rouge, car sa miséricorde est éternelle.
14 | Qui fit passer Israël au travers, car sa miséricorde est éternelle.
15 | Et précipita Pharaon et son armée dans la mer Rouge, car sa miséricorde est éternelle.
16 | A celui qui conduisit son peuple dans le désert, car sa miséricorde est éternelle.
17 | Qui frappa de grands rois, car sa miséricorde est éternelle.
18 | Et fit périr des rois puissants, car sa miséricorde est éternelle.
19 | Séhon, roi des Amorrhéens, car sa miséricorde est éternelle.
20 | Et Og, roi de Basan, car sa miséricorde est éternelle.
21 | Qui donna leur pays en héritage, car sa miséricorde est éternelle.
22 | En héritage à Israël, son serviteur, car sa miséricorde est éternelle.
23 | A celui qui se souvint de nous quand nous étions humiliés, car sa miséricorde est éternelle.
24 | Et nous délivra de nos oppresseurs, car sa miséricorde est éternelle.
25 | A celui qui donne à tout ce qui vit la nourriture, car sa miséricorde est éternelle.
26 | Célébrez le Dieu des cieux, car sa miséricorde est éternelle.

Chapitre 137

Psaume 137: Pourrais-je t'oublier, Jérusalem?

1 | Au bord des fleuves de Babylone nous étions assis et nous pleurions, en nous souvenant de Sion.
2 | Aux saules de ses vallées nous avions suspendu nos harpes.
3 | Car là, ceux qui nous tenaient captifs nous demandaient des hymnes et des cantiques, nos oppresseurs , des chants joyeux: « Chantez-nous un cantique de Sion! »
4 | Comment chanterions-nous le cantique de Yahweh, sur la terre de l´étranger?
5 | Si jamais je t´oublie, Jérusalem; que ma droite oublie de se mouvoir!...
6 | Que ma langue s´attache à mon palais, si je cesse de penser à toi, si je ne mets pas Jérusalem au premier rang de mes joies!
7 | Souviens-toi, Yahweh, des enfants d´Edom; quand au jour de Jérusalem, ils disaient: « Détruisez, détruisez-la, jusqu´en ses fondements! »
8 | Fille de Babylone, vouée à la ruine, heureux celui qui te rendra le mal que tu nous as fait!
9 | Heureux celui qui saisira et brisera tes petits enfants contre la pierre!

Chapitre 138

Psaume 138: Ta main mène tout à bien pour moi.

1 | De David. Je veux te louer de tout mon coeur, te chanter sur la harpe, en présence des dieux.
2 | Je veux me prosterner dans ton saint temple, et célébrer ton nom, à cause de ta bonté et de ta fidélité, parce que tu as fait une promesse magnifique, au-dessus de toutes les gloires de ton nom.
3 | Le jour où je t´ai invoqué, tu m´as exaucé, tu as rendu à mon âme la force et le courage.
4 | Tous les rois de la terre te loueront, Yahweh, quand ils auront appris les oracles de ta bouche.
5 | Ils célébreront les voies de Yahweh, car la gloire de Yahweh est grande.
6 | Car Yahweh est élevé, et il voit les humbles, et il connaît de loin les orgueilleux.
7 | Si je marche en pleine détresse, tu me rends la vie, tu étends ta main pour arrêter la colère de mes ennemis, et ta droite ma sauve.
8 | Yahweh achèvera ce qu´il a fait pour moi. Yahweh, ta bonté est éternelle: n´abandonne pas l´ouvrage de tes mains!

Chapitre 139

Psaume 139: Dieu partout, en tout, connaît tout.

1 | Au maître de chant. Psaume de David. Yahweh, tu me sondes et tu me connais,
2 | tu sais quand je suis assis ou levé, tu découvres ma pensée de loin.
3 | Tu m´observes quand je suis en marche ou couché, et toutes mes voies te sont familières.
4 | La parole n´est pas encore sur ma langue, que déjà, Yahweh, tu la connais entièrement.
5 | En avant et en arrière tu m´entoures, et tu mets ta main sur moi:
6 | Science trop merveilleuse pour moi, elle est trop élevée pour que j´y puisse atteindre!
7 | Où aller loin de ton esprit, où fuir loin de ta face?
8 | Si je monte aux cieux, tu y es; si je me couche dans le schéol, te voilà!
9 | Si je prends les ailes de l´aurore, et que j´aille habiter aux confins de la mer,
10 | Là encore ta main me conduira, et ta droite me saisira.
11 | Et je dis: Au moins les ténèbres me couvriront, et la nuit sera la seule lumière qui m´entoure!...
12 | Les ténèbres mêmes n´ont pas pour toi d´obscurité; pour toi la nuit brille comme le jour, et les ténèbres comme la lumière.
13 | C´est toi qui as formé mes reins, et qui m´as tissé dans le sein de ma mère.
14 | Je te loue d´avoir fait de moi une créature si merveilleuse; tes oeuvres sont admirables, et mon âme se plaît à le reconnaître.
15 | Ma substance n´était pas cachée devant toi, lorsque j´étais formé dans le secret, tissé avec art dans les profondeurs de la terre.
16 | Je n´étais qu´un germe informe, et tes yeux me voyaient, et sur ton livre étaient tous inscrits les jours qui m´étaient destinés, avant qu´aucun d´eux fût encore.
17 | O Dieu, que tes pensées me semblent ravissantes! Que le nombre en est grand!
18 | Si je compte, elles surpassent en nombre les grains de sable: je m´éveille, et je suis encore avec toi!
19 | O Dieu, ne feras-tu pas périr le méchant? Hommes de sang, éloignez-vous de moi!
20 | Ils parlent de toi d´une manière criminelle, ils prennent ton nom en vain, eux, tes ennemis!
21 | Ne dois-je pas, Yahweh, haïr ceux qui te haïssent, avoir en horreur ceux qui s´élèvent contre toi?
22 | Oui, je les hais d´une haine complète, ils sont pour moi des ennemis.
23 | Sonde-moi, ô Dieu, et connais mon coeur; éprouve-moi, et connais mes pensées.
24 | Regarde si je suis sur une voie funeste, et conduis-moi dans la voie éternelle.

Chapitre 140

Psaume 140: Délivre-moi des méchants.

1 | Au maître de chant. Psaume de David.
2 | Yahweh, délivre-moi de l´homme méchant, préserve-moi des hommes de violence,
3 | qui méditent de mauvais desseins dans leur coeur, qui excitent sans cesse la guerre contre moi,
4 | qui aiguisent leur langue comme le serpent, et qui ont sous leurs lèvres le venin de l´aspic. -- Séla.
5 | Yahweh, garde-moi des mains du méchant, préserve-moi des hommes de violence, qui méditent de me faire trébucher.
6 | Des orgueilleux me dressent un piège et des filets, ils placent des rets le long de mon sentier, ils me tendent des embûches. -- Séla.
7 | Je dis à Yahweh: Tu es mon Dieu! Ecoute, Yahweh, la voix de mes supplications!
8 | Seigneur Yahweh, mon puissant sauveur, tu couvres ma tête au jour du combat.
9 | Yahweh, n´accomplis pas les désirs du méchant, ne laisse pas réussir ses desseins: il en serait trop fier! -- Séla.
10 | Que sur la tête de ceux qui m´assiègent retombe l´iniquité de leurs lèvres,
11 | que des charbons ardents soient secoués sur eux! Que Dieu les précipite dans le feu, dans les abîmes d´où ils ne se relèvent plus!
12 | Non, le calomniateur ne prospérera pas sur la terre, et le malheur poursuivra sans merci l´homme violent.
13 | Je sais que Yahweh fait droit au misérable, et justice au pauvre.
14 | Oui, les justes célébreront ton nom, et les hommes droits habiteront devant ta face.

Chapitre 141

Psaume 141: Ne nous soummets pas à la tentation.

1 | Psaume de David. Yahweh, je t´invoque; hâte-toi de venir vers moi; prête l´oreille à ma voix, quand je t´invoque.
2 | Que ma prière soit devant ta face comme l´encens, et l´élévation de mes mains comme l´offrande du soir!
3 | Yahweh, mets une garde à ma bouche, une sentinelle à la porte de mes lèvres.
4 | N´incline pas mon coeur vers des choses mauvaises; ne l´incline pas à se livrer à des actes de méchanceté avec les hommes qui commettent l´iniquité; que je ne prenne aucune part à leurs festins!
5 | Que le juste me frappe, c´est une faveur; qu´il me reprenne, c´est un parfum sur ma tête; ma tête ne le refusera pas, car alors je n´opposerai que ma prière à leurs mauvais desseins.
6 | Mais bientôt leurs chefs seront précipités le long des rochers; et l´on écoutera mes paroles, car elles sont agréables.
7 | Comme lorsqu´on laboure et que l´on ameublit la terre, ainsi nos ossements sont semés au bord du schéol.
8 | Car vers toi, Seigneur Yahweh, je tourne mes yeux; auprès de toi je cherche un refuge: n´abandonne pas mon âme!
9 | Préserve-moi des pièges qu´ils me tendent, des embûches de ceux qui font le mal!
10 | Que les méchants tombent dans leurs propres filets, et que j´échappe en même temps!

Chapitre 142

Psaume 142: Dans les épreuves.

1 | Cantique de David. Lorsqu´il était dans la caverne. Prière.
2 | De ma voix je crie à Yahweh, de ma voix j´implore Yahweh;
3 | Je répands ma plainte en sa présence, devant lui j´expose ma détresse.
4 | Lorsqu´en moi mon esprit défaille, toi tu connais mon sentier; tu sais que, dans la route où je marche, ils me tendent des pièges.
5 | Jette les yeux à ma droite et vois: personne ne me reconnaît; tout refuge me fait défaut, nul n´a souci de mon âme.
6 | Je crie vers toi, Yahweh, je dis: Tu es mon refuge, mon partage sur la terre des vivants!
7 | Prête l´oreille à ma plainte, car je suis malheureux à l´excès; délivre-moi de ceux qui me poursuivent, car ils sont plus forts que moi.
8 | Tire mon âme de cette prison, afin que je célèbre ton nom; les justes triompheront avec moi de ce que tu m´auras fait du bien.

Chapitre 143

Psaume 143: Reprise de psaumes antérieurs.

1 | Psaume de David. Yahweh, écoute ma prière; prête l´oreille à mes supplications; exauce-moi dans ta vérité et dans ta justice.
2 | N´entre pas en jugement avec ton serviteur, car aucun homme vivant n´est juste devant toi.
3 | L´ennemi en veut à mon âme, il foule à terre ma vie; il me relègue dans les lieux ténébreux, comme ceux qui sont morts depuis longtemps.
4 | Mon esprit défaille en moi, mon coeur est troublé dans mon sein.
5 | Je pense aux jours d´autrefois, je médite sur toutes tes oeuvres, je réfléchis sur l´ouvrage de tes mains.
6 | j´étends vers toi mes mains, et mon âme, comme une terre desséchée, soupire après toi. -- Séla.
7 | Hâte-toi de m´exaucer, Yahweh, mon esprit défaille; ne me cache pas ta face, je deviens semblable à ceux qui descendent dans la fosse.
8 | Fais-moi de bonne heure sentir ta bonté, car c´est en toi que j´espère; fais-moi connaître la voie où je dois marcher, car c´est vers toi que j´élève mon âme.
9 | Délivre-moi de mes ennemis, Yahweh, je me réfugie auprès de toi.
10 | Apprends-moi à faire ta volonté, car tu es mon Dieu. Que ton bon esprit me conduise dans la voie droite!
11 | A cause de ton nom, Yahweh, rends-moi la vie; dans ta justice, retire mon âme de la détresse.
12 | Dans ta bonté, anéantis mes ennemis, et fais périr tous ceux qui m´oppriment, car je suis ton serviteur.

Chapitre 144

Psaume 144

1 | De David. Béni soit Yahweh, mon rocher, qui a dressé mes mains au combat, et mes doigts à la guerre,
2 | mon bienfaiteur et ma forteresse, ma haute retraite et mon libérateur, mon bouclier, celui qui est mon refuge, qui range mon peuple sous moi!
3 | Yahweh, qu´est-ce que l´homme pour que tu le connaisses, le fils de l´homme, pour que tu prennes garde à lui?
4 | L´homme est semblable à un souffle, ses jours sont comme l´ombre qui passe.
5 | Yahweh, abaisse tes cieux et descends; touche les montagnes, et qu´elles s´embrasent;
6 | fais briller les éclairs, et disperse les ennemis; lance tes flèches, et mets-les en déroute.
7 | Etends tes mains d´en haut, délivre-moi et sauve-moi des grandes eaux, de la main des fils de l´étranger,
8 | dont la bouche profère le mensonge, et dont la droite est une droite parjure.
9 | O Dieu, je te chanterai un cantique nouveau, je te célébrerai sur le luth à dix cordes.
10 | Toi qui donnes aux rois la victoire, qui sauves du glaive meurtrier David, ton serviteur,
11 | délivre-moi et sauve-moi de la main des fils de l´étranger, dont la bouche profère le mensonge, et dont la droite est une droite parjure.
12 | Que nos fils, comme des plants vigoureux, grandissent en leur jeunesse! Que nos filles soient comme les colonnes angulaires, sculptées à la façon de celles d´un temple!
13 | Que nos greniers soient remplis, et regorgent de toutes sortes de provisions! Que nos brebis, dans nos pâturages, se multiplient par milliers et par myriades!
14 | Que nos génisses soient fécondes! Qu´il n´y ait dans nos murs ni brèche, ni reddition! Ni cri d´alarme dans nos places publiques!
15 | Heureux le peuple qui jouit de ces biens! Heureux le peuple dont Yahweh est le Dieu!

Chapitre 145

Psaume 145

1 | Chant de louange. De David. Je veux t´exalter, mon Dieu, ô Roi, et bénir ton nom à jamais et toujours.
2 | Je veux chaque jour te bénir, et célébrer ton nom toujours et à jamais.
3 | Yahweh est grand et digne de toute louange, et sa grandeur est insondable.
4 | Chaque âge dira au suivant la louange de tes oeuvres, on publiera tes prodiges.
5 | Je chanterai l´éclat glorieux de ta majesté, et tes oeuvres prodigieuses.
6 | Et l´on parlera de ta puissance redoutable, et je raconterai ta grandeur.
7 | On proclamera le souvenir de ton immense bonté, et on célébrera ta justice.
8 | Yahweh est miséricordieux et compatissant, lent à la colère et plein de bonté.
9 | Yahweh est bon envers tous, et sa miséricorde s´étend sur toutes ses créatures.
10 | Toutes tes oeuvres te louent, Yahweh, et tes fidèles te bénissent.
11 | Ils disent la gloire de ton règne, et proclament ta puissance,
12 | afin de faire connaître aux fils des hommes ses prodiges, et le glorieux éclat de son règne.
13 | Ton règne est un règne éternel, et ta domination subsiste dans tous les âges.
14 | Yahweh soutient tous ceux qui tombent, il redresse tous ceux qui sont courbés.
15 | Les yeux de tous les êtres sont tournés vers toi dans l´attente, et tu leur donnes leur nourriture en son temps.
16 | Tu ouvres ta main, et tu rassasies de tes biens tout ce qui respire.
17 | Yahweh est juste dans toutes ses voies, et miséricordieux dans toutes ses oeuvres.
18 | Yahweh est près de tous ceux qui l´invoquent, de tous ceux qui l´invoquent d´un coeur sincère.
19 | Il accomplit les désirs de ceux qui le craignent, il entend leur cri et il les sauve.
20 | Yahweh garde tous ceux qui l´aiment, et il détruit tous les méchants.
21 | Que ma bouche publie la louange de Yahweh, et que toute chair bénisse son saint nom, toujours, à jamais!

Chapitre 146

Psaume 146: Le Seigneur libère les opprimés.

1 | Alleluia! Mon âme, loue Yahweh!
2 | Toute ma vie, je veux louer Yahweh, tant que je serai, je veux chanter mon Dieu.
3 | Ne mettez pas votre confiance dans les princes, dans le fils de l´homme, qui ne peut sauver.
4 | Son souffle s´en va, il retourne à sa poussière, et, ce même jour, ses desseins s´évanouissent.
5 | Heureux celui qui a pour secours le Dieu de Jacob, qui met son espoir en Yahweh, son Dieu!
6 | Yahweh a fait le ciel et la terre, la mer et tout ce qu´elle renferme; il garde à jamais sa fidélité.
7 | Il rend justice aux opprimés, il donne la nourriture à ceux qui ont faim. Yahweh délivre les captifs,
8 | Yahweh ouvre les yeux des aveugles, Yahweh relève ceux qui sont courbés, Yahweh aime les justes.
9 | Yahweh garde les étrangers, il soutient l´orphelin et la veuve; mais il rend tortueuse la voie des méchants.
10 | Yahweh est roi pour l´éternité, ton Dieu, ô Sion, d´âge en âge. Alleluia!

Chapitre 147

Psaume 147: Jérusalem, réjouis-toi!

1 | Alleluia – Louez Yahweh, car il est bon de célébrer notre Dieu, car il est doux, il est bienséant de le louer.
2 | Yahweh rebâtit Jérusalem, il rassemble les dispersés d´Israël.
3 | Il guérit ceux qui ont le coeur brisé, et il panse leurs blessures.
4 | Il compte le nombre des étoiles, il les appelle toutes par leur nom.
5 | Notre Seigneur est grand, et sa force est infinie, et son intelligence n´a pas de limites.
6 | Yahweh vient en aide aux humbles, il abaisse les méchants jusqu´à terre.
7 | Chantez à Yahweh un cantique d´actions de grâces; célébrez notre Dieu sur la harpe!
8 | Il couvre les cieux de nuages, et prépare la pluie pour la terre; il fait croître l´herbe sur les montagnes.
9 | Il donne la nourriture au bétail, aux petits du corbeau qui crient vers lui.
10 | Ce n´est pas dans la vigueur du cheval qu´il se complaît, ni dans les jambes de l´homme qu´il met son plaisir;
11 | Yahweh met son plaisir en ceux qui le craignent, en ceux qui espèrent en sa bonté.
12 | Jérusalem, célèbre Yahweh; Sion, loue ton Dieu.
13 | Car il affermit les verrous de tes portes, il bénit tes fils au milieu de toi;
14 | Il assure la paix à tes frontières, il te rassasie de la fleur du froment.
15 | Il envoie ses ordres à la terre; sa parole court avec vitesse.
16 | Il fait tomber la neige comme de la laine, il répand le givre comme de la cendre.
17 | Il jette ses glaçons par morceaux: qui peut tenir devant ses frimas?
18 | Il envoie sa parole, et il les fond; Il fait souffler son vent, et les eaux coulent.
19 | C´est lui qui a révélé sa parole à Jacob, ses lois et ses ordonnances à Israël.
20 | Il n´a pas fait de même pour toutes les autres nations; elles ne connaissent pas ses ordonnances. Alleluia!

Chapitre 148

Psaume 148: Alléluia!

1 | Alleluia! Louez Yahweh du haut des cieux, louez-le dans les hauteurs!
2 | Louez-le, vous tous, ses anges; louez-le, vous toutes, ses armées!
3 | Louez-le, soleil et lune; Louez-le, vous toutes, étoiles brillantes!
4 | Louez-le, cieux des cieux, et vous, eaux, qui êtes au-dessus des cieux!
5 | Qu´ils louent le nom de Yahweh; car il a commandé, et ils ont été créés.
6 | Il les a établis pour toujours et à jamais; il a posé une loi qu´on ne transgressera pas.
7 | De la terre, louez Yahweh, monstres marins, et vous tous, océans,
8 | feu et grêle, neige et vapeurs, vents impétueux, qui exécutez ses ordres,
9 | montagnes, et vous toutes, collines, arbres fruitiers, et vous tous, cèdres.
10 | Animaux sauvages et troupeaux de toutes sortes, reptiles et oiseaux ailés,
11 | rois de la terre et tous les peuples, princes, et vous tous, juges de la terre,
12 | jeunes hommes et jeunes vierges, vieillards et enfants.
13 | Qu´ils louent le nom de Yahweh, car son nom seul est grand, sa gloire est au-dessus du ciel et de la terre.
14 | Il a relevé la puissance de son peuple, sujet de louange pour tous ses fidèles, pour les enfants d´Israël, le peuple qui est près de lui, Alleluia!

Chapitre 149

Psaume 149: Hymne national.

1 | Alleluia ! Chantez à Yahweh un cantique nouveau ; que sa louange retentisse dans l´assemblée des saints !
2 | Qu´Israël se réjouisse en son Créateur, que les fils de Sion tressaillent en leur Roi !
3 | Qu´ils louent son nom dans leurs danses, qu´ils le chantent avec le tambourin et la harpe!
4 | Car Yahweh se complaît dans son peuple, il glorifie les humbles en les sauvant.
5 | Les fidèles triomphent dans la gloire, ils tressaillent de joie sur leur couche.
6 | Les louanges de Dieu sont dans leur bouche; et ils ont dans leurs mains un glaive à deux tranchants.
7 | Pour exercer la vengeance sur les nations, et porter le châtiment chez les peuples ;
8 | pour lier leurs rois avec des chaînes, et leurs grands avec des ceps de fer;
9 | pour exécuter contre eux l´arrêt écrit : c´est là la gloire réservée à tous ses fidèles. Alleluia!

Chapitre 150

Psaume 150: Symphonie universelle.

1 | Alleluia ! Louez Dieu dans son sanctuaire ! Louez-le dans le séjour de sa puissance !
2 | Louez-le pour ses hauts faits ! Louez-le selon l´immensité de sa grandeur !
3 | Louez-le au son de la trompette ! Louez-le sur la harpe et la cithare !
4 | Louez-le dans vos danses, avec le tambourin ! Louez-le avec les instruments à cordes et le chalumeau !
5 | Louez-le avec les cymbales au son clair ! Louez-le avec les cymbales retentissantes !
6 | Que tout ce qui respire loue Yahweh ! Alleluia.


PROVERBES

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES SAPIENTIAUX / PROVERBES (livre 24)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 |

Chapitre 1

Introduction

1 | Proverbes de Salomon, fils de David, roi d´Israël:
2 | pour connaître la sagesse et l´instruction; pour comprendre les discours sensés;
3 | pour acquérir une instruction éclairée, la justice, l´équité et la droiture;
4 | pour donner aux simples le discernement; au jeune homme la connaissance et la réflexion.
5 | Que le sage écoute, et il gagnera en savoir; l´homme intelligent connaîtra les conseils prudents,
6 | il comprendra les proverbes et les sens mystérieux, les maximes des sages et leurs énigmes.
7 | La crainte de Yahweh est le commencement de la sagesse; les insensés méprisent la sagesse et l´instruction. PREMIÈRE PARTIE. AVERTISSEMENTS GÉNÉRAUX DE LA SAGESSE. --Ne pas s´associer aux hommes de violence.--

Eviter les mauvaises compagnies

8 | Ecoute, mon fils, l´instruction de ton père, et ne rejette pas l´enseignement de ta mère;
9 | car c´est une couronne de grâce pour ta tête, et une parure pour ton cou.
10 | Mon fils, si des pécheurs veulent te séduire, ne donne pas ton acquiescement.
11 | S´ils disent: « Viens avec nous, dressons des embûches pour répandre le sang, tendons sans raison des pièges à l´innocent.
12 | Engloutissons-les tout vifs, comme fait le schéol, tout entiers, comme ceux qui descendent dans la fosse.
13 | Nous trouverons toutes sortes de biens précieux, nous remplirons de butin nos maisons;
14 | tu tireras ta part au sort avec nous, il n´y aura qu´une bourse pour nous tous. »
15 | Mon fils, ne va pas avec eux sur le chemin, détourne ton pied de leur sentier;
16 | car leurs pieds courent au mal, ils se hâtent pour répandre le sang.
17 | C´est vainement qu´on jette le filet devant les yeux de tout ce qui a des ailes;
18 | eux, c´est contre leur propre sang qu´ils dressent des embûches; c´est à leur âme qu´ils tendent des pièges.
19 | Telles sont les voies de tout homme âpre au gain; le gain cause la perte de ceux qui le détiennent. --Appels de la sagesse.--

La Sagesse lance ses appels

20 | La sagesse crie dans les rues, elle élève sa voix sur les places.
21 | Elle prêche dans des carrefours bruyants; à l´entrée des portes, dans la ville, elle dit ses paroles:
22 | « Jusques à quand, simples, aimerez-vous la simplicité? Jusques à quand les railleurs se plairont-ils à la raillerie, et les insensés haïront-ils la science?
23 | Retournez-vous pour entendre ma réprimande; voici que je répandrai sur vous mon esprit, je vous ferai connaître mes paroles.
24 | « Puisque j´appelle et que vous résistez, que j´étends ma main et que personne n´y prend garde,
25 | puisque vous négligez tous mes conseils et que vous ne voulez pas de ma réprimande,
26 | moi aussi je rirai de votre malheur, je me moquerai quand viendra sur vous l´épouvante,
27 | quand l´épouvante viendra sur vous comme une tempête, que le malheur fondra sur vous comme un tourbillon, que viendront sur vous la détresse et l´angoisse.
28 | « Alors ils m´appelleront, et je ne répondrai pas; ils me chercheront, et ils ne me trouveront pas.
29 | Parce qu´ils ont haï la science, et qu´ils n´ont pas désiré la crainte de Yahweh,
30 | parce qu´ils n´ont pas voulu de mes conseils, et qu´ils ont dédaigné toutes mes réprimandes,
31 | ils mangeront du fruit de leur voie, et ils se rassasieront de leurs propres conseils.
32 | Car l´égarement des simples les tue, et la sécurité des insensés les perd.
33 | Mais celui qui m´écoute reposera avec sécurité, il vivra tranquille, sans craindre le malheur. »

Chapitre 2

La Sagesse est un trésor caché

1 | Mon fils, si tu reçois mes paroles; et si tu gardes avec toi mes préceptes;
2 | rendant ton oreille attentive à la sagesse, et inclinant ton coeur vers l´intelligence;
3 | oui, si tu appelles la prudence, et si tu élèves ta voix vers l´intelligence,
4 | si tu la cherches comme l´argent, et si tu la creuses comme pour découvrir un trésor;
5 | alors tu comprendras la crainte de Yahweh, et tu trouveras la connaissance de Dieu.
6 | Car Yahweh donne la sagesse, de sa bouche sortent la science et la prudence;
7 | il garde le bonheur pour les hommes droits, il est un bouclier pour ceux qui marchent dans la perfection;
8 | il protège les sentiers de l´équité, il veille sur la voie de ses fidèles.
9 | Alors tu comprendras la justice, l´équité, la droiture et tous les sentiers du bien.
10 | Lorsque la sagesse viendra dans ton coeur, et que la science fera les délices de ton âme,
11 | la réflexion veillera sur toi, et l´intelligence te gardera,
12 | pour te délivrer de la voie du mal, de l´homme qui tient des discours pervers,
13 | de ceux qui abandonnent les droits sentiers; afin de marcher dans des chemins ténébreux,
14 | qui se réjouissent de faire le mal, et mettent leur plaisir dans les pires perversités;
15 | dont les sentiers sont tortueux et qui suivent des voies obliques;
16 | pour te délivrer de la femme qui est à un autre, de l´étrangère qui use de paroles doucereuses,
17 | qui abandonne le compagnon de sa jeunesse, et oublie l´alliance de son Dieu;
18 | car elle penche avec sa maison vers la mort, et sa route conduit aux enfers;
19 | de tous ceux qui vont à elle, nul ne revient, aucun ne retrouve les sentiers de la vie.
20 | Ainsi tu marcheras dans la voie des hommes de bien, et tu garderas les sentiers des justes.
21 | Car les hommes droits habiteront la terre et les hommes intègres y demeureront;
22 | mais les méchants seront retranchés de la terre, et les infidèles en seront arrachés.

Chapitre 3

Heureux celui qui met la Sagesse en pratique

1 | Mon fils, n´oublie pas mes enseignements; et que ton coeur garde mes préceptes.
2 | Ils te procureront de longs jours, des années de vie et la paix.
3 | Que la miséricorde et la vérité ne t´abandonne pas; attache-les à ton cou, grave-les sur la table de ton coeur.
4 | Ainsi tu trouveras faveur et auras la vraie sagesse, aux yeux de Dieu et des hommes.
5 | Confie-toi de tout ton coeur en Yahweh, et ne t´appuie pas sur ta propre intelligence.
6 | Pense à lui dans toutes tes voies, et il aplanira tes sentiers.
7 | Ne sois pas sage à tes propres yeux; crains Yahweh et détourne-toi du mal.
8 | Ce sera la santé pour ton corps, et un rafraîchissement pour tes os.
9 | Fais honneur à Dieu de tes biens, des prémices de tout ton revenu.
10 | Alors tes greniers seront abondamment remplis; et tes cuves déborderont de vin nouveau.
11 | Mon fils, ne méprise pas la correction de Yahweh; et n´aie pas d´aversion pour ses châtiments.
12 | Car Yahweh châtie celui qu´il aime, comme un père châtie l´enfant qu´il chérit. --Prix de la sagesse.--
13 | Heureux l´homme qui a trouvé la sagesse, et l´homme qui a acquis l´intelligence!
14 | Son acquisition vaut mieux que celle de l´argent, sa possession que celle de l´or pur.
15 | Elle est plus précieuse que les perles, tous les joyaux ne l´égalent pas.
16 | Dans sa droite est une longue vie, dans sa gauche, la richesse et la gloire.
17 | Ses voies sont des voies agréables, tous ses sentiers, des sentiers de paix.
18 | Elle est un arbre de vie pour ceux qui la saisissent et celui qui s´y attache est heureux.
19 | C´est par la sagesse que Yahweh a fondé la terre, par l´intelligence qu´il a affermi les cieux.
20 | C´est par sa science que les abîmes se sont ouverts, et que les nuages distillent la rosée.
21 | Mon fils, qu´elles ne s´éloignent pas de tes yeux, garde la sagesse et la réflexion;
22 | elles seront la vie de ton âme, et l´ornement de ton cou.
23 | Alors tu marcheras en sécurité dans ton chemin, et ton pied ne heurtera pas.
24 | Si tu te couches, tu seras sans crainte; et quand tu seras couché, ton sommeil sera doux.
25 | Tu n´auras à redouter ni une terreur subite, ni une attaque qui vienne des méchants.
26 | Car Yahweh sera ton assurance, et il préservera ton pied de tout piège. --Conseils touchant les rapports avec le prochain.--
27 | Ne refuse pas un bienfait à ceux à qui il est dû, quand il est en ton pouvoir de l´accorder.
28 | Ne dis pas à ton prochain: « Va et reviens, demain je donnerai, » quand tu peux donner sur l´heure.
29 | Ne médite pas le mal contre ton prochain, lorsqu´il reste tranquille près de toi.
30 | Ne conteste pas sans motif avec quelqu´un, lorsqu´il ne t´a point fait de mal. --Ne pas porter envie aux violents.--
31 | Ne porte pas envie à l´homme de violence, et ne choisis aucune de ses voies:
32 | car Yahweh a en horreur les hommes pervers, mais avec les coeurs droits est son intimité.
33 | La malédiction de Yahweh est dans la maison du méchant; mais il bénit le toit des justes.
34 | Il se moque des moqueurs, et il donne la grâce aux humbles.
35 | La gloire sera le partage des sages, mais les insensés ont pour leur part l´ignominie.

Chapitre 4

Il faut suivre les chemins de la Sagesse

1 | Ecoutez, mes fils, l´instruction d´un père, et soyez attentifs, pour apprendre l´intelligence;
2 | car je vous donne une bonne doctrine: n´abandonnez pas mon enseignement.
3 | Moi aussi j´ai été un fils pour mon père; un fils tendre et unique auprès de ma mère.
4 | Il m´instruisait et il me disait: « Que ton coeur retienne mes paroles, observe mes préceptes, et tu vivras.
5 | Acquiers la sagesse, acquiers l´intelligence; n´oublie pas les paroles de ma bouche, et ne t´en détourne pas.
6 | Ne l´abandonne pas, et elle te gardera; aime-la, et elle te conservera.
7 | Voici le commencement de la sagesse: acquiers la sagesse; au prix de tout ce que tu possèdes, acquiers l´intelligence.
8 | Tiens-la en haute estime, et elle t´exaltera; elle fera ta gloire, si tu l´embrasses.
9 | Elle mettra sur ta tête une couronne de grâce, elle t´ornera d´un magnifique diadème. »
10 | Ecoute, mon fils, et reçois mes paroles, et les années de ta vie se multiplieront.
11 | Je t´enseigne la voie de la sagesse, je te conduis dans les sentiers de la droiture.
12 | Si tu marches, tes pas ne seront point à l´étroit, et si tu cours, tu ne trébucheras pas.
13 | Retiens l´instruction, ne l´abandonne pas; garde-la, car elle est ta vie.
14 | N´entre pas dans le sentier des méchants, et ne marche pas dans la voie des hommes mauvais.
15 | Evite-la, n´y passe point, détourne-t´en et passe.
16 | Car ils ne dorment pas, s´ils ne font le mal; leur sommeil s´enfuit s´ils ne font tomber personne.
17 | Car ils mangent le pain du crime, ils boivent le vin de la violence.
18 | Le sentier des justes est comme la brillante lumière du matin, dont l´éclat va croissant jusqu´à ce que paraisse le jour.
19 | La voie des méchants est comme les ténèbres; ils n´aperçoivent pas ce qui les fera tomber.
20 | Mon fils, sois attentif à mes paroles, prête l´oreille à mes discours.
21 | Qu´ils ne s´éloignent pas de tes yeux; garde-les au milieu de ton coeur.
22 | Car ils sont vie pour ceux qui les trouvent, santé pour tout leur corps.
23 | Garde ton coeur avant toute chose, car de lui jaillissent les sources de la vie.
24 | Ecarte de ta bouche les paroles tortueuses; et éloigne de tes lèvres la fausseté.
25 | Que tes yeux regardent en face, et que tes paupières se dirigent devant toi.
26 | Fais à tes pieds un chemin uni, et que toutes tes voies soient droites.
27 | N´incline ni à droite ni à gauche, et détourne ton pied du mal.

Chapitre 5

Méfie-toi de la séductrice

1 | Mon fils, sois attentif à ma sagesse, et prête l´oreille à mon intelligence,
2 | afin que tu conserves la réflexion, et que tes lèvres gardent la science.
3 | Car les lèvres de l´étrangère distillent le miel, et son palais est plus doux que l´huile.
4 | Mais à la fin elle est amère comme l´absinthe, aiguë comme un glaive à deux tranchants.
5 | Ses pieds descendent vers la mort, ses pas vont droit au schéol.
6 | Elle ne considère pas le chemin de la vie, ses pas s´en vont incertains elle ne sait où.
7 | Et maintenant, mes fils, écoutez-moi, et ne vous écartez pas des paroles de ma bouche.
8 | Eloigne d´auprès d´elle ton chemin, ne t´approche pas de la porte de sa maison,
9 | de peur que tu ne livres à d´autres la fleur de ta jeunesse, et tes années au tyran cruel;
10 | de peur que des étrangers ne se rassasient de tes biens, et que le fruit de ton travail ne passe dans la maison d´autrui;
11 | de peur que tu ne gémisses à la fin, quand ta chair et ton corps seront consumés,
12 | et que tu ne dises: Comment donc ai-je pu haïr la correction; et comment mon coeur a-t-il dédaigné la réprimande?
13 | Comment ai-je pu ne pas écouter la voix de mes maîtres, ne pas prêter l´oreille à ceux qui m´instruisaient?
14 | J´ai failli en venir au comble du malheur, au milieu du peuple et de l´assemblée.

Goûte le bonheur avec la femme de ta jeunesse

15 | Bois l´eau de ta citerne, les ruisseaux qui sortent de ton puits.
16 | Que tes sources se répandent au dehors, que tes ruisseaux coulent sur les places publiques!
17 | Qu´ils soient pour toi seul, et non pour des étrangers avec toi!
18 | Que ta source soit bénie, et mets ta joie dans la femme de ta jeunesse.
19 | Biche charmante, gracieuse gazelle, que ses charmes t´enivrent en tout temps, sois toujours épris de son amour!
20 | Pourquoi, mon fils, t´éprendrais-tu d´une étrangère, et embrasserais-tu le sein d´une inconnue?
21 | Car devant les yeux de Yahweh sont les voies de l´homme; il considère tous ses sentiers.
22 | Le méchant est pris dans ses propres iniquités, il est saisi par les liens de son péché.
23 | Il mourra faute de correction, il sera trompé par l´excès de sa folie.

Chapitre 6

Ne t'engage pas à la légère

1 | Mon fils, si tu t´es rendu caution pour ton ami, si tu t´es engagé pour un étranger,
2 | si tu es lié par les paroles de ta bouche, si tu es pris par les paroles de ta bouche,
3 | fais donc ceci, mon ami: dégage-toi! Puisque tu es tombé aux mains de ton prochain; va, prosterne-toi et presse-le vivement!
4 | Ne donne ni sommeil à tes yeux, ni assoupissement à tes paupières;
5 | dégage-toi, comme la gazelle de la main du chasseur, comme l´oiseau de la main de l´oiseleur. --Contre la paresse.--

Le paresseux et l'hypocrite

6 | Va vers la fourmi ô paresseux; considère ses voies et deviens sage.
7 | Elle qui n´a ni chef, ni inspecteur de travaux, ni souverain,
8 | elle amasse en été de quoi manger, elle recueille pendant la moisson sa nourriture.
9 | Jusques à quand, ô paresseux, seras-tu couché, quand te lèveras-tu de ton sommeil?
10 | « Un peu de sommeil, un peu d´assoupissement, un peu croiser les mains sur son lit. »
11 | Et ta pauvreté viendra comme un voyageur, et ta disette comme un homme en armes! --Contre la duplicité.--
12 | Un homme pervers, un homme inique, marche la perversité dans la bouche;
13 | il cligne les yeux, gratte du pied, fait des signes avec les doigts.
14 | La perversité est dans son coeur, il médite le mal en tout temps, il suscite des querelles.
15 | Aussi sa ruine viendra subitement; il sera brisé tout d´un coup et sans remède. --Sept choses qui déplaisent à Yahweh.--

Ce que le Seigneur déteste

16 | Il y a six choses que hait Yahweh, il y en a sept qu´il a en horreur:
17 | les yeux altiers, la langue menteuse, les mains qui font couler le sang innocent,
18 | le coeur qui médite des projets coupables, les pieds empressés à courir au mal,
19 | le faux témoin qui profère des mensonges, et celui qui sème la discorde entre frères. --Contre l´adultère.--

Contre l'adultère

20 | Mon fils, garde le précepte de ton père, et ne rejette pas l´enseignement de ta mère.
21 | Lie-les constamment sur ton coeur, attache-les à ton cou.
22 | Il te dirigera dans ta marche, il te gardera dans ton sommeil; à ton réveil, il conversera avec toi.
23 | Car le précepte est une lampe, et la loi une lumière; et les avertissements qui instruisent sont le chemin de la vie.
24 | Ils te préserveront de la femme perverse, de la langue doucereuse de l´étrangère.
25 | Ne convoite pas sa beauté dans ton coeur, et qu´elle ne te séduise pas par ses paupières.
26 | Car pour la courtisane on se réduit à un morceau de pain, et la femme mariée prend au piège une vie précieuse.
27 | Se peut-il qu´un homme mette du feu dans son sein, sans que ses vêtements s´enflamment?
28 | Ou bien un homme marchera-t-il sur des charbons ardents sans que ses pieds soient brûlés?
29 | Ainsi en est-il de celui qui va vers la femme de son prochain: quiconque la touche ne saurait rester impuni.
30 | On ne méprise pas un voleur qui dérobe pour satisfaire sa faim, quand il n´a rien à manger:
31 | surpris, il rend sept fois autant, il donne tout ce qu´il a dans sa maison.
32 | Mais celui qui corrompt une femme est dépourvu de sens; il se perd lui-même, celui qui agit de la sorte;
33 | il ne recueille que plaie et ignominie, et son opprobre ne s´effacera pas.
34 | Car la jalousie excite la fureur de l´homme outragé; il est sans pitié au jour de la vengeance;
35 | il n´a égard à aucune rançon; il n´en veut pas, quand même tu multiplierais les présents.

Chapitre 7

1 | Mon fils, retiens mes paroles, et garde avec toi mes préceptes.
2 | Observe mes préceptes, et tu vivras, garde mon enseignement comme la prunelle de tes yeux.
3 | Lie-les sur tes doigts, écris-les sur la table de ton coeur.
4 | Dis à la sagesse: Tu es ma soeur! Et appelle l´intelligence ton amie,
5 | pour qu´elle te préserve de la femme d´autrui, de l´étrangère qui fait entendre de douces paroles.
6 | Etant à la fenêtre de ma maison, je regardais à travers le treillis.
7 | J´aperçus parmi les insensés, je remarquai parmi les jeunes gens un garçon dépourvu de sens.
8 | Il passait dans la rue, près du logis d´une étrangère, et il s´avançait vers sa demeure.
9 | C´était au crépuscule, à la chute du jour, au milieu de la nuit et de l´obscurité.
10 | Et voilà qu´une femme l´aborde, ayant la mise d´une courtisane et la dissimulation dans le coeur.
11 | Elle est impétueuse et indomptable; ses pieds ne peuvent se reposer dans sa maison;
12 | tantôt dans la rue, tantôt sur les places, et près de tous les angles, elle se tient aux aguets.
13 | Elle saisit le jeune homme et l´embrasse, et avec un visage effronté lui dit:
14 | « Je devais offrir des victimes pacifiques, aujourd´hui j´ai accompli mes voeux.
15 | C´est pourquoi je suis sortie à ta rencontre, pour te chercher, et je t´ai trouvé.
16 | J´ai garni mon lit de couvertures, de tapis de fil d´Egypte.
17 | J´ai parfumé ma couche de myrrhe, d´aloès et de cinnamome.
18 | Viens, enivrons-nous d´amour jusqu´au matin, livrons-nous aux délices de la volupté.
19 | Car mon mari n´est pas à la maison, il est parti pour un lointain voyage;
20 | il a pris avec lui le sac de l´argent, il ne reviendra à la maison qu´à la pleine lune. »
21 | Elle le séduit à force de paroles, elle l´entraîne par les paroles de ses lèvres;
22 | il se met aussitôt à la suivre, comme le boeuf qui va à la boucherie, comme l´insensé qui court au châtiment des entraves;
23 | jusqu´à ce qu´une flèche lui perce le foie, comme l´oiseau qui se précipite dans le filet, sans savoir qu´il y va pour lui de sa vie.
24 | Et maintenant, mes fils, écoutez-moi, et soyez attentifs aux paroles de ma bouche.
25 | Que ton coeur ne se détourne pas vers ses voies, ne t´égare pas dans ses sentiers.
26 | Car elle a fait de nombreux blessés, et nombreuses ont été ses victimes.
27 | Sa maison est le chemin du schéol, qui descend au séjour de la mort.

Chapitre 8

Appel de la Sagesse

1 | La sagesse ne crie-t-elle pas, l´intelligence n´élève-t-elle pas sa voix?
2 | C´est au sommet des hauteurs, sur la route, à la jonction des chemins, qu´elle se place;
3 | près des portes, aux abords de la ville, à l´entrée des portes, elle fait entendre sa voix:
4 | « Hommes, c´est à vous que je crie, et ma voix s´adresse aux enfants des hommes.
5 | Simples, apprenez la prudence; insensés, apprenez l´intelligence.
6 | Ecoutez, car j´ai à dire des choses magnifiques, et mes lèvres s´ouvrent pour enseigner ce qui est droit.
7 | « Car ma bouche proclame la vérité, et mes lèvres ont l´iniquité en horreur.
8 | Toutes les paroles de ma bouche sont justes: il n´y a en elles rien de faux ni de tortueux.
9 | Toutes sont justes pour celui qui est intelligent, et droites pour ceux qui ont trouvé la science.
10 | Recevez mon instruction plutôt que l´argent, et la science plutôt que l´or pur.
11 | Car la sagesse vaut mieux que les perles, et les objets les plus précieux ne l´égalent pas.
12 | « Moi, la sagesse, j´habite avec la prudence, et je possède la science de la réflexion.
13 | La crainte de Yahweh, c´est la haine du mal; l´arrogance et l´orgueil, la voie du mal et la bouche perverse, voilà ce que je hais.
14 | Le conseil et le succès m´appartiennent; je suis l´intelligence, la force est à moi.
15 | Par moi les rois règnent, et les princes ordonnent ce qui est juste.
16 | Par moi gouvernent les chefs, et les grands, -- tous les juges de la terre.
17 | J´aime ceux qui m´aiment, et ceux qui me cherchent avec empressement me trouvent.
18 | Avec moi sont les richesses et la gloire, les biens durables et la justice.
19 | Mon fruit vaut mieux que l´or, que l´or pur, et ce qui vient de moi mieux que l´argent éprouvé.
20 | Je marche dans le chemin de la justice, au milieu des sentiers du jugement,
21 | pour donner des biens à ceux qui m´aiment, et combler leurs trésors.
22 | « Yahweh m´a possédée au commencement de ses voies, avant ses oeuvres les plus anciennes.
23 | J´ai été fondée dès l´éternité, dès le commencement, avant les origines de la terre.
24 | Il n´y avait point d´abîmes quand je fus enfantée, point de sources chargées d´eaux.
25 | Avant que les montagnes fussent affermies, avant les collines, j´étais enfantée.
26 | Lorsqu´il n´avait encore fait ni la terre, ni les plaines, ni les premiers éléments de la poussière du globe.
27 | Lorsqu´il disposa les cieux, j´étais là, lorsqu´il traça un cercle à la surface de l´abîme,
28 | lorsqu´il affermit les nuages en haut, et qu´il dompta les sources de l´abîme,
29 | lorsqu´il fixa sa limite à la mer, pour que les eaux n´en franchissent pas les bords, lorsqu´il posa les fondements de la terre.
30 | J´étais à l´oeuvre auprès de lui, me réjouissant chaque jour, et jouant sans cesse en sa présence,
31 | jouant sur le globe de sa terre, et trouvant mes délices parmi les enfants des hommes.
32 | « Et maintenant, mes fils, écoutez-moi; heureux ceux qui gardent mes voies!
33 | Ecoutez l´instruction pour devenir sages; ne la rejetez pas.
34 | Heureux l´homme qui m´écoute, qui veille chaque jour à mes portes, et qui en garde les montants!
35 | Car celui qui me trouve a trouvé la vie, et il obtient la faveur de Yahweh.
36 | Mais celui qui m´offense blesse son âme; tous ceux qui me haïssent aiment la mort. »

Chapitre 9

La Sagesse invite tous les hommes à son banquet

1 | La sagesse a bâti sa maison, elle a taillé ses sept colonnes.
2 | Elle a immolé ses victimes, mêlé son vin, et dressé sa table.
3 | Elle a envoyé ses servantes, elle appelle, au sommet des hauteurs de la ville:
4 | « Que celui qui est simple entre ici! » Elle dit à celui qui est dépourvu de sens:
5 | « Venez, mangez de mon pain, et buvez du vin que j´ai mêlé;
6 | quittez l´ignorance, et vous vivrez, et marchez dans la voie de l´intelligence. »
7 | Celui qui reprend le moqueur s´attire la raillerie, et celui qui réprimande le méchant s´attire l´outrage.
8 | Ne reprends pas le moqueur, de peur qu´il ne te haïsse; reprends le sage, et il t´aimera.
9 | Donne au sage, et il deviendra plus sage; instruis le juste, et il augmentera son savoir.
10 | Le commencement de la sagesse, c´est la crainte de Yahweh; et l´intelligence, c´est la science du Saint.
11 | Car par moi tes jours se multiplieront, par moi s´augmenteront les années de ta vie.
12 | Si tu es sage, tu es sage à ton profit; si tu es moqueur, tu en porteras seul la peine. --Banquet de la folie.--

Le banquet de la Folie

13 | La folie est une femme bruyante, stupide et ne sachant rien.
14 | Elle s´est assise, à la porte de sa maison, sur un siège, dans les hauteurs de la ville,
15 | pour inviter les passants qui vont droit leur chemin:
16 | « Que celui qui est simple entre ici! » Elle dit à celui qui est dépourvu de sens:
17 | « Les eaux dérobées sont plus douces, et le pain du mystère est plus agréable! »
18 | Et il ne sait pas qu´il y a là des ombres, et que ses invités sont déjà dans les profondeurs du schéol. DEUXIÈME PARTIE. MAXIMES PARTICULIÈRES DE CONDUITE. I. LE GRAND RECUEIL SALOMONIEN.

Chapitre 10

Proverbes de Salomon

1 | Paraboles de Salomon. Le fils sage fait la joie de son père, et le fils insensé le chagrin de sa mère.
2 | Les trésors acquis par le crime ne profitent pas, mais la justice délivre de la mort.
3 | Yahweh ne laisse pas le juste souffrir de la faim, mais il repousse la convoitise du méchant.
4 | Il s´appauvrit celui qui travaille d´une main paresseuse, mais la main des diligents amasse des richesses.
5 | Celui qui recueille pendant l´été est un fils prudent; celui qui dort au temps de la moisson est un fils de confusion.
6 | La bénédiction vient sur la tête du juste, mais l´injustice couvre la bouche des méchants.
7 | La mémoire du juste est en bénédiction, mais le nom des méchants tombe en pourriture.
8 | Celui qui est sage de coeur reçoit les préceptes, mais celui qui est insensé des lèvres va à sa perte.
9 | Celui qui marche dans l´intégrité marche en confiance, mais celui qui prend des voies tortueuses sera découvert.
10 | Celui qui cligne les yeux sera une cause de chagrin, et celui qui est insensé des lèvres va à sa perte.
11 | La bouche du juste est une source de vie, mais l´injustice couvre la bouche du méchant.
12 | La haine suscite des querelles, mais l´amour couvre toutes les fautes.
13 | Sur les lèvres de l´homme intelligent se trouve la sagesse, mais la verge est pour le dos de celui qui manque de sens.
14 | Les sages tiennent la sagesse en réserve, mais la bouche de l´insensé est un malheur prochain.
15 | La fortune est pour le riche sa place forte, le malheur des misérables, c´est leur pauvreté.
16 | L´oeuvre du juste est pour la vie, le gain du méchant est pour le péché.
17 | Celui qui prend garde à l´instruction prend le chemin de la vie; mais celui qui oublie la réprimande s´égare.
18 | Celui qui cache la haine a des lèvres menteuses, et celui qui répand la calomnie est un insensé.
19 | L´abondance de paroles ne va pas sans péché, mais celui qui retient ses lèvres est un homme prudent.
20 | La langue du juste est un argent de choix; le coeur des méchants est de peu de prix.
21 | Les lèvres du juste nourrissent beaucoup d´hommes, mais les insensés meurent par défaut d´intelligence.
22 | C´est la bénédiction du Seigneur qui procure la richesse, et la peine que l´on prend n´y ajoute rien.
23 | Commettre le crime paraît un jeu à l´insensé; il en est de même de la sagesse pour l´homme intelligent.
24 | Ce que redoute le méchant lui arrive, et Dieu accorde au juste ce qu´il désire.
25 | Comme passe le tourbillon, le méchant disparaît; le juste est établi sur un fondement éternel.
26 | Ce que le vinaigre est aux dents et la fumée aux yeux, tel est le paresseux pour ceux qui l´envoient.
27 | La crainte de Yahweh augmente les jours, mais les années des méchants sont abrégées.
28 | L´attente des justes n´est que joie, mais l´espérance des méchants périra.
29 | La voie de Yahweh est un rempart pour le juste, mais elle est une ruine pour ceux qui font le mal.
30 | Le juste ne chancellera jamais, mais les méchants n´habiteront pas la terre.
31 | La bouche du juste produit la sagesse, et la langue perverse sera arrachée.
32 | Les lèvres du juste connaissent la grâce, et la bouche des méchants la perversité.

Chapitre 11

1 | La balance fausse est en horreur à Yahweh, mais le poids juste lui est agréable.
2 | Si l´orgueil vient, viendra aussi l´ignominie; mais la sagesse est avec les humbles. --Fruits de la droiture et de la perversité.--
3 | L´innocence des hommes droits les dirige, mais les détours des perfides les ruinent.
4 | Au jour de la colère, la richesse ne sert de rien, mais la justice délivre de la mort.
5 | La justice de l´homme intègre dirige ses voies, mais le méchant tombe par sa méchanceté.
6 | La justice des hommes droits les délivre, mais les perfides sont pris par leur propre malice.
7 | Quand meurt le méchant, son espoir périt, et l´attente du pervers est anéantie.
8 | Le juste est délivré de l´angoisse, et le méchant y tombe à sa place. --Le juste et l´impie dans la société.--
9 | Par sa bouche l´impie prépare la ruine de son prochain, mais les justes seront délivrés par la science.
10 | Quand les justes sont heureux, la ville se réjouit; quand les méchants périssent, on pousse des cris de joie.
11 | Par la bénédiction des hommes droits la ville prospère; elle est renversée par la bouche des impies.
12 | Celui qui méprise son prochain est dépourvu de sens, mais l´homme intelligent se tait.
13 | Le médisant dévoile les secrets, mais l´homme au coeur fidèle tient la chose cachée.
14 | Quand la direction fait défaut, le peuple tombe; le salut est le grand nombre des conseillers.
15 | Qui cautionne un inconnu s´en repent, mais celui qui craint de s´engager est en sécurité.
16 | La femme qui a de la grâce obtient la gloire, les hommes énergiques acquièrent la richesse. --Fruits de la justice et de la méchanceté.--
17 | L´homme charitable fait du bien à son âme, mais l´homme cruel afflige sa propre chair.
18 | Le méchant fait un travail trompeur, mais celui qui sème la justice a une récompense assurée.
19 | La justice conduit à la vie, mais celui qui poursuit le mal va à la mort.
20 | Les hommes au coeur pervers sont en abomination à Yahweh, mais ceux qui sont intègres en leur voie sont l´objet de ses complaisances.
21 | Non, le méchant ne restera pas impuni, mais la postérité des justes sera sauvée.
22 | Un anneau d´or au nez d´un pourceau, telle est la femme belle et dépourvue de sens.
23 | Le désir des justes, c´est uniquement le bien: l´attente des méchants, c´est la fureur.
24 | Celui-ci donne libéralement et s´enrichit; Cet autre épargne outre mesure et s´appauvrit.
25 | L´âme bienfaisante sera rassasiée, et celui qui arrose sera lui-même arrosé.
26 | Celui qui retient le blé est maudit du peuple, mais la bénédiction est sur la tête de celui qui le vend.
27 | Celui qui recherche le bien trouve la faveur, mais celui qui cherche le mal, le mal l´atteindra.
28 | Celui qui se confie dans sa richesse tombera, mais les justes germeront comme le feuillage.
29 | Celui qui trouble sa maison héritera le vent, et l´insensé sera l´esclave de l´homme sage.
30 | Le fruit du juste est un arbre de vie, et qui fait la conquête des âmes est sage.
31 | Si le juste reçoit sur la terre une rétribution de peines, combien plus le méchant et le pécheur!

Chapitre 12

1 | Celui qui aime l´instruction aime la science; celui qui hait la réprimande est insensé.
2 | Celui qui est bon obtient la faveur de Yahweh, mais Yahweh condamne l´homme de malice.
3 | L´homme ne s´affermit pas par la méchanceté, mais la racine des justes ne sera pas ébranlée.
4 | Une femme vertueuse est la couronne de son mari, mais la femme sans honneur est comme la carie dans ses os.
5 | Les pensées des justes sont l´équité; les conseils des méchants, la fraude.
6 | Les paroles des méchants sont des pièges de mort, mais la bouche des hommes droits les sauve.
7 | Le méchant fait un tour, et il n´est plus; mais la maison des justes reste debout.
8 | L´homme est estimé dans la mesure de son intelligence; mais l´homme au coeur pervers sera méprisé.
9 | Mieux vaut un homme humble qui suffit à ses besoins, qu´un glorieux manquant de pain.
10 | Le juste s´occupe de son bétail, mais les entrailles des méchants sont cruelles.
11 | Celui qui cultive son champ est rassasié de pain, mais celui qui poursuit des choses inutiles est dépourvu de sens.
12 | Le méchant convoite la proie des méchants, mais la racine des justes donne son fruit.
13 | Il y a dans le péché des lèvres un piège funeste, mais le juste se tire de la détresse.
14 | C´est par le fruit de sa bouche qu´on est rassasié de biens, et il sera rendu à chacun suivant l´oeuvre de ses mains.
15 | La voie de l´insensé est droite à ses yeux, mais le sage écoute les conseils.
16 | L´insensé laisse voir aussitôt sa colère, mais l´homme prudent sait dissimuler un outrage. --Péchés de la langue.--
17 | Celui qui proclame la vérité dit ce qui est juste, et le faux témoin profère la perfidie.
18 | Tel qui parle inconsidérément blesse comme un glaive, mais la langue des sages procure la guérison.
19 | La langue véridique restera toujours, mais la langue mensongère est confondue en un clin d´oeil.
20 | La fraude est dans le coeur de ceux qui méditent le mal, mais la joie est pour ceux qui conseillent la paix.
21 | Aucun malheur n´arrive au juste, mais les méchants sont accablés de maux.
22 | Les lèvres menteuses sont en horreur à Yahweh, mais ceux qui agissent selon la vérité lui sont agréables.
23 | L´homme prudent cache sa science, mais le coeur de l´insensé publie sa folie.
24 | La main vigilante dominera, mais la main indolente sera tributaire.
25 | Le chagrin dans le coeur de l´homme l´abat, mais une bonne parole le réjouit.
26 | Le juste montre la voie à son ami, mais la voie des méchants les égare.
27 | Le paresseux ne rôtit pas son gibier, mais l´activité est pour l´homme un précieux trésor.
28 | Dans le sentier de la justice est la vie, et dans le chemin qu´elle trace l´immortalité.

Chapitre 13

1 | Le fils sage révèle l´instruction de son père, mais le moqueur n´écoute pas la réprimande.
2 | Du fruit de sa bouche l´homme goûte le bien, mais le désir des perfides, c´est la violence.
3 | Celui qui veille sur sa bouche garde son âme; celui qui ouvre trop ses lèvres court à sa perte.
4 | Le paresseux à des désirs, et ils ne sont pas satisfaits, mais le désir des hommes diligents sera rassasié.
5 | Le juste déteste les paroles mensongères; le méchant procure la honte et la confusion.
6 | La justice garde la voie de l´homme intègre, mais la méchanceté cause la ruine du pécheur.
7 | Tel fait le riche qui n´a rien, tel fait le pauvre qui a de grands biens.
8 | La richesse d´un homme est rançon de sa vie, mais le pauvre n´entend même pas la menace.
9 | La lumière du juste brille joyeusement, mais la lampe des méchants s´éteint.
10 | L´orgueil ne produit que des querelles; mais la sagesse est avec ceux qui se laissent conseiller.
11 | La richesse mal acquise s´évanouit, mais celui qui l´amasse peu à peu l´augmente.
12 | L´espoir différé rend le coeur malade, mais le désir accompli est un arbre de vie.
13 | Celui qui méprise la parole se perd, mais celui qui respecte le précepte sera récompensé.
14 | L´enseignement du sage est une source de vie, pour échapper aux pièges de la mort.
15 | Une intelligence cultivée produit la grâce, mais la voie des perfides est rude.
16 | Tout homme prudent agit avec réflexion, mais l´insensé étale sa folie.
17 | Un envoyé méchant tombe dans le malheur, mais un messager fidèle procure la guérison.
18 | Misère et honte à qui rejette la correction; celui qui reçoit la réprimande est honoré.
19 | Le désir satisfait réjouit l´âme, et s´éloigner du mal fait horreur aux insensés.
20 | Celui qui fréquente les sages devient sage, mais celui qui se plaît avec les insensés devient méchant.
21 | Le malheur poursuit les pécheurs, mais le bonheur récompense les justes.
22 | L´homme de bien laisse sont héritage aux enfants de ses enfants; mais la richesse du pécheur est réservée au juste.
23 | Dans le champ défriché par le pauvre abonde la nourriture, mais il en est qui périssent faute de justice.
24 | Celui qui ménage sa verge hait son fils, mais celui qui l´aime le corrige de bonne heure.
25 | Le juste mange et satisfait son appétit, mais le ventre des méchants éprouve la disette.

Chapitre 14

1 | La femme sage bâtit sa maison, et la femme insensée la renverse de ses propres mains.
2 | Celui-là marche dans sa droiture qui craint Yahweh, et celui qui le méprise est pervers dans sa voie.
3 | Dans la bouche de l´insensé est la verge de son orgueil, mais les lèvres des sages les gardent.
4 | Où il n´y a pas de boeufs, la crèche est vide, mais la vigueur des boeufs procure des revenus abondants.
5 | Le témoin fidèle ne ment pas, mais le faux témoin profère des mensonges.
6 | Le moqueur cherche la sagesse et ne la trouve pas, mais pour l´homme intelligent la science est facile.
7 | Eloigne-toi de l´insensé; car tu sais que la science n´est pas sur ses lèvres.
8 | La sagesse de l´homme prudent est de comprendre sa voie; la folie des insensés, c´est la tromperie.
9 | L´insensé se rit du péché, mais parmi les hommes droits est la bienveillance.
10 | Le coeur connaît ses propres chagrins, et un étranger ne peut partager sa joie.
11 | La maison des méchants sera détruite, mais la tente des hommes droits fleurira.
12 | Telle voie paraît droite à un homme, mais son issue, c´est la voie de la mort.
13 | Même dans le rire le coeur trouve la douleur, et la joie se termine par le deuil.
14 | L´impie sera rassasié de ses voies, et l´homme de bien de ses fruits.
15 | L´homme simple croit à toute parole, mais l´homme prudent veille sur ses pas.
16 | Le sage craint et se détourne du mal, mais l´insensé s´emporte et reste en sécurité.
17 | L´homme prompt à s´irriter fait des sottises, et le malicieux s´attire la haine.
18 | Les simples ont en partage la folie, et les prudents se font de la science une couronne.
19 | Les méchants s´inclinent devant les bons, et les impies aux portes du juste.
20 | Le pauvre est odieux même à son ami; mais les amis du riche sont nombreux.
21 | Celui qui méprise son prochain commet un péché; mais heureux celui qui a pitié des malheureux!
22 | Ne s´égarent-ils pas ceux qui méditent le mal, et la faveur et la vérité ne sont-elles pas pour ceux qui méditent le bien?
23 | Tout travail produit l´abondance, mais les paroles vaines mènent à la disette.
24 | La richesse est une couronne pour les sages; la folie des insensés est toujours folie.
25 | Le témoin véridique délivre des âmes, l´astuce profère des mensonges.
26 | Celui qui craint Yahweh trouve un appui solide, et ses enfants ont un sûr refuge.
27 | La crainte de Yahweh est une source de vie, pour échapper aux pièges de la mort.
28 | Le peuple nombreux est la gloire du roi; le manque de sujets, c´est la ruine du prince.
29 | Celui qui est lent à la colère a une grande intelligence; mais celui qui est prompt à s´emporter publie sa folie.
30 | Un coeur tranquille est la vie du corps, mais l´envie est la carie des os.
31 | Celui qui opprime le pauvre outrage celui qui l´a fait; mais il l´honore celui qui a pitié de l´indigent.
32 | Par sa propre malice le méchant est renversé; jusque dans sa mort le juste a confiance.
33 | Dans le coeur de l´homme intelligent repose la sagesse, et au milieu des insensés on la reconnaît.
34 | La justice élève une nation, mais le péché est l´opprobre des peuples.
35 | La faveur du roi est pour le serviteur intelligent, et sa colère pour celui qui fait honte.

Chapitre 15

1 | Une réponse douce calme la fureur, mais une parole dure excite la colère.
2 | La langue des sages rend la science aimable; de la bouche des insensés déborde la folie.
3 | Les yeux de Yahweh sont en tout lieu, observant les méchants et les bons.
4 | la parole douce est un arbre de vie, mais la langue perverse brise le coeur.
5 | L´insensé méprise l´instruction de son père, mais celui qui profite de la réprimande devient plus sage.
6 | Il y a grande richesse dans la maison du juste, mais il y a du trouble dans les gains du méchant.
7 | Les lèvres du sage répandent la science, mais non le coeur de l´insensé.
8 | Le sacrifice des méchants est en horreur à Yahweh, mais la prière des hommes droits lui plaît.
9 | La voie du méchant est en abomination à Yahweh, mais il aime celui qui poursuit la justice.
10 | Une correction sévère frappe celui qui abandonne le sentier; celui qui hait la réprimande mourra.
11 | Le schéol et l´abîme sont à nu devant Yahweh: combien plus les coeurs des enfants des hommes!
12 | Le moqueur n´aime pas qu´on le reprenne, il ne va pas vers les sages.
13 | Un coeur joyeux rend le visage serein, mais, quand le coeur est triste, l´esprit est abattu.
14 | Le coeur intelligent cherche la science, mais la bouche des insensés se repaît de folie.
15 | Tous les jours de l´affligé sont mauvais, mais le coeur content est un festin perpétuel.
16 | Mieux vaut peu avec la crainte de Yahweh, qu´un grand trésor avec le trouble.
17 | Mieux vaut des légumes avec de l´affection, qu´un boeuf gras avec de la haine.
18 | L´homme violent excite des querelles, mais le patient apaise les disputes.
19 | Le chemin du paresseux est comme une haie d´épines, mais le sentier des hommes droits est aplani.
20 | Un fils sage fait la joie de son père, et l´insensé méprise sa mère.
21 | La folie est une joie pour l´homme dépourvu de sens, mais un homme intelligent suit le droit chemin.
22 | Les projets échouent faute de délibération, mais ils réussissent quand il y a de nombreux conseillers.
23 | L´homme a de la joie pour une bonne réponse de sa bouche, et combien est agréable une parole dite à propos!
24 | Le sage suit un sentier de vie qui mène en haut, pour se détourner du schéol qui est en bas.
25 | Yahweh renverse la maison des orgueilleux, mais il affermit les bornes de la veuve.
26 | Les pensées mauvaises sont en horreur à Yahweh, mais les paroles bienveillantes sont pures à ses yeux.
27 | Celui qui est âpre au gain trouble sa maison, mais celui qui hait les présents vivra.
28 | Le coeur du juste médite ce qu´il doit répondre, mais le mal jaillit de la bouche des méchants.
29 | Yahweh est loin des méchants, mais il écoute la prière des justes.
30 | Un regard bienveillant réjouit le coeur; une bonne nouvelle engraisse les os.
31 | L´oreille qui écoute les réprimandes salutaires a sa demeure parmi les sages.
32 | Celui qui rejette la correction méprise son âme, mais celui qui écoute la réprimande acquiert la sagesse.
33 | La crainte de Yahweh est l´école de la sagesse, et l´humilité précède la gloire.

Chapitre 16

1 | A l´homme de former des projets dans son coeur, mais la réponse de la langue vient de Yahweh.
2 | Toutes les voies de l´homme sont pures à ses yeux, mais Yahweh pèse les esprits.
3 | Recommande tes oeuvres à Yahweh, et tes projets réussiront.
4 | Yahweh a tout fait pour son but, et le méchant lui-même pour le jour du malheur.
5 | Quiconque a le coeur hautain est en abomination à Yahweh; sûrement, il ne sera pas impuni.
6 | Par la bonté et la fidélité on expie l´iniquité, et par la crainte de Yahweh on se détourne du mal.
7 | Quand Yahweh a pour agréables les voies d´un homme, il réconcilie avec lui ses ennemis mêmes.
8 | Mieux vaut peu avec la justice, que de grands revenus avec l´injustice.
9 | Le coeur de l´homme médite sa voie, mais c´est Yahweh qui dirige ses pas. --Devoirs des rois; leur faveur.--
10 | Des oracles sont sur les lèvres du roi; que sa bouche ne pèche pas quand il juge!
11 | La balance et les plateaux justes sont de Yahweh, tous les poids du sac sont son ouvrage.
12 | C´est une abomination pour les rois de faire le mal, car c´est par la justice que le trône s´affermit.
13 | Les lèvres justes jouissent de la faveur des rois, et ils aiment celui qui parle avec droiture.
14 | La fureur du roi est un messager de mort, mais un homme sage l´apaise.
15 | La sérénité du visage du roi donne la vie, et sa faveur est comme la pluie du printemps.
16 | Acquérir la sagesse vaut bien mieux que l´or; acquérir l´intelligence est bien préférable à l´argent.
17 | Le grand chemin des hommes droits, c´est d´éviter le mal; celui-là garde son âme qui veille sur sa voie.
18 | L´orgueil précède la ruine, et la fierté précède la chute.
19 | Mieux vaut être humble avec les petits que de partager le butin avec les orgueilleux.
20 | Celui qui est attentif à la parole trouve le bonheur, et celui qui se confie en Yahweh est heureux.
21 | Celui qui est sage de coeur est appelé intelligent, et la douceur des lèvres augmente le savoir.
22 | La sagesse est une source de vie pour celui qui la possède, et le châtiment de l´insensé, c´est sa folie.
23 | Le coeur du sage donne la sagesse à sa bouche, et sur ses lèvres accroît le savoir.
24 | Les bonnes paroles sont un rayon de miel, douces à l´âme et salutaires au corps.
25 | Telle voie paraît droite à un homme, mais son issue, c´est la voie de la mort.
26 | Le travailleur travaille pour lui, car sa bouche l´y excite.
27 | L´homme pervers prépare le malheur, et il y a sur ses lèvres comme un feu ardent.
28 | L´homme pervers excite des querelles, et le rapporteur divise les amis.
29 | L´homme violent séduit son prochain, et le conduit dans une voie qui n´est pas bonne.
30 | Celui qui ferme les yeux pour méditer la tromperie; celui qui pince les lèvres, commet déjà le mal.
31 | Les cheveux blancs sont une couronne d´honneur; c´est dans le chemin de la justice qu´on la trouve.
32 | Celui qui est lent à la colère vaut mieux qu´un héros; et celui qui domine son esprit, que le guerrier qui prend les villes.
33 | On jette les sorts dans le pan de la robe, mais de Yahweh vient toute décision.

Chapitre 17

1 | Mieux vaut un morceau de pain sec avec la paix, qu´une maison pleine de viande avec la discorde.
2 | Un serviteur prudent l´emporte sur le fils qui fait honte, et il partagera l´héritage avec les frères.
3 | Le creuset éprouve l´argent et le fourneau l´or; celui qui éprouve les coeurs, c´est le Seigneur.
4 | Le méchant écoute la lèvre inique, le menteur prête l´oreille à la mauvaise langue.
5 | Celui qui se moque du pauvre outrage celui qui l´a fait; celui qui se réjouit d´un malheur ne restera pas impuni.
6 | Les enfants des enfants sont la couronne des vieillards, et les pères sont la gloire de leurs enfants.
7 | Des paroles distinguées ne conviennent pas à l´insensé; mais bien moins à un noble les paroles mensongères!
8 | Un présent est une pierre précieuse aux yeux de qui le possède; partout où il se tourne, il a du succès.
9 | Celui qui couvre une faute cherche l´amitié, et celui qui la rappelle en ses paroles divise les amis.
10 | Un blâme fait plus d´impression sur l´homme intelligent que cent coups sur l´insensé.
11 | Le méchant ne cherche que rébellion, mais un messager cruel sera envoyé contre lui.
12 | Mieux vaut rencontrer une ourse privée de ses petits qu´un insensé pendant sa folie.
13 | Celui qui rend le mal pour le bien ne verra jamais le malheur quitter sa maison.
14 | C´est ouvrir une digue que de commencer une querelle; avant que la dispute s´allume, retire-toi.
15 | Celui qui absout le coupable et celui qui condamne le juste sont tous deux en abomination à Yahweh.
16 | A quoi sert l´argent dans la main de l´insensé? A acheter la sagesse? Il n´a pas le sens pour le faire.
17 | L´ami aime en tout temps; dans le malheur il devient un frère.
18 | L´homme sans intelligence prend des engagements, il se fait caution pour son prochain.
19 | Celui qui aime les querelles aime le péché; celui qui élève sa parole aime sa ruine.
20 | Qui a un coeur faux ne trouve pas le bonheur, et qui a une langue perverse tombe dans le malheur.
21 | Celui qui donne naissance à un insensé en aura du chagrin; le père d´un fou ne sera pas joyeux.
22 | Un coeur joyeux est un excellent remède; un esprit abattu dessèche les os.
23 | Le méchant reçoit des présents cachés dans le pli du manteau, pour pervertir les sentiers de la justice.
24 | L´homme intelligent a devant lui la sagesse, mais les yeux de l´insensé sont à l´extrémité de la terre.
25 | Un fils insensé fait le chagrin de son père, et l´amertume de sa mère.
26 | Il n´est pas bon de frapper le juste d´amende, ni de condamner les nobles à cause de leur droiture.
27 | Celui qui contient ses paroles possède la science, et celui qui est calme d´esprit est un homme d´intelligence.
28 | L´insensé lui-même, quand il se tait, passe pour un sage, pour intelligent, quand il ferme ses lèvres.

Chapitre 18

1 | Celui qui se tient à l´écart ne cherche qu´à contenter sa passion, il s´irrite contre tout sage conseil.
2 | Ce n´est pas l´intelligence qui plaît à l´insensé, c´est la manifestation de ses pensées.
3 | Quand vient le méchant, vient aussi le mépris, et avec la honte vient l´opprobre.
4 | Les paroles de la bouche de l´homme sont des eaux profondes; la source de la sagesse est un torrent qui déborde.
5 | Il n´est pas bon d´avoir égard à la personne du méchant, pour faire tort au juste dans le jugement.
6 | Les lèvres de l´insensé se mêlent aux querelles et sa bouche provoque les outrages.
7 | La bouche de l´insensé cause sa ruine, et ses lèvres sont un piège pour son âme.
8 | Les paroles du rapporteur sont des morceaux friands, elles descendent jusqu´au fond des entrailles.
9 | Celui qui est lâche dans son travail est frère de celui qui va à la perdition.
10 | Le nom de Yahweh est une tour forte; le juste s´y réfugie et y est en sûreté.
11 | La fortune du riche est sa ville forte; dans sa pensée, c´est une muraille élevée.
12 | Avant la ruine, le coeur de l´homme s´élève, mais l´humilité précède la gloire.
13 | Celui qui répond avant d´avoir écouté, c´est pour lui folie et confusion.
14 | L´esprit de l´homme le soutient dans la maladie mais l´esprit abattu, qui le relèvera?
15 | Un coeur intelligent acquiert la science, et l´oreille des sages cherche la science.
16 | Le présent d´un homme lui élargit la voie, et l´introduit auprès des grands.
17 | Le premier qui expose sa cause paraît juste; vient la partie adverse, et on examine le différend.
18 | Le sort fait cesser les contestations, et décide entre les puissants.
19 | Un frère ennemi de son frère résiste plus qu´une ville forte, et leurs querelles sont comme les verrous d´un palais.
20 | C´est du fruit de la bouche de l´homme que se nourrit son corps, du produit de ses lèvres qu´il se rassasie.
21 | La mort et la vie sont au pouvoir de la langue; suivant son choix, on mangera ses fruits.
22 | Celui qui trouve une femme trouve le bonheur; c´est une faveur qu´il a reçue de Yahweh.
23 | Le pauvre parle en suppliant, et le riche répond durement.
24 | L´homme aux nombreux amis les a pour sa perte, mais il tel ami plus attaché qu´un frère.

Chapitre 19

1 | Mieux vaut le pauvre qui marche dans son intégrité, que l´homme aux lèvres dédaigneuses et qui est insensé.
2 | L´ignorance de l´âme n´est pas bonne, et celui dont les pieds se hâtent tombe.
3 | La folie de l´homme pervertit sa voie, et c´est contre Yahweh que son coeur s´irrite.
4 | La richesse procure un grand nombre d´amis, mais le pauvre se voit séparé de son ami.
5 | Le faux témoin ne restera pas impuni, et celui qui dit des mensonges n´échappera pas.
6 | Nombreux sont les flatteurs de l´homme généreux, et tous sont les amis de celui qui fait des présents.
7 | Tous les frères du pauvre le haïssent; combien plus ses amis s´éloignent-ils de lui! Il cherche des paroles bienveillantes, et il n´en trouve pas.
8 | Celui qui acquiert de l´intelligence aime son âme; et celui qui observe la prudence obtiendra le bonheur.
9 | Le faux témoin ne restera pas impuni, et celui qui dit des mensonges périra.
10 | Il ne sied pas à l´insensé de vivre dans les délices: moins encore à l´esclave de dominer sur les princes!
11 | La sagesse d´un homme le rend patient, et il se fait une gloire d´oublier les offenses.
12 | La colère du roi est comme le rugissement d´un lion, et sa faveur est comme la rosée sur l´herbe.
13 | Un fils insensé est le malheur de son père, et les querelles d´une femme une gouttière sans fin.
14 | Une maison et des richesses sont un héritage paternel mais une femme intelligente est un don de Yahweh.
15 | La paresse fait tomber dans l´assoupissement, et l´âme nonchalante éprouvera la faim.
16 | Celui qui garde le commandement garde son âme; celui qui n´est pas attentif à sa voie mourra.
17 | Celui qui a pitié du pauvre prête à Yahweh, qui récompensera sa bonne oeuvre.
18 | Châtie ton fils, car il y a encore de l´espérance mais ne va pas jusqu´à le faire mourir.
19 | L´homme à la colère violente en subira la peine; si tu le sauves une fois, il te faudra recommencer.
20 | Écoute les conseils et reçois l´instruction, afin que tu sois sage dans la suite de ta vie.
21 | Beaucoup de projets s´agitent dans le coeur de l´homme, mais c´est le dessein de Yahweh qui s´accomplit.
22 | Ce qui recommande un homme, c´est sa bonté, et mieux vaut un pauvre qu´un menteur.
23 | La crainte de Yahweh mène à la vie, et l´on reste rassasié, sans être visité par le malheur.
24 | Le paresseux plonge sa main dans le plat, et ne la ramène pas à sa bouche.
25 | Frappe le moqueur, et l´homme simple deviendra sage; reprends l´homme intelligent, et il comprendra la science.
26 | Celui qui maltraite son père et qui fait fuir sa mère est un fils qui se couvre de honte et d´opprobre.
27 | Cesse, mon fils, d´écouter l´instruction, et tu t´éloigneras des paroles de la science.
28 | Un témoin pervers se moque de la justice, et la bouche des méchants avale l´iniquité.
29 | Les jugements sont prêts pour les railleurs, et les coups pour le dos des insensés.

Chapitre 20

1 | Le vin est moqueur, les boissons fermentées tumultueuses; quiconque s´y adonne n´est pas sage.
2 | Semblable au rugissement du lion est la terreur qu´inspire le roi; celui qui l´irrite pèche contre lui-même.
3 | C´est une gloire pour l´homme de s´abstenir des querelles, mais tout insensé s´abandonne à la colère.
4 | A cause du mauvais temps, le paresseux ne laboure pas; à la moisson, il cherchera, et il n´y aura rien.
5 | La pensée dans le coeur de l´homme est une eau profonde, mais l´homme intelligent y puisera.
6 | Beaucoup d´hommes vantent leur bonté; mais un homme fidèle, qui le trouvera?
7 | Le juste marche dans son intégrité; heureux ses enfants après lui!
8 | Le roi, assis sur le trône de la justice, dissipe tout mal par son regard.
9 | Qui dira: « J´ai purifié mon coeur, je suis net de mon péché? »
10 | Poids et poids, épha et épha, sont l´un et l´autre en horreur à Yahweh.
11 | L´enfant montre déjà par ses actions si ses oeuvres seront pures et droites.
12 | L´oreille qui entend et l´oeil qui voit, c´est Yahweh qui les a faits l´un et l´autre.
13 | N´aime pas le sommeil, pour ne pas devenir pauvre; ouvre les yeux, et rassasie-toi de pain.
14 | Mauvais! Mauvais! Dit l´acheteur, et, en s´en allant, il se félicite.
15 | Il y a de l´or et beaucoup de perles, mais les lèvres sages sont un vase précieux.
16 | Prends son vêtement, car il a répondu pour autrui; exige de lui des gages à cause des étrangers.
17 | Le pain de fourberie est doux à l´homme, mais à la fin sa bouche est remplie de gravier.
18 | Les projets s´affermissent par le conseil; conduis la guerre avec prudence.
19 | Celui qui s´en va médisant dévoile les secrets; évite avec soin celui qui a les lèvres toujours ouvertes.
20 | Si quelqu´un maudit son père et sa mère, sa lampe s´éteindra au sein des ténèbres.
21 | Un héritage hâté à l´origine ne sera pas béni à la fin.
22 | Ne dis pas: « Je rendrai le mal; » espère en Yahweh, et il te délivrera.
23 | Poids et poids sont en horreur à Yahweh, et la balance fausse n´est pas une chose bonne.
24 | C´est Yahweh qui dirige les pas de l´homme; et l´homme peut-il comprendre sa voie?
25 | C´est un piège pour l´homme de dire à la légère: « Cela est sacré! » et de ne réfléchir qu´après le voeu fait.
26 | Un roi sage dissipe les méchants, et fait passer sur eux la roue.
27 | L´âme de l´homme est une lampe de Yahweh; elle pénètre jusqu´au fond des entrailles.
28 | La bonté et la fidélité gardent le roi, et il affermit son trône par la bonté.
29 | La force est la parure des jeunes gens, et les cheveux blancs sont l´ornement des vieillards.
30 | La meurtrissure qui déchire la chair guérit le mal; de même les coups qui atteignent au fond des entrailles.

Chapitre 21

1 | Le coeur du roi est un cours d´eau dans la main de Yahweh, il l´incline partout où il veut.
2 | Toutes les voies de l´homme sont droites à ses yeux; mais celui qui pèse les coeurs, c´est Yahweh.
3 | Pratiquer la justice et l´équité, est aux yeux de Yahweh préférable aux sacrifices.
4 | Des regards hautains et un coeur superbe: flambeau des méchants, ce n´est que péché.
5 | Les projets de l´homme diligent ne vont qu´à l´abondance; mais quiconque précipite ses démarches n´arrive qu´à la disette.
6 | Des trésors acquis par une langue mensongère: vanité fugitive d´hommes qui courent à la mort.
7 | La violence des méchants les égare, parce qu´ils n´ont pas voulu pratiquer la justice.
8 | La voie du criminel est tortueuse, mais l´innocent agit avec droiture.
9 | Mieux vaut habiter à l´angle d´un toit, que de rester avec une femme querelleuse.
10 | L´âme du méchant désire le mal; son ami ne trouve pas grâce à ses yeux.
11 | Quand on châtie le méchant, le simple devient sage, et quand on instruit le sage, il devient plus sage.
12 | Le juste considère la maison du méchant; Dieu précipite les méchants dans le malheur.
13 | Celui qui ferme l´oreille au cri du pauvre criera lui-même sans qu´on lui réponde.
14 | Un don fait en secret apaise la colère, un présent tiré du pli du manteau calme la fureur violente.
15 | C´est une joie pour le juste de pratiquer la justice, mais l´épouvante est pour ceux qui font le mal.
16 | L´homme qui s´écarte du sentier de la prudence reposera dans l´assemblée des morts.
17 | Celui qui aime la joie sera indigent; celui qui aime le vin et l´huile parfumée ne s´enrichit pas.
18 | Le méchant sert de rançon pour le juste, et le perfide pour les hommes droits.
19 | Mieux vaut habiter dans une terre déserte qu´avec une femme querelleuse et colère.
20 | De précieux trésors, de l´huile sont dans la maison du sage; mais un homme insensé les engloutit.
21 | Celui qui poursuit la justice et la miséricorde trouvera la vie, la justice et la gloire.
22 | Le sage prend d´assaut une ville de héros, et il renverse le rempart où elle mettait sa confiance.
23 | Celui qui garde sa bouche et sa langue garde son âme des angoisses.
24 | On appelle moqueur l´homme hautain, enflé d´orgueil, qui agit avec un excès d´arrogance.
25 | Les désirs du paresseux le tuent, parce que ses mains refusent de travailler.
26 | Tout le jour il désire avec ardeur, mais le juste donne sans relâche.
27 | Le sacrifice des méchants est abominable, surtout quand ils l´offrent avec des pensées criminelles!
28 | Le témoin menteur périra, mais l´homme qui écoute pourra parler toujours.
29 | Le méchant prend un air effronté, mais l´homme droit dirige sa voie.
30 | Il n´y a ni sagesse, ni prudence, ni conseil en face de Yahweh.
31 | On équipe le cheval pour le jour du combat, mais de Yahweh dépend la victoire.

Chapitre 22

1 | La bonne renommée vaut mieux que de grandes richesses, et l´estime a plus de prix que l´argent et que l´or.
2 | Le riche et le pauvre se rencontrent; Yahweh est leur auteur à tous deux.
3 | L´homme prudent voit le mal et se cache, mais les simples passent outre et en portent la peine.
4 | Le fruit de l´humilité, c´est la crainte de Yahweh; c´est la richesse, la gloire et la vie.
5 | Des épines et des pièges sont sur la voie du pervers; celui qui garde son âme s´en éloigne.
6 | Instruis l´enfant selon la voie qu´il doit suivre; et, même lorsqu´il sera vieux, il ne s´en détournera pas.
7 | Le riche domine sur les pauvres, et celui qui emprunte est l´esclave de celui qui prête.
8 | Celui qui sème l´injustice moissonne le malheur, et la verge de sa colère disparaît.
9 | L´homme au regard bienveillant sera béni, parce qu´il donne de son pain au pauvre.
10 | Chasse le moqueur, et la querelle prendra fin; la dispute et l´outrage cesseront.
11 | Celui qui aime la pureté du coeur, et qui a la grâce sur les lèvres, a le roi pour ami.
12 | Les yeux de Yahweh gardent la science, mais il confond les paroles du pervers.
13 | Le paresseux dit: « Il y a un lion dehors! Je serai tué au milieu des places! »
14 | La bouche des étrangères est une fosse profonde; celui contre qui Yahweh est irrité y tombera.
15 | La folie est attachée au coeur de l´enfant; la verge de la discipline l´éloignera de lui.
16 | Opprimer un pauvre, c´est l´enrichir; donner à un riche, c´est l´appauvrir. II -- RECUEILS SUPPLÉMENTAIRES. PAROLES DES SAGES -- 1-INTRODUCTION--

Proverbes des sages

17 | Prête l´oreille et écoute les paroles des sages, applique ton coeur à mon enseignement.
18 | Car c´est une chose agréable, si tu les gardes au dedans de toi puissent-elles toutes demeurer sur tes lèvres!
19 | Afin que ta confiance repose sur Yahweh, c´est toi que je veux instruire aujourd´hui.
20 | N´ai-je pas, plusieurs fois déjà, mis pour toi par écrit des conseils et des enseignements?
21 | Pour t´enseigner la vérité des choses certaines, afin que tu répondes par des paroles vraies à eux qui t´envoient. --2-CONSEILS VARIÉS.-- -- Ne pas opprimer le pauvre.--
22 | Ne dépouille pas le pauvre parce qu´il est pauvre, et n´opprime pas le malheureux à la porte.
23 | Car Yahweh prendra en main leur cause, et il ôtera la vie à ceux qui les auront dépouillés. --Ne pas se lier avec l´homme colère.--
24 | Ne lie pas société avec l´homme colère, et ne va pas avec l´homme violent,
25 | de peur que tu n´apprennes ses voies, et que tu ne prépares un piège à ton âme. --Ne pas se porter caution.--
26 | Ne sois pas de ceux qui prennent des engagements, de ceux qui se portent caution pour dettes.
27 | Si tu n´as pas de quoi payer, pourquoi t´exposer à ce qu´on enlève ton lit de dessous toi? --Respect des bornes.--
28 | Ne déplace pas la borne ancienne, que tes pères ont posée. -- Succès dans le travail.--
29 | Vois-tu un homme habile dans son ouvrage? Il demeurera auprès des rois, il ne demeurera pas auprès des gens obscurs. --Tempérance à la table des grands.--

Chapitre 23

1 | Si tu es à table avec un grand, fais attention à ce qui est devant toi.
2 | Mets un couteau à ta gorge, si tu as trop d´avidité.
3 | Ne convoite pas ses mets délicats, c´est un aliment trompeur. --Ne pas se tourmenter pour s´enrichir.--
4 | Ne te tourmente pas pour devenir riche, abstiens-toi d´y appliquer ton intelligence.
5 | Veux-tu poursuivre du regard ce qui va s´évanouir? Car la richesse se fait des ailes, et, comme l´aigle, elle s´envole vers les cieux. --Eviter la table de l´envieux.--
6 | Ne mange pas le pain de l´homme envieux, et ne convoite pas ses mets délicats;
7 | car il ne vaut pas plus que les pensées de son âme. « Mange et bois, » te dira-t-il; mais son coeur n´est pas avec toi.
8 | Tu vomiras le morceau que tu as mangé, et tu en seras pour tes belles paroles. --L´insensé méprise la sagesse.--
9 | Ne parle pas aux oreilles de l´insensé, car il méprisera la sagesse de tes discours. --Respect des bornes.--
10 | Ne déplace pas la borne antique, et n´entre pas dans le champ des orphelins.
11 | Car leur vengeur est puissant: il défendra leur cause contre toi. --Instruction et correction.--
12 | Applique ton coeur à l´instruction, et tes oreilles aux paroles de la science.
13 | N´épargne pas la correction à l´enfant; si tu le frappes de la verge, il ne mourra point.
14 | Tu le frappes de la verge, et tu délivres son âme du schéol. --Le sage fait le bonheur de qui l´instuit.--
15 | Mon fils, si ton coeur est sage, mon coeur, à moi aussi, sera dans la joie.
16 | Mes entrailles tressailliront d´allégresse, quand tes lèvres diront ce qui est droit. --Récompense de la crainte de Yahweh.--
17 | Que ton coeur n´envie pas les pécheurs, mais qu´il reste toujours dans la crainte de Yahweh
18 | car il y a un avenir, et ton espérance ne sera pas anéantie. --Contre la gourmandise.--
19 | Ecoute, mon fils, et sois sage; dirige ton coeur dans la voie droite.
20 | Ne sois pas parmi les buveurs de vin, parmi ceux qui se gorgent de viandes;
21 | car le buveur et le gourmand s´appauvrissent, et la somnolence fait porter des haillons. --Sagesse des enfants, bonheur des parents.--
22 | Ecoute ton père, lui qui t´a engendré, et ne méprise pas ta mère, quand elle est devenue vieille.
23 | Acquiers la vérité, et ne la vend pas, la sagesse, l´instruction et l´intelligence.
24 | le père du juste est dans l´allégresse, celui qui donne le jour à un sage en aura de la joie.
25 | Que ton père et ta mère se réjouissent! Que celle qui t´a enfanté soit dans l´allégresse! --Dangers de la courtisane.--
26 | Mon fils, donne-moi ton coeur, et que tes yeux gardent mes voies:
27 | car la courtisane est une fosse profonde, et l´étrangère un puits étroit.
28 | Elle dresse des embûches comme pour une proie et elle augmente parmi les hommes le nombre des prévaricateurs. --3-L´IVROGNERIE ET SES SUITES.--
29 | Pour qui les ah? Pour qui les hélas? Pour qui les disputes? Pour qui les murmures? Pour qui les blessures sans raison? Pour qui les yeux rouges?...
30 | Pour ceux qui s´attardent auprès du vin, pour ceux qui vont goûter du vin aromatisé.
31 | Ne regarde pas le vin: comme il est vermeil; comme il donne son éclat dans la coupe, comme il coule aisément.
32 | Il finit par mordre comme un serpent, et par piquer comme un basilic.
33 | Tes yeux se porteront sur des étrangères, et ton coeur tiendra des discours pervers.
34 | Tu seras comme un homme couché au milieu de la mer, comme un homme endormi au sommet d´un mât.
35 | « On m´a frappé... Je n´ai point de mal! On m´a battu... Je ne sens rien!... Quand me réveillerai-je?... Il m´en faut encore! » --4-NOUVELLE SÉRIE DE CONSEILS.-- --Ne pas porter envie aux méchants.--

Chapitre 24

1 | Ne porte pas envie aux hommes méchants, et ne désire pas d´être avec eux.
2 | Car leur coeur médite la violence, et leurs lèvres ne profèrent que le malheur. --Avantages pratiques de la sagesse.--
3 | C´est par la sagesse qu´une maison s´élève, et par l´intelligence qu´elle s´affermit.
4 | C´est par la science que l´intérieur se remplit, de tous les biens précieux et agréables.
5 | Un homme sage est plein de force, et celui qui a de la science montre une grande puissance.
6 | Car avec la prudence tu conduiras la guerre, et le salut est dans le grand nombre des conseillers.
7 | La sagesse est trop haute pour l´insensé; il n´ouvre pas la bouche à la porte de la ville. --L´intrigant.--
8 | Celui qui pense à faire le mal s´appelle un artisan d´intrigues. --L´insensé.--
9 | Le dessein de l´insensé, c´est le péché, et le railleur est en abomination parmi les hommes. --L´indolent.--
10 | Si tu te montres faible au jour de la détresse, ta force n´est que faiblesse. --Porter secours aux malheureux opprimés.--
11 | Délivre ceux qu´on traîne à la mort; ceux qui vont en chancelant au massacre, sauve-les!
12 | Si tu dis: « Mais! Nous ne le savions pas! » Celui qui pèse les coeurs ne le voit-il pas? Celui qui veille sur ton âme ne le connaît-il pas, et ne rendra-t-il pas à chacun selon ses oeuvres? --Le miel de la sagesse.--
13 | Mon fils, mange du miel, car il est bon; un rayon de miel est doux à ton palais.
14 | Sache que la sagesse est la même chose pour ton âme; si tu l´acquiers, il est un avenir, et ton espérance ne sera pas frustrée. --Le méchant victime de sa méchanceté.--
15 | Ne tends pas, ô méchant, des embûches à la demeure du juste, et ne dévaste pas le lieu où il repose;
16 | car sept fois le juste tombe, et il se relève, mais les méchants sont précipités dans le malheur. --Ne pas se réjouir du malheur de son ennemi.--
17 | Si ton ennemi tombe, ne te réjouis pas, et que ton coeur ne se réjouisse pas de sa ruine,
18 | de peur que Yahweh ne le voie, que cela soit mauvais à ses yeux, et qu´il ne détourne de lui sa colère. --Ne pas porter envie aux méchants.--
19 | Ne t´irrite pas à cause des méchants, ne porte pas envie aux pervers,
20 | car il n´y a point d´avenir pour celui qui fait le mal, et la lampe des méchants s´éteindra. --Craindre Yahweh et le roi.--
21 | Mon fils, crains Yahweh et le roi; ne te mêle pas avec les hommes remuants;
22 | car soudain surgira leur malheur, et qui connaît la ruine des uns et des autres? --AUTRES PAROLES DES SAGES.--

Autres proverbes des sages

23 | Ce qui suit vient encore des sages: --La justice dans le jugement.-- Il n´est pas bon, dans les jugements, d´avoir égard aux personnes.
24 | Celui qui dit aux méchants: « Tu es juste », les peuples le maudissent, les nations l´exècrent.
25 | Mais ceux qui le corrigent sont applaudis, sur eux viennent la bénédiction et le bonheur. --Maximes diverses.--
26 | Il baise sur les lèvres celui qui répond des paroles justes.
27 | Règle ton travail au dehors, applique-le à ton champ, puis tu bâtiras ta maison.
28 | Ne témoigne pas à la légère contre ton prochain: voudrais-tu tromper par tes lèvres?
29 | Ne dis pas: « Comme il m´a fait, je lui ferai; je rendrai à cet homme selon ses oeuvres. » --Le champ du paresseux.--
30 | J´ai passé près du champ d´un paresseux, et près de la vigne d´un insensé.
31 | Et voici, ... les épines y croissaient partout, les ronces en couvraient la surface, et le mur de pierres était écroulé.
32 | J´ai regardé, et j´ai appliqué mon coeur, j´ai considéré et j´ai tiré cette leçon:
33 | « Un peu de sommeil, un peu d´assoupissement, un peu croiser les mains pour dormir,
34 | et ta pauvreté viendra comme un rôdeur, et ton indigence comme un homme armé. » --PROVERBES DE SALOMON RECUEILLIS PAR LES GENS D´ÉZÉCHIAS.--

Chapitre 25

1 | Voici encore des Proverbes de Salomon, recueillis par les gens d´Ézéchias, roi de Juda.
2 | La gloire de Dieu, c´est de cacher les choses; la gloire des rois, c´est de les examiner.
3 | Le ciel dans sa hauteur, la terre dans sa profondeur, et le coeur des rois sont impénétrables. --Dangers causés par le méchant.--
4 | Ote les scories de l´argent, et il en sortira un vase pour le fondeur.
5 | Ote le méchant de devant le roi, et son trône s´affermira dans la justice. --Humilité devant les grands.--
6 | Ne prends pas des airs superbes devant le roi, et ne te mets pas à la place des grands;
7 | car il vaut mieux qu´on te dise: « Monte ici », que si l´on t´humilie devant le prince que tes yeux ont vu. --Discrétion.--
8 | Ne pars pas trop vite en contestation, de peur qu´à la fin tu ne saches que faire.
9 | Lorsque ton prochain t´aura outragé, défends ta cause contre ton prochain, mais ne révèle pas le secret d´un autre,
10 | de peur que celui qui l´apprendra ne te couvre de honte, et que ton ignominie ne s´efface pas.
11 | Comme des pommes d´or sur des ciselures d´argent, ainsi est une parole dite à propos.
12 | Comme un anneau d´or et un ornement d´or fin, ainsi est le sage qui reprend une oreille docile.
13 | Comme la fraîcheur de la neige au temps de la moisson, ainsi est le messager fidèle pour ceux qui l´envoient; il réjouit l´âme de son maître.
14 | Des nuages et du vent sans pluie, tel est l´homme qui se glorifie de présents mensongers.
15 | Par la patience le juge se laisse persuader, et une langue douce peut briser des os. --Autres forme de discrétion.--
16 | Si tu trouves du miel, n´en mange que ce qui te suffit, de peur que, rassasié, tu ne le vomisses.
17 | Mets rarement le pied dans la maison de ton prochain, de peur que, fatigué de toi, il ne te haïsse.
18 | Une massue, une épée et une flèche aiguë, tel est l´homme qui porte un faux témoignage contre son prochain.
19 | Une dent cassée et un pied qui glisse, c´est la confiance qu´inspire un perfide au jour du malheur.
20 | Oter son manteau un jour de froid, répandre du vinaigre sur du nitre, ainsi fait celui qui dit des chansons à un coeur affligé. --Noble vengeance.--
21 | Si ton ennemi a faim, donne-lui du pain à manger, s´il a soif, donne-lui de l´eau à boire;
22 | car tu amasses ainsi des charbons sur sa tête, et Yahweh te récompensera.
23 | Le vent du nord enfante la pluie, et la langue qui médit en secret, un visage irrité.
24 | Mieux vaut habiter à l´angle d´un toit, que de rester avec une femme querelleuse.
25 | De l´eau fraîche pour une personne altérée, telle est une bonne nouvelle venant d´une terre lointaine.
26 | Une fontaine troublée et une source corrompue, tel est le juste qui chancelle devant le méchant.
27 | Il n´est pas bon de manger beaucoup de miel; ainsi celui qui veut sonder la majesté divine sera accablé par sa gloire.
28 | Une ville forcée qui n´a plus de murailles, tel est l´homme qui ne peut se contenir.

Chapitre 26

1 | Comme la neige en été, et la pluie pendant la moisson, ainsi la gloire ne convient pas à un insensé.
2 | Comme le passereau qui s´échappe, comme l´hirondelle qui s´envole, ainsi la malédiction sans cause n´atteint pas. --A propos des insensés.--
3 | Le fouet est pour le cheval, le mors pour l´âne et la verge pour le dos des insensés.
4 | Ne réponds pas à l´insensé selon sa folie, de peur de lui ressembler toi-même.
5 | Réponds à l´insensé selon sa folie, de peur qu´il ne se regarde comme sage.
6 | Il se coupe les pieds, il boit l´iniquité, celui qui donne des messages à un insensé.
7 | Otez les jambes au boiteux, et la sentence de la bouche de l´insensé.
8 | C´est attacher une pierre à la fronde, que de rendre gloire à un insensé.
9 | Comme une épine qui s´enfonce dans la main d´un homme ivre, ainsi est une sentence dans la bouche des insensés.
10 | Comme un archer qui blesse tout le monde, ainsi est celui qui prend à gage les insensés et les passants.
11 | Comme un chien qui retourne à son vomissement, ainsi est un insensé qui revient à sa folie.
12 | Si tu vois un homme qui est sage à ses yeux, il faut plus espérer d´un insensé que de lui. --Le paresseux.--
13 | Le paresseux dit: « Il y a un lion sur la route, il y a un lion dans les rues. »
14 | La porte tourne sur ses gonds, ainsi le paresseux sur sa couche.
15 | Le paresseux met sa main dans le plat, et il a de la peine à la porter à la bouche.
16 | Le paresseux est plus sage à ses yeux que sept conseillers prudents.
17 | Comme celui qui saisit un chien par les oreilles, tel est le passant qui s´échauffe dans la querelle d´autrui.
18 | Comme un furieux qui lance des traits enflammés, des flèches et la mort,
19 | ainsi est un homme qui a trompé son prochain et qui dit: « Est-ce que je ne plaisantais pas. » --Le rapporteur.--
20 | Faute de bois, le feu s´éteint; éloignez le rapporteur, et la querelle s´apaise.
21 | Le charbon donne un brasier et le bois du feu: ainsi l´homme querelleur irrite une discussion.
22 | Les paroles du rapporteur sont comme des friandises; elles descendent jusqu´au fond des entrailles. --Le haineux.--
23 | De scories d´argent appliquées sur un vase de terre, telles sont les lèvres brûlantes avec un coeur mauvais.
24 | Celui qui hait se déguise par ses lèvres, mais il met au dedans de lui la perfidie.
25 | Quand il adoucit sa voix, ne te fies pas à lui, car il a sept abominations dans son coeur.
26 | Il peut bien cacher sa haine sous la dissimulation, mais sa méchanceté se révélera dans l´assemblée.
27 | Celui qui creuse une fosse y tombe, et la pierre revient sur celui qui la roule.
28 | La langue fausse hait ceux qu´elle blesse, et la bouche flatteuse cause la ruine.

Chapitre 27

1 | Ne te glorifie pas du lendemain, car tu ne sais pas ce qu´enfantera le jour suivant.
2 | Qu´un autre te loue, et non ta bouche; un étranger, et non tes lèvres.
3 | La pierre est lourde et le sable est pesant: plus que l´un et l´autre pèse la colère de l´insensé.
4 | La fureur est cruelle et la colère impétueuse; mais qui pourra tenir devant la jalousie?
5 | Mieux vaut une réprimande ouverte qu´une amitié cachée.
6 | Les blessures d´un ami sont inspirées par la fidélité, mais les baisers d´un ennemi sont trompeurs.
7 | Celui qui est rassasié foule aux pieds le rayon de miel, mais à celui qui a faim tout ce qui est amer paraît doux.
8 | Comme l´oiseau qui erre loin de son nid, ainsi l´homme qui erre loin de son lieu.
9 | L´huile et les parfums réjouissent le coeur; telle la douceur d´un ami dont le conseil vient du coeur.
10 | N´abandonne pas ton ami et l´ami de ton père, et n´entre pas dans la maison de ton frère au jour de ta détresse, mieux vaut un voisin proche qu´un frère éloigné.
11 | Mon fils, deviens sage et réjouis mon coeur, afin que je puisse répondre à celui qui m´outrage.
12 | L´homme prudent voit le mal et se cache; les simples passent et en portent la peine.
13 | Prends son vêtement, car il a répondu pour autrui; demande des gages à cause des étrangers.
14 | Bénir son prochain à haute voix et de grand matin est réputé comme une malédiction.
15 | Une gouttière continue dans un jour de pluie et une femme querelleuse se ressemblent.
16 | Celui qui la retient, retient le vent, et sa main saisit de l´huile.
17 | Le fer aiguise le fer; ainsi un homme aiguise un autre homme.
18 | Celui qui garde son figuier en mangera les fruits, et celui qui garde son maître sera honoré.
19 | Comme dans l´eau le visage répond au visage, ainsi le coeur de l´homme répond à l´homme.
20 | le schéol et l´abîme ne sont jamais rassasiés, de même les yeux de l´homme ne sont jamais rassasiés.
21 | Le creuset est pour l´argent, et le fourneau pour l´or; que l´homme éprouve de même la louange qu´il reçoit!
22 | Quand tu pilerais l´insensé dans un mortier, comme on broie le grain, avec le pilon, sa folie ne se séparerait pas de lui. --Prévoyance.--
23 | Connais bien l´état de tes brebis, applique ton attention à ton troupeau;
24 | car la richesse ne dure pas toujours, ni une couronne d´âge en âge.
25 | Mais quand l´herbe a paru, que la verdure s´est montrée, que le foin des montagnes est recueilli,
26 | tu as des agneaux pour te vêtir, des boucs pour payer un champ;
27 | tu as en abondance le lait des chèvres, pour ta nourriture et celle de ta maison, et pour l´entretien de tes servantes.

Chapitre 28

1 | Les méchants fuient sans qu´on les poursuive, mais les justes ont de l´assurance comme un lion.
2 | Dans un pays en révolte, les chefs se multiplient mais avec un homme intelligent et sage l´ordre se prolonge.
3 | Un homme pauvre qui opprime les malheureux, c´est une pluie violente qui cause la disette.
4 | Ceux qui abandonnent la loi louent le méchant, ceux qui l´observent s´irritent contre lui.
5 | Les hommes pervers ne comprennent pas ce qui est juste, mais ceux qui cherchent Yahweh comprennent tout.
6 | Mieux vaut le pauvre dans son intégrité que l´homme aux voies tortueuses et qui est riche.
7 | Celui qui observe la loi est un fils intelligent, mais celui qui nourrit les débauchés fait honte à son père.
8 | Celui qui augmente ses biens par l´intérêt et l´usure les amasse pour celui qui a pitié des pauvres.
9 | Si quelqu´un détourne l´oreille pour ne pas écouter la loi, sa prière même est une abomination.
10 | Celui qui égare les hommes droits dans la voie mauvaise tombera lui-même dans la fosse qu´il a creusée; mais les hommes intègres posséderont le bonheur.
11 | L´homme riche est sage à ses yeux; mais le pauvre intelligent le connaît.
12 | Quand les justes triomphent, c´est une grande fête; quand les méchants se lèvent, chacun se cache.
13 | Celui qui cache ses fautes ne prospérera point, mais celui qui les avoue et les quitte obtiendra miséricorde.
14 | Heureux l´homme qui est continuellement dans la crainte! Mais celui qui endurcit son coeur tombera dans le malheur.
15 | Un lion rugissant et un ours affamé, tel est le méchant qui domine sur un peuple pauvre.
16 | Le prince sans intelligence multiplie l´oppression, mais celui qui hait la cupidité aura de longs jours.
17 | Un homme chargé du sang d´un autre fuit jusqu´à la fosse: ne l´arrêtez pas!
18 | Celui qui marche dans l´intégrité trouvera le salut, mais celui qui suit des voies tortueuses tombera pour ne plus se relever.
19 | Celui qui cultive son champ sera rassasié de pain, mais celui qui poursuit des choses vaines sera rassasié de pauvreté.
20 | Un homme fidèle sera comblé de bénédictions, mais celui qui a hâte de s´enrichir n´échappera pas à la faute.
21 | Il n´est pas bon de faire acception des personnes; pour un morceau de pain un homme devient criminel.
22 | L´homme envieux a hâte de s´enrichir; il ne sait pas que la disette viendra sur lui.
23 | Celui qui reprend quelqu´un trouve ensuite plus de faveur que celui qui rend sa langue flatteuse.
24 | Celui qui vole son père et sa mère, et qui dit: « Ce n´est pas un péché, » c´est le compagnon du brigand.
25 | L´homme cupide excite les querelles; mais celui qui se confie en Yahweh sera rassasié.
26 | Celui qui a confiance dans son propre coeur est un insensé, mais celui qui marche dans la sagesse sera sauvé.
27 | Celui qui donne au pauvre n´éprouve pas la disette, mais celui qui ferme les yeux est chargé de malédictions.
28 | Quand les méchants s´élèvent, chacun se cache; quand ils périssent, les justes se multiplient.

Chapitre 29

1 | L´homme digne de reproches et qui raidit le cou sera brisé subitement et sans remède.
2 | Quand les justes se multiplient, le peuple est dans la joie; quand le méchant exerce le pouvoir, le peuple gémit.
3 | L´homme qui aime la sagesse réjouit son père, mais celui qui fréquente les courtisanes dissipe son bien.
4 | Un roi affermit le pays par la justice; mais celui qui est avide de présents le ruine.
5 | L´homme qui flatte son prochain tend un filet sous ses pieds.
6 | Dans le péché de l´homme méchant il y a un piège, mais le juste est dans la jubilation et la joie.
7 | Le juste connaît la cause des pauvres, mais le méchant ne comprend pas la science.
8 | Les railleurs soufflent le feu dans la ville, mais les sages apaisent la colère.
9 | Si un sage conteste avec un insensé, qu´il se fâche ou qu´il rie, il n´y aura pas de paix.
10 | Les hommes de sang haïssent l´homme intègre, mais les hommes droits protègent sa vie.
11 | L´insensé fait éclater toute sa passion, mais le sage la calme et la retient.
12 | Quand le prince écoute les paroles mensongères, tous ses serviteurs sont des méchants.
13 | Le pauvre et l´oppresseur se rencontrent; c´est Yahweh qui éclaire les yeux de l´un et de l´autre.
14 | Un roi qui juge fidèlement les pauvres aura son trône affermi pour toujours.
15 | La verge et la correction donnent la sagesse, mais l´enfant abandonné à son caprice fait honte à sa mère.
16 | Quand les méchants se multiplient, le crime se multiplie, mais les justes contempleront leur chute.
17 | Corrige ton fils, et il te donnera du repos, et il procurera des délices à ton âme.
18 | Quand il n´y a plus de vision, le peuple est sans frein; heureux qui observe la loi!
19 | Ce n´est pas par des paroles qu´on corrige un esclave; quand même il comprend, il n´obéit pas.
20 | Si tu vois un homme prompt à parler, il y a plus à espérer d´un insensé que de lui.
21 | Si quelqu´un traite mollement son esclave dès l´enfance, celui-ci finit par se croire un fils.
22 | Un homme colère excite des querelles, et l´homme violent tombe dans beaucoup de péchés.
23 | L´orgueil d´un homme le conduit à l´humiliation, mais l´humble d´esprit obtient la gloire.
24 | Celui qui partage avec un voleur hait son âme; il entend la malédiction et ne dit rien.
25 | La crainte des hommes porte avec elle un piège, mais celui qui se confie en Yahweh est mis en sûreté.
26 | Beaucoup de gens recherchent la faveur du prince, mais c´est de Yahweh que vient à chacun la justice.
27 | L´homme inique est en abomination aux justes, et celui dont la voie est droite est en abomination aux méchants. --PAROLES D´AGUR.--

Chapitre 30

1 | Paroles d´Agur, fils de Jaké; sentence. Cet homme a dit: --Introduction.-- Je me suis fatigué pour connaître Dieu, pour connaître Dieu, et je suis à bout de forces.
2 | Car je suis plus stupide que personne, et je n´ai pas l´intelligence d´un homme.
3 | Je n´ai pas appris la sagesse, et je ne connais pas la science du Saint.
4 | Qui monte au ciel et qui en descend? Qui a recueilli le vent dans ses mains? Qui a lié les eaux dans son vêtement? Qui a affermi toutes les extrémités de la terre? Quel est son nom et quel est le nom de son fils? Le sais-tu? --Parole de Dieu.--
5 | Toute parole de Dieu est éprouvée par le feu; il est un bouclier pour ceux qui se réfugient auprès de lui.
6 | N´ajoute rien à ses paroles, de peur qu´il ne te reprenne et que tu ne sois trouvé menteur. --Vérité et honnête subsistance.--
7 | Je te demande deux choses, ne me les refuse pas avant que je meure:
8 | Eloigne de moi la fausseté et la parole mensongère; ne me donne ni pauvreté, ni richesse, accorde-moi le pain qui m´est nécessaire:
9 | de peur que, rassasié, je ne te renie et ne dise: « Qui est Yahweh? »; et que, devenu pauvre, je ne dérobe, et n´outrage le nom de mon Dieu. --Ne pas calomnier un serviteur.--
10 | Ne calomnie pas un serviteur auprès de son maître, de peur qu´il ne te maudisse et que tu n´en portes la peine. --Races perverses.--
11 | Il est une race qui maudit son père, et qui ne bénit pas sa mère.
12 | Il est une race qui est pure à ses propres yeux, et qui n´est pas lavée de sa souillure.
13 | Il est une race – combien ses regards sont altiers, et ses paupières élevées!
14 | Il est une race dont les dents sont des glaives, et les molaires des couteaux, pour dévorer les malheureux de dessus la terre, et les indigents parmi les hommes. --Choses insatiables.--
15 | La sangsue a deux filles: Donne! Donne! Trois choses sont insatiables, quatre ne disent jamais: Assez:
16 | le schéol, le sein stérile, la terre qui n´est pas rassasiée d´eau et le feu qui ne dit jamais: Assez! --Le fils irrespectueux.--
17 | L´oeil qui se moque d´un père, et qui dédaigne l´obéissance envers une mère, les corbeaux du torrent le perceront, et les petits de l´aigle le dévoreront. --Choses mystérieuses.--
18 | Il y a trois choses qui me dépassent, et même quatre que je ne comprends pas:
19 | La trace de l´aigle dans les cieux, la trace du serpent sur le rocher, la trace du navire au milieu de la mer, et la trace de l´homme chez la jeune fille.
20 | Telle est la voie de la femme adultère: elle mange et, s´essuyant la bouche, elle dit: « Je n´ai pas fait de mal. » --Choses néfastes.--
21 | Sous trois choses la terre tremble, et sous quatre, qu´elle ne peut supporter:
22 | sous un esclave lorsqu´il vient à régner, et un insensé lorsqu´il est rassasié de pain,
23 | sous une femme dédaignée lorsqu´elle se marie, et sous une servante lorsqu´elle hérite de sa maîtresse. --Animaux petits et sages.--
24 | Il y a sur la terre quatre animaux bien petits, et qui sont cependant très sages:
25 | Les fourmis, peuple sans force, préparent en été leur nourriture;
26 | les damans, peuple sans puissance, placent leur gîte dans les rochers;
27 | les sauterelles n´ont pas de roi, et elles sortent toutes par bandes;
28 | tu peux prendre le lézard avec la main, et il se trouve dans le palais des rois. --Animaux à belle allure.--
29 | Il y en a trois qui ont une belle allure, et quatre qui ont une belle démarche:
30 | le lion, le plus brave des animaux, ne reculant devant aucun adversaire;
31 | l´animal aux reins agiles, ou le bouc, et le roi, à qui personne ne résiste. --Orgueil et colère.--
32 | Si tu es assez fou pour te laisser emporter par l´orgueil, et si tu en as la pensée, mets la main sur ta bouche,
33 | car la pression du lait produit du beurre, la pression du nez produit du sang, et la pression de la colère produit la querelle. --PAROLES DU ROI LAMUEL.--

Chapitre 31

1 | Paroles du roi Lamuel; sentences par lesquelles sa mère l´instruisit: --Les femmes.--
2 | Que te dirai-je, mon fils? Que te dirai-je, fils de mes entrailles? Que te dirai-je, mon fils, objet de mes voeux?
3 | Ne livre pas ta vigueur aux femmes, et tes voies à celles qui perdent les rois. --Le vin.--
4 | Ce n´est point aux rois, Lamuel, ce n´est point aux rois de boire du vin, ni aux puissants de rechercher les liqueurs fermentées:
5 | de peur qu´en buvant ils n´oublient la loi, et ne faussent le droit de tous les malheureux.
6 | Donnez des liqueurs fortes à celui qui périt, et du vin à celui dont l´âme est remplie d´amertume:
7 | qu´il boive, et qu´il oublie sa misère, et qu´il ne se souvienne plus de ses peines. --Protection des faibles.--
8 | Ouvre ta bouche en faveur du muet, pour la cause de tous les abandonnés.
9 | Ouvre ta bouche, rends de justes arrêts, et fais justice au malheureux et à l´indigent. --LA FEMME FORTE.--

Poème en l'honneur de la femme parfaite

10 | ALEPH. Qui peut trouver une femme forte? Son prix l´emporte de loin sur celui des perles.
11 | BETH. Le coeur de son mari a confiance en elle, et les profits ne lui feront pas défaut.
12 | GHIMEL. Elle lui fait du bien, et non du mal, tous les jours de sa vie.
13 | DALETH. Elle recherche de la laine et du lin, et travaille de sa main joyeuse.
14 | HÉ. Elle est comme le vaisseau du marchand, elle apporte son pain de loin.
15 | VAV. Elle se lève lorsqu´il est encore nuit, et elle donne la nourriture à sa maison, et la tâche à ses servantes.
16 | ZAÏN. Elle pense à un champ, et elle l´acquiert; du fruit de ses mains, elle plante une vigne.
17 | HETH. Elle ceint de force ses reins, et elle affermit ses bras.
18 | TETH. Elle sent que son gain est bon; sa lampe ne s´éteint pas pendant la nuit.
19 | YOD. Elle met la main à la quenouille, et ses doigts prennent le fuseau.
20 | CAPH. Elle tend la main au malheureux, elle ouvre la main à l´indigent.
21 | LAMED. Elle ne craint pas la neige pour sa maison, car toute sa maison est vêtue de cramoisi.
22 | MEM. Elle se fait des couvertures, le byssus et la pourpre sont ses vêtements.
23 | NUN. Son époux est bien connu aux portes de la ville, lorsqu´il siège avec les anciens du pays.
24 | SAMECH. Elle fait des chemises et les vend, et elle livre des ceintures au marchand.
25 | AÏN. La force et la grâce sont sa parure, et elle se rit de l´avenir.
26 | PHÉ. Elle ouvre la bouche avec sagesse, et les bonnes paroles sont sur sa langue.
27 | TSADÉ. Elle surveille les sentiers de sa maison, et elle ne mange pas le pain d´oisiveté.
28 | QOPH. Ses fils se lèvent et la proclament heureuse; son époux se lève et lui donne des éloges:
29 | RESCH. « Beaucoup de filles se sont montrées vertueuses; mais toi, tu les surpasses toutes. »
30 | SCHIN. Trompeuse est la grâce, et vaine est la beauté; la femme qui craint Yahweh est celle qui sera louée.
31 | THAV. Donnez-lui du fruit de ses mains, et que ses oeuvres disent sa louange aux portes de la ville.


ECCLESIASTE

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES SAPIENTIAUX / ECCLESIASTE (livre 25)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 |

Chapitre 1

L'éternel retour: à quoi bon?

1 | Paroles de l´Écclésiaste, fils de David, roi dans Jérusalem.
2 | Vanité des vanités! dit l´Écclésiaste, vanité des vanités, tout est vanité.
3 | Quel avantage revient-il à l´homme de toute la peine qu´il se donne sous le soleil? Le perpétuel recommencement des choses.
4 | Une génération passe, une génération vient, et la terre subsiste toujours.
5 | Le soleil se lève, le soleil se couche, et il se hâte de retourner à sa demeure, d´où il se lève de nouveau.
6 | Allant vers le midi, tournant vers le nord, le vent se retourne encore, et reprend les mêmes circuits.
7 | Tous les fleuves vont à la mer, et la mer n´est point remplie; vers le lieu où ils se dirigent, ils continuent à aller.
8 | Toutes choses sont en travail, au-delà de ce qu´on peut dire; l´oeil n´est pas rassasié de voir, et l´oreille ne se lasse pas d´entendre.
9 | Ce qui a été, c´est ce qui sera, et ce qui s´est fait, c´est ce qui se fera; et il n´y a rien de nouveau sous le soleil.
10 | S´il est une chose dont on dise: "Vois, c´est nouveau!", cette chose a déjà existé dans les siècles qui nous ont précédés.
11 | On ne se souvient pas de ce qui est ancien, et ce qui arrivera dans la suite ne laissera pas de souvenir chez ceux qui vivront plus tard. Vanité de la Sagesse

L'homme, esclave de la pensée

12 | Moi, l´Écclésiaste, j´ai été roi d´Israël à Jérusalem, et j´ai appliqué mon coeur à rechercher et à sonder par la sagesse tout ce qui se fait sous les cieux.
13 | C´est une occupation pénible à laquelle Dieu impose aux enfants des hommes de se livrer.
14 | J´ai examiné toutes les oeuvres qui se font sous le soleil: et voici, tout est vanité et poursuite du vent.
15 | Ce qui est courbé ne peut se redresser, et ce qui manque ne peut être compté.
16 | Je me suis dit en moi-même: voici que j´ai accumulé et amassé de la sagesse, plus que tous ceux qui ont été avant moi à Jérusalem, et mon coeur a possédé amplement sagesse et science.
17 | J´ai appliqué mon esprit à connaître la sagesse, et à connaître la sottise et la folie; j´ai compris que cela aussi est poursuite du vent.
18 | Car avec beaucoup de sagesse on a beaucoup de chagrin, et celui qui augmente sa science augmente sa douleur.

Chapitre 2

Quand on a tout expérimenté

1 | Vanité des plaisirs
2 | J´ai dit dans mon coeur: "Viens donc, je t´éprouverai par la joie; goûte le plaisir!" Et voici, cela est encore une vanité.
3 | J´ai dit du rire: "Insensé!", et de la joie: "Que produit-elle?"
4 | Je m´appliquai dans mon coeur à livrer ma chair au vin, tandis que mon coeur me conduirait avec sagesse, et à m´attacher à la folie, jusqu´à ce que je visse ce qu´il est bon pour les enfants des hommes, de faire sous le ciel durant les jours de leur vie.
5 | J´exécutai de grands ouvrages, je me bâtis des maisons, je me plantai des vignes;
6 | Je me fis des jardins et des vergers, et j´y plantai des arbres à fruit de toute espèce;
7 | Je me fis des réservoirs d´eau, pour arroser des bosquets où croissaient les arbres.
8 | J´achetai des serviteurs et des servantes, et j´eus leurs enfants nés dans la maison; j´eus aussi des troupeaux de boeufs et de brebis, plus que tous ceux qui furent avant moi dans Jérusalem.
9 | Je m´amassai aussi de l´argent et de l´or; et les richesses des rois et des provinces; je me procurai des chanteurs et des chanteuses, et les délices des enfants des hommes, des femmes en abondance.
10 | Je devins grand et je l´emportai sur tous ceux qui étaient avant moi dans Jérusalem; et même ma sagesse demeura avec moi.
11 | Tout ce que mes yeux désiraient, je ne les en ai pas privés; je n´ai refusé à mon coeur aucune joie; car mon coeur prenait plaisir à tout mon travail, et ce fut ma part de tout mon travail.
12 | Puis j´ai considéré toutes mes oeuvres que mes mains avaient faites, et le labeur que leur exécution m´avait coûté; et voici, tout est vanité et poursuite du vent, et il n´y a aucun profit sous le soleil. Fin du sage et de l´insensé.

Tout nous échappe et nous échappera

13 | Alors j´ai tourné mes regards vers la sagesse pour la comparer avec la sottise et la folie. Car quel est l´homme qui pourrait venir après le roi, lui à qui on a conféré cette dignité depuis longtemps?
14 | Et j´ai vu que la sagesse a autant d´avantage sur la folie, que la lumière sur les ténèbres:
15 | Le sage a ses yeux à la tête, et l´insensé marche dans les ténèbres.
16 | Et j´ai aussi reconnu qu´un même sort les atteindra tous deux, et j´ai dit dans mon coeur: "Le même sort que celui de l´insensé m´atteindra moi aussi; à quoi bon donc toute ma sagesse?" et j´ai dit dans mon coeur que cela encore est une vanité.
17 | Car la mémoire du sage n´est pas plus éternelle que celle de l´insensé; dès les jours qui suivent, tous deux sont également oubliés. Eh quoi! Le sage meurt aussi bien que l´insensé!
18 | Et j´ai haï la vie, car ce qui se fait sous le soleil est mauvais à mes yeux, car tout est vanité et poursuite du vent. Chacun doit laisser à d´autres le fruit de son travail.
19 | Et j´ai haï tout mon travail, que j´ai fait sous le soleil, et que je laisserai à l´homme qui viendra après moi.
20 | Et qui sait s´il sera sage ou insensé? Cependant il sera maître de mon travail, dans lequel j´ai mis ma peine et ma sagesse sous le soleil. C´est encore là une vanité.
21 | Et j´en suis venu à livrer mon coeur au découragement, à cause de tout le travail que j´ai fait sous le soleil.
22 | Car, qu´un homme qui a déployé dans son travail sagesse, intelligence et habileté, en laisse le fruit en partage à un homme qui n´y a pas travaillé: c´est encore là une vanité et un grand mal.
23 | En effet, que revient-il à l´homme de tout son travail, et du souci de son coeur, qui le fatiguent sous le soleil?
24 | Tous ses jours ne sont que douleur, ses occupations que chagrins; la nuit même son coeur ne se repose pas: c´est encore là une vanité. Conclusion
25 | Il n´y a rien de meilleur pour l´homme que de manger et de boire, et de faire jouir son âme du bien-être, au milieu de son travail; mais j´ai vu que cela aussi vient de la main de Dieu.
26 | Qui en effet peut, sans lui, manger et jouir du bien-être?
27 | Car à l´homme qui est bon devant lui, il donne la sagesse, la science et la joie; mais au pécheur, il donne le soin de recueillir et d´amasser, afin de donner à celui qui est bon devant Dieu. C´est encore là une vanité et la poursuite du vent.

Chapitre 3

Il n'y a pas de valeurs absolues

1 | Il y a un temps fixé pour tout, un temps pour toute chose sous le ciel:
2 | Un temps pour naître, et un temps pour mourir; un temps pour planter, et un temps pour arracher ce qui a été planté;
3 | Un temps pour tuer, et un temps pour guérir; un temps pour abattre, et un temps pour bâtir;
4 | Un temps pour pleurer, et un temps pour rire; un temps pour se lamenter, et un temps pour danser;
5 | Un temps pour jeter des pierres, et un temps pour en ramasser; un temps pour embrasser, et un temps pour s´abstenir d´embrassements.
6 | Un temps pour chercher, et un temps pour perdre; un temps pour garder, et un temps pour jeter;
7 | Un temps pour déchirer, et un temps pour coudre; un temps pour se taire, et un temps pour parler;
8 | Un temps pour aimer, et un temps pour haïr; un temps pour la guerre, et un temps pour la paix;
9 | Quel est l´avantage, pour celui qui travaille, de la peine qu´il se donne?

L'homme, malade de l'éternité

10 | J´ai examiné le labeur auquel Dieu impose aux enfants des hommes de se livrer.
11 | Dieu a fait toute chose belle en son temps, il a mis aussi dans leur coeur l´éternité, mais sans que l´homme puisse comprendre l´oeuvre que Dieu fait, du commencement jusqu´à la fin.
12 | Et j´ai reconnu qu´il n´y a rien de meilleur pour eux que de se réjouir et se donner du bien-être pendant leur vie,
13 | et en même temps que si un homme mange et boit, et jouit du bien-être au milieu de son travail, c´est là un don de Dieu.
14 | J´ai reconnu que tout ce que Dieu fait durera toujours, qu´il n´y a rien à y ajouter ni rien à en retrancher: Dieu agit ainsi afin qu´on le craigne.
15 | Ce qui se fait existait déjà, et ce qui se fera a déjà été: Dieu ramène ce qui est passé. L´homme livré à la tyrannie des chefs.

Le grand scandale: un même sort pour tous

16 | J´ai encore vu sous le soleil, qu´au siège même du droit il y a la méchanceté, et au lieu de la justice, il y a l´iniquité.
17 | J´ai dit dans mon coeur: "Dieu jugera le juste et le méchant, car il y a là un temps pour toute chose, et pour toute oeuvre."
18 | J´ai dit dans mon coeur au sujet des enfants des hommes: " Cela arrive ainsi, afin que Dieu les éprouve, et qu´ils voient qu´ils sont quant à eux-mêmes semblables aux bêtes."
19 | Car le sort des enfants des hommes est le sort de la bête: ils ont un même sort; comme l´un meurt, l´autre meurt aussi, il n´y a qu´un même souffle pour tous; l´avantage de l´homme sur la bête est nul, car tout est vanité.
20 | Tout va dans un même lieu; tout est sorti de la poussière, et tout retourne à la poussière.
21 | Qui connaît le souffle des enfants des hommes, qui monte en haut, et le souffle de la bête qui descend en bas vers la terre?
22 | Et j´ai vu qu´il n´y a rien de mieux pour l´homme que de se réjouir dans ses oeuvres: c´est là sa part. Car qui lui donnera de découvrir ce qui arrivera après lui?

Chapitre 4

1 | Je me suis tourné et j´ai vu toutes les oppressions qui se commettent sous le soleil: et voici que les opprimés sont dans les larmes, et personne ne les console; Ils sont en bute à la violence de leurs oppresseurs, et personne ne les console!
2 | Et j´ai proclamé les morts qui sont déjà morts plus heureux que les vivants qui sont encore vivants, et plus heureux que les uns et les autres,
3 | celui qui n´est pas encore arrivé à l´existence, qui n´a pas vu les mauvaises actions qui se commettent sous le soleil.
4 | J´ai vu que tout travail et que toute habileté dans un ouvrage n´est que jalousie contre un homme de la part de son prochain: cela encore est vanité et poursuite du vent.
5 | L´insensé se croise les mains, et mange sa propre chair.
6 | Mieux vaut une main pleine de repos, que les deux mains pleines de labeur et de poursuite du vent.
7 | Je me suis tourné et j´ai vu une autre vanité sous le soleil.
8 | Tel homme est seul et n´a pas de second, il n´a ni fils ni frère, et pourtant il n´y a pas de fin à tout son travail, et ses yeux ne sont jamais rassasiés de richesses: "Pour qui donc est-ce que je travaille, et que je prive mon âme de jouissance?" Cela encore est vanité, et mauvaise occupation. Inconvénients de la vie solitaire.

Pour une sagesse pratique et sans prétentions

9 | Mieux vaut vivre à deux que solitaire; il y a pour les deux un bon salaire dans leur travail;
10 | car s´ils tombent, l´un peut relever son compagnon. Mais malheur à celui qui est seul, et qui tombe sans avoir un second pour le relever!
11 | De même, si deux couchent ensemble, ils se réchauffent; mais un homme seul, comment aurait-il chaud!
12 | Et si quelqu´un maîtrise celui qui est seul, les deux pourront lui résister, et le fil triplé ne rompt pas facilement. Vanité des espoirs fondés sur un changement de règne.
13 | Mieux vaut un jeune homme pauvre et sage qu´un roi vieux et insensé qui ne sait plus écouter les avis;
14 | car il sort de prison pour régner, quoiqu´il soit né pauvre dans son royaume.
15 | J´ai vu tous les vivants qui marchent sous le soleil près du jeune homme qui s´élevait à la place du vieux roi.
16 | Il n´y avait pas de fin à toute cette foule, à tous ceux à la tête desquels il était. Et cependant les descendants ne se réjouiront pas à son sujet. Cela encore est vanité et poursuite du vent. Sentences concernant le culte.

Etre honnête avec Dieu

17 | Prends garde à ton pied quand tu vas à la maison de Dieu; s´approcher pour écouter vaut mieux que d´offrir des victimes à la manière des insensés; car leur ignorance les conduit à faire mal.

Chapitre 5

1 | Ne sois pas pressé d´ouvrir la bouche, et que ton coeur ne se hâte pas d´exprimer une parole devant Dieu; car Dieu est au ciel, et toi sur la terre: que tes paroles soient donc peu nombreuses!
2 | Car de la multitude des occupations naissent les songes, et de la multitude des paroles, des propos d´insensé.
3 | Lorsque tu fais un voeu à Dieu, ne tarde pas à l´accomplir, car il n´y a pas de faveur pour les insensés: ce que tu voues, accomplis-le.
4 | Mieux vaut pour toi ne pas vouer, que vouer et ne pas accomplir.
5 | Ne permets pas à ta bouche de faire pécher ta chair, et ne dis pas en présence de l´envoyé de Dieu que c´est une inadvertance: pourquoi Dieu s´irriterait-il au sujet de tes paroles, et détruirait-il les oeuvre de tes mains?
6 | Car, comme il y a des vanités dans la multitude des occupations, il y en a aussi dans beaucoup de paroles; c´est pourquoi crains Dieu. Princes et Rois
7 | Si tu vois dans une province le pauvre opprimé, le droit et la justice violés, ne t´étonne point de la chose; car un plus grand veille sur un grand, et de plus grands encore veillent sur eux.
8 | Un avantage pour le pays à tous égards, c´est un roi qui donne ses soins à l´agriculture. Vanité des richesses. Parasites.
9 | Celui qui aime l´argent n´est pas rassasié par l´argent, et celui qui aime les richesses n´en goûte pas le fruit; c´est encore là une vanité.
10 | Quand les biens se multiplient, ceux qui les mangent se multiplient aussi; et quel avantage en revient-il à leurs possesseurs, sinon qu´ils les voient de leurs yeux?
11 | Le sommeil du travailleur est doux, qu´il ait peu ou beaucoup à manger; mais la satiété du riche ne le laisse pas dormir. Perte des biens
12 | Il est un mal grave que j´ai vu sous le soleil: des richesses conservées pour son malheur par celui qui les possède:
13 | Ces richesses se perdent par quelque fâcheux événement, et, s´il a engendré un fils, il ne lui reste rien entre les mains.
14 | Tel qu´il est sorti du sein de sa mère, il s´en retournera nu, comme il était venu; et il ne recevra rien pour son travail, qu´il puisse emporter dans sa main:
15 | C´est encore là un grave mal, qu´il s´en aille comme il est venu: et quel avantage lui revient-il d´avoir travaillé pour le vent?
16 | De plus, toute sa vie il mange dans les ténèbres; il a beaucoup de chagrin, de souffrance et d´irritation. Jouir du bien-être que Dieu accorde.
17 | Voici donc ce que j´ai vu: c´est qu´il est bon et séant pour l´homme de manger et de boire et de jouir du bien-être dans tout son travail, auquel il se livre sous le soleil, durant les jours de vie que Dieu lui donne; car c´est là sa part.
18 | De plus, pour tout homme à qui Dieu donne richesses et biens, avec pouvoir d´en manger, d´en prendre sa part et de se réjouir de son travail, c´est là un don de Dieu.
19 | Car alors il ne songe guère aux jours de sa vie, parce que Dieu répand la joie dans son coeur.

Chapitre 6

De nouveau la question: tout cela pourquoi?

1 | Il est un mal que j´ai vu sous le soleil, et ce mal est grand sur l´homme:
2 | Tel homme à qui Dieu a donné richesses, trésors et gloire, et qui ne manque pour son âme de rien de ce qu´il peut désirer; mais Dieu ne lui permet pas d´en jouir, car c´est un étranger qui en jouit: voilà une vanité et un mal grave.
3 | Quand un homme aurait engendré cent fils, eût vécu de nombreuses années, et que les jours de ses années se seraient multipliés, si son âme ne s´est pas rassasiée de bonheur, et qu´il n´ait pas même eu de sépulture, je dis qu´un avorton est plus heureux que lui.
4 | Car il est venu en vain, il s´en va dans les ténèbres, et les ténèbres couvriront son nom;
5 | Il n´a même ni vu ni connu le soleil, mais il a plus de repos que cet homme. Mort pareille pour tous.
6 | Et quand il vivrait deux fois mille ans, sans jouir du bonheur, tout ne va-t-il pas au même lieu?
7 | Tout le travail de l´homme est pour sa bouche; mais ses désirs ne sont jamais satisfaits.
8 | Car quel avantage a le sage sur l´insensé? quel avantage a le pauvre qui sait se conduire devant les vivants?
9 | Ce que les yeux voient est préférable à la divagation des désirs. Cela encore est vanité et poursuite du vent. Vanité des désirs, tout étant réglé d´avance.
10 | De toute chose qui arrive, le nom est déjà prononcé; on sait ce que sera un homme, et il ne peut contester avec qui est plus fort que lui.
11 | Car il y a beaucoup de paroles qui ne font qu´accroître la vanité: quel avantage en revient-il à l´homme?
12 | Car qui sait, en effet, ce qui est bon pour l´homme dans la vie, pendant les jours de sa vie de vanité, qu´il passe comme une ombre? Et qui peut indiquer à l´homme ce qui sera après lui sous lesoleil?

Chapitre 7

Sentences de sagesse

1 | Une bonne renommée vaut mieux qu´un bon parfum, et le jour de la mort que le jour de la naissance.
2 | Mieux vaut aller à la maison de deuil qu´aller à la maison de festin. Car dans la première apparaît la fin de tout homme, et le vivant y applique son coeur.
3 | Mieux vaut la tristesse que le rire, car un visage triste fait du bien au coeur.
4 | Le coeur des sages est dans la maison de deuil, et le coeur des insensés dans la maison de joie.
5 | Mieux vaut entendre la réprimande du sage que d´entendre la chanson des insensés.
6 | Car semblable au pétillement des épines sous la chaudière est le rire des insensés: c´est là encore une vanité.
7 | Car l´oppression rend insensé le sage et les présents corrompent le coeur. Sentences concernant la patience.
8 | Mieux vaut la fin d´une chose que son commencement; mieux vaut un esprit patient qu´un esprit hautain.
9 | Ne te hâte pas dans ton esprit de t´irriter, car l´irritation repose dans le sein des insensés.
10 | Ne dis pas: "D´où vient que les jours anciens étaient meilleurs que ceux-ci?" Car ce n´est pas par sagesse que tu interroges à ce sujet.
11 | La sagesse est bonne avec un patrimoine, et profitable à ceux qui voient le soleil.
12 | Car telle la protection de l´argent, telle la protection de la sagesse; mais un avantage du savoir, c´est que la sagesse fait vivre ceux qui la possèdent. Incertitude de l´avenir, pour le juste comme pour le méchant.
13 | Regarde l´oeuvre de Dieu: qui pourra redresser ce qu´il a courbé?
14 | Au jour du bonheur, sois joyeux, et au jour du malheur, réfléchis: Dieu a fait l´un comme l´autre, afin que l´homme ne découvre point ce qui doit lui arriver.
15 | Tout ceci, je l´ai vu au jour de ma vanité: il y a tel juste qui périt dans sa justice, et il y a tel méchant qui prolonge sa vie dans sa méchanceté.
16 | Ne sois pas juste à l´excès, et ne te montre pas sage outre mesure: pourquoi voudrais-tu te détruire?
17 | Ne sois pas méchant à l´excès, et ne sois pas insensé: pourquoi voudrais-tu mourir avant ton temps?
18 | Il est bon que tu retiennes ceci, et que tu ne relâches pas ta main de cela, car celui qui craint Dieu évite tous ces excès. Sentences concernant la modération et la clémence.
19 | La sagesse donne au sage plus de force que n´en possèdent dix chefs qui sont dans la ville.
20 | Car il n´y a pas sur terre d´homme juste qui fasse le bien sans jamais pécher.
21 | Ne fais pas non plus attention à toutes les paroles qui se disent, de peur que tu n´entendes ton serviteur te maudire;
22 | Car ton coeur sait que bien des fois aussi tu as maudit les autres. La sagesse est inaccessible à l´homme, mais la méchanceté et l´immoralité sont une folie.
23 | J´ai reconnu vrai tout cela par la sagesse; J´ai dit: "Je veux être sage!" Mais la sagesse est restée loin de moi.
24 | Ce qui arrive est lointain, profond, profond: qui peut l´atteindre?
25 | Je me suis appliqué et mon coeur a cherché à connaître, à sonder et à poursuivre la sagesse et la raison des choses, et j´ai reconnu que la méchanceté est une démence, et qu´une conduite folle est un délire.
26 | Et j´ai trouvé plus amère que la mort, la femme dont le coeur est un piège et un filet, et dont les mains sont des liens; celui qui est agréable à Dieu lui échappe, mais le pécheur sera enlacé par elle.
27 | Vois, j´ai trouvé ceci, dit l´Écclésiaste, en considérant les choses une à une pour en découvrir la raison, que mon âme a constamment cherchée, sans que je l´aie trouvée: J´ai trouvé un homme entre mille, mais je n´ai pas trouvé une femme dans le même nombre.
28 | Seulement, vois, j´ai trouvé ceci: c´est que Dieu a fait l´homme droit, mais eux cherchent beaucoup de subtilités.

Chapitre 8

Quelques avis pour les gens en place

1 | Qui est comme le sage, et qui connaît comme lui l´explication des choses? La sagesse d´un homme fait briller son visage, et la rudesse de sa face est transfigurée.
2 | Je te dis: Observe les ordres du roi, et cela à cause du serment fait à Dieu; ne te hâte pas de t´éloigner de lui.
3 | Ne persiste pas dans une chose mauvaise; car tout ce qu´il veut, il peut le faire;
4 | La parole du roi, en effet, est souveraine, et qui lui dira: "Que fais-tu?"
5 | Celui qui observe le précepte n´éprouve rien de mal, et le coeur du sage connaîtra le temps et le jugement.
6 | Il y a en effet, pour toute chose, un temps et un jugement, car il est grand le mal qui tombera sur l´homme.
7 | Il ne sait pas ce qui arrivera, et qui lui dira comment cela arrivera?
8 | L´homme n´est pas maître de son souffle, pour pouvoir retenir son souffle, et il n´a aucune puissance sur le jour de sa mort; il n´y a pas de dispense dans ce combat, et le crime ne saurait sauver son homme. La sanction.
9 | J´ai vu toutes ces choses, en appliquant mon coeur à toute l´oeuvre qui se fait sous le soleil, en un temps où un homme domine sur un homme pour le malheur de celui-ci.
10 | Et alors j´ai vu des méchants recevoir la sépulture et entrer dans leur repos, tandis que s´en vont loin du lieu saint et sont oubliés dans la ville des hommes qui ont agi avec droiture; cela encore est une vanité.

Le mystère de l'absence de Dieu

11 | Parce que la sentence portée contre les mauvaises actions ne s´exécute pas en toute hâte, à cause de cela le coeur des enfants des hommes s´enhardit en eux à faire le mal;
12 | mais, quoique le pécheur fasse cent fois le mal, et prolonge ses jours, je sais, moi, que le bonheur est pour ceux qui craignent Dieu, qui sont dans la crainte en sa présence.
13 | Mais le bonheur n´est pas pour le méchant; et pareil à l´ombre, il ne prolongera pas ses jours, parce qu´il ne craint pas Dieu.
14 | Il est une autre vanité qui se produit sur la terre: c´est qu´il y a des justes auxquels il arrive des choses qui conviennent aux oeuvres des méchants; et il y a des méchants auxquels il arrive des choses qui conviennent aux oeuvres des justes. Je dis que cela encore est une vanité.
15 | Aussi j´ai loué la joie, parce qu´il n´y a de bonheur pour l´homme sous le soleil qu´à manger et à boire et à se réjouir; et c´est là ce qui doit l´accompagner dans son travail, pendant les jours de vie que Dieu lui donne sous le soleil. La raison de l´action divine nous échappe.
16 | Lorsque j´ai appliqué mon coeur à connaître la sagesse et à considérer la tâche qui s´accomplit sur la terre, car ni le jour ni la nuit l´homme ne voit de ses yeux le sommeil,
17 | J´ai vu toute l´oeuvre de Dieu; j´ai vu que l´homme ne saurait trouver l´oeuvre qui se fait sous le soleil; l´homme se fatigue à chercher, et ne trouve pas; même si le sage veut connaître, il ne peut trouver.

Chapitre 9

1 | En effet, j´ai pris tout ceci à coeur, et j´ai observé tout ceci: Que les justes et les sages et leurs oeuvres sont dans la main de Dieu; l´homme ne connaît ni l´amour, ni la haine: tout est devant eux.
2 | Tout arrive également à tous: même sort pour le juste et pour le méchant, pour celui qui est bon et pur, et pour celui qui est impur, pour celui qui sacrifie et pour celui qui ne sacrifie pas. Comme il arrive à l´homme bon, il arrive au pécheur; il en est de celui qui jure comme de celui qui craint de jurer.
3 | C´est un mal, parmi tout ce qui se fait sous le soleil, qu´il y ait pour tous un même sort; c´est pourquoi le coeur des fils de l´homme est plein de malice, et la folie est dans leur coeur pendant leur vie; après quoi ils vont chez les morts.
4 | Car pour l´homme qui est parmi les vivants, il y a de l´espérance; mieux vaut un chien vivant qu´un lion mort.
5 | Les vivants, en effet, savent qu´ils mourront, mais les morts ne savent rien, et il n´y a plus pour eux de salaire; car leur mémoire est oubliée.
6 | Déjà leur amour, leur haine, leur envie ont péri, et ils n´auront plus jamais aucune part à ce qui se fait sous le soleil.

Profite du moment présent

7 | Va, mange avec joie ton pain et bois ton vin d´un coeur content, puisque déjà Dieu se montre favorable à tes oeuvres.
8 | Qu´en tout temps tes vêtements soient blancs, et que l´huile parfumée ne manque pas sur ta tête.
9 | Jouis de la vie avec une femme que tu aimes, pendant tous les jours de ta vie de vanité que Dieu t´a donnée sous le soleil, pendant tous les jours de ta vanité; car c´est ta part dans la vie et dans le travail que tu fais sous le soleil.
10 | Tout ce que ta main peut faire, fais-le avec ta force; car il n´y a plus ni oeuvre, ni intelligence, ni science, ni sagesse, dans le schéol où tu vas. Effort et talent ne garantissent pas le succès.
11 | Je me suis tourné et j´ai vu sous le soleil que la course n´est pas aux agiles, ni la guerre aux vaillants, ni le pain aux sages, ni la richesse aux intelligents, ni la faveur aux savants; car le temps et les accidents les atteignent tous.
12 | Car l´homme ne connaît même pas son heure, pareil aux poissons qui sont pris au filet fatal, pareil aux oiseaux qui sont pris au piège; comme eux, les enfants des hommes sont enlacés au temps du malheur, quand il fond sur eux tout à coup.

La sagesse qui se perd

13 | J´ai encore vu sous le soleil ce trait de sagesse, et celle-ci m´a paru grande.
14 | Il y avait une petite ville avec peu d´hommes dans ses murs; un roi puissant vint contre elle, l´investit, et bâtit contre elle de hautes tours.
15 | Et il s´y trouva un homme pauvre et sage, qui sauva la ville par sa sagesse. Et personne ne s´est souvenu de cet homme pauvre.
16 | Et j´ai dit: "La sagesse vaut mieux que la force, mais la sagesse du pauvre est méprisée, et ses paroles ne sont pas écoutées."
17 | Les paroles des sages prononcées avec calme sont écoutées, mieux que les cris d´un chef au milieu des insensés.
18 | La sagesse vaut mieux que des instruments de guerre; mais un seul pécheur peut détruire beaucoup de bien.

Chapitre 10

1 | Des mouches mortes infectent et corrompent l´huile du parfumeur; de même, un peu de folie l´emporte sur la sagesse et la gloire.
2 | Le coeur du sage est à sa droite, et le coeur de l´insensé, à sa gauche.
3 | Et aussi, quand l´insensé va dans le chemin, le sens lui manque, et il montre à tous qu´il est fou.
4 | Si l´esprit du prince s´élève contre toi, ne quitte point ta place; car le calme prévient de grandes fautes.
5 | Il est un mal que j´ai vu sous le soleil, comme une erreur qui provient du souverain:
6 | La folie occupe les postes élevés, et des riches sont assis dans de basses conditions.
7 | J´ai vu des esclaves portés sur des chevaux, et des princes aller à pied comme des esclaves. Accidents et sagesse.

La sagesse dans la vie quotidienne

8 | Celui qui creuse une fosse peut y tomber, et celui qui renverse une muraille peut être mordu par un serpent.
9 | Celui qui détache des pierres peut être blessé, et celui qui fend du bois peut se faire mal.
10 | Si le fer est émoussé et si l´on n´a pas aiguisé le tranchant, on devra redoubler de force; mais la sagesse est préférable pour le succès.
11 | Si le serpent mord faute d´enchantement, il n´y a pas d´avantage pour l´enchanteur. Sage et insensé.
12 | Les paroles de la bouche du sage sont pleines de grâce; mais les lèvres de l´insensé le dévorent.
13 | Le commencement des paroles de sa bouche est sottise, et la fin de son discours est démence furieuse.
14 | Et l´insensé multiplie les paroles!… L´homme ne sait pas ce qui arrivera, et qui lui dira ce qui sera après lui?
15 | Le travail de l´insensé le fatigue, lui qui ne sait pas même aller à la ville. Rois et princes.
16 | Malheur à toi, pays dont le roi est un enfant, et dont les princes mangent dès le matin!
17 | Heureux es-tu, pays dont le roi est fils de nobles, et dont les princes mangent au temps convenable, pour soutenir leurs forces, et non pour se livrer à la boisson. Paresse et tempérance.
18 | Quand les mains sont paresseuses, la charpente s´affaisse, et quand les mains sont lâches, la maison ruisselle.
19 | On fait des repas pour goûter le plaisir; le vin rend la vie joyeuse, et l´argent répond à tout! Réserve au sujet des grands.
20 | Même dans ta pensée, ne maudis pas le roi, même dans ta chambre à coucher ne maudis pas le puissant; car l´oiseau du ciel emporterait ta voix, et l´animal ailé publierait tes paroles.

Chapitre 11

1 | Jette ton pain sur la face des eaux, car après beaucoup de jours tu le retrouveras;
2 | Donnes-en une part à sept, et même à huit: car tu ne sais pas quel malheur peut arriver sur la terre.
3 | Quand les nuées sont remplies de pluie, elles se vident sur la terre; et si un arbre tombe au midi ou au nord, il reste à la place où il est tombé.
4 | Celui qui observe le vent ne sèmera point, et celui qui interroge les nuages ne moissonnera point.
5 | Comme tu ne sais pas quel est le chemin du vent et comment se forment les os dans le sein de la mère, ainsi tu ne connais pas l´oeuvre de Dieu, qui fait toutes choses.
6 | Dès le matin sème ta semence, et le soir ne laisse pas reposer ta main, car tu ne sais pas ce qui réussira, ceci ou cela, ou si l´un et l´autre ne sont pas également bons. CONCLUSION Que l´homme profite des joies de la vie, permises et données par Dieu.

Sache rendre grâce, et tout aussi bien accepter

7 | La lumière est douce, et c´est un plaisir pour l´oeil de voir le soleil.
8 | Même si l´homme vit de nombreuses années, qu´il se réjouisse pendant toutes ces années. Et qu´il pense aux jours de ténèbres, car ils seront nombreux: tout ce qui arrive est vanité.
9 | Jeune homme, réjouis-toi dans ta jeunesse; que ton coeur te donne de la joie dans les jours de ta jeunesse! Marche dans les voies de ton coeur, et selon les regards de tes yeux; mais sache que pour tout cela Dieu te fera venir en jugement.
10 | Bannis de ton coeur le chagrin, et éloigne le mal de ta chair; la jeunesse et l´adolescence sont vanité.

Chapitre 12

1 | Et souviens-toi de ton créateur aux jours de ta jeunesse, avant que viennent les jours mauvais et qu´approchent les années dont tu diras: "Je n´y ai point de plaisir."
2 | Avant que s´obscurcissent le soleil et la lumière, et la lune et les étoiles, et que les nuages reviennent après la pluie;
3 | au jour où tremblent les gardiens de la maison, où se courbent les hommes forts, où celles qui moulent s´arrêtent parce que leur nombre est diminué, où s´obscurcissent celles qui regardent par les fenêtres,
4 | où les deux battants de la porte se ferment sur la rue, tandis que s´affaiblit le bruit de la meule; où l´on se lève au chant de l´oiseau, où disparaissent toutes les filles du chant;
5 | où l´on redoute les lieux élevés, où l´on a des terreurs dans le chemin, où l´amandier fleurit, où la sauterelle devient pesante, et où la câpre n´a plus d´effet, car l´homme s´en va vers sa maison d´éternité, et les pleureurs parcourent les rues;
6 | avant que se rompe le cordon d´argent, que se brise l´ampoule d´or, que la cruche se casse à la fontaine, que la poulie se brise et roule dans la citerne;
7 | et que la poussière retourne à la terre, selon ce qu´elle était; et que l´esprit retourne à Dieu qui l´a donné.
8 | Vanité des vanités, dit l´Écclésiaste, tout est vanité. ÉPILOGUE

Conclusion

9 | Outre que l´Écclésiaste fut un sage, il a encore enseigné la science au peuple; il a pesé et sondé, et il a disposé un grand nombre de sentences.
10 | L´Écclésiaste s´est étudié à trouver un langage agréable, et à écrire avec exactitude des paroles de vérité.
11 | Les paroles des sages sont comme des aiguillons, et leurs recueils comme des clous plantés; elles sont données par un seul Pasteur.
12 | Et quand à plus de paroles que celles-ci, mon fils, sois averti. Multiplier les livres n´aurait pas de fin, et beaucoup d´étude est une fatigue pour la chair.
13 | Fin du discours, le tout entendu: Crains Dieu et observe ses commandements, car c´est là le tout de l´homme.
14 | Car Dieu citera en un jugement portant sur tout ce qui est caché, toute oeuvre, soit bonne, soit mauvaise.


CANTIQUE

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES SAPIENTIAUX / CANTIQUE (livre 26)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 |

Chapitre 1

Premier Chant

1 | Cantique des Cantiques, de Salomon.
2 | Qu´il me baise des baisers de sa bouche ! Car ton amour est meilleur que le vin ;
3 | tes parfums ont une odeur suave, ton nom est une huile épandue ; c´est pourquoi les jeunes filles t´aiment.
4 | Entraîne-moi après toi ; courons ! Le roi m´a fait entrer dans ses appartements ; nous tressaillirons, nous nous réjouirons en toi: nous célébrerons ton amour plus que le vin. Qu´on a raison de t´aimer ! L´Epouse.
5 | Je suis noire mais belle, filles de Jérusalem , comme les tentes de Cédar, comme les pavillons de Salomon.
6 | Ne prenez pas garde à mon teint noir, c´est le soleil qui m´a brûlée ; les fils de ma mère se sont irrités contre moi; ils m´ont mise à garder des vignes ; ma vigne, à moi, je ne l´ai pas gardée. ?
7 | Dis-moi, ô toi que mon coeur aime, où tu mènes paître tes brebis, où tu les fais reposer à midi, pour que je ne sois pas comme une égarée, autour des troupeaux de tes compagnons. Le Choeur.
8 | Si tu ne le sais pas, ô la plus belle des femmes, sors sur les traces de ton troupeau, et mène paître tes chevreaux près des huttes des bergers.
9 | A ma cavale, quand elle est attelée aux chars de Pharaon, je te compare, ô mon amie.
10 | Tes joues sont belles au milieu des colliers, ton cou est beau au milieu des rangées de perles.
11 | Nous te ferons des colliers d´or, pointillés d´argent. L´ÉPOUSE.
12 | Tandis que le roi était à son divan, mon nard a donné son parfum.
13 | Mon bien-aimé est pour moi un sachet de myrrhe, qui repose entre mes seins.
14 | Mon bien-aimé est pour moi une grappe de cypre, dans les vignes d´Engaddi: L´EPOUX.
15 | Oui, tu es belle, mon amie ; oui, tu es belle ! Tes yeux sont des yeux de colombe. L´ÉPOUSE.
16 | Oui, tu es beau, mon bien-aimé ; oui, tu es charmant ! Notre lit est un lit de verdure. L´ÉPOUX.
17 | Les poutres de nos maisons sont des cèdres; nos lambris sont des cyprès.

Chapitre 2

1 | Je suis le narcisse de Saron, le lis des vallées. L´ÉPOUX.
2 | Comme un lis au milieu des épines, telle est mon amie parmi les jeunes filles. L´ÉPOUSE.
3 | Comme un pommier au milieu des arbres de la forêt, tel est mon bien-aimé parmi les jeunes hommes. J´ai désiré m´asseoir à son ombre, et son fruit est doux à mon palais.
4 | Il m´a fait entrer dans son cellier, et la bannière qu´il lève sur moi, c´est l´amour.
5 | Soutenez-moi avec des gâteaux de raisin, fortifiez-moi avec des pommes, car je suis malade d´amour.
6 | Que sa main gauche soutienne ma tête, et que sa droite me tienne embrassée. L´EPOUX.
7 | Je vous en conjure, filles de Jérusalem; par les gazelles et les biches des champs; n´éveillez pas, ne réveillez pas la bien-aimée, avant qu´elle le veuille. L´ÉPOUSE.

Deuxième Chant

8 | La voix de mon bien-aimé ! Voici qu´il vient, bondissant sur les montagnes, sautant sur les collines.
9 | Mon bien-aimé est semblable à la gazelle, ou au faon des biches. Le voici, il est derrière notre mur, regardant par la fenêtre, épiant par le treillis.
10 | Mon bien-aimé a pris la parole, il m´a dit : " Lève-toi, mon amie, ma belle, et viens !
11 | Car voici que l´hiver est fini ; la pluie a cessé, elle a disparu.
12 | Les fleurs ont paru sur la terre, le temps des chants est arrivé ; la voix de la tourterelle s´est fait entendre dans nos campagnes ;
13 | le figuier pousse ses fruits naissants, la vigne en fleur donne son parfum. Lève-toi, mon amie, ma belle, et viens !
14 | Ma colombe, qui te tiens dans la fente du rocher, dans l´abri des parois escarpées. montre-moi ton visage, fais-moi entendre ta voix ; car ta voix est douce, et ton visage charmant.
15 | Prenez-nous les renards, les petits renards, qui ravagent les vignes, car nos vignes sont en fleur. "
16 | Mon bien-aimé est à moi, et je suis à lui il fait paître son troupeau parmi les lis.
17 | Avant que vienne la fraîcheur du jour, et que les ombres fuient, reviens !... Sois semblable, mon bien-aimé, à la gazelle ou au faon des biches, sur les montagnes ravinées.

Chapitre 3

1 | Sur ma couche, pendant la nuit, j´ai cherché celui que mon coeur aime ; je l´ai cherché et je ne l´ai point trouvé.
2 | Levons-nous, me suis-je dit, parcourons la ville; les rues et les places, cherchons celui que mon Coeur aime, " Je l´ai cherché et Je ne l´ai point trouvé.
3 | Les gardes m´ont rencontrée, ceux qui font la ronde dans la ville : " Avez-vous vu celui que mon coeur aime? "
4 | A peine les avais-je dépassés, que j´ai trouvé celui que mon coeur aime. Je l´ai saisi et je ne le lâcherai pas, jusqu´à ce que je l´aie introduit dans la maison de ma mère, et dans la chambre de celle qui m´a donné le jour. L´ÉPOUX.
5 | Je vous en conjure, filles de Jérusalem, par les gazelles et les biches des champs, n´éveillez pas, ne réveillez pas la bien-aimée, avant qu´elle le veuille. LE CHOEUR.

Troisième Chant

6 | Quelle est celle-ci qui monte du désert, comme une colonne de fumée, exhalant la myrrhe et l´encens, tous les aromates des marchands?
7 | Voici le palanquin de Salomon ; autour de lui, soixante braves, d´entre les vaillants d´Israël;
8 | tous sont armés de l´épée, exercés au combat ; chacun porte son épée sur sa hanche, pour écarter les alarmes de la nuit.
9 | Le roi Salomon s´est fait une litière des bois du Liban.
10 | Il en a fait les colonnes d´argent, le dossier d´or, le siège de pourpre ; au milieu est une broderie, oeuvre d´amour des filles de Jérusalem.
11 | Sortez, filles de Sion, et voyez le roi Salomon; avec la couronne dont sa mère l´a couronné, le jour de ses épousailles, le jour de la joie de son coeur.

Chapitre 4

1 | Oui, tu es belle, mon amie ; oui, tu es belle Tes yeux sont des yeux de colombes derrière ton voile ; tes cheveux sont comme un troupeau de chèvres, suspendues aux flancs de la montagne de Galaad.
2 | Tes dents sont comme un troupeau de brebis tondues; qui remontent du lavoir ; chacune porte deux jumeaux, et parmi elles il n´est pas de stérile.
3 | Tes lèvres sont comme un fil de pourpre, et ta bouche est charmante ; ta joue est comme une moitié de grenade, derrière ton voile.
4 | Ton cou est comme la tour de David, bâtie pour servir d´arsenal ; mille boucliers y sont suspendus, tous les boucliers des braves.
5 | Tes deux seins sont comme deux faons, jumeaux d´une gazelle, qui paissent au milieu des lis.
6 | Avant que vienne la fraîcheur du jour, et que les ombres fuient, j´irai à la montagne de la myrrhe, et à la colline de l´encens.
7 | Tu es toute belle, mon amie, et il n´y a pas de tache en toi !
8 | Avec moi, viens du Liban, ma fiancée, viens avec moi du Liban ! Regarde du sommet de l´Amana, du sommet du Sanir et de l´Hermon, des tanières des lions, des montagnes des léopards.
9 | Tu m´as ravi le coeur, ma soeur fiancée tu m´as ravi le coeur par un seul de tes regards, par une seule des perles de ton collier.
10 | Que ton amour a de charme, ma soeur fiancée! Combien ton amour est meilleur que le vin, et l´odeur de tes parfums, que tous les aromates !
11 | Tes lèvres distillent le miel, ma fiancée, le miel et le lait sont sous ta langue, et l´odeur de tes vêtements est comme l´odeur du Liban.
12 | C´est un jardin fermé que ma soeur fiancée, une source fermée, une fontaine scellée.
13 | Tes pousses sont un bosquet de grenadiers, avec les fruits les plus exquis ; le cypre avec le nard,
14 | le nard et le safran, la cannelle et le cinnamome, avec tous les arbres à encens, la myrrhe et l´aloès, avec tous les meilleurs baumiers.
15 | Source de jardins, puits d´eaux vives, ruisseau qui coule du Liban. L´ÉPOUSE.
16 | Levez-vous aquilons. Venez autans! Soufflez sur mon jardin, et que ses baumiers exsudent! Que mon bien-aimé entre dans son jardin, et qu´il mange de ses beaux fruits !

Chapitre 5

1 | Je suis entré dans mon jardin, ma soeur fiancée, j´ai cueilli ma myrrhe avec mon baume ; j´ai mangé mon rayon avec mon miel, j´ai bu mon vin avec mon lait ! Mangez, amis, buvez, enivrez-vous, mes bien-aimés. L´ÉPOUSE.

Quatrième Chant

2 | Je dors mais mon coeur veille. C´est la voix de mon bien-aimé ! Il frappe : " Ouvre-moi, ma soeur, mon amie, ma colombe, mon immaculée ; car ma tête est couverte de rosée; les boucles de mes cheveux sont trempées des gouttes de la nuit. "
3 | J´ai ôté ma tunique, comment la remettre? J´ai lavé mes pieds, comment les salirais-je?
4 | Mon bien-aimé a passé la main par le trou de la serrure, et mes entrailles se sont émues sur lui.
5 | Je me suis levée pour ouvrir à mon bien-aimé, et de mes mains a dégoutté la myrrhe, de mes doigts la myrrhe exquise, sur la poignée du verrou.
6 | J´ouvre à mon bien-aimé ; mais mon bien-aimé avait disparu, il avait fui. J´étais hors de moi quand il me parlait. Je l´ai cherché, et ne l´ai pas trouvé ; je l´ai appelé, il ne m´a pas répondu. Les gardes m´ont rencontrée, ceux qui font la ronde dans la ville ; ils m´ont frappée, ils m´ont meurtrie ;
7 | Ils m´ont enlevé mon manteau, ceux qui gardent la muraille.
8 | Je vous en conjure, filles de Jérusalem, si vous trouvez mon bien-aimé, que lui direz-vous ? Que je suis malade d´amour! LE CHOEUR.
9 | Qu´a donc ton bien-aimé de plus qu´un autre bien-aimé, ô la plus belle des femmes ? Qu´a donc ton bien-aimé de plus qu´un autre bien-aimé, pour que tu nous conjures de la sorte ? L´EPOUSE.
10 | Mon bien-aimé est frais et vermeil ; il se distingue entre dix mille.
11 | Sa tête est de l´or pur, ses boucles de cheveux, flexibles comme des palmes, sont noires comme le corbeau.
12 | Ses yeux sont comme des colombes au bord des ruisseaux, se baignant dans le lait, posées sur les rives.
13 | Ses joues sont comme des parterres de baumiers, des carrés de plantes odorantes ; ses lèvres sont des lis, d´où découle la myrrhe la plus pure.
14 | Ses mains sont des cylindres d´or, émaillés de pierres de Tharsis ; son sein est un chef-d´oeuvre d´ivoire, couvert de saphirs.
15 | Ses jambes sont des colonnes d´albâtre, posées sur des bases d´or pur. Son aspect est celui du Liban, élégant comme le cèdre.
16 | Son palais n´est que douceur, et toute sa personne n´est que charme. Tel est mon bien-aimé, tel est mon ami, filles de Jérusalem.

Chapitre 6

1 | Où est allé ton bien-aimé, la plus belle des femmes? De quel côté ton bien-aimé s´est-il tourné, pour que nous le cherchions avec toi? L´EPOUSE
2 | Mon bien-aimé est descendu dans son jardin, aux parterres de baumiers, pour faire paître son troupeau dans les jardins, et pour cueillir des lis.
3 | Je suis à mon bien-aimé, et mon bien-aimé est à moi ; il fait paître son troupeau parmi les lis. L´ÉPOUX.

Cinquième Chant

4 | Tu es belle, mon amie, comme Thirsa, charmante comme Jérusalem, mais terrible comme des bataillons.
5 | Détourne de moi tes yeux, car ils me troublent. Tes cheveux sont comme un troupeau de chèvres, suspendues aux flancs de la montagne de Galaad.
6 | Tes dents sont comme un troupeau de brebis, qui remontent du lavoir ; chacune porte deux jumeaux ; et parmi elles, il n´est pas de stérile.
7 | Ta joue est comme une moitié de grenade, derrière ton voile.
8 | Il y a soixante reines, quatre-vingts concubines, et des jeunes filles sans nombre :
9 | une seule est ma colombe, mon immaculée ; elle est l´unique de sa mère, la préférée de celle qui lui donna le jour. Les jeunes filles l´ont vue et l´ont proclamée bienheureuse ; les reines et les concubines l´ont vue et l´ont louée :
10 | " Quelle est celle-ci qui apparaît comme l´aurore, belle comme la lune, pure comme le soleil, mais terrible comme des bataillons?"
11 | J´étais descendu au jardin des noyers, pour voir les herbes de la vallée, pour voir si la vigne pousse, si les grenadiers sont en fleurs.
12 | Je ne sais, mais mon amour m´a fait monter sur les chars de mon noble peuple.

Chapitre 7

1 | Reviens, reviens, Sulamite ? Reviens, reviens, afin que nous te regardions. L´ÉPOUX. Pourquoi regardez-vous la Sulamite, comme une danse de Machanaïm LE CHOEUR.
2 | Que tes pieds sont beaux dans tes sandales, fille de prince ! La courbure de tes reins est comme un collier, oeuvre d´un artiste.
3 | Ton nombril est une coupe arrondie, où le vin aromatisé ne manque pas. Ton ventre est un monceau de froment, entouré de lis.
4 | Tes deux seins sont comme deux faons, jumeaux d´une gazelle.
5 | Ton cou est comme une tour d´ivoire ; tes yeux sont comme les piscines d´Hésébon, près de la porte de cette ville populeuse. Ton nez est comme la Tour du Liban, qui surveille le côté de Damas.
6 | Ta tête est posée sur toi comme le Carmel, la chevelure de ta tête est comme la pourpre rouge ; un roi est enchaîné à ses boucles. L´ÉPOUX.
7 | Que tu es belle, que tu es charmante, mon amour, au milieu des délices !
8 | Ta taille ressemble au palmier, et tes seins à ses grappes.
9 | J´ai dit : je monterai au palmier, j´en saisirai les régimes. Que tes seins soient comme les grappes de la vigne, le parfum de ton souffle comme celui des pommes,
10 | et ton palais comme un vin exquis! L´ÉPOUSE. Qui coule aisément pour mon bien-aimé, qui glisse sur les lèvres de ceux qui s´endorment.
11 | Je suis à mon bien-aimé, et c´est vers moi qu´il porte ses désirs.
12 | Viens, mon bien-aimé, sortons dans les champs; passons la nuit dans les villages.
13 | Dès le matin nous irons aux vignes, nous verrons si la vigne bourgeonne, si les bourgeons se sont ouverts, si les grenadiers sont en fleurs; là je te donnerai mon amour.
14 | Les mandragores font sentir leur parfum, et nous avons à nos portes tous les meilleurs fruits; les nouveaux et aussi les vieux : mon bien-aimé, je les ai gardés pour toi.

Chapitre 8

1 | Oh ! que ne m´es-tu un frère, qui aurait sucé les mamelles de ma mère ! Te rencontrant dehors, je t´embrasserais, et on ne pourrait me mépriser.
2 | Je t´amènerais, je t´introduirais dans la maison de ma mère : tu m´enseignerais ; et je te ferais boire du vin aromatisé, le jus de mes grenades.
3 | Sa main gauche est sous ma tête, et sa droite me tient embrassée. L´ÉPOUX.
4 | Je vous en conjure, filles de Jérusalem, n´éveillez pas, ne réveillez pas la bien-aimée; avant qu´elle le veuille. LE CHOEUR.
5 | Quelle est celle-ci qui monte du désert, appuyée sur son bien-aimé? L´ÉPOUX. Je t´ai réveillée sous le pommier; là, ta mère t´a conçue ; là, elle t´a conçue, là, elle t´a donné le jour.
6 | Mets-moi comme un sceau sur ton coeur, comme un sceau sur ton bras ; car l´amour est fort comme la mort, la jalousie est inflexible comme le schéol. Ses ardeurs sont des ardeurs de feu, une flamme de Yahweh.
7 | Les grandes eaux ne sauraient éteindre l´amour, et les fleuves ne le submergeraient pas. Un homme donnerait-il pour l´amour toutes les richesses de sa maison, on ne ferait que le mépriser. LE CHOEUR.

Additions au Cantique

8 | Nous avons une petite soeur, qui n´a pas encore de mamelles : que ferons-nous à notre soeur le jour où on la recherchera ?
9 | Si elle est un mur, nous lui ferons un couronnement d´argent ; si elle est une porte, nous la fermerons avec des ais de cèdre. L´EPOUSE.
10 | Je suis un mur, et mes seins sont comme des tours, aussi suis-je, à ses yeux, celle qui a trouvé la paix, LE CHOEUR.
11 | Salomon avait une vigne à Baal-Hamon, il remit la vigne à des gardiens, et pour son fruit chacun devait lui apporter mille sicles d´argent. L´EPOUSE.
12 | La vigne qui est à moi, j´en dispose : à toi, Salomon, les milles sicles, et deux cents aux gardiens de son fruit. L´ÉPOUX.
13 | Toi qui habites les jardins les compagnons prêtent l´oreille à ta voix : daigne me la faire entendre L´ÉPOUSE.
14 | Cours, mon bien aimé, et sois semblable à la gazelle, ou au faon des biches, sur les montagnes des baumiers ! Fin Cantique des cantiques


SAGESSE

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES SAPIENTIAUX / SAGESSE (livre 27)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 |

Chapitre 1

Cherchez la vie, connaissez Dieu !

1 | Aimez la justice, vous qui êtes les juges de la terre; que vos pensées sur le Seigneur soient selon la droiture, et cherchez-le d´un coeur sincère;
2 | car il se laisse trouver par ceux qui ne le tentent point, et il se manifeste à ceux qui se confient à lui.
3 | En effet, les pensées perverses séparent de Dieu, et sa puissance, quand on la met à l´épreuve, accuse les insensés.
4 | La sagesse n´entre pas dans une âme qui médite le mal, et n´habite pas dans un corps esclave du péché.
5 | L´Esprit-Saint, éducateur des hommes, fuit l´astuce; il s´éloigne des pensées dépourvues d´intelligence, et se retire quand approche l´iniquité.
6 | En effet, la Sagesse est un esprit qui aime les hommes, et il ne laisse pas impuni le blasphémateur pour ses discours, car Dieu est le témoin de ses reins, le véritable scrutateur de son coeur, et il entend ses paroles.
7 | Car l´Esprit du Seigneur remplit l´univers, et lui qui contient tout, sait tout ce qui se dit.
8 | Aussi celui qui tient des discours impies ne saurait rester caché, et la justice vengeresse ne l´oublie pas.
9 | Car il y aura une enquête sur les desseins de l´impie; la rumeur de ses paroles arrivera jusqu´au Seigneur, pour le châtiment de ses iniquités.
10 | Une oreille jalouse entend tout, et le bruit des murmures ne lui échappe pas.
11 | Gardez-vous donc des murmures inutiles, et préservez votre langue du blasphème; car la parole la plus secrète ne sort pas impunie, et la bouche qui ment donne la mort à l´âme.
12 | Ne courez pas après la mort par les égarements de votre vie; et n´attirez pas sur vous la perdition par les oeuvres de vos mains.
13 | Car Dieu n´a pas fait la mort, et il n´éprouve pas de joie de la perte des vivants.
14 | Il a créé toutes choses pour la vie; les créatures du monde sont salutaires; il n´y a en elles aucun principe de destruction, et la mort n´a pas d´empire sur la terre.
15 | Car la justice est immortelle.

Les sans-Dieu disent qu'il n'y a pas d'autre vie

16 | Mais les impies appellent la mort du geste et de la voix; la regardant comme une amie, ils se passionnent pour elle, ils font alliance avec elle, et ils sont dignes, en effet, de lui appartenir.

Chapitre 2

1 | Ils se sont dit, raisonnant de travers : « Il est court et triste le temps de notre vie, et, quand vient la fin d´un homme, il n´y a point de remède; on ne connaît personne qui délivre du séjour des morts.
2 | Le hasard nous a amenés à l´existence, et, après cette vie, nous serons comme si nous n´avions jamais été; le souffle, dans nos narines, est une fumée, et la pensée, une étincelle qui jaillit au battement de notre coeur.
3 | Qu´elle s´éteigne, notre corps tombera en cendres, et l´esprit se dissipera comme l´air léger.
4 | Notre nom tombera dans l´oubli avec le temps, et personne ne se souviendra de nos oeuvres. Notre vie passera comme une trace de nuée; elle se dissipera comme un brouillard, que chassent les rayons du soleil, et que la chaleur condense en pluie.
5 | Notre vie est le passage d´une ombre; sa fin est sans retour, le sceau est apposé et nul ne revient.
6 | « Venez donc, jouissons des biens présents; usons des créatures avec l´ardeur de la jeunesse,
7 | enivrons-nous de vin précieux et de parfums, et ne laissons point passer la fleur du printemps.
8 | Couronnons-nous de boutons de roses avant qu´ils ne se flétrissent.
9 | Qu´aucun de nous ne manque à nos orgies, laissons partout des traces de nos réjouissances; car c´est là notre part, c´est là notre destinée.
10 | « Opprimons le juste qui est pauvre; n´épargnons pas la veuve, et n´ayons nul égard pour les cheveux blancs du vieillard chargé d´années.
11 | Que notre force soit la loi de la justice; ce qui est faible est jugé bon à rien.
12 | Traquons donc le juste, puisqu´il nous incommode qu´il est contraire à notre manière d´agir, qu´il nous reproche de violer la loi, et nous accuse de démentir notre éducation.
13 | Il prétend posséder la connaissance de Dieu, et se nomme fils du Seigneur.
14 | Il est pour nous la condamnation de nos pensées, sa vue seule nous est insupportable;
15 | car sa vie ne ressemble pas à celle des autres, et ses voies sont étranges.
16 | Dans sa pensée, nous sommes d´impures scories, il évite notre manière de vivre comme une souillure; il proclame heureux le sort des justes, et se vante d´avoir Dieu pour père.
17 | Voyons donc si ce qu´il dit est vrai, et examinons ce qu´il lui arrivera au sortir de cette vie.
18 | Car si le juste est fils de Dieu, Dieu prendra sa défense, et le délivrera de la main de ses adversaires.
19 | Soumettons-le aux outrages et aux tourments, afin de connaître sa résignation, et de juger sa patience.
20 | Condamnons-le à une mort honteuse, car, selon qu´il le dit, Dieu aura souci de lui. »
21 | Telles sont leurs pensées, mais ils se trompent, leur malice les a aveuglés.
22 | Ignorant les desseins secrets de Dieu, ils n´espèrent pas de rémunération pour la sainteté, et ils ne croient pas à la récompense des âmes pures.
23 | Car Dieu a créé l´homme pour l´immortalité, et il l´a fait à l´image de sa propre nature.
24 | C´est par l´envie du diable que la mort est venue dans le monde,
25 | ils en feront l´expérience, ceux qui lui appartiennent.

Chapitre 3

Les justes vivront avec Dieu

1 | Les âmes des justes sont dans la main de Dieu, et le tourment ne les atteindra pas.
2 | Aux yeux des insensés, ils paraissent être morts, et leur sortie de ce monde semble un malheur,
3 | et leur départ du milieu de nous un anéantissement; mais ils sont dans la paix.
4 | Alors même que, devant les hommes, ils ont subi des châtiments, leur espérance est pleine d´immortalité.
5 | Après une légère peine, ils recevront une grande récompense; car Dieu les a éprouvés, et les a trouvés dignes de lui.
6 | Il les a essayés comme l´or dans la fournaise, et les a agréés comme un parfait holocauste.
7 | Au temps de leur récompense, ils brilleront; comme des étincelles, ils courront à travers le chaume.
8 | Ils jugeront les nations et domineront sur les peuples, et le Seigneur régnera sur eux à jamais.
9 | Eux qui ont mis en lui leur confiance, ils comprendront la vérité, ses fidèles habiteront avec lui dans l´amour; car la grâce et la miséricorde sont pour ses élus.
10 | Mais les impies auront le châtiment mérité par leurs pensées perverses, eux qui ont méprisé le juste, et se sont éloignés du Seigneur.
11 | Car qui rejette la sagesse et la correction est voué au malheur; leur espérance est vaine, leurs efforts sont infructueux, et leurs oeuvres sans profit.
12 | Leurs femmes sont insensées, leurs enfants pleins de malice, et leur postérité est maudite.

Quelle est la vie vraiment féconde?

13 | C´est pourquoi heureuse la femme stérile et sans tache, dont la couche ne connaît pas la souillure ! Elle aura son fruit à la visite des âmes.
14 | Heureux encore l´eunuque qui de sa main n´a pas fait l´iniquité et qui n´a pas conçu de pensées criminelles contre le Seigneur ! Il recevra une récompense de choix pour sa fidélité, et il aura dans le temple du Seigneur le sort le plus désirable.
15 | Car du travail des bonnes oeuvres le fruit est glorieux, et la racine de la prudence ne périt pas.
16 | Mais les enfants des adultères n´atteindront pas leur fin, et la race sortie d´une couche criminelle disparaîtra.
17 | Si leur vie est longue, ils seront comptés pour rien, et leur vieillesse à la fin sera sans honneur.
18 | S´ils meurent promptement, ils n´auront pas d´espérance, ni de consolation au jour du jugement.
19 | Car la race injuste a toujours une fin funeste.

Chapitre 4

1 | Mieux vaut la stérilité avec la vertu; sa mémoire est immortelle, car elle est connue de Dieu et des hommes.
2 | Quand on l´a sous les yeux, on l´imite; quand elle n´est plus là, on la regrette; couronnée dans l´éternité, elle triomphe, ayant remporté la victoire dans des combats sans souillure.
3 | Mais la nombreuse postérité des impies est sans utilité; issue de rejetons bâtards, elle ne jettera pas de racines profondes, et ne s´établira pas sur un fondement assuré.
4 | Alors même qu´ils se couvriraient pour un temps de verts rameaux, fixés au sol sans solidité, ils seront ébranlés par le vent, et déracinés par la violence de l´ouragan.
5 | Leurs rameaux seront brisés encore tendres, leurs fruits sont inutiles, trop verts, pour être mangés, et impropres à tout usage.
6 | Car les enfants nés de sommeils impurs sont témoins du crime contre leurs parents quand on les interroge.

Pourquoi disparaissent les bons?

7 | Mais le juste, lors même qu´il meurt avant l´âge, trouve le repos.
8 | Une vieillesse honorable n´est pas celle que donne une longue vie; ni celle qui se mesure au nombre des années.
9 | Mais la prudence tient lieu pour l´homme de cheveux blancs, et l´âge de la vieillesse, c´est une vie sans tache.
10 | Etant agréable à Dieu, il était aimé de lui, et, comme il vivait parmi les pécheurs, il a été transféré.
11 | Il a été enlevé de peur que la malice n´altérât son intelligence, ou que la ruse ne pervertît son âme.
12 | Car l´enchantement du vice obscurcit le bien et le vertige de la passion pervertit un esprit sans malice.
13 | Arrivé en peu de temps à la perfection, il a fourni une longue carrière.
14 | Car son âme était agréable au Seigneur; c´est pourquoi le Seigneur s´est hâté de le retirer du milieu de l´iniquité.
15 | Les peuples le voient sans y rien comprendre, ne se mettant pas ceci dans l´esprit que la grâce de Dieu et sa miséricorde sont avec ses élus, et qu´il a souci de ses saints.
16 | Mais le juste qui meurt condamne les impies qui survivent, et la jeunesse arrivée si vite à la perfection condamne la longue vieillesse de l´homme injuste.
17 | Ils verront la fin du sage, mais sans comprendre les desseins de Dieu sur lui, ni pourquoi le Seigneur l´a mis en sûreté.
18 | Ils verront et se moqueront, mais le Seigneur se rira d´eux;
19 | et après cela ils seront un cadavre sans honneur, ils seront parmi les morts dans l´opprobre pour toujours. Le Seigneur les brisera, et, réduits au silence, les précipitera; il les ébranlera de leurs fondements, et ils seront détruits jusqu´au dernier; ils seront dans la douleur, et leur mémoire périra.
20 | Ils viendront pleins d´effroi à la pensée de leurs péchés, et leurs crimes, se dressant devant eux, les accuseront.

Chapitre 5

Le jugement des impies

1 | Alors le juste sera debout en grande assurance, en face de ceux qui l´ont persécuté, et qui méprisaient ses labeurs.
2 | A cette vue, ils seront agités d´une horrible épouvante, ils seront dans la stupeur devant la révélation du salut.
3 | Ils se diront, pleins de regret, et gémissant dans le serrement de leur coeur : « Voilà donc celui qui était autrefois l´objet de nos moqueries, et le but de nos outrages !
4 | Insensés, nous regardions sa vie comme une folie et sa fin comme un opprobre.
5 | Comment est-il compté parmi les enfants de Dieu, et sa part est-elle parmi les saints?
6 | Nous avons donc erré, loin du chemin de la vérité; la lumière de la justice n´a pas brillé sur nous, et sur nous ne s´est pas levé le soleil.
7 | Nous nous sommes rassasiés dans la voie de l´iniquité et de la perdition, nous avons marché dans des déserts sans chemin, et nous n´avons pas connu la voie du Seigneur.
8 | A quoi nous a servi l´orgueil, et que nous a rapporté la richesse avec la jactance?
9 | Toutes ces choses ont passé comme l´ombre, comme une rumeur qui s´enfuit;
10 | comme le navire qui fend l´onde agitée, sans qu´on puisse découvrir la trace de son passage,
11 | ou comme l´oiseau traversant les airs, sans qu´on relève aucun vestige de sa route; mais il bat à coups de plumes l´air léger, d´un puissant élan il le déchire, s´y fait un chemin en agitant ses ailes; puis, on n´y voit aucun indice de son passage;
12 | ou comme, lorsque la flèche a été lancée vers son but, l´air qu´elle a fendu revient aussitôt sur lui-même, et l´on ne sait plus par où elle a passé :
13 | Ainsi nous-mêmes, nous sommes nés et nous avons cessé d´être, et nous n´avons à montrer aucune trace de vertu; et dans notre iniquité, nous avons été retranchés. »
14 | En effet, l´espoir de l´impie est comme le duvet que le vent emporte, comme le givre léger que disperse l´ouragan, comme la fumée qu´un souffle dissipe, comme le souvenir de l´hôte d´un jour qui s´évanouit.
15 | Mais les justes vivent éternellement; leur récompense est auprès du Seigneur, et le Tout-Puissant a souci d´eux.
16 | C´est pourquoi ils recevront de la main du Seigneur le magnifique royaume et le splendide diadème; car il les protégera de sa droite, de son bras, il les couvrira comme d´un bouclier.
17 | Il saisira son zèle comme armure, et il armera la création pour se venger de ses ennemis.
18 | Il revêtira comme cuirasse la justice, et prendra pour casque un jugement sincère.
19 | Il prendra la sainteté comme un bouclier inexpugnable.
20 | De son inexorable colère il fera un glaive aigu, et l´univers combattra avec lui contre les insensés.
21 | Les traits de la foudre bien dirigés partiront, et, du sein des nuages, comme d´un arc bien tendu, voleront au but marqué.
22 | Sa colère, comme une baliste, lancera une masse de grêle; l´eau de la mer se soulèvera contre eux, et les fleuves se précipiteront avec furie.
23 | Le souffle de la puissance divine s´élèvera contre eux, et les dispersera comme un tourbillon : et ainsi l´iniquité fera de toute la terre un désert, et la malice renversera les trônes des puissants.

Chapitre 6

Les rois doivent rechercher la sagesse

1 | Ecoutez donc, ô rois, et comprenez; écoutez l´instruction, vous qui jugez les extrémités de la terre.
2 | Prêtez l´oreille, vous qui dominez sur la multitude, qui êtes fiers de commander à des foules de peuples.
3 | Sachez que la force vous a été donnée par le Seigneur, et la puissance par le Très-Haut, qui examinera vos oeuvres et sondera vos pensées.
4 | Parce que, étant les ministres de sa royauté, vous n´avez pas jugé avec droiture, ni observé la loi, ni marché selon la volonté de Dieu;
5 | terrible et soudain, il fondra sur vous, car un jugement sévère s´exerce sur ceux qui commandent.
6 | Aux petits, on pardonne par pitié; mais les puissants sont puissamment châtiés.
7 | Le souverain de tous ne reculera devant personne, il ne s´arrêtera par respect devant aucune grandeur; car il a fait les grands et les petits, et il prend soin des uns comme des autres.
8 | Mais les puissants seront soumis à une épreuve plus rigoureuse.
9 | C´est donc à vous, ô rois, que s´adressent mes discours, afin que vous appreniez la sagesse et que vous ne tombiez point.
10 | Ceux qui observent saintement les saintes lois seront sanctifiés, et ceux qui les auront apprises auront de quoi répondre.
11 | Mettez donc vos complaisances dans mes paroles, désirez-les, et vous aurez l´instruction.
12 | La sagesse est brillante, et son éclat ne se ternit pas; facilement on l´aperçoit quand on l´aime, facilement on la trouve quand on la cherche.
13 | Elle prévient ceux qui la cherchent, et se montre à eux la première.
14 | Celui qui se lève matin pour la chercher n´a pas de peine : il la trouve assise à sa porte.
15 | Car penser à elle, c´est la perfection de la prudence, et celui qui veille à cause d´elle sera bientôt libre de soucis;
16 | elle-même va de tous côtés chercher ceux qui sont dignes d´elle, elle se montre amicalement à eux dans leurs voies, et les assiste dans tous leurs desseins.
17 | En effet, son commencement le plus assuré est le désir de l´instruction.
18 | Or le soin de l´instruction conduit à l´amour, l´amour fait qu´on obéit à ses lois, l´obéissance à ses lois assure l´immortalité,
19 | et l´immortalité donne une place près de Dieu.
20 | Ainsi le désir de la sagesse conduit à la royauté.
21 | Si donc, ô rois des peuples, vous mettez votre plaisir dans les trônes et le sceptre, honorez la sagesse, afin de régner éternellement.
22 | Mais ce qu´est la sagesse et son origine, je vais l´exposer, sans vous cacher les mystères de Dieu. Je remonterai jusqu´au début de la création, je mettrai au grand jour ce qui la concerne, et je ne m´écarterai pas de la vérité.
23 | Loin de moi de faire route avec l´envie dévorante ! Elle n´a rien de commun avec la sagesse.
24 | Le grand nombre des sages fait le salut de la terre, et un roi sage la prospérité de son peuple.
25 | Recevez donc l´instruction par mes paroles, et vous vous en trouverez bien.

Chapitre 7

1 | Je suis moi-même un mortel, semblable à tous et descendant du premier qui fut formé de terre.
2 | J´ai été formé quant à la chair dans le sein de ma mère, pendant dix mois prenant consistance dans le sang, par la semence de l´homme, durant le repos du sommeil.
3 | Moi aussi, à ma naissance, j´ai respiré l´air commun à tous, je suis tombé sur la même terre, et, comme celui de tous, mon premier cri fut un gémissement.
4 | J´ai été élevé dans des langes et avec des soins infinis.
5 | Aucun roi n´a eu un autre commencement d´existence.
6 | Il n´y a pour tous qu´une seule manière d´entrer dans la vie et d´en sortir.
7 | C´est pourquoi j´ai prié, et la prudence m´a été donnée; j´ai invoqué, et l´esprit de sagesse est venu en moi.
8 | Je l´ai préférée aux sceptres et aux couronnes, et j´ai estimé de nul prix les richesses auprès d´elle.
9 | Je ne lui ai pas égalé les pierres les plus précieuses, car tout l´or du monde n´est auprès d´elle qu´un peu de sable, et l´argent, à côté d´elle, doit être estimé comme de la boue.
10 | Je l´ai aimée plus que la santé et la beauté; j´ai préféré la posséder plutôt que la lumière, car son flambeau ne s´éteint jamais.
11 | Avec elle me sont venus tous les biens, et des richesses innombrables sont dans ses mains.
12 | Et je me suis réjoui de tous ces biens, car la sagesse les amène avec elle; j´ignorais pourtant qu´elle en était la mère.
13 | Je l´ai apprise sans arrière-pensée, et je ne cache point ses trésors.
14 | Car elle est pour les hommes un trésor inépuisable; ceux qui en usent ont part à l´amitié de Dieu, à qui les recommandent les dons acquis par l´instruction.
15 | Que Dieu me donne d´en parler comme je le voudrais, et de concevoir des pensées dignes des dons que j´ai reçus ! Car c´est lui qui conduit la sagesse, et qui dirige les sages.
16 | Nous sommes dans sa main, nous et nos discours, et toute la prudence et le savoir-faire.
17 | C´est lui qui m´a donné la véritable science des êtres, pour me faire connaître la structure de l´univers, et les propriétés des éléments,
18 | le commencement, la fin et le milieu des temps, les retours périodiques du soleil, les vicissitudes des temps,
19 | les cycles des années et la position des étoiles,
20 | la nature des animaux et les instincts des bêtes, la puissance des esprits et les raisonnements des hommes, les différentes espèces des plantes et la vertu des racines.
21 | Tout ce qui est caché et à découvert, je l´ai appris;
22 | car la sagesse, ouvrière de toutes choses, me l´a enseigné. En elle, en effet, il y a un esprit intelligent, saint, unique, multiple, immatériel, actif, pénétrant, sans souillure, infaillible, impassible, aimant le bien, sagace, ne connaissant pas d´obstacle, bienfaisant,
23 | bon pour les hommes, immuable, assuré, tranquille, tout-puissant, surveillant tout, pénétrant tous les esprits, les intelligents, les purs et les plus subtils.
24 | Car la sagesse est plus agile que tout mouvement; elle pénètre et s´introduit partout, à cause de sa pureté.
25 | Elle est le souffle de la puissance de Dieu, une pure émanation de la gloire du Tout-puissant; aussi rien de souillé ne peut tomber sur elle.
26 | Elle est le resplendissement de la lumière éternelle, le miroir sans tache de l´activité de Dieu, et l´image de sa bonté.
27 | Etant unique, elle peut tout; restant la même, elle renouvelle tout; se répandant, à travers les âges, dans les âmes saintes, elle en fait des amis de Dieu et des prophètes.
28 | Dieu, en effet, n´aime que celui qui habite avec la sagesse.
29 | Car elle est plus belle que le soleil, et que l´arrangement harmonieux des étoiles. Comparée à la lumière, elle l´emporte sur elle;
30 | car la lumière fait place à la nuit, mais le mal ne prévaut pas contre la sagesse.

Chapitre 8

1 | La sagesse atteint avec force d´un bout du monde à l´autre, et dispose tout avec douceur.
2 | Je l´aimai et la recherchai dès ma jeunesse; je cherchai à l´avoir pour épouse, et j´étais épris de sa beauté.
3 | Elle fait voir la gloire de son origine en ce qu´elle habite avec Dieu, et le maître de toutes choses l´aime.
4 | Car c´est elle qui initie à la science de Dieu, et qui choisit parmi ses oeuvres.
5 | Si la richesse est un bien désirable en cette vie, quoi de plus riche que la sagesse, qui opère toutes choses?
6 | Si la prudence préside au travail, qui mieux que la sagesse est l´ouvrière de tout ce qui existe?
7 | Aime-t-on la justice? Les labeurs de la sagesse produisent les vertus; elle enseigne la tempérance et la prudence, la justice et la force, ce qu´il y a de plus utile aux hommes pendant la vie.
8 | Désire-t-on une science étendue? Elle connaît le passé et conjecture l´avenir; elle pénètre les discours subtils et résout les énigmes; elle connaît à l´avance les signes et les prodiges; elle sait les événements des temps et des époques.
9 | Aussi ai-je résolu de la prendre pour compagne de ma vie, sachant qu´elle serait pour moi une conseillère de tout bien, et une consolation dans mes soucis et mes peines.
10 | Par elle, me disais-je, j´aurai de la gloire dans les assemblées, et, jeune encore, de l´honneur auprès des vieillards.
11 | On reconnaîtra ma pénétration dans les jugements, et devant moi les grands seront dans l´admiration.
12 | Si je me tais, ils attendront que je prenne la parole; si je parle, ils tiendront les yeux fixés sur moi; et si je prolonge mon discours, ils mettront la main sur leur bouche.
13 | Par elle, j´obtiendrai l´immortalité, et je laisserai à la postérité un souvenir éternel.
14 | Je gouvernerai des peuples, et les nations étrangères me seront soumises.
15 | En entendant parler de moi, des rois redoutables me craindront : je me montrerai bon au milieu du peuple, et vaillant à la guerre.
16 | A mon retour dans ma maison, je me reposerai auprès d´elle; car sa société ne cause aucune amertume, ni son commerce aucun ennui, mais le contentement et la joie.
17 | Méditant ces pensées en moi-même, et réfléchissant en mon coeur que l´immortalité est le fruit de l´union avec la sagesse,
18 | qu´il y a dans son amitié une noble jouissance, et dans les oeuvres de ses mains des richesses inépuisables, qu´on acquiert la prudence dans un commerce assidu avec elle, et la gloire à prendre part à sa conversation : j´allai de tous côtés, cherchant le moyen de l´avoir avec moi.
19 | J´étais un enfant d´un bon naturel, et j´avais reçu en partage une bonne âme;
20 | ou plutôt, étant bon, je vins à un corps sans souillure.
21 | Mais, sachant que je ne pourrais obtenir la sagesse si Dieu ne me la donnait, — et c´était déjà de la prudence que de savoir de qui vient ce don, — je m´adressai au Seigneur, et je l´invoquai, et je lui dis du fond de mon coeur :

Chapitre 9

Prière pour obtenir la sagesse

1 | « Dieu des pères, Seigneur de miséricorde, qui avez fait l´univers par votre parole,
2 | et qui, par votre sagesse, avez établi l´homme pour dominer sur toutes les créatures que vous avez faites,
3 | pour régir le monde dans la sainteté et la justice, et exercer l´empire dans la droiture du coeur,
4 | donnez-moi la Sagesse qui est assise près de votre trône, et ne me rejetez pas du nombre de vos enfants.
5 | Car je suis votre serviteur et le fils de votre servante, un homme faible, à la vie courte, et peu capable de comprendre le jugement et les lois.
6 | Quelqu´un serait-il parfait parmi les enfants des hommes, s´il manque de la sagesse qui vient de vous, il sera compté pour rien.
7 | Vous m´avez choisi pour régner sur votre peuple, et juger vos fils et vos filles.
8 | Et vous m´avez dit de bâtir un temple sur votre montagne sainte, et un autel dans la cité où vous demeurez, sur le modèle du saint tabernacle que vous avez préparé dès l´origine.
9 | Avec vous est la Sagesse qui connaît vos oeuvres, qui était là quand vous faisiez l´univers, et qui sait ce qui est agréable à vos yeux, et ce qui est juste selon vos commandements.
10 | Envoyez-la de vos cieux très saints, envoyez-la du trône de votre gloire, afin qu´elle m´assiste dans mes labeurs, et que je connaisse ce qui vous est agréable.
11 | Car elle connaît et comprend toutes choses, et elle me conduira avec prudence dans mes oeuvres, et me gardera par sa gloire.
12 | Et ainsi mes oeuvres vous seront agréables, je gouvernerai votre peuple avec justice, et je serai digne du trône de mon père.
13 | Quel homme, en effet, peut connaître le conseil de Dieu, ou bien peut pénétrer ce que veut le Seigneur?
14 | Les pensées des hommes sont incertaines, et nos opinions sont hasardées.
15 | Car le corps, sujet à la corruption, appesantit l´âme, et sa demeure terrestre accable l´esprit aux pensées multiples.
16 | Nous avons peine à deviner ce qui est sur la terre, et nous trouvons avec difficulté ce qui est sous notre main : qui donc a pénétré ce qui est dans le ciel?
17 | Qui a connu votre volonté, si vous ne lui avez pas donné la Sagesse, et si vous n´avez pas envoyé d´en haut votre Esprit saint?
18 | Ainsi ont été rendues droites les voies de ceux qui sont sur la terre, et les hommes ont appris ce qui vous est agréable, et ils ont été sauvés par la Sagesse. »

Chapitre 10

Adam

1 | C´est la sagesse qui garda le premier homme formé par Dieu, pour être le père du genre humain, le seul créé;
2 | elle le tira de son péché, et lui donna le pouvoir de gouverner toutes les créatures.

De Caïn à Noé et au déluge

3 | S´étant éloigné d´elle dans sa colère, l´injuste périt avec sa fureur fratricide.
4 | Quand, à cause de lui, la terre fut submergée, la sagesse la sauva, dirigeant le juste sur un bois sans valeur.

Abraham et Lot

5 | Lorsque les nations étaient confondues dans leur commune iniquité, la sagesse connut le juste et le conserva sans reproche devant Dieu, et le garda invincible contre sa tendresse pour son fils
6 | Ce fut elle qui, au milieu de la ruine des méchants, sauva le juste, qui s´enfuit loin du feu descendu sur les cinq villes.
7 | En témoignage de leur perversité, cette terre désolée continue de fumer, les arbres portent leurs fruits hors de saison; monument d´une âme incrédule, une colonne de sel reste là debout.
8 | Ayant négligé la sagesse, non seulement ils ont été privés de la connaissance du bien, mais ils ont laissé aux vivants un monument de leur folie, afin que leurs crimes ne puissent tomber dans l´oubli.

Jacob

9 | Mais la sagesse a délivré du malheur ses fidèles.
10 | C´est elle qui conduisit par des voies droites le juste fuyant la colère de son frère, qui lui montra le royaume de Dieu, et lui donna la science des choses saintes; elle l´enrichit dans ses pénibles labeurs, et fit fructifier ses travaux.
11 | Elle l´assista contre d´avares oppresseurs, et lui fit acquérir des richesses.
12 | Elle garda contre ses ennemis, et le protégea contre ceux qui lui dressaient des embûches; elle lui donna la victoire dans un rude combat, pour lui apprendre que la piété est plus puissante que tout.

Joseph

13 | Elle n´abandonna pas le juste vendu, mais le préserva du péché;
14 | elle descendit avec lui dans la fosse, et ne le quitta pas dans les chaînes, jusqu´à ce qu´elle lui eut procuré le sceptre royal, et la puissance sur ses oppresseurs; elle convainquit de mensonge ceux qui l´avaient accusé, et lui donna une gloire éternelle.

Moïse et la sortie d'Egypte

15 | Elle délivra des nations qui l´opprimaient le peuple saint et la race sans reproche.
16 | Elle entra dans l´âme du serviteur de Dieu, et, par des signes et des prodiges, elle tint tête à des rois redoutables.
17 | Elle rendit aux saints le salaire de leurs travaux, elle les conduisit par une route semée de merveilles, et fut pour eux un ombrage pendant le jour, et comme la lumière des étoiles pendant la nuit.
18 | Elle leur fit traverser la mer Rouge, et les conduisit à travers les grandes eaux.
19 | Elle submergea leurs ennemis, puis des profondeurs de l´abîme elle les rejeta.
20 | C´est pourquoi les justes enlevèrent les dépouilles des impies, et chantèrent votre saint nom, Seigneur, et louèrent de concert votre main qui combattait pour eux.
21 | Car la sagesse ouvrit la bouche des muets et rendit éloquente la langue des enfants.

Chapitre 11

Moïse et la vie au désert

1 | Elle fit réussir leurs oeuvres par la main d´un saint prophète.
2 | Ils firent route à travers un désert inhabité, et dressèrent leurs tentes dans des régions sans chemin.
3 | Ils résistèrent à leurs ennemis, et tirèrent vengeance de leurs adversaires.
4 | Ils éprouvèrent la soif et vous invoquèrent, et l´eau leur fut donnée d´un rocher escarpé, et d´une pierre, l´apaisement de leur soif.

L'eau qui punit et qui sauve

5 | Ce qui avait fait le châtiment de leurs ennemis devint pour eux une bénédiction dans leur détresse.
6 | En effet, tandis que les eaux d´un fleuve intarissable étaient troublées par un sang impur,
7 | en punition du décret qui frappait de mort les enfants, vous donniez à vos fidèles, contre tout espoir, une eau abondante,
8 | leur montrant ainsi, par la soif qu´ils ressentirent alors, de quel châtiment vous frappiez vos adversaires.
9 | Après cette épreuve, quoique punis avec miséricorde, ils surent comment étaient tourmentés les impies jugés dans la colère.
10 | Vous avez éprouvé les uns comme un père qui avertit, et vous avez châtié les autres comme un roi sévère qui condamne.
11 | Absents ou présents, ils furent également tourmentés.
12 | Un double chagrin les saisit, et ils gémissaient au souvenir de ce qui était arrivé.
13 | Car en apprenant que leurs propres tourments tournaient à l´avantage des fugitifs, ils reconnurent la main du Seigneur.
14 | Celui qu´ils avaient autrefois exposé et rejeté avec mépris, ils l´admirèrent à la fin des événements, lorsqu´ils eurent souffert une soif bien différente de celle des justes.

Dieu a pourtant puni les Egyptiens avec modération

15 | En punition des pensées extravagantes de leur perversité, qui les égaraient et leur faisaient adorer des reptiles sans raison et de vils animaux, vous leur envoyâtes en châtiment une multitude de bêtes stupides :
16 | pour leur apprendre que l´on est puni par où l´on a péché.
17 | Il n´était pas difficile à votre main toute-puissante, qui a fait le monde d´une matière informe, d´envoyer contre eux une multitude d´ours ou de lions féroces,
18 | ou des bêtes nouvellement créées, pleines de fureur et inconnues, respirant une vapeur enflammée, exhalant une fumée infecte, ou lançant par les yeux de terribles éclairs,
19 | capables, non seulement de donner la mort par une blessure, mais de foudroyer de peur par leur seul aspect.
20 | Et, sans cela même, ils pouvaient périr par un simple souffle, poursuivis par la justice, et dispersés par le souffle de votre puissance. Mais vous avez tout réglé avec mesure, avec nombre et avec poids.
21 | Car la souveraine puissance est toujours à vos ordres, et qui donc résisterait à la force de votre bras?
22 | Le monde entier est devant vous comme l´atome qui fait pencher la balance, comme la goutte de rosée matinale qui tombe sur la terre.
23 | Mais, parce que vous pouvez tout, vous avez pitié de tous, et vous fermez les yeux sur les péchés des hommes pour qu´ils se repentent.
24 | Car vous aimez toutes les créatures, et vous ne haïssez rien de ce que vous avez fait; si vous aviez haï une chose, vous ne l´auriez pas faite.
25 | Et comment un être subsisterait-il, si vous ne le vouliez, se conserverait-il, si vous ne l´aviez appelé à l´existence?
26 | Mais vous pardonnez à tous, parce que tout est à vous, Seigneur, qui aimez les âmes.

Chapitre 12

1 | Car votre esprit incorruptible est dans tous les êtres.

Dieu a aussi fait preuve de modération envers les Cananéens

2 | C´est pourquoi vous châtiez avec modération ceux qui tombent, et, quand ils pèchent, vous les avertissez et vous les reprenez, afin que, renonçant à leur malice, ils croient en vous, Seigneur.
3 | Vous aviez en haine les anciens habitants de votre terre sainte,
4 | parce qu´ils se livraient à des oeuvres détestables de magie,
5 | à des cérémonies impies, et à des meurtres cruels d´enfants, dévorant des chairs humaines et s´abreuvant de sang. Ces initiés à d´abominables mystères,
6 | ces parents meurtriers d´êtres sans défense, vous vouliez les détruire par la main de nos pères,
7 | afin que cette terre que vous honorez entre toutes reçût une digne colonie d´enfants de Dieu.
8 | Cependant, comme ils étaient hommes, vous avez usé de clémence, et vous avez envoyé, comme avant-coureurs de votre armée, des frelons pour les faire périr peu à peu.
9 | Non qu´il vous fût impossible de faire tomber ces impies, dans une bataille rangée, sous la main des justes, ou de les exterminer d´un seul coup par des bêtes féroces, ou par un ordre rigoureux
10 | mais, en exerçant vos jugements par degré, vous leur donniez lieu de faire pénitence, quoique vous sussiez bien qu´ils étaient une race perverse, que leur malice était innée, et que leurs pensées ne changeraient jamais;
11 | car c´était une race maudite dès l´origine. Ce n´est pas non plus par crainte de personne que vous vous êtes montré indulgent pour leurs péchés.
12 | Qui en effet pourrait vous dire : « Qu´avez-vous fait? » Qui pourrait s´opposer à votre jugement? Qui vous accuserait de faire périr les nations que vous avez faites? Qui viendrait plaider contre vous la cause d´hommes impies?
13 | Car il n´y a pas d´autre Dieu que vous, qui prenez soin de toutes choses, afin de montrer que vous ne jugez pas injustement.
14 | Il n´y a ni roi ni tyran qui puisse se lever contre vous, pour la défense de ceux que vous avez châtiés.
15 | Mais, comme vous êtes juste, vous réglez tout avec justice, et vous regardez comme une chose contraire à votre puissance de condamner aussi celui qui ne mérite pas de châtiment.
16 | Car votre puissance est le fondement de la justice, et c´est parce que vous êtes le Seigneur de tous que vous usez d´indulgence envers tous.
17 | C´est à ceux qui ne croient pas à votre toute-puissance que vous montrez votre force, et vous confondez l´audace de ceux qui la connaissent.
18 | Maître de votre force, vous jugez avec douceur, et vous nous gouvernez avec une grande indulgence, car la puissance est avec vous quand vous le voulez.
19 | En agissant ainsi, vous avez appris à votre peuple que le juste doit être humain, et vous avez inspiré à vos enfants la joyeuse espérance que, s´ils pèchent, vous leur accordez le temps du repentir.
20 | Si, en effet, vous avez puni, avec tant de ménagement et d´indulgence, les ennemis de vos serviteurs, bien qu´ils fussent dignes de mort, leur donnant le temps et l´occasion de se convertir de leur malice,
21 | avec quelle circonspection jugez-vous vos enfants, dont les pères ont reçu de vous des serments et des alliances, jointes à de magnifiques promesses !
22 | Quand vous nous corrigez, vous flagellez nos ennemis mille fois plus fort, pour nous apprendre, quand nous jugeons, à songer à votre bonté, et, quand nous sommes jugés, à espérer en votre miséricorde.

Après la modération, la rigueur

23 | Voilà pourquoi vous avez tourmenté par leurs propres abominations les injustes qui passaient leur vie dans la folie.
24 | Car ils s´étaient enfoncés si loin dans les voies de l´erreur, qu´ils regardaient comme des dieux les plus vils des animaux, s´étant laissé tromper comme des enfants sans raison.
25 | Aussi comme à des enfants sans raison, leur avez-vous envoyé d´abord un châtiment dérisoire.
26 | Mais ceux qu´une correction dérisoire n´a pas amendés, subiront un châtiment digne de Dieu.
27 | Châtiés par ceux qu´ils prenaient pour des dieux, ils furent exaspérés de leurs souffrances, et, voyant Celui qu´ils avaient autrefois refusé de connaître, ils le reconnurent pour le Dieu véritable; c´est pourquoi la suprême condamnation tomba sur eux.

Chapitre 13

L'erreur de ceux qui adorent les forces naturelles

1 | Insensés par nature tous les hommes qui ont ignoré Dieu, et qui n´ont pas su, par les biens visibles, voir Celui qui est, ni, par la considération de ses oeuvres, reconnaître l´Ouvrier.
2 | Mais ils ont regardé le feu, le vent, l´air mobile, le cercle des étoiles, l´eau impétueuse, les flambeaux du ciel, comme des dieux gouvernant l´univers.
3 | Si, charmés de leur beauté, ils ont pris ces créatures pour des dieux, qu´ils sachent combien le Maître l´emporte sur elles; car c´est l´Auteur même de la beauté qui les a faites.
4 | Et s´ils en admiraient la puissance et les effets, qu´ils en concluent combien est plus puissant celui qui les a faites.
5 | Car la grandeur et la beauté des créatures font connaître par analogie Celui qui en est le Créateur.
6 | Ceux-ci pourtant encourent un moindre reproche; car ils s´égarent peut-être en cherchant Dieu et en voulant le trouver.
7 | Occupés de ses oeuvres, ils en font l´objet de leurs recherches, et s´en rapportent à l´apparence, tant ce qu´ils voient est beau !
8 | D´autre part, ils ne sont pas non plus excusables;
9 | car, s´ils ont acquis assez de science pour arriver à connaître le monde, comment n´en ont-ils pas connu plus facilement le Maître?

L'erreur plus grande de ceux qui adorent les idoles

10 | Mais ils sont bien malheureux, et ils mettent leur espérance en des objets sans vie, ceux qui ont appelé Dieu des ouvrages de la main des hommes, de l´or et de l´argent travaillés avec art, des figures d´animaux ou une pierre inutile, ouvrage d´une main antique.
11 | Voici qu´un artisan a coupé un arbre facile à travailler; il en ôte adroitement toute l´écorce, et, le façonnant avec habileté, il en fabrique un meuble utile pour l´usage de la vie.
12 | Son travail achevé, il emploie ce qui reste à faire cuire ses aliments, et satisfait sa faim.
13 | Quant aux derniers débris, qui ne sont plus d´aucun usage, au bois tordu et plein de noeuds, il le prend, le taille pour occuper ses loisirs, et, par un travail habile, lui donne une figure : il le fait ressembler à un homme.
14 | Ou bien il en fait l´image de quelque vil animal, le peint de vermillon, en recouvre la surface d´une couleur rouge, et fait disparaître sous un enduit toutes les taches.
15 | Puis, lui ayant disposé une habitation convenable, il le place contre la muraille et le fixe avec du fer.
16 | Il prend bien garde qu´il ne tombe, sachant que le Dieu ne peut s´aider lui-même, car ce n´est qu´une statue qui a besoin d´appui.
17 | Cependant il le prie au sujet de ses biens, de ses mariages et de ses enfants, et il ne rougit pas de parler à ce qui n´a point d´âme. Il demande la santé à ce qui est sans force,
18 | la vie à ce qui est mort, le secours à ce qui ne peut rendre aucun service, un heureux voyage à ce qui ne peut se servir de ses pieds.
19 | Pour assurer ses profits, ses entreprises, le succès de son travail, il demande l´énergie à ce qui a les mains les plus débiles.

Chapitre 14

1 | En voici un autre qui pense à prendre la mer, et se dispose à voyager sur les flots en fureur : il invoque un bois plus fragile encore que le vaisseau qui le porte;
2 | car, ce vaisseau, c´est la passion du lucre qui l´a inventé, et c´est l´habileté de l´ouvrier qui l´a construit.
3 | Mais, ô Père, c´est votre providence qui le gouverne, vous qui avez même ouvert un chemin dans la mer, et une route sûre au milieu des flots,
4 | montrant par là que vous pouvez délivrer de tout péril, afin que, même sans la science de la navigation, on puisse se mettre en mer. Vous ne voulez pas que les oeuvres de votre sagesse restent inutiles; c´est pourquoi les hommes, confiant leur vie à un bois fragile,
5 | traversent les vagues sur un radeau, et échappent à la mort.
6 | Et jadis, alors que les géants orgueilleux périssaient, l´espérance de l´univers échappa sur une barque, et, gouvernée par votre main, laissa au monde la semence d´une postérité.
7 | Car béni est le bois qui sert à un juste usage.
8 | Mais l´idole, oeuvre de la main des hommes, est maudite, elle et son auteur : celui-ci parce qu´il l´a faite, celle-là parce qu´étant périssable, elle est appelée Dieu;
9 | car Dieu hait également l´impie et son impiété,
10 | et l´oeuvre et l´ouvrier seront pareillement châtiés.
11 | C´est pourquoi les idoles des nations seront visitées, parce que, créatures de Dieu, elles sont devenues une abomination, un scandale pour les âmes des hommes, un piège pour les pieds des insensés.

L'origine du culte des idoles

12 | L´idée de faire des idoles fut le principe de la fornication, et leur invention a amené la perte de la vie.
13 | Il n´y en avait pas à l´origine et il n´y en aura pas toujours.
14 | C´est la vanité des hommes qui les a introduites dans le monde; aussi leur fin prochaine est-elle arrêtée dans la pensée divine.
15 | Un père accablé par une douleur prématurée a façonné l´image d´un fils qui lui a été trop tôt enlevé; et cet enfant qui était mort, il s´est mis à l´honorer comme un Dieu, et il a institué parmi les gens de sa maison des rites pieux et des cérémonies.
16 | Puis, cette coutume impie, s´affermissant avec le temps, fut observée comme une loi, et, sur l´ordre des princes, on adora les statues.
17 | Quand on ne pouvait les honorer en face, parce qu´ils habitaient trop loin, on se représentait leur lointaine figure, et l´on façonnait une image visible du roi vénéré, afin de rendre à l´absent des hommages aussi empressés que s´il eût été présent.
18 | Et, pour le succès de la superstition, ceux qui ne le connaissaient pas y furent amenés par l´ambition de l´artiste.
19 | Celui-ci, en effet, désireux de plaire au maître puissant, épuisa tout son art à embellir le portrait.
20 | Et la foule des hommes, séduite par l´élégance de l´oeuvre, regarda comme un Dieu celui qui naguère était honoré comme un homme.
21 | Ce fut un piège pour les vivants que les hommes, sous l´influence de l´infortune ou de la tyrannie, eussent donné à la pierre ou au bois le nom incommunicable.

Conséquences du culte des idoles

22 | Bientôt ce ne fut pas assez pour eux d´errer dans la notion de Dieu; vivant dans un état de lutte violente, par suite de leur ignorance, ils appelaient du nom de paix de tels maux.
23 | Célébrant des cérémonies homicides de leurs enfants ou des mystères clandestins, et se livrant aux débauches effrénées de rites étranges,
24 | ils n´ont plus gardé de pudeur ni dans leur vie, ni dans leurs mariages. L´un tue l´autre par la trahison, ou l´outrage par l´adultère.
25 | C´est partout un mélange de sang et de meurtre, de vol et de tromperie; de corruption et d´infidélité, de révolte et de parjure,
26 | de persécution des gens de bien, d´oubli des bienfaits, de souillure des âmes, de crimes contre nature, d´instabilité dans les unions, d´adultère et d´impudicité.
27 | Car le culte des idoles sans nom est le principe, la cause et la fin de tout mal.
28 | Leurs divertissements sont de folles joies, et leurs oracles, des mensonges; ils vivent dans l´injustice et se parjurent sans scrupule.
29 | Comme ils mettent leur confiance en des idoles sans vie, ils n´attendent aucun préjudice de leurs parjures.
30 | Mais un juste châtiment les frappera pour ce double crime : parce que, s´attachant aux idoles, ils ont eu sur Dieu des pensées perverses, et parce qu´ils ont fait par fourberie des serments contre la justice, au mépris des plus saintes lois.
31 | Ce n´est pas la puissance des idoles par lesquelles ils ont juré, c´est le châtiment dû aux pécheurs qui atteint toujours la prévarication des impies.

Chapitre 15

Israël refuse l'idolâtrie

1 | Mais vous, ô notre Dieu, vous êtes bon, fidèle et patient, et vous gouvernez tout avec miséricorde.
2 | Lors même que nous péchons, nous sommes à vous, connaissant votre puissance; mais nous ne voulons pas pécher, car nous savons que nous sommes comptés parmi les vôtres.
3 | Vous connaître est la justice parfaite, et connaître votre puissance est la racine de l´immortalité.
4 | Nous n´avons pas été égarés par l´invention d´un art funeste, ni par une figure barbouillée de diverses couleurs, vain travail d´un peintre :
5 | objets dont l´aspect excite la passion de l´insensé, qui s´éprend pour la figure inanimée d´une image sans vie.
6 | Affectionnant le mal, ils sont dignes de telles espérances, aussi bien ceux qui les font que ceux qui les aiment ou les adorent.

Autre exemple de la folie des fabricants d'idoles

7 | En effet, voici un potier qui pétrit laborieusement la terre molle; il façonne chaque vase pour notre usage, et de la même argile, il fait des vases qui sont destinés à de nobles emplois, et d´autres à des emplois tout contraires, sans distinguer nullement à quel usage chacun d´eux devra servir : c´est le portier qui en est juge.
8 | Ensuite, par un travail impie, de la même argile, il façonne une vaine divinité, lui qui, naguère fait de terre, retournera bientôt au lieu d´où il a été tiré, quand on lui redemandera son âme qui lui avait été prêtée.
9 | Pourtant il ne s´inquiète pas de ce que ses forces s´épuisent, ni de ce que sa vie est courte; mais il rivalise avec ceux qui travaillent l´or et l´argent, il imite ceux qui travaillent l´airain, et met sa gloire à exécuter des figures trompeuses.
10 | Son coeur est comme de la cendre, son espérance est plus vile que la terre, et sa vie est de moindre valeur que l´argile.
11 | Car il méconnaît celui qui l´a fait, qui lui a inspiré une âme agissante, et a mis en lui un souffle de vie.
12 | Il regarde notre existence comme un amusement, la vie comme un marché où l´on se rassemble pour le gain; car, disent-ils, « il faut acquérir par tous les moyens, même le crime. »
13 | Car celui-là sait bien qu´il est plus coupable que tous les autres, qui, de la même terre, façonne des vases fragiles et des idoles.

Folie des Egyptiens qui adorent des idoles

14 | Mais ils sont tous très insensés, et plus malheureux que l´âme d´un enfant, les ennemis de votre peuple qui le tiennent dans l´oppression !
15 | Car ils ont regardé comme des dieux toutes les idoles des nations, qui ne peuvent user de leurs yeux pour voir, ni de leurs narines pour respirer l´air, ni de leurs oreilles pour entendre, ni des doigts de leurs mains pour toucher, et dont les pieds sont incapables de marcher.
16 | C´est un homme qui les a faites, et c´est celui à qui on a prêté le souffle qui les a façonnées. Il n´est pas d´homme qui puisse faire un Dieu semblable à lui,
17 | car, étant mortel, il ne fait de ses mains impies qu´une oeuvre morte; il vaut mieux que les objets qu´il adore, car au moins il a la vie, et eux ne l´ont jamais eue.
18 | Ils rendent un culte aux animaux les plus odieux, lesquels, jugés d´après la stupidité, sont pires que les autres.
19 | Il n´y a rien de bon en eux qui fasse naître l´affection, comme à l´aspect d´autres animaux; ils échappent à la louange de Dieu et à sa bénédiction.

Chapitre 16

"Reprise de la comparaison entre l'Egypte et Israël; châtiment et bénédiction"

1 | C´est pourquoi ils ont été justement châtiés par des créatures semblables et tourmentés par une multitude de bêtes.
2 | A la place de ces fléaux, vous avez accordé des bienfaits à votre peuple, et, pour satisfaire son ardent désir, vous lui avez préparé un aliment merveilleux, des cailles en nourriture :
3 | de sorte que les uns, malgré leur désir de manger, à l´aspect répugnant des insectes envoyés contre eux, prirent en aversion même leur appétit naturel, tandis que les autres, après une légère privation, goûtèrent une nourriture nouvelle.
4 | Car il fallait qu´une disette inévitable affligeât les premiers, les oppresseurs, et qu´il fût seulement montré aux autres comment leurs ennemis étaient tourmentés.
5 | En effet, lorsque ceux-ci souffraient de la fureur de bêtes cruelles, et qu´ils périssaient sous la morsure de serpents tortueux, votre colère ne dura pas jusqu´à la fin;
6 | ils furent troublés un moment, en vue de leur correction, et ils eurent un signe de salut, pour leur rappeler les préceptes de votre loi.
7 | Car celui qui se tournait de son côté était guéri, non par l´objet qu´il avait sous les yeux, mais par vous, qui êtes le sauveur de tous.
8 | Mais par là, vous avez aussi appris à nos ennemis que c´est vous qui délivrez de tout mal.
9 | En effet, la morsure des sauterelles et des moucherons les fit périr, et il ne se trouva aucun moyen de sauver leur vie, parce qu´ils méritaient d´être châtiés de la sorte.
10 | Vos enfants ne furent pas vaincus par la dent des serpents venimeux, car votre miséricorde vint à leur secours et les guérit.
11 | C´est pour que vos paroles leur revinssent en mémoire qu´ils étaient blessés, et promptement guéris, de peur que, venant à les oublier entièrement, ils ne fussent exclus de vos bienfaits.
12 | Ce ne fut ni une herbe, ni un médicament qui les guérit, mais votre parole, Seigneur, qui guérit tout.
13 | Car vous avez puissance sur la vie et sur la mort; vous menez aux portes du séjour des morts et vous en ramenez.
14 | L´homme, dans sa méchanceté, peut bien donner la mort, mais non ramener l´esprit une fois sorti, ni délivrer l´âme que le schéol a reçue.
15 | Mais il est impossible d´échapper à votre main.
16 | Les impies qui prétendaient ne pas vous connaître ont été flagellés par la force de votre bras; des eaux extraordinaires, la grêle et des pluies inexorables les ont tourmentés, et le feu les a consumés.
17 | Ce qui était le plus étrange, c´est que, dans l´eau qui éteint tout, le feu n´était que plus ardent, car l´univers combat pour les justes.
18 | Tantôt la flamme s´adoucissait, afin que les animaux envoyés contre les impies ne fussent pas consumés, et que ceux-ci, à cette vue, reconnussent qu´un jugement de Dieu les poursuivait.
19 | Tantôt elle brûlait au sein même de l´eau, avec plus de force que n´en comporte la nature du feu, afin de détruire tous les produits d´une nation impie.
20 | Au lieu de cela, vous avez rassasié votre peuple de la nourriture des anges, et vous leur avez donné du ciel, sans travail, un pain tout préparé, procurant toute puissance et approprié à tous les goûts.
21 | Cette substance, envoyés par vous, montrait la douceur que vous avez envers vos enfants, et ce pain, s´accommodant au désir de celui qui le mangeait, se changeait en ce qu´il voulait.
22 | La neige et la glace soutenaient la violence du feu sans se fondre, afin qu´ils sussent que le feu, qui brûlait dans la grêle et étincelait dans la pluie, détruisait les récoltes de leurs ennemis,
23 | et qu´il oubliait ensuite sa vertu propre, pour l´entretien des justes.
24 | Car la créature, soumis à vous, son Créateur, déploie son énergie pour tourmenter les méchants, et se relâche pour procurer le bien de ceux qui se confient en vous.
25 | C´est pourquoi, se pliant alors à tous ces changements, elle était aux ordres de votre grâce, qui nourrit tout, selon la volonté de ceux qui étaient dans le besoin;
26 | afin que vos enfants que vous aimez, Seigneur, apprissent que ce ne sont pas les différentes espèces de fruits qui nourrissent les hommes, mais que c´est votre parole qui conserve ceux qui croient en vous.
27 | Car ce qui résistait à l´action destructive du feu se fondait aisément, échauffé par le moindre rayon de soleil :
28 | afin d´apprendre à tous qu´il faut devancer le soleil pour vous rendre grâces, et vous adorer dès le lever du jour.
29 | Quant à l´ingrat, son espérance fondra comme la glace d´hiver, et s´écoulera comme une eau inutile.

Chapitre 17

"Châtiment et bénédiction; ténèbres et lumière"

1 | Car vos jugements sont grands et difficiles à expliquer; aussi les âmes sans instruction se sont-elles égarées.
2 | Alors que les méchants s´étaient persuadés qu´ils pouvaient opprimer la nation sainte, enchaînés par les ténèbres et prisonniers d´une longue nuit, enfermés sous leur toit, ils gisaient-là, fuyant eux-mêmes votre incessante providence.
3 | Alors qu´ils imaginaient rester cachés avec leurs péchés secrets, sous le voile épais de l´oubli, ils furent dispersés, saisis d´une horrible épouvante, et effrayés par des fantômes.
4 | Les réduits où ils se renfermaient ne les préservaient pas de la crainte : des bruits effrayants retentissaient autour d´eux, et des spectres leur apparaissaient avec des visages lugubres.
5 | Il n´y avait pas de feu capable de donner de la lumière, et les flammes brillantes des astres ne pouvaient éclairer cette horrible nuit.
6 | Parfois seulement, leur apparaissait une masse de feu, allumée d´elle-même, effrayante, et, épouvantés de cette vision dont ils n´apercevaient pas la cause, ils jugeaient ces apparitions plus terribles encore.
7 | L´art dérisoire des magiciens était à bout, et leur prétention à la sagesse honteusement convaincue de fausseté.
8 | Eux qui se faisaient forts de chasser des âmes malades la terreur et le trouble, ils étaient malades eux-mêmes d´une peur ridicule.
9 | Car, quoiqu´il n´y eût rien de terrible pour les effrayer, le passage des animaux et le sifflement des serpents les terrifiaient;
10 | et ils mouraient de frayeur, se refusant à voir cet air auquel nul ne peut échapper.
11 | — Car la perversité est craintive, condamnée qu´elle est par son propre témoignage; pressée par sa conscience, elle s´exagère toujours le mal.
12 | La crainte, en effet, n´est pas autre chose que l´abandon des secours qu´apporterait la réflexion.
13 | L´espérance étant moindre au fond du coeur, on s´effraie d´autant plus d´ignorer la cause de ses tourments. —
14 | Eux, pendant cette nuit d´impuissance, sortie des profondeurs du schéol impuissant, endormis du même sommeil,
15 | étaient tantôt agités par des spectres terrifiants, tantôt abattus par la défaillance de leur âme; car une épouvante subite et inattendue s´était répandue sur eux.
16 | De même tous les autres, quels qu´ils fussent, tombant là sans force, étaient retenus comme enfermés dans une prison sans verrous.
17 | Le laboureur, le berger, l´ouvrier occupé aux rudes travaux de la campagne, surpris par le fléau, étaient soumis à l´inévitable nécessité;
18 | car tous étaient liés par la même chaîne de ténèbres. Le vent qui sifflait, le chant mélodieux des oiseaux dans les rameaux épais, le bruit des eaux précipitant leur cours,
19 | le fracas des pierres qui roulaient, la course invisible des animaux bondissants, les hurlements des bêtes féroces, l´écho se répercutant dans les cavités des montagnes, tout les faisait pâmer d´effroi.
20 | Car tandis que tout l´univers était éclairé d´une lumière brillante, et se livrait sans obstacle à ses travaux,
21 | sur eux seuls s´étendait une nuit pesante, image des ténèbres qui devaient les recevoir; mais ils étaient encore plus à charge à eux-mêmes que les ténèbres.

Chapitre 18

1 | Cependant une grande lumière brillait pour vos saints; les Egyptiens entendaient leur voix sans voir leur visage, et, malgré leurs souffrances passées, les proclamaient heureux.
2 | Et parce que, après avoir été maltraités, ils ne se vengeaient pas, ils leur rendaient grâces, et leur demandaient pardon de les avoir traités en ennemis.
3 | A la place de ces ténèbres, vous avez donné à vos saints une colonne de feu, guide dans une route inconnue, soleil inoffensif pour leur glorieux pèlerinage.
4 | Ils méritaient bien d´être privés de lumière, et d´être emprisonnés dans les ténèbres, ceux qui tenaient enfermés vos enfants, par qui la lumière incorruptible de votre loi devait être donnée au monde.

La mort des premiers-nés des Egyptiens

5 | Ils avaient résolu de faire périr les enfants des saints, et, l´un de ces derniers ayant été exposé et délivré, vous leur avez, pour leur châtiment, enlevé la multitude de leurs fils, et vous les avez engloutis tous ensemble dans les flots impétueux.
6 | Cette nuit avait été connue d´avance par nos pères, afin que, sachant bien à quelles promesses ils avaient cru, ils eussent meilleur courage.
7 | Et ainsi votre peuple attendit la délivrance des justes et l´extermination de ses ennemis.
8 | De même que vous avez châtié nos adversaires, du même coup vous nous avez glorifiés en nous appelant à vous.
9 | En effet, les pieux enfants des saints offraient leur sacrifice en secret, et faisaient d´un commun accord ce pacte divin : que les saints participeraient aux mêmes biens et aux mêmes dangers; — chantant déjà d´avance les hymnes de leurs pères.
10 | Pour leur faire écho, retentissaient les cris discordants des ennemis, et l´on entendait des lamentations sur les enfants qu´on pleurait.
11 | L´esclave et le maître étaient punis de la même peine, et l´homme du peuple souffrait la même chose que le roi.
12 | Ils avaient tous pareillement, dans un seul genre de mort, des morts sans nombre, et les vivants ne suffisaient pas aux funérailles, car leurs plus nobles rejetons avaient été exterminés en un instant.
13 | Ils avaient refusé de croire à cause de leurs sortilèges; quand arriva l´extermination des premiers-nés, ils reconnurent que ce peuple était fils de Dieu.
14 | Pendant qu´un profond silence enveloppait tout le pays, et que la nuit était arrivée au milieu de sa course rapide,
15 | votre Parole toute-puissante s´élança du haut du ciel, de son trône royal, comme un guerrier impitoyable, au milieu d´une terre vouée à l´extermination,
16 | portant comme un glaive aigu votre irrévocable décret; elle était là, remplissant tout de mort; elle touchait au ciel et se tenait sur la terre.
17 | Aussitôt des visions de songes effrayants les troublèrent, et des terreurs inattendues tombèrent sur eux.
18 | Jetés par terre çà et là à demi-morts, ils révélaient la cause pour laquelle ils mouraient.
19 | Car les songes qui les troublaient la leur avaient révélée, afin qu´ils ne mourussent pas sans savoir pourquoi ils étaient si rudement frappés.
20 | L´épreuve de la mort atteignit aussi les justes, et il y eut dans le désert une destruction de la multitude; mais votre colère ne dura pas longtemps.
21 | Car un homme sans reproche se hâta de combattre pour les coupables; prenant les armes de son ministère, la prière et l´encens expiatoire, il résista à la colère divine et mit un terme au fléau, montrant qu´il était votre serviteur.
22 | Il vint à bout de cette sédition, non par la force corporelle, ni par la puissance des armes; mais il dompta par la parole celui qui les châtiait, en rappelant les serments faits aux pères et les alliances.
23 | Lorsque déjà les morts étaient tombés en tas les uns sur les autres, s´interposant, il arrêta la colère, et ferma à l´Exterminateur le chemin des survivants.
24 | Car sur la robe qui tombait jusqu´à terre était tout l´univers; les noms glorieux des pères étaient gravés sur les quatre rangées de pierres précieuses, et votre majesté sur le diadème de sa tête.
25 | Devant ces symboles, l´Exterminateur se retira, il en fut effrayé; car la seule expérience de votre colère était suffisante.

Chapitre 19

"Châtiment et bénédiction; le passage de la mer rouge"

1 | Mais une colère sans miséricorde poursuit les impies jusqu´à la fin. Car Dieu savait d´avance quelle serait leur conduite :
2 | Qu´après avoir permis aux justes de s´en aller, et pressé leur départ avec grande instance, ils en auraient du regret et se mettraient à leur poursuite.
3 | En effet, ils n´avaient pas encore achevé leurs deuils, et ils se lamentaient encore aux tombeaux de leurs morts, qu´ils s´engagèrent dans un autre dessein de folie, et poursuivirent comme des fugitifs ceux qu´ils avaient conjurés de s´éloigner.
4 | Une juste nécessité les entraînait à cette fin, et leur faisait oublier ce qui venait de leur arriver, afin qu´ils subissent dans la pleine mesure le châtiment
5 | et que, tandis que votre peuple bénéficiait d´un glorieux passage, ils trouvassent une mort étrange.
6 | Car la création tout entière fut transformée dans sa nature, obéissant aux commandements particuliers qui lui étaient donnés, afin que vos enfants fussent conservés à l´abri de tout mal
7 | Ainsi on vit une nuée couvrir le camp de son ombre; là où il y avait auparavant de l´eau, apparut la terre ferme; la mer Rouge ouvrit un libre passage, et les flots impétueux se changèrent en un champ de verdure.
8 | Ils y passèrent, — toute une nation, — protégés par ta [sic] main, ayant sous les yeux de merveilleux prodiges.
9 | Comme des chevaux en pâturage, comme des agneaux bondissants, ils vous glorifiaient, Seigneur, vous, leur libérateur.
10 | Car ils se rappelaient encore ce qui s´était passé en leur séjour au pays étranger : comment, à la place des autres animaux, la terre avait produit des moustiques, et le fleuve, au lieu de poissons, une multitude de grenouilles.
11 | Plus tard, ils virent encore une étrange production d´oiseaux, lorsque, poussés par la convoitise, ils demandèrent une nourriture délicate :
12 | pour les satisfaire, des cailles montèrent du côté de la mer.

L'Egypte plus coupable que Sodome

13 | Mais le châtiment tomba sur les pécheurs, non sans être signalé d´avance par de violents éclairs. Il souffrirent justement pour leurs crimes,
14 | car ils avaient montré pour l´étranger la haine la plus odieuse. D´autres n´avaient pas voulu recevoir des gens qui ne les connaissaient pas; ceux-là avaient réduit en esclavage des étrangers qui leur avaient fait du bien.
15 | Il y a plus, — car voici une autre considération en faveur des premiers : C´est en ennemis qu´ils recevaient ces étrangers;
16 | ceux-là, au contraire, accueillirent votre peuple avec des fêtes; et, après l´avoir admis à la jouissance de leurs droits, l´accablèrent de cruelles souffrances.
17 | Aussi furent-ils frappés d´aveuglement, comme ceux qui assiégeaient la porte du juste, lorsque, enveloppés de ténèbres profondes, ils cherchaient chacun l´entrée de la porte.

Conclusion

18 | Car les éléments échangeaient leurs propriétés, comme dans le psaltérion les sons changent de rythme; tout en conservant le même ton. C´est ce qu´on peut voir clairement par les faits qui se sont passés.
19 | Les animaux terrestres devenaient aquatiques, et ceux qui nagent passaient sur la terre.
20 | Le feu dépassait dans l´eau sa vertu naturelle, et l´eau oubliait sa propriété d´éteindre.
21 | D´autre part, la flamme n´atteignait pas la chair des frêles animaux répandus tout autour, et ne fondait pas cet aliment céleste, semblable au givre et fusible comme lui.
22 | En toutes choses, Seigneur, vous avez glorifié votre peuple, vous l´avez honoré et vous ne l´avez pas méprisé; en tout temps et en tout lieu vous l´avez assisté.


SIRACIDE

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES SAPIENTIAUX / SIRACIDE (livre 28)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 |

Chapitre 1

La Sagesse vient de Dieu

1 | Toute sagesse vient du Seigneur, elle est avec lui à jamais.
2 | Qui peut compter le sable de la mer, les gouttes de la pluie et les jours du passé?
3 | Qui peut atteindre les hauteurs du ciel, la largeur de la terre, la profondeur de l´abîme et la sagesse?
4 | La sagesse a été créée avant toutes choses, et la lumière de l´intelligence dès l´éternité.
5 | [La source de la sagesse, c´est la parole de Dieu au plus haut des cieux, ses voies sont les commandements éternels.]
6 | A qui a été révélée la racine de la sagesse, et qui a connu ses desseins profonds?
7 | [A qui la science de la sagesse a-t-elle été révélée et manifestée, et qui comprend la richesse de ses voies?]
8 | Il n´y a qu´un sage grandement redoutable, assis sur son trône : c´est le Seigneur.
9 | C´est lui qui l´a créée; il l´a vue et il l´a fait connaître.
10 | Il l´a répandue sur toutes ses oeuvres, ainsi que sur toute chair, selon la mesure de son don, il l´a donnée libéralement à ceux qui l´aiment.
11 | La crainte du Seigneur est gloire et honneur, et joie, et couronne d´allégresse.
12 | La crainte du Seigneur réjouit le coeur; elle donne gaieté, joie et longue vie.
13 | Celui qui craint le Seigneur s´en trouvera bien à la fin, et il trouvera grâce au jour de sa mort. [L´amour de Dieu est une glorieuse sagesse; à ceux à qui il se montre, Dieu communique la sagesse, pour qu´ils le puissent contempler.]
14 | Le commencement de la sagesse est de craindre Dieu; elle est formée avec les fidèles dans le sein de leur mère.
15 | Elle s´est préparé chez les hommes une éternelle habitation; elle demeurera fidèlement avec leur race.
16 | La plénitude de la sagesse est de craindre le Seigneur; elle rassasie de ses fruits ceux qui la possèdent.
17 | Elle remplit toute sa maison de choses désirables, et ses greniers de ses produits.
18 | La couronne de la sagesse, c´est la crainte du Seigneur; elle fait fleurir la paix et les fruits de salut.
19 | Le Seigneur l´a vue et l´a manifestée; [et toutes deux sont des dons de Dieu.] Il fait pleuvoir à flots la science et la lumière de l´intelligence, il exalte la gloire de ceux qui la possèdent.
20 | La racine de la sagesse, c´est de craindre le Seigneur, et ses rameaux sont une longue vie.
21 | [La crainte du Seigneur bannit le péché, et celui qui s´y attache détourne la colère.]
22 | L´homme injuste et emporté ne saurait être justifié, car la fougue de sa colère amène sa ruine.
23 | L´homme patient attend jusqu´au temps voulu, et ensuite la joie lui est rendue.
24 | Il cache jusqu´au temps voulu ses paroles, et les lèvres des fidèles raconteront sa prudence.
25 | Les trésors de la sagesse renferment des maximes de prudence, mais la piété envers Dieu est en abomination au pécheur.
26 | Désires-tu la sagesse? garde les commandements, et le Seigneur te l´accordera.
27 | Car la sagesse et l´instruction, c´est la crainte du Seigneur, et ce qui lui plaît, c´est la fidélité et la mansuétude.
28 | Ne te refuse pas à la crainte du Seigneur, et ne t´approche pas de lui avec un coeur double.
29 | Ne sois pas hypocrite devant les hommes, et prends garde à tes lèvres.
30 | Ne t´élève pas toi-même, de peur que tu ne tombes, et que tu n´attires sur toi la confusion. Car le Seigneur révélera ce que tu caches, et te précipitera au milieu de l´assemblée, parce que tu ne t´es pas adonné à la crainte du Seigneur, et que ton coeur est plein de fraude.

Chapitre 2

Confiance en Dieu dans l'épreuve

1 | Mon fils, si tu entreprends de servir le Seigneur, prépare ton âme à l´épreuve.
2 | Rends droit ton coeur et sois constant et ne te précipite pas au temps du malheur.
3 | Attache-toi à Dieu et ne t´en sépare pas, afin que tu grandisses à ta fin.
4 | Tout ce qui vient sur toi, accepte-le, et, dans les vicissitudes de ton humiliation, sois patient.
5 | Car l´or s´éprouve dans le feu, et les hommes agréables à Dieu dans le creuset de l´humiliation.
6 | Aie foi en Dieu, et il te relèvera; rends tes voies droites, et espère en lui.
7 | Vous qui craignez le Seigneur, attendez sa miséricorde, et ne vous détournez pas, de peur que vous ne tombiez.
8 | Vous qui craignez le Seigneur, ayez foi en lui, et votre récompense ne se perdra pas.
9 | Vous qui craignez le Seigneur, espérez le bonheur, la joie éternelle et la miséricorde.
10 | Considérez les générations antiques, et voyez : qui jamais a espéré au Seigneur et a été confondu? Qui est resté fidèle à sa crainte et a été abandonné? Qui l´a invoqué et n´a reçu de lui que le mépris?
11 | Car le Seigneur est compatissant et miséricordieux; il remet les péchés et délivre au jour de l´affliction.
12 | Malheur aux coeurs timides, aux mains sans vigueur, au pécheur qui marche dans deux voies !
13 | Malheur au coeur sans vigueur, parce qu´il n´a pas foi en Dieu ! Aussi ne sera-t-il pas protégé.
14 | Malheur à vous qui avez perdu la patience ! Que ferez-vous au jour de la visite du Seigneur?
15 | Ceux qui craignent le Seigneur ne sont pas indociles à ses paroles, et ceux qui l´aiment gardent fidèlement ses voies.
16 | Ceux qui craignent le Seigneur cherchent son bon plaisir, et ceux qui l´aiment se rassasient de sa loi.
17 | Ceux qui craignent le Seigneur préparent leurs coeurs, et tiennent leurs âmes humiliées devant lui,
18 | en disant : Nous tomberons entre les mains du Seigneur, et non entre les mains des hommes; car autant il a de puissance, autant il a de miséricorde.

Chapitre 3

Honore tes parents

1 | Mes enfants, écoutez-moi, moi qui suis votre père, et faites en sorte que vous obteniez le salut.
2 | Car le Seigneur veut que le père soit honoré par ses enfants, et il a affermi sur les fils l´autorité de la mère.
3 | Celui qui honore son père expie ses péchés,
4 | et c´est amasser un trésor que d´honorer sa mère.
5 | Celui qui honore son père sera réjoui par ses enfants, et il sera exaucé au jour de sa prière.
6 | Celui qui honore son père aura de longs jours; celui qui obéit au Seigneur donnera consolation à sa mère.
7 | [Celui qui craint le Seigneur honore ses parents]; et sert comme des maîtres ceux qui lui ont donné le jour.
8 | En action et en parole honore ton père, afin que sa bénédiction vienne sur toi;
9 | car la bénédiction du père affermit les maisons des enfants; mais la malédiction de la mère déracine les fondations.
10 | Ne te glorifie pas de l´opprobre de ton père, car sa confusion ne saurait te faire honneur;
11 | car la gloire d´un homme lui vient de l´honneur de son père, et une mère méprisée est la honte de ses enfants.
12 | Mon fils, soutiens ton père dans sa vieillesse, et ne le contriste pas durant sa vie.
13 | Son esprit viendrait-il à s´affaiblir, sois indulgent, et ne le méprise pas dans la plénitude de tes forces.
14 | Car le bien fait à un père ne sera pas mis en oubli, et, à la place de tes péchés, ta maison deviendra prospère.
15 | Au jour de la tribulation, le Seigneur se souviendra de toi; comme la glace se fond par un temps serein, ainsi se dissiperont tes péchés.
16 | Il ressemble au blasphémateur celui qui délaisse son père; il est maudit du Seigneur celui qui irrite sa mère.

Douceur et humilité

17 | Mon fils, accomplis tes oeuvres avec mansuétude, et tu seras aimé de l´homme agréable à Dieu.
18 | Humilie-toi d´autant plus que tu es plus grand, et tu trouveras grâce devant le Seigneur;
19 | car la puissance du Seigneur est grande, et il est glorifié par les humbles.
20 | Ne cherche pas ce qui est trop difficile pour toi, et ne scrute pas ce qui dépasse tes forces.
21 | Ce qui t´est commandé, voilà à quoi tu dois penser, car tu n´as que faire des choses cachées.
22 | Ne t´applique point aux occupations superflues, car on t´en a déjà montré plus que l´esprit humain ne peut saisir.
23 | Leur propre illusion en a égaré un grand nombre, et une présomption coupable a fait dévier leurs pensées.
24 | Celui qui aime le danger y trouvera sa perte : et le coeur dur tombe à la fin dans le malheur.
25 | Le coeur dur sera accablé d´afflictions, et le pécheur entasse péchés sur péchés.
26 | Le malheur de l´orgueilleux est sans remède, car la plante du mal a jeté en lui ses racines.
27 | Le coeur de l´homme intelligent médite la parabole; trouver une oreille attentive est le désir du sage.
28 | L´eau éteint le feu le plus ardent, et l´aumône expie les péchés.
29 | Celui qui paie de retour les bienfaits songe à l´avenir, et, au jour du malheur, il trouvera un appui.

Chapitre 4

Aider les pauvres

1 | Mon fils, ne prive pas le pauvre de sa subsistance, ne fais pas attendre les yeux de l´indigent.
2 | N´afflige pas l´âme de celui qui a faim, et n´aigris pas l´homme indigent dans sa détresse.
3 | N´irrite pas davantage un coeur exaspéré, et ne diffère pas de donner au nécessiteux.
4 | Ne repousse pas le suppliant qui souffre, et ne détourne pas ton visage du pauvre.
5 | Ne détourne pas ton regard du nécessiteux, et ne lui donne pas occasion de te maudire;
6 | car s´il te maudit dans l´amertume de son âme, celui qui l´a fait écoutera sa prière.
7 | Rends-toi agréable à la société, et devant un grand abaisse ton front.
8 | Prête l´oreille au pauvre, et fais-lui avec douceur une réponse qui le réjouisse.
9 | Tire l´opprimé des mains de l´oppresseur, et ne sois pas pusillanime quand tu rends la justice.
10 | Sois comme un père pour les orphelins, comme son mari pour leur mère; et tu seras comme un fils du Très-Haut, qui t´aimera plus que ta mère.
11 | La sagesse exalte ses enfants, et prend soin de ceux qui la cherchent.
12 | Celui qui l´aime aime la vie, et ceux qui la cherchent avec empressement sont remplis de joie.
13 | Celui qui la saisit aura la gloire en partage, et, partout où il entrera, le Seigneur le bénira.
14 | Ceux qui la servent servent le Saint, et ceux qui l´aiment sont aimés du Seigneur.
15 | Celui qui l´écoute jugera les nations, et celui qui vient à elle habitera en sécurité.
16 | Celui qui met en elle sa confiance l´aura en partage, et sa postérité en gardera la possession.
17 | Car, au début, elle s´engage avec lui dans une voie difficile; elle amène sur lui la crainte et la frayeur; elle le tourmente par sa dure discipline, jusqu´à ce qu´elle puisse se fier à lui, et qu´elle l´ait éprouvé par ses prescriptions.
18 | Mais alors, elle revient à lui par le droit chemin; elle le réjouit et lui révèle ses secrets.
19 | S´il s´égare, elle l´abandonne, et le livre à sa perte.

Comment se comporter avec sagesse?

20 | Observe le temps et garde-toi du mal, et n´aie pas à rougir de toi-même.
21 | Il y a une honte qui amène le péché, et il y a une honte qui attire la gloire et la grâce.
22 | N´aie égard à personne au préjudice de ton âme, et ne rougis pas pour ta perte.
23 | Ne retiens pas une parole au temps de salut, [et ne cache pas ta sagesse par vaine gloire];
24 | car c´est au langage qu´on reconnaît la sagesse, aux paroles de la langue que se montre la science.
25 | Ne contredis pas la vérité, mais rougis de manquer d´instruction.
26 | N´aie pas honte de confesser tes péchés, et ne lutte pas contre le cours du fleuve.
27 | Ne te soumets pas à un homme insensé, et n´aie pas égard à la personne d´un puissant.
28 | Jusqu´à la mort combats pour la vérité, et le Seigneur Dieu combattra pour toi.
29 | Ne sois pas dur dans ton langage, paresseux et lâche dans tes actions.
30 | Ne sois pas comme un lion dans ta maison, ni capricieux au milieu de tes serviteurs.
31 | Que ta main ne soit pas étendue pour recevoir, et retirée en arrière pour donner.

Chapitre 5

1 | Ne t´appuie pas sur tes richesses, et ne dis pas : « J´ai assez de bien ! »
2 | Ne suis pas ta convoitise et ta force, pour satisfaire les désirs de ton coeur;
3 | et ne dis pas : « Qui sera mon maître? » Car certainement le Seigneur te punira.
4 | Ne dis point : « J´ai péché, et que m´est-il arrivé? » Car le Seigneur est patient.
5 | Ne sois pas sans crainte au sujet de l´expiation, pour ajouter péché à péché.
6 | Ne dis point : « La miséricorde de Dieu est grande, il pardonnera la multitude de mes péchés. » Car en lui se trouvent la pitié et la colère, et son courroux tombe sur les pécheurs.
7 | Ne tarde pas à te convertir au Seigneur, et ne diffère pas de jour en jour; car la colère du Seigneur éclatera tout à coup, et, au jour de la vengeance, tu périras.
8 | Ne t´appuie pas sur des richesses injustes, car elles ne te serviront de rien au jour du malheur.
9 | Ne vanne pas à tout vent, et ne marche pas dans toute voie; ainsi fait le pécheur à la langue double.
10 | Sois ferme dans ton sentiment, et que ton langage soit un.
11 | Sois prompt à écouter, et lent à donner une réponse.
12 | Si tu as de l´intelligence, réponds à ton prochain; sinon, mets ta main sur ta bouche.
13 | La gloire et la honte sont dans la parole, et la langue de l´homme cause sa perte.
14 | Ne t´attire pas le nom de médisant, et ne tends pas des pièges avec ta langue; car la confusion tombe sur le voleur, et une condamnation sévère atteint la langue double.
15 | Ne sois en faute ni beaucoup ni peu, et d´ami ne deviens pas ennemi;

Chapitre 6

1 | car le méchant aura en partage le mauvais renon, la honte et l´opprobre : tel est le pécheur à la langue double.
2 | Ne t´élève pas toi-même par la volonté de ton âme, de peur que ton âme ne soit pillée, comme par un taureau.
3 | Tu dévoreras ton feuillage, tu feras périr tes fruits, et tu ne laisseras de toi qu´un bois aride.
4 | L´âme perverse perd celui qui la possède; elle fait de lui la risée de ses ennemis.
5 | Une parole douce fait beaucoup d´amis, et la langue aimable est riche d´amabilités.
6 | Qu´ils soient nombreux ceux qui vivent en bons rapports avec toi, mais prends conseil d´un seul entre mille.
7 | Si tu veux acquérir un ami, acquiers-le en l´éprouvant, et ne te confie pas à lui à la légère.
8 | Car tel est ami à ses heures, qui ne le restera pas au jour de ton affliction;
9 | tel est ami qui deviendra un ennemi, et qui révélera votre différend à ta confusion;
10 | tel est ami quand il est assis à ta table, qui ne le restera pas au jour de ton malheur.
11 | Durant ta prospérité, il sera comme un autre toi-même, et il parlera librement avec les gens de ta maison.
12 | Si tu tombes dans l´humiliation, il sera contre toi, et il se cachera devant toi.
13 | Eloigne-toi de tes ennemis, et sois sur tes gardes avec tes amis.
14 | Un ami fidèle est une protection puissante; celui qui le trouve a trouvé un trésor.
15 | Rien ne vaut un ami fidèle; aucun poids ne saurait en marquer le prix.
16 | Un ami fidèle est un remède de vie; ceux qui craignent le Seigneur le trouvent.
17 | Celui qui craint le Seigneur a une véritable amitié, car son ami lui est semblable.

L'apprentissage de la sagesse

18 | Mon fils, dès ta jeunesse adonne-toi à l´instruction, et jusqu´à tes cheveux blancs tu trouveras la sagesse.
19 | Approche-toi d´elle comme le laboureur et le semeur, et attends ses bons fruits. Pendant un peu de temps tu auras de la peine à la cultiver, et bientôt tu mangeras de ses fruits.
20 | Combien elle est escarpée pour les ignorants ! L´insensé ne lui restera pas attaché.
21 | Comme une lourde pierre d´épreuve, elle pèse sur lui, et il ne tarde pas à la rejeter.
22 | Car la sagesse justifie son nom : elle ne se découvre pas au grand nombre.
23 | Ecoute, mon fils, et reçois ma pensée, et ne rejette pas mon conseil.
24 | Engage ton pied dans ses entraves, et ton cou dans son collier.
25 | Courbe ton épaule pour la porter, et ne t´irrite pas de ses liens.
26 | Viens à elle de toute ton âme, et garde ses voies de toutes tes forces.
27 | Suis ses traces et cherche-la, et elle se fera connaître à toi, et, quand tu l´auras saisie, ne la quitte pas.
28 | Car à la fin tu trouveras son repos, et elle se changera pour toi en sujet de joie.
29 | Ses entraves deviendront pour toi une protection puissante, et son collier un vêtement de gloire.
30 | Car sur sa tête est un ornement d´or, et ses bandeaux sont un tissu d´hyacinthe.
31 | Tu t´en revêtiras comme d´une robe de gloire, et tu la mettras sur ta tête comme une couronne de joie.
32 | Mon fils, si tu le veux, tu acquerras l´instruction, et, si tu appliques ton âme, tu deviendras habile.
33 | Si tu aimes à écouter, tu apprendras; si tu prêtes l´oreille, tu deviendras sage.
34 | Tiens-toi dans la compagnie des vieillards; quelqu´un est-il sage? Attache-toi à lui.
35 | Ecoute volontiers tout discours sur Dieu, et que les maximes de sagesse ne t´échappent pas.
36 | Si tu vois un homme de sens, sois près de lui dès le matin, et que ton pied use le seuil de sa porte.
37 | Médite sur les commandements du Seigneur, et réfléchis constamment à ses préceptes; lui-même affermira ton coeur, et la sagesse que tu désires te sera donnée.

Chapitre 7

Conseils variés

1 | Ne fais pas le mal, et le mal ne te saisira pas;
2 | éloigne-toi de ce qui est injuste, et l´injuste s´éloignera de toi.
3 | Mon fils, ne sème point dans les sillons de l´injustice, si tu ne veux pas récolter sept fois autant.
4 | Ne demande pas au Seigneur le pouvoir, ni au roi un siège d´honneur.
5 | N´essaie pas de paraître juste devant le Seigneur, et ne cherche pas à paraître sage devant le roi.
6 | Ne cherche pas à devenir juge, de peur que tu n´aies pas la force d´extirper l´injustice, de peur que tu ne sois intimidé en présence d´un puissant, et que tu ne mettes en péril ton équité.
7 | N´offense pas toute la population d´une ville, et ne te jette pas au milieu de la foule.
8 | Ne lie pas deux fois le péché, car même pour un seul tu ne seras pas impuni.
9 | Ne dis pas : « Dieu considérera la multitude de mes dons, et, quand je les offrirai au Dieu très haut, il les recevra. »
10 | Ne sois pas pusillanime dans ta prière, et ne néglige pas de faire l´aumône.
11 | Ne te moque pas de l´homme dont le coeur est affligé, car il y en a un qui abaisse et qui élève.
12 | Ne forge point de mensonge contre ton frère; ne fais point pareille chose contre ton ami.
13 | Garde-toi de dire aucun mensonge, car le mensonge continu ne tourne pas à bien.
14 | Ne bavarde pas dans la compagnie des vieillards, et ne répète pas les paroles de ta prière.
15 | Ne hais pas les labeurs pénibles, ni le travail des champs institué par le Très-Haut.
16 | Ne te mets pas parmi le plus grand nombre des pécheurs; souviens-toi que la vengeance ne tardera pas.
17 | Humilie profondément ton âme, car le feu et le ver sont le châtiment de l´impie.
18 | N´échange pas un ami pour de l´argent, ni un frère pour l´or d´Ophir.
19 | Ne te détourne pas d´une épouse intelligente et bonne; car son charme vaut mieux que l´or.
20 | Ne maltraite pas l´esclave qui travaille fidèlement, ni le mercenaire qui se dévoue à ton service.
21 | Aime l´esclave intelligent; ne le prive pas de la liberté.
22 | As-tu des troupeaux, prends-en soin, et, s´ils te sont utiles, garde-les chez toi.
23 | As-tu des fils, instruis-les, et plie-les au joug dès leur enfance.
24 | As-tu des filles, veille à leur chasteté, et n´aie pas avec elle un visage jovial.
25 | Marie ta file, et tu auras fini une grosse affaire; et donne-la à un homme intelligent.
26 | As-tu une femme selon ton coeur, ne la répudie pas; [mais ne te donne pas à une femme qui t´est contraire].
27 | Honore ton père de tout ton coeur, et n´oublie pas les douleurs de ta mère.
28 | Souviens-toi que c´est par eux que tu es venu au monde : et comment leur rendras-tu ce qu´ils t´ont donné?
29 | Crains le Seigneur de toute ton âme, et tiens ses prêtres en grand honneur.
30 | Aime de toutes tes forces Celui qui t´a fait, et ne délaisse pas ses ministres.
31 | Crains le Seigneur et honore le prêtre; donne-lui sa part, comme il a été prescrit dès l´origine : la victime pour le délit avec le don des épaules, la sainte oblation et les prémices.
32 | Tends aussi la main au pauvre, afin que ta bénédiction soit complète.
33 | Donne gracieusement à tout vivant et ne refuse pas ton bienfait au mort.
34 | Ne fais pas défaut à ceux qui pleurent, et afflige-toi avec les affligés.
35 | Ne néglige pas de prendre soin des malades; pour de tels actes de charité tu seras aimé de Dieu.
36 | Dans toutes tes actions souviens-toi de ta fin, et tu ne pécheras jamais.

Chapitre 8

Des erreurs à éviter

1 | N´aie pas de dispute avec un homme puissant, de peur que tu ne tombes entre ses mains.
2 | N´aie pas de querelle avec un homme riche, de peur qu´il ne t´oppose le poids de son or; car l´or a perdu beaucoup de gens, il a même fait dévier le coeur des rois.
3 | N´aie pas de dispute avec un grand parleur, et n´entasse pas de bois dans son feu.
4 | Ne plaisante pas avec un homme mal élevé, de peur que tes ancêtres ne soient déshonorés.
5 | Ne raille pas l´homme qui se détourne du péché; souviens-toi que nous sommes tous dignes de châtiment.
6 | Ne méprise pas un homme dans sa vieillesse, car quelques-uns d´entre nous vieillissent aussi.
7 | Ne te réjouis pas quand un homme meurt; souviens-toi que nous mourrons tous.
8 | Ne néglige pas les discours des sages, et entretiens-toi de leurs maximes; car tu apprendras d´eux l´instruction, et l´art de servir les grands.
9 | Ne laisse pas échapper les discours des vieillards, car eux-mêmes ont appris de leurs pères. Tu apprendras d´eux la sagesse, et à bien répondre quand il en sera besoin.
10 | N´allume pas les charbons du pécheur, de peur que tu ne sois dévoré par les ardeurs de sa flamme.
11 | Ne tiens pas tête à l´insolent qui t´insulte, de peur qu´il ne se mette en embuscade pour épier tes paroles.
12 | Ne prête pas à plus puissant que toi, et, si tu lui as prêté une chose, tiens-la pour perdue.
13 | Ne te porte pas caution au delà de tes moyens, et, si tu as cautionné, inquiète-toi comme devant payer.
14 | N´aie pas de litige avec un juge, car on décidera pour lui selon sa considération.
15 | Ne fais point route avec un téméraire, de peur qu´il ne te devienne à charge; car il fait tout à sa fantaisie, et, par sa folie, tu périras avec lui.
16 | N´aie pas de querelle avec un homme irascible, et ne traverse pas le désert avec lui; car le sang est comme rien à ses yeux, et là où il n´y aura pas de secours, il te terrassera.
17 | Ne tiens pas conseil avec un fou, car il ne pourra rien taire.
18 | Devant un étranger ne fais rien qui doive rester caché, car tu ne sais ce qu´il peut faire.
19 | Ne découvre pas ton coeur à tout homme, si tu ne veux pas en être mal récompensé.

Chapitre 9

Attitude à l'égard des femmes

1 | Ne sois point jaloux de la femme qui repose sur ton sein, et n´éveille pas dans son esprit, à ton détriment, une idée mauvaise.
2 | Ne livre pas ton âme à ta femme, de telle sorte qu´elle s´élève contre ton autorité.
3 | Ne va pas à la rencontre d´une femme courtisane, de peur de tomber dans ses filets.
4 | Ne reste pas longtemps avec une chanteuse, de peur que tu ne sois pris par son art.
5 | N´arrête pas ton regard sur une jeune fille, de peur d´avoir à subir des châtiments à cause d´elle.
6 | Ne te livre pas aux courtisanes, de peur que tu ne perdes ton héritage.
7 | Ne promène pas tes yeux dans les rues de la ville, et ne rôde pas dans ses endroits solitaires.
8 | Détourne les yeux de la femme élégante, et ne regarde pas curieusement une beauté étrangère. Beaucoup sont séduits par la beauté de la femme, et la passion s´y allume comme un feu.
9 | Ne t´assois jamais auprès d´une femme mariée, [ne t´accoude pas à table avec elle], et ne bois pas avec elle le vin dans des banquets, de peur que ton âme ne se tourne vers elle, et que la passion ne t´entraîne à ta perte.

Rapports avec les hommes

10 | N´abandonne pas un vieil ami, car le nouveau ne le vaudra pas. Vin nouveau, nouvel ami; qu´il vieillisse, et tu le boiras avec plaisir.
11 | N´envie pas la gloire du pécheur, car tu ne sais pas ce que sera sa ruine.
12 | Ne prends pas plaisir au plaisir des impies; souviens-toi qu´ils ne resteront pas impunis jusqu´au schéol.
13 | Tiens-toi loin de l´homme qui a le pouvoir de faire mourir, et tu n´auras pas la crainte de la mort. Et si tu l´approches, garde-toi de toute faute, de peur qu´il ne t´ôte la vie. Sache que tu marches au milieu de pièges, et que tu te promènes sur les créneaux de la ville.
14 | Observe autant que possible ton prochain, et prends conseil des sages.
15 | Converse avec les hommes intelligents, et que tous tes entretiens soient sur la loi du Très-Haut.
16 | Que les hommes justes soient tes commensaux, et mets ta gloire dans la crainte de Dieu.
17 | C´est la main de l´artiste qui vaut à une oeuvre la louange, c´est sa parole qui fait paraître sage le chef du peuple.
18 | Le grand parleur est redouté dans sa ville, et l´inconsidéré s´attire la haine par ses discours.

Chapitre 10

1 | Le prince sage tient son peuple dans la discipline, et le gouvernement de l´homme sensé est bien réglé.
2 | Tel le chef du peuple, tels ses ministres; et tel le gouvernement de la ville, tels tous ses habitants.
3 | Un roi ignorant perd son peuple, mais une ville prospère par l´intelligence des chefs.
4 | La souveraineté du pays est entre les mains du Seigneur, et il lui suscite en son temps le prince habile.
5 | Le succès d´un homme est dans la main du Seigneur; c´est lui qui met sur le front du chef son autorité.

Contre l'orgueil

6 | Pour aucune injustice ne garde rancune à ton prochain, et ne fais rien au milieu des actes de violence.
7 | L´orgueil est odieux à Dieu et aux hommes; et pour les deux, l´injustice est une iniquité.
8 | La domination passe d´un peuple à un autre, à cause de l´injustice, des injures et de la convoitise des richesses.
9 | Pourquoi s´enorgueillit ce qui est terre et poussière? Car pendant sa vie je mets le trouble dans ses membres;
10 | la maladie est longue; le médecin se rit; et le roi d´aujourd´hui mourra demain !
11 | Et quand l´homme est mort, il a en partage les larves, les bêtes et les vers.
12 | L´orgueil commence quand l´homme se sépare du Seigneur, et quand le coeur s´éloigne de Celui qui l´a fait.
13 | Car le commencement de l´orgueil, c´est le péché, et celui qui s´y attache répand l´abomination comme la pluie. C´est pourquoi le Seigneur envoie des châtiments prodigieux, et frappe les méchants d´une ruine complète.
14 | Le Seigneur renverse le trône des princes, et fait asseoir à leur place les hommes doux.
15 | Le Seigneur arrache les racines des nations, et plante les humbles à leur place.
16 | Le Seigneur bouleverse les contrées des nations, et en poursuit la destruction jusqu´aux fondements de la terre.
17 | Il en dessèche plusieurs et en extermine les habitants; il efface leur mémoire de la terre.
18 | L´orgueil n´est pas fait pour l´homme, ni la colère insolente pour ceux qui naissent de la femme.

Pour qui l'honneur? Pour qui le mépris?

19 | Quelle race est honorée? La race de l´homme. Quelle race est honorée? Ceux qui craignent le Seigneur. Quelle race est méprisée? La race de l´homme. Quelle race est méprisée? Ceux qui transgressent les commandements.
20 | Au milieu de ses frères, leur chef est en honneur; ceux qui craignent le Seigneur le sont de même à ses yeux.
21 | Riche, noble et pauvre, leur gloire est la crainte du Seigneur.
22 | Il n´est pas juste de mépriser un pauvre intelligent; il ne convient pas d´honorer un pécheur.
23 | Le grand, le juge et le puissant sont en honneur, mais aucun d´eux n´est plus grand que celui qui craint le Seigneur.
24 | Les hommes libres sont les serviteurs de l´esclave prudent, et l´homme intelligent ne murmurera pas.
25 | Ne raisonne pas pour faire ton ouvrage, et ne te vante pas au temps de ta détresse.
26 | Mieux vaut l´homme qui travaille en toutes choses, que celui qui se promène, qui se vante et manque de pain.
27 | Mon fils, honore ton âme dans la douceur, et donne-lui le respect qu´elle mérite.
28 | L´homme qui pèche contre son âme, qui le regardera comme juste? Qui honorera celui qui déshonore sa vie?
29 | Le pauvre est honoré pour sa science, et le riche est honoré pour sa richesse.
30 | Mais celui qui est honoré dans la pauvreté, combien le serait-il davantage dans la richesse? Et celui qui est sans honneur dans la richesse, combien plus le serait-il dans la pauvreté?

Chapitre 11

Les apparences sont trompeuses

1 | La sagesse de l´homme humble relèvera sa tête, et le fera asseoir au milieu des grands.
2 | Ne loue pas un homme pour sa beauté, et ne prends pas un homme en dégoût sur sa mine.
3 | L´abeille est petite parmi les volatiles, et son produit est au premier rang parmi les choses douces.
4 | Ne te glorifie pas des habits qui te couvrent, et ne t´élève pas au jour de la gloire. Car les oeuvres du Seigneur sont étonnantes, et son action parmi les hommes est cachée.
5 | Beaucoup de princes se sont assis sur le pavé, et celui à qui on ne pensait pas a porté la couronne.
6 | Beaucoup de puissants ont été accablés d´opprobre, et des hommes illustres livrés aux mains des autres.
7 | Avant de t´informer, ne jette pas le blâme; examine d´abord, et alors tu pourras reprendre.
8 | Ne réponds rien avant d´avoir écouté, et ne jette pas tes paroles au milieu des discours des autres.
9 | Ne conteste pas pour une chose qui n´est pas à toi, et ne t´assois pas avec les pécheurs pour juger.

Tout dépend de Dieu

10 | Mon fils, n´applique pas ton activité à une multitude de choses : si tu embrasses beaucoup, tu ne seras exempt de faute. Si tu poursuis trop de choses, tu ne les atteindras pas, et tu ne t´échapperas pas en fuyant.
11 | Tel travaille, se fatigue et se hâte, et il n´en devient que plus pauvre.
12 | Tel est sans énergie, appelant le secours, pauvre de forces et riche de besoins; mais les yeux du Seigneur le regardent favorablement, il le tire de son humble condition,
13 | il relève sa tête, et beaucoup sont dans l´admiration à son sujet.
14 | Les biens et les maux, la mort et la vie, la pauvreté et la richesse viennent du Seigneur.
15 | Les dons de Dieu demeurent aux justes, et sa faveur assure la prospérité pour toujours.
16 | Tel est riche à force de soin et de parcimonie, et voici la part qui lui échoit en récompense :
17 | Il peut dire : « J´ai trouvé le repos, et maintenant je vais manger de mon bien. » Mais il ne sait pas quel temps s´écoulera; il va laisser ses biens à d´autres et mourir.
18 | Sois fidèle à ton alliance avec Dieu, et vis dans cette pensée, et vieillis dans ton oeuvre.
19 | Ne t´étonne pas des affaires du pécheur; confie-toi dans le Seigneur et persévère dans ton travail. Car c´est chose facile aux yeux du Seigneur d´enrichir promptement et d´un seul coup celui qui est pauvre.
20 | La bénédiction du Seigneur est la récompense de l´homme pieux; dans une heure rapide, il fait fleurir sa bénédiction.
21 | Ne dis pas : « De quoi ai-je besoin, et quel peut être désormais mon bonheur? »
22 | Ne dis pas non plus : « J´ai ce qu´il me faut, et quel mal pourrais-je avoir à souffrir? »
23 | Au jour du bonheur, on oublie le malheur, et, au jour du malheur, on ne se souvient plus du bonheur.
24 | Car c´est chose facile devant le Seigneur, au jour de la mort, de rendre à l´homme selon ses voies.
25 | Un moment d´affliction fait oublier le bien-être passé, et, à la fin de l´homme, ses oeuvres seront dévoilés.
26 | N´estime personne heureux avant sa mort : c´est dans ses enfants qu´on reconnaît un homme.
27 | N´introduis pas tout le monde dans ta maison, car les embûches de l´homme trompeur sont nombreuses.
28 | Comme la perdrix de chasse dans sa cage, ainsi est le coeur de l´orgueilleux; et, comme l´espion, il guette la ruine.

Attention au méchant !

29 | Changeant le bien en mal, il dresse des pièges, et il imprime une tache à ce qu´il y a de plus pur.
30 | Une étincelle produit beaucoup de charbon; ainsi le pécheur cherche insidieusement à répandre le sang.
31 | Prends garde au méchant, — car il ourdit le mal, — de peur qu´il ne t´imprime une flétrissure ineffaçable.
32 | Donne entrée chez toi à l´étranger, et il te renversera en excitant des troubles, et il t´aliénera les gens de ta maison.

Chapitre 12

1 | Si tu fais du bien, sache à qui tu le fais, et l´on te saura gré de tes bienfaits.
2 | Fais du bien à l´homme pieux, et tu en trouveras la récompense, sinon de lui, du moins du Seigneur.
3 | Les bienfaits ne sont pas pour celui qui persévère dans le mal, ni pour celui qui ne pratique pas la bienfaisance.
4 | Donne à l´homme pieux, et n´assiste pas le pécheur.
5 | Fais du bien à celui qui est humilié, et ne donne pas à l´impie; refuse-lui du pain, et ne lui en donne pas, de peur qu´il ne devienne par là plus fort que toi; car tu recueilleras un double mal de tout le bien que tu lui auras fait.
6 | Le Très-Haut aussi hait les pécheurs, et il tirera vengeance des impies.
7 | Donne à l´homme vertueux, et n´assiste pas le pécheur.
8 | Ce n´est point dans la prospérité qu´un ami s´attire le châtiment, ni dans l´adversité qu´un ennemi se dissimule.
9 | Quand un homme est heureux, ses ennemis sont dans le deuil; quand il est malheureux, son ami même se sépare de lui.
10 | Ne te fie jamais à ton ennemi, car sa malice est comme l´airain que couvre la rouille;
11 | alors même qu´il se montre humble et marche courbé, veille sur toi-même et garde-toi de lui; et tu seras pour lui comme celui qui polit un miroir, et tu connaîtras qu´il n´a pas de rouille jusqu´à la fin.
12 | Ne le mets pas à côté de toi, de peur qu´il ne te renverse et ne prenne ta place. Ne le fais pas asseoir à ta droite, de peur qu´il ne cherche à occuper ton siège, et qu´à la fin, reconnaissant la vérité de mes discours, tu n´aies du chagrin au souvenir de mes paroles.
13 | Qui aura pitié de l´enchanteur mordu par un serpent, et de tous ceux qui approchent les bêtes féroces?
14 | Il en est de même de celui qui lie société avec un pécheur, et qui se mêle à ses péchés.
15 | Il reste une heure avec toi; mais, si tu te détournes, il ne tiendra pas plus longtemps.
16 | L´ennemi a la douceur sur les lèvres, et, dans son coeur, il médite le moyen de te jeter dans la fosse. L´ennemi a des larmes dans les yeux, et, s´il trouve l´occasion, il sera insatiable de ton sang.
17 | Si le malheur t´atteint, tu le trouveras là avant toi, et, sous prétexte de te secourir, il te donnera un croc-en-jambe.
18 | Alors il branlera la tête, il battra des mains, il ne cessera de chuchoter et prendra un autre visage.

Chapitre 13

Etre prudent vis-à-vis des puissants

1 | Qui touche à la poix se souille, et qui se lie avec l´orgueilleux lui devient semblable.
2 | Ne mets pas sur tes épaules un lourd fardeau, et ne te lie pas avec un homme plus fort et plus riche que toi. Quelle association peut-il y avoir entre le pot de terre et le chaudron? Le chaudron heurtera le pot, et celui-ci sera brisé.
3 | Le riche commet une injustice, et il frémit d´indignation; le pauvre est maltraité, et il demande excuse.
4 | Tant que tu pourras lui être utile, il se servira de toi, et quand tu n´auras plus rien, il te délaissera.
5 | Si tu as du bien, il vivra avec toi, il te dépouillera, et n´aura nul souci.
6 | Lui es-tu nécessaire? il t´enjôlera, il te sourira et te donnera des espérances, il te dira de belles paroles et te dira : « De quoi as-tu besoin? »
7 | Il te rendra confus par ses festins, jusqu´à ce qu´il t´ait dépouillé deux ou trois fois, et, à la fin, il se rira de toi; après quoi, il te verra et te délaissera, et secouera la tête devant toi.
8 | Prends garde de te laisser séduire, et, au sein de la prospérité, de tomber dans l´humiliation.
9 | Si un puissant t´appelle, retire-toi en arrière; il ne fera que t´inviter avec plus d´instances.
10 | Ne tombe pas sur lui à l´improviste, de peur d´être repoussé, et ne te tiens pas trop loin de lui, de peur d´être oublié.
11 | Ne t´imagine pas de causer avec lui d´égal à égal, et ne te fie pas à ses nombreux discours.
12 | Car par son flux de paroles il te tentera, et il t´interrogera comme en souriant. Homme sans pitié, il ne gardera pas pour lui tes paroles, et il ne t´épargnera ni les coups ni les chaînes.
13 | Prends garde et fais bien attention, car tu marches avec ta ruine.
14 | Toute créature vivante aime son semblable, et tout homme son prochain.
15 | Toute chair s´unit selon son espèce, et tout homme s´associe à son semblable.
16 | Quelle union peut-il y avoir entre le loup et l´agneau? Il en est de même entre le pécheur et l´homme pieux.
17 | Quelle paix peut avoir l´hyène avec le chien? Quelle paix le riche avec le pauvre?
18 | Les onagres sont la proie des lions dans le désert; ainsi les pauvres sont la proie des riches.
19 | L´orgueilleux a en horreur l´humiliation : ainsi le riche a en horreur le pauvre.
20 | Le riche vient-il à chanceler, ses amis le soutiennent; mais quand l´humble tombe, il est encore repoussé par ses amis.
21 | Quand le riche fait une chute, beaucoup lui viennent en aide; il tient des discours insensés, et on l´approuve. Quand l´humble fait une chute, il a encore des reproches.
22 | Le riche parle, et tout le monde se tait; et on élève son discours jusqu´aux nues. Le pauvre parle, et l´on dit : « Quel est celui-là? » et, s´il heurte, on le culbute.
23 | La richesse est bonne quand elle n´est pas unie au péché, et la pauvreté est mauvaise dans la bouche de l´impie.
24 | Le coeur de l´homme change son visage, soit en bien, soit en mal.
25 | Le signe d´un coeur content est un visage joyeux; pour trouver de sages maximes, il faut le labeur de la réflexion.

Chapitre 14

Le bonheur du juste

1 | Heureux l´homme qui n´a pas péché par les paroles de sa bouche, qui n´a pas été meurtri par le remords du péché !
2 | Heureux celui que son âme ne condamne pas, et qui n´a pas perdu son espérance au Seigneur !

Le bon usage des richesses

3 | A l´homme sordide la richesse est inutile; et que servent les trésors à l´homme envieux?
4 | Celui qui amasse en se privant lui-même amasse pour d´autres; avec ses biens d´autres vivront dans les délices.
5 | Celui qui est mauvais à lui-même, pour qui sera-t-il bon?
6 | Il ne jouira pas de ses propres trésors. Il n´y a pas pire que celui qui se refuse tout, et c´est là le juste salaire de sa malice.
7 | S´il fait quelque bien, c´est par oubli, et il finit par laisser voir sa malice.
8 | C´est un méchant que celui qui regarde d´un oeil d´envie, qui détourne son visage et méprise les âmes.
9 | L´oeil de l´avare n´est pas rassasié par une portion, et une funeste convoitise dessèche l´âme.
10 | L´oeil mauvais se refuse le pain, et il a faim à sa propre table.
11 | Mon fils, selon ce que tu possèdes, fais-toi du bien, et présente au Seigneur de dignes offrandes.
12 | Rappelle-toi que la mort ne tarde pas, et que le pacte du schéol ne t´a pas été révélé.
13 | Avant de mourir, fais du bien à ton ami; et, selon tes moyens, étends la main et donne-lui.
14 | Ne te prive pas d´un jour de fête, et ne laisse échapper aucune partie d´un bon désir.
15 | Est-ce que tu ne laisseras pas à d´autres le fruit de ton labeur, et le fruit de tes peines à la décision du sort?
16 | Donne et prends, et réjouis ton âme, car il n´y a pas à chercher des délices dans le schéol.
17 | Toute chair vieillit comme un vêtement, car c´est une loi portée dès l´origine; tu mourras certainement.
18 | Comme la feuille verdoyante sur un arbre touffu; — il laisse tomber les unes, et fait pousser les autres; — ainsi en est-il des générations de chair et de sang : les unes meurent, d´autres viennent à la vie.
19 | Toute oeuvre corruptible finit par périr, et son ouvrier s´en ira avec elle.

Bonheur du sage

20 | Heureux l´homme qui médite sur la sagesse, et qui parle avec son bon sens;
21 | qui réfléchit dans son coeur sur ses voies, et qui étudie ses secrets;
22 | qui la poursuit, comme un chasseur, et guette ses entrées.
23 | Il se baisse pour regarder par ses fenêtres, et il écoute à sa porte.
24 | Il s´établit tout près de sa demeure, et fixe ses pieux dans ses parois.
25 | Il dresse sa tente auprès d´elle, et il habite dans la maison où se trouve le bonheur.
26 | Il met ses enfants sous sa protection, et s´abrite sous ses rameaux.
27 | A son ombre, il sera garanti contre la chaleur, et il se reposera dans sa gloire.

Chapitre 15

1 | Voilà ce que fait celui qui craint le Seigneur, et celui qui s´attache à la loi obtiendra la sagesse.
2 | Elle viendra au-devant de lui comme une mère, et elle l´accueillera comme une épouse vierge.
3 | Elle le nourrira du pain de l´intelligence, et lui donnera à boire l´eau de la sagesse.
4 | Il s´appuiera sur elle et ne fléchira pas, il s´attachera à elle et ne sera pas confondu.
5 | Elle l´élèvera devant ses compagnons, et lui ouvrira la bouche au milieu de l´assemblée.
6 | La joie, une couronne d´allégresse, et un nom éternel seront son partage.
7 | Les insensés ne la posséderont pas, et les pécheurs ne la verront même pas.
8 | Elle se tient loin des hommes d´orgueil, et les hommes de mensonge ne songent pas à elle.
9 | La louange de Dieu n´est pas agréable dans la bouche du pécheur parce qu´elle n´est pas envoyée par le Seigneur.
10 | Car c´est par la sagesse qu´est dictée la louange, et le Seigneur l´aura pour agréable.

L'homme est responsable de ses actes

11 | Ne dis pas : « Le Seigneur est cause que je me sois écarté, » car ce qu´il hait, tu ne dois pas le faire.
12 | Ne dis pas : « C´est lui qui m´a égaré; » car il n´a pas besoin du pécheur.
13 | Le Seigneur hait toute abomination, et elle ne doit pas être aimée de ceux qui le craignent.
14 | Au commencement il a créé l´homme, et il l´a laissé dans la main de son conseil :
15 | « Si tu le veux, tu garderas les commandements; être fidèle dépend de ton bon plaisir.
16 | Il a mis devant toi le feu et l´eau, du côté que tu voudras tu peux étendre la main. »
17 | Devant les hommes sont la vie et la mort; ce qu´il aura choisi lui sera donné.
18 | Car la sagesse du Seigneur est grande; il est fort et puissant, et il voit toutes choses.
19 | Ses yeux sont sur ceux qui le craignent, et il connaît lui-même toutes les oeuvres de l´homme.
20 | Il n´a commandé à personne d´être impie, à personne il n´a donné la permission de pécher.

Chapitre 16

Le châtiment des impies

1 | Ne désire pas un grand nombre d´enfants inutiles, et ne mets pas ta joie dans des fils impies.
2 | S´ils se multiplient, ne t´en réjouis pas, si la crainte du Seigneur n´est pas avec eux.
3 | N´espère pas pour eux une longue vie, et ne fais aucun fond sur leur prospérité. Un seul vaut mieux que mille; et mieux vaut mourir sans enfants que d´avoir des fils impies.
4 | Car un seul homme intelligent peuplera un pays, mais la race des méchants sera détruite.
5 | J´en ai vu de mes yeux beaucoup d´exemples, et mes oreilles en on entendu de plus graves encore.
6 | Le feu s´allume sur l´assemblée des pécheurs, et la colère de Dieu s´enflamme sur un peuple rebelle.
7 | Le Seigneur n´a point pardonné aux antiques géants, lesquels, confiant dans leur force, s´étaient révoltés.
8 | Il n´a pas épargné ceux qui habitaient avec Lot, il les eut en horreur à cause de leur orgueil insolent.
9 | Il n´a pas eu pitié du peuple voué à la perdition, lequel fut exterminé avec ses péchés.
10 | De même il extermina six cent mille hommes de pied qui s´étaient rassemblés dans l´endurcissement de leurs coeurs.
11 | Un seul raidit-il le cou, ce serait merveille s´il restait impuni. Car du Seigneur viennent la miséricorde et la colère; puissant en pardon, il déchaîne aussi sa colère.
12 | Autant est grande sa miséricorde, autant le sont ses châtiments; il jugera l´homme selon ses oeuvres.
13 | Le pécheur n´échappera pas avec ses rapines, et il ne retardera pas l´attente de l´homme pieux.
14 | Il donnera carrière à toute sa miséricorde, et chacun recevra selon ses oeuvres.
15 | Ne dis pas : « Je me déroberai au regard du Seigneur, et de là-haut qui donc pensera à moi? Au milieu de la foule je serai oublié, et que suis-je au sein de l´immense création? »
16 | Vois : le ciel et le ciel des cieux de Dieu, l´abîme et la terre sont ébranlés quand il les visite;
17 | ensemble les montagnes et les fondements de la terre sont saisis de tremblement quand il les regarde.
18 | Mais le coeur de l´homme ne réfléchit pas à cela, et quel est celui qui étudie ses voies?
19 | La tempête échappe à l´oeil de l´homme, et la plupart des oeuvres de Dieu sont cachées.
20 | « Qui nous dira les oeuvres de sa justice et qui les attendra? Elle est si loin l´alliance du châtiment ! »
21 | Ainsi pense l´homme sans intelligence; l´insensé qui s´égare n´imagine que folies.
22 | Ecoute-moi, mon fils, et apprends la sagesse; et rends ton coeur attentif à mes paroles.
23 | Je te découvrirai une doctrine pesée dans la balance, et je te ferai connaître une science exacte.

Dieu, l'homme et la création

24 | Les oeuvres du Seigneur subsistent depuis l´origine comme il les a disposées, et dès leur création il en a séparé les parties.
25 | Il a orné pour toujours ses ouvrages, et les plus beaux pour briller d´âge en âge. Ils n´éprouvent ni la faim ni la fatigue, et ils n´interrompent pas leur tâche.
26 | Aucun d´eux ne heurte son voisin, et à jamais ils obéissent au divin commandement.
27 | Après cela, le Seigneur regarda sur la terre et il l´a remplit de ses biens.
28 | D´animaux de toutes sortes il en a couvert la surface, et c´est dans son sein qu´ils doivent retourner.

Chapitre 17

1 | Le Seigneur a formé l´homme de terre, et il le fait retourner dans la terre.
2 | Il lui a assigné un nombre de jours et un temps déterminé, et il lui a donné pouvoir sur tout ce qui est sur la terre.
3 | Selon sa nature, il l´a revêtu de force, et il l´a fait à son image.
4 | Il a inspiré sa crainte à toute chair, et lui a donné l´empire sur les bêtes et sur les oiseaux.
5 | Il lui a donné le discernement, une langue, des yeux, des oreilles, et un coeur pour penser.
6 | Il l´a rempli de science et d´intelligence, et il lui a fait connaître le bien et le mal.
7 | Il a mis son oeil dans leurs coeurs, pour leur montrer la grandeur de ses oeuvres.
8 | Et ainsi ils loueront son saint nom, en publiant les merveilles de ses oeuvres.
9 | Il leur a encore donné la science, et les a mis en possession de la loi de vie.
10 | Il a contracté avec eux une alliance éternelle, et il leur a révélé ses commandements.
11 | Leurs yeux ont contemplé les splendeurs de sa majesté, et leurs oreilles ont entendu les magnifiques accents de sa voix.
12 | Et il leur a dit : « Gardez-vous de toute iniquité ! » et il leur a donné à chacun des prescriptions à l´égard du prochain.
13 | Leurs voies sont constamment devant lui; rien ne peut les dérober à son regard.
14 | A chaque peuple il assigne un chef, mais Israël est la portion du Seigneur.
15 | Toutes leurs oeuvres sont devant lui, comme le soleil, et ses yeux sont toujours tournés sur leurs voies.
16 | Leurs injustices ne lui sont pas cachées, et tous leurs péchés sont devant le Seigneur.
17 | L´oeuvre charitable d´un homme est pour lui comme un sceau, et il conserve le bienfait de l´homme comme la prunelle de l´oeil.
18 | Ensuite il se lèvera et leur rendra selon leurs actions, et il fera retomber sur leur tête ce qui leur est dû.
19 | Cependant, à ceux qui se repentent, il accorde le retour, et il console ceux qui ont perdu confiance.
20 | Tourne-toi vers le Seigneur et quitte tes péchés; prie devant sa face et diminue tes offenses.
21 | Reviens au Très-Haut, détourne-toi de l´injustice, et déteste fortement ce qui est abominable.
22 | Qui louera le Très-Haut dans le schéol, à la place des vivants et de ceux qui lui rendent leurs hommages?
23 | A l´homme mort, comme s´il n´était plus rien, la louange est impossible; celui qui a la vie et la santé loue le Seigneur.
24 | Qu´elle est grande la miséricorde du Seigneur, et sa compassion envers ceux qui se convertissent à lui !
25 | Car tout ne peut pas se trouver dans les hommes, le fils de l´homme n´étant pas immortel.
26 | Quoi de plus brillant que le soleil? Et pourtant il s´obscurcit : ainsi le méchant pense à la chair et au sang.
27 | Le soleil visite l´armée des astres dans les hauteurs des cieux, mais tous les hommes sont terre et cendre.

Chapitre 18

1 | Celui qui vit éternellement a tout créé sans exception;
2 | le Seigneur seul est juste.
3 | Il n´a donné à personne de raconter ses oeuvres; et qui pourra découvrir ses grandeurs?
4 | Qui exprimera la toute-puissance de sa majesté, et qui encore redira ses miséricordes?
5 | Rien à diminuer, rien à ajouter; impossible de pénétrer les merveilles du Seigneur.
6 | Quand l´homme a fini de chercher, il n´est qu´au commencement, et, quand il s´arrête, il ne sait que penser.
7 | Qu´est-ce que l´homme et à quoi est-il bon? Quel est son bonheur et quel est son malheur?
8 | Le nombre des jours de l´homme est au plus de cent ans.
9 | Comme une goutte d´eau prise dans la mer et comme un grain de sable, ainsi ses quelques années au jour de l´éternité.
10 | C´est pourquoi le Seigneur est patient à l´égard des hommes et il répand sur eux sa miséricorde.
11 | Il voit et il reconnaît que leur fin est déplorable; c´est pourquoi il est libéral à pardonner.
12 | La miséricorde de l´homme s´exerce envers son prochain, mais la miséricorde de Dieu s´étend à toute chair. Il reprend, il corrige, il instruit, et ramène au bercail, comme le berger son troupeau.
13 | Il a pitié de ceux qui reçoivent la correction, et de ceux qui s´empressent d´accomplir ses préceptes.
14 | Mon fils, à tes bienfaits n´ajoute pas l´injure, ni à tous tes dons les paroles qui excitent la tristesse.
15 | La rosée ne rafraîchit-elle pas les ardeurs du vent? De même une parole vaut mieux qu´un don.
16 | Ne vois-tu pas que la parole est meilleure que le don? L´homme gracieux unit les deux ensemble.
17 | L´insensé fait d´aigres reproches, et le don de l´envieux dessèche les yeux.
18 | Avant de parler, instruis-toi; avant la maladie, soigne-toi.
19 | Avant le jugement, examine-toi, et, à l´heure de l´enquête, tu trouveras grâce.
20 | Avant d´être malade, humilie-toi, et, quand tu es dans le péché, reviens à Dieu.
21 | Que rien ne t´empêche d´accomplir ton voeu dans le temps voulu, et n´attend pas jusqu´à la mort pour t´acquitter.
22 | Avant de faire un voeu, prépare-toi, et ne sois pas comme un homme qui tente le Seigneur.
23 | Songe à la colère du dernier jour, au temps de la vengeance, où Dieu détournera son visage.
24 | Au temps de l´abondance, pense au temps de la faim; aux jours de la richesse, pense à la pauvreté et à la disette.
25 | Du matin au soir le temps change : ainsi tout changement est rapide devant le Seigneur.
26 | L´homme sage est en toute chose sur ses gardes; aux jours de péché, il se préserve de la faute.
27 | Tout homme sensé connaît la sagesse, et rend hommage à celui qui l´a trouvée.
28 | Ceux qui saisissent les discours des sages sont eux-mêmes des sages, et ils font pleuvoir les maximes parfaites.
29 | Ne te laisse pas aller à tes convoitises, et garde-toi de tes désirs.
30 | Si tu accordes à ton âme la satisfaction de ses convoitises, elle fera de toi la risée de tes ennemis.
31 | Ne mets pas ta joie dans l´abondance de la bonne chère, et ne lie pas société avec elle.
32 | Ne t´appauvris pas en donnant des banquets avec de l´argent emprunté, et quand tu n´as rien dans ta bourse.

Chapitre 19

1 | L´ouvrier adonné au vin ne s´enrichira pas; celui qui ne soigne pas le peu qu´il a tombera bientôt dans la ruine.
2 | Le vin et les femmes égarent les hommes intelligents, et celui qui s´attache aux courtisanes est un imprudent.
3 | Les larves et les vers en feront leur proie, et l´âme criminelle sera retranchée.

Se taire ou parler quand il le faut

4 | Celui qui croit trop vite est un coeur léger, et celui qui tombe dans cette faute pèche contre son âme.
5 | Celui qui prend plaisir à de sots discours sera condamné,
6 | et celui qui hait le bavardage se préserve du mal.
7 | Ne répète jamais une parole, et tu n´encourras aucun dommage.
8 | Ne la redis ni à un ami ni à un ennemi, et, à moins qu´il n´y ait faute pour toi, ne la révèle pas.
9 | Car, s´il t´entend, il se gardera de toi, et, le moment venu, il se montrera ton ennemi.
10 | As-tu entendu quelque grave propos? Qu´il meure avec toi ! Sois sans inquiétude, il ne te fera pas éclater.
11 | Pour une parole à garder, l´insensé est dans les douleurs, comme la femme en travail d´enfant.
12 | Comme une flèche enfoncée dans la chair de la cuisse, ainsi est une parole dans le coeur de l´insensé.
13 | Questionne ton ami; peut-être n´a-t-il pas fait la chose; et, s´il l´a faite, afin qu´il ne la fasse plus.
14 | Questionne ton ami; peut-être n´a-t-il pas dit la chose; et, s´il l´a dite, afin qu´il ne recommence pas.
15 | Questionne ton ami, car souvent il y a calomnie, et ne crois pas tout ce qu´on dit.
16 | Il en est qui manquent, mais sans que le coeur y soit; et qui est-ce qui n´a pas péché par sa langue?
17 | Questionne ton ami avant d´en venir aux menaces, et attache-toi à observer la loi du Très-Haut.
18 | Toute sagesse consiste dans la crainte du Seigneur, et dans toute sagesse est l´accomplissement de la loi.
19 | La sagesse n´est pas l´habileté à faire le mal, et la prudence ne se trouve pas dans le conseil des pécheurs.
20 | Il y a une habileté qui est exécrable, et il y a une folie qui n´est qu´un manque de sagesse.
21 | Mieux vaut celui qui a peu d´intelligence et qui craint Dieu, que l´homme qui a beaucoup de sens et qui transgresse la loi.
22 | Il y a une habileté véritable, mais qui viole la justice, et il est tel qui fausse la cause pour faire rendre la sentence qu´il désire.
23 | Il est tel méchant qui marche courbé par le chagrin, et son coeur est rempli de fraude.
24 | Il baisse la tête, il est sourd d´un côté, et, dès qu´il n´est pas remarqué, il prend sur toi les devants.
25 | Et si, par sa faiblesse, il est empêché de pécher, il fera le mal quand il en trouvera l´occasion.
26 | A son air on connaît un homme, et au visage qu´il présente on connaît le sage.
27 | Le vêtement d´un homme, le rire de ses lèvres, et la démarche d´un homme révèlent ce qu´il est.

Chapitre 20

1 | Il y a une réprimande qui n´est pas opportune, et tel se tait qui fait preuve de prudence.
2 | Mieux vaut reprendre que de brûler d´une colère contenue; et celui qui avoue sera préservé de dommage.
3 | Comme l´eunuque qui désire déflorer une jeune fille, ainsi est celui qui rend la justice avec violence. [Qu´il est beau, quand on est repris, de témoigner du repentir ! C´est ainsi que tu échapperas au péché volontaire.]
4 | Tel en se taisant se montre sage, et tel se rend odieux par son intempérance de langage.
5 | Tel se tait parce qu´il n´a rien à répondre; tel autre se tait parce qu´il connaît le temps propice.
6 | Le sage se tait jusqu´au moment favorable, mais le fanfaron et l´inconsidéré passent par-dessus.
7 | Celui qui multiplie les paroles sera détesté, et celui qui se donne pleine licence se rendra odieux.
8 | Tel homme trouve dans le malheur quelque chose d´heureux, et un bonheur inespéré tourne à sa perte.
9 | Il est tel don qui ne te rapporte rien, et il est tel don qui est rendu au double.
10 | D´une situation brillante résulte souvent un dommage, et tel relève la tête après une humiliation.
11 | Tel achète beaucoup de choses à vil prix, qui les paie sept fois leur valeur.
12 | Celui qui est sage dans ses discours se fait aimer, mais les paroles aimables de l´insensé sont en pure perte.
13 | Le don de l´insensé ne te servira de rien; car ses yeux, au lieu d´un seul, sont nombreux.
14 | Il donne peu, et reproche beaucoup, et il ouvre la bouche comme un crieur public. Il prête aujourd´hui, et il redemandera demain : un tel homme est odieux.
15 | L´insensé dit : « Je n´ai point d´ami, et l´on ne me sait pas gré de mes bienfaits; ceux qui mangent mon pain ont des langues perverses. »
16 | Combien de fois et de combien de gens ne sera-t-il pas la risée?
17 | Mieux vaut une chute sur le pavé qu´une chute de langue; c´est ainsi que la ruine des méchants arrive promptement.
18 | Un homme désagréable est comme un conte hors de saison; l´homme mal appris l´a constamment à la bouche.
19 | On n´accepte pas une maxime des lèvres d´un sot; car il ne la dit pas dans le temps qui lui convient.
20 | Il est tel qui ne peut pécher à cause de son indigence et, dans son repos, il n´a pas de remords.
21 | Tel se perd par une fausse honte, et tombe dans la ruine à cause du regard d´un insensé.
22 | Tel par fausse honte promet beaucoup à son ami, et il s´en fait gratuitement un ennemi.
23 | Le mensonge chez l´homme est une tache honteuse; il est toujours sur les lèvres des gens mal élevés.
24 | Mieux vaut un voleur que l´homme qui fait métier de mentir : tous deux auront la ruine en partage.
25 | La coutume du menteur est déshonorante, et la honte du menteur est constamment avec lui.
26 | Celui qui est sage dans ses discours s´élève en considération, et l´homme prudent plaît aux grands.
27 | Celui qui cultive sa terre élèvera son tas de blé, et celui qui plaît aux grands se fait pardonner ses injustices.
28 | Les présents et les dons aveuglent les yeux des sages, et, comme une muselière à la bouche d´un animal, ils arrêtent le blâme.
29 | Sagesse cachée, trésor invisible : à quoi servent l´un et l´autre?
30 | Mieux vaut l´homme qui cache sa sottise que celui qui cache sa sagesse.

Chapitre 21

1 | Mon fils, as-tu péché? ne le fais plus, mais prie pour tes fautes passées.
2 | Fuis devant le péché comme devant un serpent; car, si tu en approches, il te mordra. Ses dents sont des dents de lion; elles donnent la mort aux hommes.
3 | Toute transgression est comme une épée à deux tranchants; la plaie qu´elle fait est incurable.
4 | La menace et l´injure détruisent la richesse; c´est ainsi que la maison de l´orgueilleux est détruite.
5 | La prière du pauvre monte de ses lèvres à l´oreille du riche; mais sur l´orgueilleux viendra bientôt son jugement.
6 | Celui qui hait la réprimande marche sur la trace du pécheur, mais celui qui craint Dieu se tourne vers lui d´un coeur sincère.
7 | L´homme puissant par la langue se fait connaître de loin; mais l´homme de sens sait quand il faillit.
8 | L´homme qui bâtit sa maison avec de l´argent qui n´est pas à lui est comme celui qui ramasse ses pierres pour l´hiver.
9 | La troupe des ennemis est un amas d´étoupes; elle finira par être la proie du feu.
10 | La voie des pécheurs est pavée de pierres, mais à son extrémité est le gouffre du schéol.

Le sage et le sot

11 | Celui qui observe la loi maîtrise ses pensées, et le résultat final de la crainte du Seigneur est la sagesse.
12 | Celui qui manque d´habileté ne sera pas instruit; mais il y a une habileté qui produit beaucoup d´amertume.
13 | La science du sage abonde comme une eau qui déborde, et son conseil est une source de vie.
14 | L´intérieur de l´insensé est comme un vase fêlé; il ne retiendra aucune connaissance.
15 | Que l´homme intelligent entende une sage parole, il en fait l´éloge et y ajoute quelque chose. Que le voluptueux l´entende, elle lui déplaît, et il la jette derrière lui.
16 | Le discours de l´insensé est comme un fardeau en voyage, mais sur les lèvres de l´homme intelligent se trouve la grâce.
17 | On recherche dans l´assemblée la bouche de l´homme prudent, et on médite ses paroles dans son coeur.
18 | La sagesse est pour le sot comme une maison en ruines, et la science de l´insensé n´est que paroles incohérentes.
19 | L´instruction est pour les insensés comme des chaînes aux pieds, et des menottes à la main droite.
20 | Le sot, quand il rit, fait éclater sa voix, mais l´homme habile sourit à peine tout bas.
21 | L´instruction est pour l´homme sensé comme une parure d´or, et comme un bracelet au bras droit.
22 | L´insensé entre d´un pas rapide dans la maison, mais l´homme d´expérience s´arrête timidement à l´entrée.
23 | L´insensé se courbe dès la porte pour voir dans la maison, mais l´homme bien élevé se tient dehors.
24 | C´est une grossièreté pour un homme d´écouter à la porte; l´homme sensé s´indigne d´une action si honteuse.
25 | Les lèvres des insensés ne profèrent que sottises, mais les paroles des hommes prudents sont pesées à la balance.
26 | Dans la bouche des sots est leur coeur, mais le coeur des sages est leur bouche.
27 | Quand l´impie maudit son adversaire, c´est lui-même qu´il maudit.
28 | Le rapporteur se souille lui-même, et il est détesté de tous ceux qui l´approchent.

Chapitre 22

1 | Le paresseux ressemble à une pierre remplie d´ordure, et chacun siffle son infamie.
2 | Le paresseux ressemble à une boule de fiente : celui qui la ramasse secoue sa main.
3 | Un fils mal élevé est la honte du père qui lui a donné le jour; une fille semblable est venue au monde pour son détriment.
4 | Une fille prudente trouvera son mari, mais celle dont on a honte fait le chagrin de son père.
5 | L´effrontée fait honte à son père et à son mari; tous deux la mépriseront.
6 | Telle une musique dans le deuil, tel un sermon à contre-temps; mais le fouet et la correction sont en tout temps de la sagesse.
7 | Instruire un sot, c´est recoller un pot cassé; [raconter une chose à qui n´écoute pas], c´est réveiller un homme endormi d´un profond sommeil.
8 | C´est parler à un homme qui dort que d´entretenir un sot; à la fin de ton discours, il dira : « Qu´est-ce? »
9 | Pleure sur un mort, car il est privé de lumière; pleure sur un sot, car il est privé de bon sens. Pleure doucement sur le mort, car il a trouvé le repos, mais la vie du sot est pire que la mort.
10 | Le deuil pour un mort dure sept jours; pour le sot et pour l´impie, il dure tous les jours de leur vie.
11 | Avec l´insensé n´aie pas de longs entretiens, et ne va pas avec l´homme dénué de sens. Garde-toi de lui, si tu ne veux pas avoir d´ennui, et tu ne seras pas souillé de son contact. Détourne-toi de lui et tu trouveras le repos, et tu n´auras pas à t´attrister en voyant sa sottise.
12 | Qu´est-ce qui est plus lourd que le plomb, et quel autre nom lui donner que celui de sot?
13 | Le sable, le sel, une masse de fer sont plus faciles à porter qu´un homme sans intelligence.
14 | Un assemblage de charpente bien lié pour un édifice ne sera pas disjoint par un tremblement de terre : ainsi le coeur fixé dans un dessein mûrement réfléchi sera sans crainte au moment critique.
15 | Le coeur qui s´appuie sur une pensée de sagesse est comme l´enduit mêlé de sable sur un mur poli.
16 | Une palissade sur une hauteur ne tient pas contre le vent : ainsi un coeur timide avec ses folles résolutions ne résistera pas à la crainte.
17 | Celui qui froisse un oeil fait couler des larmes; celui qui froisse un coeur excite le sentiment de la douleur.
18 | Celui qui jette une pierre contre des oiseaux les met en fuite, et celui qui reproche un bienfait à son ami dissout l´amitié.
19 | As-tu tiré l´épée contre ton ami? Ne désespère pas; un retour est possible.
20 | As-tu ouvert la bouche contre ton ami? Sois sans crainte; la réconciliation est possible. Mais le reproche d´un bienfait, l´arrogance, la révélation d´un secret, un coup de langue perfide : cela met en fuite tous les amis.
21 | Reste fidèle à ton prochain dans sa pauvreté, afin que tu jouisses avec lui de sa prospérité. Reste avec lui aux jours de son épreuve, afin que tu aies part aux biens qui lui surviendront.
22 | Avant le feu s´élèvent la vapeur de la fournaise et la fumée; de même avant l´effusion du sang retentissent les injures.
23 | Je ne rougirai pas de défendre mon ami, et je ne me cacherai pas devant lui;
24 | et, si quelque mal m´arrive par son fait, quiconque l´apprendra se mettra en garde contre lui.
25 | Qui mettra une garde à ma bouche, et sur mes lèvres un sceau prudent, afin que je ne tombe pas à cause d´elles, et que ma langue ne me perde pas !

Chapitre 23

Prière

1 | Seigneur, Père et souverain Maître de ma vie, ne m´abandonnez pas au conseil de mes lèvres, et ne permettez pas que j´y trouve une occasion de chute.
2 | Qui fera sentir le fouet à mes pensées, et la discipline de la sagesse à mon coeur, pour ne pas m´épargner dans mes folies, et ne pas laisser un libre cours à mes péchés :
3 | de peur que mes folies ne s´accroissent, que mes péchés ne se multiplient, que je ne tombe en présence de mes adversaires, et que mon ennemi ne se réjouisse à mon sujet?
4 | Seigneur, Père et Dieu de ma vie, ne me donnez point la licence des yeux,
5 | et détournez de moi les désirs mauvais.
6 | Que les désirs de la chair et la volupté ne s´emparent pas de moi, et ne me livrez pas à une âme sans pudeur.
7 | Mes enfants, écoutez la discipline de la bouche; celui qui l´observera ne sera pas pris.
8 | Par ses lèvres le pécheur sera pris; le médisant et l´insolent y trouveront une occasion de chute.
9 | N´accoutume pas ta bouche à faire des serments, et ne prends pas l´habitude de prononcer le nom du Saint.
10 | Car, comme un esclave mis souvent à la torture ne saurait être exempt de meurtrissures, ainsi celui qui fait serment et prononce sans cesse le nom du Saint, ne sera pas pur du péché.
11 | L´homme qui fait beaucoup de serments multiplie l´iniquité, et le fouet ne s´éloignera pas de sa maison. S´il s´est rendu coupable, son péché est sur lui; s´il n´y fait pas attention, son péché est double. S´il a fait un faux serment, il ne sera pas absous, car sa maison sera remplie de châtiments.

Impureté et adultère

12 | Il y a des paroles qui appellent la mort : qu´elles ne se rencontrent pas dans l´héritage de Jacob ! Tout cela est éloigné des hommes pieux; ils ne s´engagent pas dans ces péchés.
13 | N´accoutume pas ta bouche à une vile grossièreté, car elle inspire des paroles coupables.
14 | Souviens-toi de ton père et de ta mère, quand tu sièges au milieu des grands, de peur que, les oubliant en leur présence, tu ne fasses des sottises par l´effet de l´habitude, et que tu n´en viennes à souhaiter de n´être pas né, et à maudire le jour de ta naissance.
15 | Un homme qui s´habitue à un langage grossier ne parviendra jamais à la sagesse.
16 | Deux sortes d´hommes multiplient les péchés, et la troisième attire la colère. L´homme que brûle la passion, comme un feu ardent, ne s´éteindra pas jusqu´à ce qu´il soit consumé. L´homme impudique en sa propre chair ne cessera pas jusqu´à ce que le feu soit allumé.
17 | Au voluptueux tout pain est doux; il ne s´arrêtera pas qu´il ne soit mort.
18 | L´homme qui quitte la couche conjugale dit dans son coeur : « Qui me voit? Les ténèbres m´environnent, les murailles me cachent, et personne ne m´aperçoit : que craindrais-je? Le Très-Haut ne se souviendra pas de mes péchés. »
19 | Les yeux des hommes sont sa crainte, et il ne sait pas que les yeux du Seigneur sont mille fois plus brillants que le soleil; qu´ils regardent toutes les voies de l´homme, et pénètrent jusque dans les lieux cachés !
20 | Avant d´être créées, toutes choses sont connues du Seigneur, elles le sont encore après leur achèvement.
21 | L´adultère sera puni dans les rues de la ville, et, là où il ne s´y attendait pas, il sera pris.
22 | Il en est de même de la femme qui a abandonné son mari, et donné un hériter d´une union étrangère.
23 | Car d´abord elle a désobéi à la loi du Très-Haut : en deuxième lieu, elle a péché envers son mari, et en troisième lieu, elle a commis un adultère, et donné des enfants d´un sang étranger.
24 | Elle sera amenée devant l´assemblée, et le châtiment visitera ses enfants.
25 | Ses enfants ne pousseront point de racines, et ses branches ne porteront pas de fruits.
26 | Elle laissera une mémoire vouée à la malédiction, et son infamie ne s´effacera jamais.
27 | Et les survivants sauront qu´il n´y a rien de meilleur que la crainte du Seigneur, rien de plus doux que d´observer ses commandements. [C´est une grande gloire que de suivre le Seigneur; s´attacher à lui, c´est la longueur des jours].

Chapitre 24

Eloge de la sagesse

1 | La sagesse se loue elle-même, et se glorifie au milieu de son peuple.
2 | Elle ouvre la bouche dans l´assemblée du Très-Haut, et se glorifie en présence de sa Majesté :
3 | Je suis sortie de la bouche du Très-Haut, et, comme une nuée, je couvris la terre.
4 | J´habitai dans les hauteurs, et mon trône était sur une colonne de nuée.
5 | Seule, j´ai parcouru le cercle du ciel, et je me suis promenée dans les profondeurs de l´abîme
6 | Dans les flots de la mer et sur toute la terre, dans tout peuple et toute nation j´ai exercé l´empire.
7 | Parmi eux tous j´ai cherché un lieu de repos, et dans quel domaine je devais habiter.
8 | Alors le Créateur de toutes choses me donna ses ordres, et celui qui m´a créée fit reposer ma tente; et il me dit : « Habite en Jacob, aie ton héritage en Israël. »
9 | Avant tous les siècles, dès le commencement il m´a créée, et jusqu´à l´éternité je ne cesserai pas d´être.
10 | J´ai exercé le ministère devant lui dans le saint tabernacle, et ainsi j´ai eu une demeure fixe en Sion.
11 | De même, il m´a fait reposer dans la cité bien-aimée, et dans Jérusalem est le siège de mon empire.
12 | J´ai poussé mes racines dans le peuple glorifié, dans la portion du Seigneur, dans son héritage.
13 | Je me suis élevée comme le cèdre sur le Liban, et comme le cyprès sur la montagne d´Hermon.
14 | Je me suis élevée comme le palmier sur les rivages, et comme les rosiers à Jéricho; comme un bel olivier dans la plaine, et je me suis élevée comme un platane.
15 | J´ai donné du parfum comme la cannelle et comme le baume odorant, et comme une myrrhe choisie j´ai répandu une odeur suave, comme le galbanum, l´onyx et le stacte, et comme la vapeur de l´encens dans le tabernacle.
16 | J´ai étendu mes branches comme le térébinthe, et mes rameaux sont des rameaux de gloire et de grâce.
17 | Comme la vigne, j´ai produit des pousses charmantes, et mes fleurs ont donné des fruits de gloire et de richesse. [Je suis la mère du pur amour, de la crainte de Dieu, de la science et de la sainte espérance].
18 | Venez à moi, vous tous qui me désirez, et rassasiez-vous de mes fruits.
19 | Car mon souvenir est plus doux que le miel, et ma possession plus douce que le rayon de miel.
20 | Ceux qui me mangent auront encore faim, et ceux qui me boivent auront encore soif.
21 | Celui qui m´écoute n´aura jamais de confusion, et ceux qui agissent par moi ne pécheront point.
22 | Tout cela, c´est le livre de l´alliance du Dieu très haut, c´est la loi que Moïse a donnée, pour être l´héritage des assemblées de Jacob.
23 | Cette loi fait déborder la Sagesse, comme le Phison, et comme le Tigre au temps des fruits nouveaux.
24 | Elle répand à flots l´intelligence, comme l´Euphrate, comme le Jourdain au temps de la moisson.
25 | Elle fait jaillir la science, comme le Fleuve, comme le Géhon au temps de la vendange.
26 | Le premier qui l´a étudiée n´a pas achevé de la connaître, et de même, le dernier ne l´a pas pénétrée.
27 | Car son intelligence est plus vaste que la mer, et son conseil plus profond que le grand abîme.
28 | Et moi, j´ai coulé comme un canal dérivé d´un fleuve, comme un aqueduc arrosant un jardin de plaisance.
29 | J´ai dit : « J´arroserai mon jardin, j´abreuverai mon parterre. » Et voilà que mon canal est devenu un fleuve, que mon fleuve est devenu une mer.

La tâche que Ben-Sirac s'est donné

30 | Je veux donc faire briller encore l´instruction comme l´aurore, faire connaître au loin ses maximes;
31 | je veux encore répandre la doctrine comme une prophétie, et la laisser en héritage aux générations lointaines.
32 | Reconnaissez que je n´ai pas travaillé pour moi seul, mais pour tous ceux qui cherchent la Sagesse.

Chapitre 25

1 | Trois choses me plaisent, et elles sont belles devant le Seigneur et les hommes : la concorde entre les frères, l´amitié entre les proches, et le bon accord entre le mari et la femme.
2 | Mais il y a trois sortes de gens que je déteste, et dont la vie m´est tout à fait odieuse : le pauvre orgueilleux, le riche qui use de fraude, et le vieillard voluptueux, dénué de sens.
3 | Tu n´as pas amassé dans ta jeunesse : comment posséderais-tu dans ta vieillesse?
4 | Qu´il est beau pour les cheveux blancs de bien juger, pour la vieillesse de connaître le bon conseil !
5 | Que la sagesse sied bien aux vieillards, la prudence et le conseil à ceux qu´on honore !
6 | La couronne des vieillards, c´est une riche expérience; leur gloire, c´est la crainte du Seigneur.
7 | Il y a neuf choses qu´en mon coeur j´estime heureuses, et une dixième que ma langue proclame : L´homme qui a de la joie dans ses enfants, celui qui vit assez pour voir la ruine de ses ennemis.
8 | Heureux qui habite avec une femme sensée, et celui qui ne pèche point par la langue ! [Heureux qui a trouvé un ami fidèle], et celui qui ne sert pas des maîtres indignes de lui !
9 | Heureux qui a trouvé la prudence, et celui qui l´enseigne à une oreille attentive !
10 | Qu´il est grand l´homme qui a trouvé la sagesse ! Pourtant il n´est pas au-dessus de celui qui craint le Seigneur.
11 | La crainte du Seigneur surpasse tout; celui qui la possède, à qui le comparer? [La crainte du Seigneur est le commencement de son amour, et la foi est le commencement de l´attachement à Dieu].
12 | Toutes les souffrances, mais non la souffrance du coeur; toutes les méchancetés, mais non la méchanceté de la femme.
13 | Tous les maux, mais non le mal causé par des adversaires, toutes les vengeances, mais non la vengeance des ennemis.
14 | Il n´y a pas de venin plus mauvais que le venin du serpent, et il n´y a pas de colère plus grande que la colère d´une femme.
15 | J´aimerais mieux habiter avec un lion et un dragon, que de demeurer avec une femme méchante.
16 | La méchanceté de la femme change sa figure; elle rend sons visage aussi noir qu´un sac.
17 | Son mari va s´asseoir au milieu de ses amis, et, en les entendant, il soupire amèrement.
18 | Toute méchanceté est légère, comparée à la méchanceté de la femme : que le sort des pécheurs tombe sur elle !
19 | Comme une montée sablonneuse pour les pieds d´un vieillard, ainsi est une femme bavarde pour un mari paisible.
20 | Ne te laisse pas séduire par la beauté d´une femme, et qu´aucune femme n´excite ta convoitise.
21 | C´est un sujet d´indignation, un opprobre et une grande honte, que la femme fournisse l´entretien de son mari.
22 | Abattement du coeur, tristesse du visage, souffrance de l´âme : voilà ce que produit une méchante femme. Des mains languissantes, et des genoux qui fléchissent : voilà ce que produit une femme qui ne rend pas heureux son mari.
23 | C´est par une femme que le péché a commencé; c´est à cause d´elle que nous mourons tous.
24 | Ne laisse à l´eau aucune issue, ni à la femme méchante aucune autorité.
25 | Si elle ne marche pas comme ta main la conduit, retranche-la de ta chair.

Chapitre 26

1 | Heureux est le mari d´une femme vertueuse, et le nombre de ses jours sera doublé.
2 | La femme forte est la joie de son mari, et il passe ses années dans la paix.
3 | La femme vertueuse est une bonne part; elle sera donnée en partage à ceux qui craignent le Seigneur.
4 | Riche ou pauvre, son mari a le coeur joyeux, en tout temps son visage est gai.
5 | Il y a trois choses que redoute mon coeur, et au sujet de la quatrième, je prie devant le Seigneur : les méchants propos de toute une ville, la malédiction de la foule et la calomnie : toutes ces choses me sont plus odieuses que la mort;
6 | mais la douleur du coeur et l´affliction, c´est une femme jalouse d´une autre, et le fouet d´une langue qui raconte à tous ses griefs.
7 | Une méchante épouse, c´est une paire de boeufs en désaccord; celui qui la tient est pareil à celui qui a saisi un scorpion.
8 | C´est un grand sujet de colère qu´une femme adonnée au vin; elle ne voilera pas même sa honte.
9 | A l´effronterie de son regard, au clignotement de ses paupières, on reconnaît l´impudicité d´une femme.
10 | Fais bonne garde auprès d´une fille indocile, de peur que, voyant ta négligence, elle ne se livre à la débauche.
11 | Garde-toi de suivre un oeil impudent; autrement ne t´étonne pas qu´il t´entraîne au péché.
12 | Comme le voyageur altéré ouvre sa bouche, et boit de toute eau qu´il rencontre, l´impudique s´assied devant chaque poteau, et devant la flèche ouvre son carquois.
13 | La grâce d´une femme fait la joie de son mari, et son intelligence répand la vigueur en ses os.
14 | C´est un don de Dieu qu´une femme silencieuse, et rien n´est comparable à une femme bien élevée.
15 | C´est une grâce au-dessus de toute grâce qu´une femme pudique, et aucun trésor ne vaut une femme chaste.
16 | Le soleil se lève dans les hauteurs du Seigneur : ainsi la beauté d´une femme brille dans sa maison bien ornée.
17 | Comme le flambeau qui luit sur le chandelier sacré, ainsi est la beauté du visage sur une noble stature.
18 | Comme des colonnes d´or sur des bases d´argent, tels sont des pieds élégants sur des talons solides.
19 | Deux choses attristent mon coeur, et la troisième excite mon indignation : l´homme de guerre qui souffre de la pauvreté, les hommes intelligents qui sont l´objet du mépris; celui qui passe de la justice au péché, le Seigneur le prépare pour l´épée.
20 | Difficilement l´homme du négoce évitera la faute, et le marchand de vin ne sera pas exempt de péché.

Chapitre 27

1 | Beaucoup pèchent pour de l´argent, et celui qui cherche à s´enrichir détourne les yeux.
2 | La cheville s´enfonce entre les jointures des pierres : ainsi le péché pénètre entre la vente et l´achat.
3 | Si tu ne t´attaches pas fortement à la crainte de Dieu, ta maison sera bientôt détruite.
4 | Quand on agite le crible, il reste un tas de rebuts : de même les défauts d´un homme apparaissent dans ses discours.
5 | La fournaise éprouve les vases du potier, et l´épreuve de l´homme est dans sa conversation.
6 | Le fruit d´un arbre fait connaître le champ qui le porte : ainsi la parole manifeste les sentiments du coeur de l´homme.
7 | Ne loue personne avant qu´il n´ait parlé, car la parole est l´épreuve des hommes.
8 | Si tu poursuis la justice, tu l´atteindras, et tu t´en revêtiras comme d´une robe d´honneur.
9 | Les oiseaux se réunissent à leurs semblables : de même la vérité retourne à ceux qui la pratiquent.
10 | Le lion guette sa proie : ainsi le péché guette ceux qui commettent l´injustice.
11 | Le discours de l´homme pieux est toujours sagesse, mais l´insensé est changeant comme la lune.
12 | Pour aller au milieu des insensés, observe le temps; mais sois continuellement au milieu de ceux qui réfléchissent.
13 | La conversation des insensés est détestable; leur rire éclate dans la joie du péché.
14 | Le langage de celui qui prodigue les serments fait dresser les cheveux; quand il dispute, on se bouche les oreilles.
15 | Les disputes des orgueilleux font couler le sang, et leurs invectives font peine à entendre.
16 | Celui qui révèle les secrets perd la confiance, et il ne trouvera plus d´ami à son gré.
17 | Aime ton ami et sois-lui fidèle; mais, si tu dévoiles ses secrets, ne cours pas après lui.
18 | Car, comme un homme donne la mort à son ennemi, ainsi tu as tué l´affection de ton ami.
19 | Et comme lorsque tu as laissé échapper un oiseau de ta main, ainsi tu as éloigné ton ami, et tu ne le rattraperas plus.
20 | Ne le poursuis pas, car il est loin; il s´est enfui comme une gazelle échappée du filet.
21 | On bande une blessure, après une injure on se réconcilie; mais celui qui a révélé des secrets n´a plus d´espérance.
22 | Celui qui cligne de l´oeil fabrique l´iniquité, et personne ne peut s´en défaire.
23 | En ta présence, il n´aura que douceur sur les lèvres, il admirera tes paroles; mais ensuite il changera de langage, et donnera un tour fâcheux à tes discours,
24 | Je hais bien des choses, mais rien tant que lui; le Seigneur aussi l´a en aversion.
25 | Celui qui jette une pierre en l´air la jette sur sa propre tête : ainsi un coup perfide fait des blessures au perfide.
26 | Qui creuse une fosse y tombera, et qui tend un filet y sera pris.
27 | Celui qui fait le mal le verra rouler sur lui, et il ne saura pas d´où cela lui vient.
28 | Le sarcasme et l´outrage sont dans la bouche des orgueilleux, mais la vengeance les guette comme un lion.
29 | Ils seront pris au piège ceux que réjouit le malheur des hommes pieux, et la douleur les consumera avant leur mort.

Ne pas garder rancune

30 | Le ressentiment et la colère, eux aussi, sont détestables, et le pécheur les possède.

Chapitre 28

1 | Celui qui se venge trouvera la vengeance auprès du Seigneur, qui conservera soigneusement ses péchés.
2 | Pardonne au prochain son injustice, et alors à ta prière tes péchés seront remis.
3 | L´homme conserve de la colère contre un autre homme, et il demande à Dieu sa guérison !…
4 | Il n´a pas pitié d´un homme, son semblable, et il supplie pour ses propres fautes !…
5 | Lui, qui n´est que chair, garde rancune; qui donc lui obtiendra le pardon de ses péchés?
6 | Souviens-toi de ta fin, et cesse de haïr; de la corruption et de la mort, et observe les commandements.
7 | Souviens-toi des commandements, et n´aie pas de rancune contre ton prochain; de l´alliance du Très-Haut, et passe par-dessus l´offense.
8 | Tiens-toi éloigné de la dispute, et tu pécheras moins;
9 | car l´homme irascible échauffe la querelle, et le pécheur met le trouble parmi les amis, et jette la calomnie parmi ceux qui vivent en paix.
10 | Le feu s´embrase en proportion de la matière qui l´alimente : ainsi la colère d´un homme s´allume en proportion de sa puissance. Selon sa richesse, il fait monter sa fureur; elle s´enflamme selon la violence de la dispute.
11 | Une querelle précipitée allume le feu, et une dispute irréfléchie fait couler le sang.
12 | Si tu souffles sur une étincelle, elle s´embrase; si tu craches dessus, elle s´éteint : les deux choses sortent de ta bouche.
13 | Maudis le rapporteur et l´homme à double langue, car ils en ont perdu beaucoup qui vivaient en paix.
14 | La langue calomniatrice en a précipité un grand nombre, et les a chassés d´un peuple chez un autre; elle a renversé des villes fortes, et jeté par terre les palais des grands.
15 | La langue calomniatrice a fait chasser des femmes vaillantes, et les a dépouillées du fruit de leurs travaux.
16 | Qui lui prête l´oreille ne trouvera plus le repos, et il n´aura plus de paix dans sa demeure.
17 | Le coup de verge fait des meurtrissures, le coup de langue brise les os.
18 | Beaucoup ont péri par le tranchant de l´épée; mais pas autant que ceux qui ont péri par la langue.
19 | Heureux celui qui en est à l´abri, qui n´est pas livré à sa fureur, qui n´a pas traîné son joug, et qui n´a pas été lié de ses chaînes !
20 | Car son joug est un joug de fer, et ses chaînes sont des chaînes d´airain.
21 | La mort qu´elle donne est une mort affreuse, et le schéol vaut mieux qu´elle.
22 | Elle n´aura pas d´empire sur les hommes pieux, et ils ne seront pas brûlés par sa flamme.
23 | Ceux qui abandonnent le Seigneur y tomberont; et elle les consumera sans s´éteindre.
24 | Vois, entoure ton domaine d´une haie d´épines, lie dans ton sac ton or et ton argent;
25 | et fais une balance et des poids pour tes discours, et fais une porte et un verrou pour ta bouche.
26 | Prends garde à ne pas faillir par la langue, de peur que tu ne tombes devant celui qui te guette.

Chapitre 29

1 | Celui qui pratique la miséricorde prête à son prochain, et celui qui le soutient de sa main observe les commandements.
2 | Prête à ton prochain quand il est dans le besoin, et, à ton tour, rends au prochain, le temps venu, ce qu´il t´a prêté.
3 | Tiens ta parole, et agis loyalement avec lui, et tu trouveras en tout temps ce qui t´est nécessaire.
4 | Beaucoup regardent comme une trouvaille ce qu´on leur a prêté, et causent de l´ennui à ceux qui leur sont venus en aide.
5 | Jusqu´à ce qu´on ait reçu, on baise la main du prochain, d´une voix humble on vante ses richesses; mais quand vient le moment de rendre, on prend des délais, on ne rend que des paroles de plainte, et on accuse la dureté des temps.
6 | Si l´on a des moyens, le prêteur recevra la moitié à peine, et croira faire une trouvaille. Si on n´en a pas, on le frustre de son argent, et celui-ci sans le vouloir se fait de son obligé un ennemi, qui le paie en malédictions et en injures, et qui, au lieu de l´honneur, ne lui rend que l´outrage.
7 | Beaucoup se refusent à prêter à cause de la malice des hommes; ils craignent d´être frustrés inutilement de leur argent.
8 | Pourtant sois indulgent à l´égard du malheureux, et ne lui fais pas attendre ton aumône.
9 | Assiste le pauvre à cause du commandement divin, et, à cause de sa détresse, ne le renvoie pas les mains vides.
10 | Consens à perdre ton argent en faveur de ton frère et de ton ami, et qu´il ne se rouille pas sans profit sous une pierre.
11 | Emploie ton trésor selon les préceptes du Très-Haut, et plus que l´or il te profitera.
12 | Enferme ton aumône dans tes appartements, et elle te délivrera de tout malheur.
13 | Mieux qu´un fort bouclier, mieux qu´une lance puissante, elle combattra pour toi en face de l´ennemi.
14 | L´homme bon se porte caution pour son prochain, et celui-là seul l´abandonne, qui a perdu toute honte.
15 | N´oublie pas les bontés de celui qui a répondu, car il s´est engagé pour toi.
16 | Le pécheur fait perdre ses biens à son répondant, et l´ingrat abandonne son sauveur.
17 | Une caution a entraîné la perte de beaucoup d´heureux, et les a ballottés comme les vagues de la mer;
18 | elle a fait bannir des hommes puissants, et ils ont dû errer parmi les nations étrangères.
19 | Le pécheur est prompt à se rendre caution, et celui qui poursuit le gain éprouvera la rigueur des jugements.
20 | Assiste ton prochain selon ton pouvoir, et prends garde de tomber toi-même dans le malheur.
21 | La première chose pour vivre, c´est l´eau et le pain, le vêtement et la maison pour couvrir la nudité.
22 | Mieux vaut la vie du pauvre sous un toit de planches, que des mets somptueux dans une maison étrangère.
23 | Que tu aies peu ou beaucoup, sois content, [et tu ne t´entendras pas reprocher d´être un étranger.]
24 | C´est une triste vie que d´aller de maison en maison; là où l´on est reçu comme étranger, on n´ose pas ouvrir la bouche.
25 | Tu donneras à ton hôte à manger et à boire sans qu´on t´en sache gré, et tu entendras encore par-dessus des paroles amères :
26 | « Arrive, étranger, prépare la table, et, si tu as quelque chose, donne-moi à manger.
27 | Va-t´en, étranger, loin de cette magnificence; j´ai mon frère à recevoir, j´ai besoin de ma maison. »
28 | Il est dur, pour quelqu´un qui a du sens, de s´entendre reprocher l´hospitalité et d´être injurié par son débiteur.

Chapitre 30

1 | Celui qui aime son fils lui fait souvent sentir le fouet, afin d´en avoir ensuite de la joie.
2 | Celui qui élève bien son fils retirera de lui des avantages, et il se glorifiera de lui devant ses connaissances.
3 | Celui qui instruit son fils rendra son ennemi jaloux, et il se réjouira de lui devant ses amis.
4 | Son père vient-il à mourir? C´est comme s´il n´était pas mort, car il laisse après lui quelqu´un qui lui ressemble.
5 | Pendant sa vie, il le voit et se réjouit, et, à sa mort, il n´est point affligé.
6 | Il laisse quelqu´un qui le vengera de ses ennemis, et témoignera de la reconnaissance à ses amis.
7 | Celui qui gâte son fils bandera ses blessures, et, à chacun de ses cris, ses entrailles seront émues.
8 | Le cheval indompté devient intraitable : ainsi le fils abandonné à lui-même devient inconsidéré.
9 | Caresse ton enfant, et il te fera trembler, joue avec lui, et il te contristera.
10 | Ne ris pas avec lui, de peur que tu n´aies à t´affliger avec lui, et qu´à la fin tu ne grinces des dents.
11 | Ne lui donne pas toute liberté dans sa jeunesse, et ne ferme pas les yeux sur ses folies.
12 | [Fais plier sa tête pendant sa jeunesse,] et meurtris-lui les flancs pendant qu´il est enfant, de peur qu´il ne devienne opiniâtre et ne t´obéisse plus, [et que tu n´aies la douleur au coeur.]
13 | Corrige ton fils, et fais-le travailler, de peur qu´il ne trébuche par ta honteuse faiblesse.
14 | Mieux vaut un pauvre sain et vigoureux, qu´un riche flagellé dans son corps par la maladie.
15 | La santé et la bonne complexion valent mieux que tout l´or, et un corps vigoureux est préférable à une immense fortune.
16 | Il n´y a pas de richesse préférable à la santé du corps, et il n´y a pas de joie meilleure que la joie du coeur.
17 | Mieux vaut la mort qu´une vie d´amertume, et l´éternel repos qu´une souffrance continuelle.
18 | Des biens répandus sur une bouche fermée sont comme les offrandes d´aliments placés sur une tombe.
19 | Que sert l´offrande à une idole? Elle ne la mangera pas et n´en sentira pas l´odeur :
20 | ainsi en est-il de l´homme que Dieu poursuit par la maladie : il voit de ses yeux, et il soupire, comme soupire un eunuque qui tient une vierge dans ses bras.
21 | N´abandonne pas ton âme à la tristesse, et ne te tourmente pas par tes réflexions.
22 | La joie au coeur est la vie de l´homme, et l´allégresse de l´homme est pour lui longueur de jours.
23 | Aime ton âme et console ton coeur, et chasse loin de toi la tristesse; le chagrin en a tué beaucoup, et il n´y a pas en lui de profit.
24 | L´emportement et la colère abrègent les jours, et les soucis amènent la vieillesse avant le temps.
25 | Le coeur généreux et bon prend soin des mets qui forment sa nourriture.

Chapitre 31

Inconvénients et avantages de la richesse

1 | Les veilles du riche consument les chairs, et les soucis lui enlèvent le sommeil.
2 | Un souci perpétuel empêche le sommeil, comme une maladie grave le bannit.
3 | Le riche travaille pour amasser des richesses, et, quand il se repose, il se rassasie de plaisirs.
4 | Le pauvre travaille, faute d´avoir de quoi vivre, et, quand il se repose, il manque de tout.
5 | Celui qui aime l´or ne sera pas sans péché, et celui qui poursuit la corruption sera rassasié.
6 | Beaucoup ont été livrés à la ruine à cause de l´or, et leur perte était devant eux.
7 | L´or est un bois de scandale pour ceux qui lui sacrifient; tout insensé y sera pris.
8 | Heureux le riche qui sera trouvé sans tache, et qui n´est pas allé après l´or !
9 | Qui est-il, pour que nous le proclamions heureux? Car il a fait une chose merveilleuse parmi son peuple.
10 | Quel est celui qui a été éprouvé à ce sujet et trouvé sans reproche? Que cette épreuve lui soit un sujet de gloire ! Qui a pu violer la loi et ne l´a pas violée, faire le mal et ne l´a pas fait?
11 | Sa fortune sera affermie, et l´assemblée publiera ses bienfaits.

La bonne tenue dans les banquets

12 | As-tu pris place à une table bien servie, n´ouvre pas la bouche devant elle, et ne dis pas : « Il y a sur elle bien des mets. »
13 | Souviens-toi que l´oeil envieux est chose mauvaise; rien a-t-il été créé de plus mauvais que l´oeil envieux? Aussi pleure-t-il de tout visage.
14 | Où il regarde, n´étends pas la main, et ne te heurte pas avec lui dans le plat.
15 | Juge des désirs du prochain d´après toi-même, et agis en toutes choses avec réflexion.
16 | Mange, comme il convient à un homme, de ce qui est devant toi, et ne mâche pas avec bruit, de peur d´inspirer du dégoût.
17 | Cesse le premier par bonne éducation, et ne te montre pas insatiable, de peur de scandaliser.
18 | Si tu es assis en nombreuse compagnie, n´étends pas la main avant les autres.
19 | Qu´il suffit de peu à un homme bien élevé ! Aussi, sur sa couche, il respire librement.
20 | Le sommeil salutaire est pour l´estomac sobre; on se lève matin et on a l´esprit à soi. Les douleurs de l´insomnie, les vomissements et la colique sont pour l´homme intempérant.
21 | Si tu as été amené à trop manger, lève-toi, promène-toi au large, et tu seras soulagé.
22 | Ecoute-moi, mon fils, et ne me méprise pas, et à la fin tu éprouveras la vérité de mes paroles : Dans toutes tes actions, sois diligent, et aucune maladie ne te surviendra.
23 | Les lèvres bénissent celui qui est libéral en ses repas, et le témoignage rendu à sa générosité est vrai.
24 | La ville murmure contre celui qui est avare en ses repas, et le témoignage rendu à son avarice est exact.
25 | Ne fais pas le brave avec le vin, car le vin en a fait périr beaucoup.
26 | La fournaise éprouve l´acier quand on le trempe; de même le vin éprouve les coeurs quand les orgueilleux se querellent.
27 | Le vin est comme la vie pour l´homme, si tu le bois dans sa juste mesure. Quelle vie a celui qui manque de vin? Et certes le vin a été fait pour réjouir les hommes.
28 | Allégresse du coeur et joie de l´âme, tel est le vin pris à temps, dans une juste mesure.
29 | Amertume de l´âme est le vin bu en abondance, alors qu´on est excité et qu´on se dispute.
30 | L´ivresse échauffe la fureur de l´insensé et le fait tomber; elle diminue les forces et amène des blessures.
31 | Dans un festin, ne fais pas de reproches au prochain, et ne le traite avec mépris pendant qu´il est dans la joie; ne lui adresse pas de paroles injurieuses, et ne le presse pas, en lui redemandant quelque chose.

Chapitre 32

1 | On t´a établi roi du festin? Ne t´élève pas; sois au milieu des convives comme l´un d´eux. Prends soin d´eux, et ensuite assieds-toi.
2 | Quand tu auras rempli tous tes devoirs, prends place, afin de te réjouir à cause d´eux, et, pour la belle ordonnance du banquet, recevoir la couronne.
3 | Parle, vieillard, car cela te convient, mais avec justesse et doctrine, et sans empêcher la musique.
4 | Lorsqu´on écoute la musique, ne prodigue pas les paroles, et n´étale pas ta sagesse à contre-temps.
5 | Un sceau d´escarboucle enchâssé dans l´or, tel un concert harmonieux dans un banquet.
6 | Un sceau d´émeraude dans une garniture d´or, telle une douce mélodie avec un vin agréable.
7 | Parle, jeune homme, s´il y a utilité pour toi; à peine deux fois, si l´on t´interroge.
8 | Abrège ton discours, beaucoup de choses en peu de mots; sois comme un homme qui a la science et qui sait se taire.
9 | Au milieu des grands, ne te fais pas leur égal, et où il y a des vieillards, sois sobre de paroles.
10 | Avant le tonnerre l´éclair brille : ainsi devant le jeune homme modeste marche la grâce.
11 | L´heure venue, lève-toi de table sans tarder; cours à ta maison, et ne sois pas insouciant.
12 | Là divertis-toi, fais tes fantaisies, toutefois sans pécher par des discours insolents.
13 | Et pour tout cela, bénis Celui qui t´a créé, et qui t´enivre de tous ses biens.

La crainte du Seigneur

14 | Celui qui craint le Seigneur reçoit l´instruction, et ceux qui le cherchent avec empressement trouveront sa faveur.
15 | Celui qui cherche la loi y trouvera son rassasiement; mais pour l´hypocrite, elle sera une occasion de chute.
16 | Ceux qui craignent le Seigneur trouveront le jugement vrai, et ils feront briller, comme un flambeau, de justes sentences.
17 | Le pécheur décline la correction, et il trouve des excuses à son gré.
18 | L´homme intelligent ne méprise aucun avis, mais l´étranger et l´orgueilleux ne sont arrêtés par aucune crainte, et, après avoir agi, ils sont sans réflexion, [et ainsi ils sont convaincus de folie.]
19 | Ne fais rien sans réflexion, et, après l´action, tu n´auras pas à te repentir.
20 | Ne va pas sur un chemin dégradé, et tu ne te heurteras pas aux pierres.
21 | Ne te fie pas à un chemin uni, et sois sur tes gardes vis-à-vis de tes enfants.
22 | Dans tout ce que tu fais, aie confiance en ton âme, car cela aussi est observation des commandements.
23 | Celui qui a confiance en la loi est attentif à ses préceptes, et celui qui se confie au Seigneur ne souffrira aucun dommage.

Chapitre 33

1 | A celui qui craint le Seigneur le malheur ne surviendra pas; mais, s´il est éprouvé, il sera délivré.
2 | L´homme sage ne hait pas la loi, mais qui est hypocrite envers elle est comme un vaisseau dans la tempête.
3 | L´homme intelligent a confiance dans la loi, et pour lui la loi est digne de foi comme l´oracle de l´Urim.
4 | Prépare ton discours, et ainsi tu seras écouté; rassemble ton savoir, et réponds.
5 | L´intérieur de l´insensé est comme une roue de chariot, et sa pensée comme un essieu qui tourne.
6 | L´étalon est l´image de l´ami moqueur : il hennit sous tout cavalier.
7 | Pourquoi un jour l´emporte-t-il sur un autre jour, puisque la lumière de tous les jours de l´année vient du soleil?
8 | C´est la sagesse du Seigneur qui a établi entre eux des distinctions, il a institué des temps divers et des fêtes.
9 | Parmi les jours, il y en a qu´il a élevés et sanctifiés, et il y en a qu´il a mis au nombre des jours ordinaires.
10 | Ainsi tous les hommes viennent de la poussière, de la terre dont Adam a été formé.
11 | Mais avec une grande sagesse le Seigneur les a distingués, et les a fait marcher dans des voies différentes.
12 | Il a béni les uns et les a élevés; il a sanctifié les autres et les a approchés de lui. D´autres, il les a maudits et abaissés, et les a précipités de leurs places
13 | Comme l´argile est dans la main du potier, et qu´il en dispose selon son bon plaisir, ainsi les hommes sont dans la main de Celui qui les a faits, et il leur donne selon son jugement.
14 | En face du mal est le bien, en face de la mort, la vie : ainsi en face du juste est le pécheur.
15 | Considère de même toutes les oeuvres du Très-Haut : elles sont deux à deux, l´une opposée à l´autre.
16 | Pour moi, venu le dernier, j´ai consacré mes veilles à la sagesse, semblable à celui qui grappille les raisins après la vendange; par la bénédiction du Seigneur, j´ai pris les devants, et, comme le vendangeur, j´ai rempli le pressoir.
17 | Reconnaissez que je n´ai pas travaillé pour moi seul, mais pour tous ceux qui recherchent la sagesse.
18 | Ecoutez-moi donc, chefs du peuple; présidents de l´assemblée, prêtez-moi l´oreille.
19 | Ni à ton fils ni à ton épouse, ni à ton frère ni à ton ami, ne donne pouvoir sur toi durant ta vie, et ne donne pas tes biens à un autre, de peur que, plein de regret, tu ne doives leur adresser des supplications.
20 | Tant que tu vis et qu´il te reste un souffle, ne t´aliène toi-même à aucune chair.
21 | Car il vaut mieux que tes enfants te demandent, que d´avoir toi-même à regarder vers les mains de tes enfants.
22 | Dans tout ce que tu fais reste le maître, et n´imprime aucune tache à ta renommée.
23 | Quand viendra la fin des jours de ta vie, et le moment de mourir, distribue ton héritage.
24 | A l´âne le fourrage, le bâton et la charge; à l´esclave le pain, la correction et le travail.

Les serviteurs

25 | Fais travailler ton esclave, et tu seras en repos; laisse-lui les mains libres, et il cherchera la liberté.
26 | Le joug et la lanière font plier le cou; à l´esclave méchant la torture et la douleur.
27 | Envoie-le au travail, afin qu´il ne reste pas oisif, car l´oisiveté enseigne beaucoup de mal.
28 | Mets-le à l´ouvrage, c´est ce qui lui convient; et, s´il n´obéit pas, serre-lui les entraves; mais ne dépasse la mesure envers personne, et ne fais rien de contraire à la justice.
29 | Si tu as un esclave, qu´il soit comme toi-même, car tu l´as acquis avec du sang.
30 | Si tu as un esclave, traite-le comme toi-même, et ainsi tu l´attacheras à ton âme.
31 | Si tu le maltraites et qu´il prenne la fuite, sur quel chemin iras-tu le chercher?

Chapitre 34

Les songes

1 | L´insensé se livre à des espérances vaines et trompeuses, et les songes donnent des ailes aux sots.
2 | C´est vouloir saisir une ombre et atteindre le vent, que de s´arrêter à des songes.
3 | Une chose d´après une autre, voilà ce qu´on voit en songe; c´est comme l´image d´un visage en face d´un visage.
4 | De l´impureté, que peut-il sortir de pur? Du mensonge, que peut-il sortir de vrai?
5 | La divination, les augures et les songes sont choses vaines, pareilles aux imaginations du coeur d´une femme enceinte.
6 | A moins qu´ils ne soient envoyés par le Très-Haut, dans une visite, ne leur abandonne pas ton coeur.
7 | Car les songes en ont égaré beaucoup, et ceux qui appuyaient sur eux leurs espérances sont tombés.
8 | Mais la loi s´accomplit sans mensonge, comme se réalise toute sage parole sortie d´une bouche fidèle.

Les voyages

9 | L´homme instruit sait beaucoup de choses, et l´homme de grande expérience parle sagement.
10 | Celui qui n´a pas été éprouvé sait peu de choses, et celui qui a voyagé possède une grande prudence.
11 | J´ai vu beaucoup de choses dans mes voyages, et ma science est plus grande que mes paroles.
12 | Souvent j´ai été en danger de mort, et j´ai été sauvé grâce à cette expérience.
13 | L´esprit de ceux qui craignent le Seigneur vivra, car leur espérance est en celui qui les sauve.
14 | Celui qui craint le Seigneur n´a peur de rien; il ne tremble pas, car Dieu est son espérance.
15 | Heureuse l´âme de celui qui craint le Seigneur ! Sur qui s´appuie-t-elle, et qui est son soutien?
16 | Les yeux du Seigneur sont sur ceux qui l´aiment; il est un protecteur puissant, un appui plein de force, un abri contre le vent d´Orient, un abri contre les feux du midi, une garde contre l´achoppement, un secours contre la chute;
17 | il élève l´âme, il illumine les yeux, il donne santé, vie et bénédiction.

Les sacrifices

18 | Immoler un bien mal acquis, c´est faire une offrande dérisoire; et les dérisions des pécheurs ne sauraient être agréables à Dieu.
19 | Le Très-Haut n´agrée pas les offrandes des impies, et ce n´est pas pour les nombreuses victimes qu´il pardonne les péchés.
20 | Il immole un fils sous les yeux de son père, celui qui offre un sacrifice pris sur le bien des pauvres.
21 | Le pain des malheureux est la vie des pauvres; celui qui les en prive est un meurtrier.
22 | Il donne la mort à son prochain, celui qui lui ôte sa subsistance; il verse le sang, celui qui prive le mercenaire de son salaire.
23 | L´un bâtit et l´autre détruit : qu´en retirent-ils, sinon de la peine?
24 | L´un prie et l´autre maudit : duquel le Maître écoutera-t-il la voix?
25 | Celui qui se lave après le contact d´un mort et qui le touche encore, que gagne-t-il à s´être lavé?
26 | Ainsi en est-il de l´homme qui jeûne pour ses péchés, s´il va les commettre encore : qui entendra sa prière, et que lui servira son humiliation.

Chapitre 35

1 | Qui observe la loi fait de nombreuses offrandes;
2 | qui s´attache aux préceptes offre un sacrifice pacifique.
3 | Qui rend grâces fait une offrande de fleur de farine;
4 | qui pratique la miséricorde offre un sacrifice de louange.
5 | Ce qui plaît au Seigneur, c´est qu´on s´éloigne du mal; ce qui obtient son pardon, c´est la fuite de l´injustice.
6 | Pourtant ne te présente pas devant le Seigneur les mains vides,
7 | car toutes ces offrandes doivent être faites à cause du précepte.
8 | L´offrande du juste engraisse l´autel, et sa suave odeur s´élève devant le Seigneur.
9 | Le sacrifice de l´homme juste est agréable, et son souvenir ne sera pas oublié
10 | Glorifie le Seigneur d´un coeur libéral, et ne retranche rien aux prémices de tes mains.

La justice divine

11 | Dans toutes tes offrandes, aie le visage joyeux, et consacre ta dîme avec allégresse.
12 | Donne au Très-Haut selon ce qu´il t´a donné, d´un coeur libéral, selon ce que tes mains ont acquis.
13 | Car le Seigneur paie de retour, et il te rendra sept fois autant.
14 | Ne cherche pas à le corrompre par des dons, car il ne les recevrait pas
15 | et ne t´appuie pas sur une offrande injuste. Car le Seigneur est un juge, et il n´a point égard au rang des personnes.
16 | Il ne fait acception de personne au détriment du pauvre, et il écoute la prière de l´opprimé.
17 | Il ne dédaigne pas l´orphelin qui supplie, ni la veuve qui répand sa plainte.
18 | Les larmes de la veuve ne coulent-elles pas sur ses joues,
19 | et son cri n´éclate-t-il pas sur celui qui les fait verser?
20 | Celui qui honore Dieu de la manière qui lui plaît sera bien accueilli, et sa prière monte jusqu´aux nues.
21 | La prière de l´humble pénétrera les nues; il ne sera pas consolé qu´elle ne soit arrivée jusqu´à Dieu; il ne cessera pas que le Très-Haut ne l´ait regardé, et le Seigneur jugera selon l´équité et rendra justice.
22 | Le Seigneur ne fera pas attendre, il n´aura plus de patience à l´égard des oppresseurs; jusqu´à ce qu´il ait brisé les reins de ces hommes sans pitié,
23 | et qu´il ait tiré vengeance des nations; jusqu´à ce qu´il ait anéanti la foule des blasphémateurs, et mis en pièces les sceptres des impies;
24 | jusqu´à ce qu´il ait rendu à l´homme selon ses actes, et rémunéré les oeuvres des hommes selon leurs pensées;
25 | jusqu´à ce qu´il ait pris en main la cause de son peuple, et qu´il l´ait réjoui par sa miséricorde.
26 | La miséricorde est belle au temps de l´oppression d´Israël, comme les nuées chargées de pluie au temps de la sécheresse.

Chapitre 36

Prière pour le peuple opprimé

1 | Ayez pitié de nous, Maître, Dieu de l´univers et regardez;
2 | et répandez votre terreur sur toutes les nations.
3 | Levez votre main contre les peuples étrangers, et qu´ils sentent votre puissance !
4 | De même que vous avez montré devant eux votre sainteté en nous punissant, ainsi montrez votre grandeur devant nous en les châtiant;
5 | et qu´ils apprennent, comme nous l´avons appris nous-mêmes, qu´il n´y a pas d´autre Dieu que vous, Seigneur !
6 | Renouvelez les prodiges, et reproduisez les merveilles;
7 | glorifiez votre main et votre bras droit.
8 | Réveillez votre courroux et répandez votre colère;
9 | détruisez l´adversaire et anéantissez l´ennemi.
10 | Hâtez le temps et souvenez-vous du serment; et qu´on célèbre vos hauts faits !
11 | Que par un feu ardent soit dévoré celui qui serait échappé, et que ceux qui maltraitent votre peuple trouvent leur perte.
12 | Brisez les têtes des chefs des ennemis, qui disent : « Il n´y a que nous ! »
13 | Rassemblez toutes les tribus de Jacob, et rendez-leur l´héritage tel qu´au commencement.
14 | Seigneur, ayez pitié de votre peuple, qui est appelé de votre nom, et d´Israël, que vous avez fait semblable à un premier-né.
15 | Prenez compassion de la ville de votre sanctuaire, de Jérusalem, le lieu de votre repos.
16 | Remplissez Sion de vos oracles, et votre peuple de votre gloire.
17 | Rendez témoignage à ceux qui sont vos créatures dès le commencement, et accomplissez les promesses faites en votre nom.

Savoir choisir

18 | Récompensez ceux qui espèrent en vous, et que vos prophètes soient trouvés véridiques. Exaucez, Seigneur, la prière de ceux qui vous implorent,
19 | selon la bénédiction d´Aaron sur votre peuple; et que tous les habitants de la terre reconnaissent que vous êtes le Seigneur, le Dieu des siècles !
20 | L´estomac reçoit toute espèce de nourriture, mais tel aliment est meilleur qu´un autre.
21 | Le palais discerne au goût la viande sauvage : ainsi le coeur sensé reconnaît la parole mensongère.
22 | Le coeur pervers cause du chagrin, mais l´homme d´expérience se met en garde contre lui.
23 | La femme reçoit toute espèce de mari, mais telle fille est meilleure qu´une autre.
24 | La beauté de la femme réjouit le visage, et surpasse tout désir de l´homme.
25 | Si la bonté et la douceur sont sur sa langue, son mari n´est plus un simple enfant des hommes.
26 | Celui qui acquiert une femme a le principe de sa fortune, une aide semblable à lui et une colonne d´appui.
27 | Là où il n´y a pas de haie, le domaine est au pillage; là où il n´y a pas de femme, l´homme errant gémit.
28 | Qui se fie au brigand agile, qui court de ville en ville? Ainsi en est-il de l´homme qui n´a pas de demeure, et qui prend son gîte où la nuit le surprend.

Chapitre 37

Les amis et les conseillers

1 | Tout ami dit :« Moi aussi je suis ton ami; » mais tel ami ne l´est que de nom.
2 | N´est-ce pas un chagrin jusqu´à la mort, quand un compagnon et un ami se changent en ennemis?
3 | O pensée perverse, d´où es-tu sortie, pour couvrir la terre de tromperie?
4 | Le compagnon d´un ami se réjouit de ses joies, et, au jour de l´adversité, il se tourne contre lui !
5 | Un compagnon partage la peine de son ami dans l´intérêt de son ventre, et, en face du combat, il prend son bouclier !
6 | N´oublie pas ton ami dans ton coeur, et, au sein de l´opulence, ne perds pas son souvenir.
7 | Tout conseiller donne des conseils, mais il en est qui conseillent dans leur propre intérêt.
8 | Vis-à-vis d´un conseiller, tiens-toi sur tes gardes, et cherche d´abord à savoir quel est son intérêt, — car c´est pour lui-même qu´il conseillera, — afin qu´il ne jette pas le sort sur toi,
9 | et qu´il ne dise pas : « Ta voie est bonne; » puis il se tiendra de l´autre côté pour voir ce qui t´arrivera.
10 | Ne consulte pas un homme qui te regarde en-dessous, et cache ta résolution à celui qui te jalouse.
11 | Ne consulte pas une femme sur sa rivale, un lâche sur la guerre, un marchant sur un échange, un acheteur sur une vente, un envieux sur la reconnaissance, un homme sans compassion sur un acte charitable, un paresseux sur un travail quelconque, un mercenaire de la maison sur l´achèvement d´un travail, un esclave paresseux sur une grosse besogne : ne fais fonds sur ces gens pour aucun conseil.
12 | Mais sois assidu près d´un homme pieux, que tu connais comme observateur des commandements, dont le coeur est selon ton coeur, et qui, si tu tombes, souffrira avec toi.
13 | Ensuite tiens-toi à ce que ton coeur te conseille, car personne ne t´est plus fidèle que lui.
14 | Car l´âme de l´homme annonce parfois plus de choses que sept sentinelles postées sur une hauteur pour observer.
15 | Et avec tout cela prie le Très-Haut, afin qu´il dirige sûrement ta voie.

Vraie et fausse sagesse

16 | Avant toute oeuvre est la parole : avant toute entreprise, la réflexion.
17 | Comme trace du changement du coeur apparaissent quatre choses :
18 | le bien et le mal, la vie et la mort; et la langue est toujours leur maîtresse.
19 | Tel homme est prudent et le docteur d´un grand nombre, mais il est inutile à lui-même.
20 | Celui qui affecte la sagesse dans ses paroles est odieux; il finira par manquer de toute nourriture.
21 | Car le Seigneur ne lui a pas donné sa faveur, parce qu´il est dépourvu de toute sagesse.
22 | Tel sage est sage pour lui-même, et les fruits de son savoir sont assurés sur ses lèvres.
23 | L´homme sage instruit son peuple, et les fruits de son savoir sont assurés.
24 | L´homme sage est comblé de bénédictions, et tous ceux qui le voient le proclament heureux.
25 | La vie de l´homme est d´un nombre restreint de jours, mais les jours d´Israël sont sans nombre.
26 | Le sage obtient la confiance au milieu de son peuple, et son nom vivra à jamais.
27 | Mon fils, pour ta manière de vivre, consulte ton âme; vois ce qui lui est nuisible et ne le lui donne pas.
28 | Car tout n´est pas bon pour tous, et chacun ne trouve pas son bien-être en tout.
29 | Ne sois pas insatiable devant toute friandise, et ne te jette pas avidement sur les mets;
30 | car l´excès de la nourriture amène des incommodités, et l´intempérance conduit jusqu´à la colique.
31 | A cause de l´intempérance beaucoup sont morts, mais celui qui s´abstient prolonge sa vie.

Chapitre 38

La maladie et le médecin

1 | Rends au médecin pour tes besoins les honneurs qui lui sont dus; car, lui aussi, c´est le Seigneur qui l´a créé.
2 | C´est du Très-Haut, en effet, que vient la guérison, et du roi lui-même il reçoit des présents.
3 | La science du médecin élève sa tête, et il est admiré en présence des grands.
4 | Le Seigneur fait produire à la terre ses médicaments, et l´homme sensé ne les dédaigne pas.
5 | Un bois n´a-t-il pas adouci l´eau amère, afin que sa vertu fût connue de tous?
6 | Il a donné aux hommes la science, pour se glorifier par ses dons merveilleux.
7 | Par eux l´homme procure la guérison, et enlève la douleur.
8 | Le pharmacien en fait des mixtions, et son oeuvre est à peine achevée que par lui le bien-être se répand sur la face de la terre.
9 | Mon fils, si tu es malade, ne néglige pas mon conseil, mais prie le Seigneur, et il te guérira.
10 | Eloigne la transgression, redresse tes mains, et purifie ton coeur de tout péché.
11 | Offre l´encens et l´oblation de farine, et immole de grasses victimes, comme si c´en était fait de toi.
12 | Puis donne accès au médecin, car, lui aussi, le Seigneur l´a créé, et qu´il ne s´éloigne pas de toi, car tu as besoin de lui.
13 | Il arrive que leurs mains ont du succès,
14 | car eux aussi prieront le Seigneur, afin qu´il leur accorde de procurer le repos et la guérison, pour prolonger la vie du malade.
15 | Que celui qui pèche devant son Créateur tombe entre les mains du médecin !

Le deuil

16 | Mon fils, répands des pleurs sur un mort, et, comme si tu souffrais cruellement, commence la lamentation. Puis donne à son corps les soins qui lui sont dus, et ne néglige pas sa sépulture.
17 | Verse des larmes amères, exhale des soupirs brûlants, et fais le deuil, selon qu´il en est digne, un jour ou deux, pour éviter les mauvais propos. Ensuite console-toi, pour éloigner la tristesse;
18 | car de la tristesse peut venir la mort, et le chagrin du coeur abat toute vigueur.
19 | Quand on emmène un mort, le chagrin doit passer avec lui, comme la vie du pauvre est contre son coeur.
20 | N´abandonne pas ton coeur à la tristesse; chasse-la, te souvenant de ta fin.
21 | Ne l´oublie pas : il n´y a point de retour; tu ne seras pas utile au mort, et tu feras du mal à toi-même.
22 | Souviens-toi qu´à l´arrêt porté sur lui, le tien sera pareil : « Pour moi hier, pour toi aujourd´hui. »
23 | Quand le mort repose, laisse reposer sa mémoire, et console-toi à son sujet, au départ de son esprit.

Le scribe et l'artisan

24 | La sagesse du scribe s´acquiert à la faveur du loisir, et celui qui n´a pas à s´occuper d´affaires deviendra sage.
25 | Comment deviendrait-il sage celui qui gouverne la charrue, dont l´ambition est de manier, en guise de lance, l´aiguillon; qui pousse ses boeufs et se mêle à leurs travaux, et ne sait discourir que des petits des taureaux?
26 | Il met tout son coeur à tracer des sillons, un soin vigilant à procurer le fourrage à ses génisses.
27 | Il en est de même de tout charpentier et constructeur, qui poursuivent leurs occupations la nuit comme le jour; de celui qui grave les empreintes des cachets : son application est de varier les figures; il met son coeur à reproduire le dessin, un soin vigilant à parfaire son ouvrage.
28 | Tel est le forgeron assis près de son enclume, et considérant le fer encore brut; la vapeur du feu fait fondre ses chairs, et il tient bon contre la chaleur de la fournaise; le bruit du marteau assourdit son oreille, et son oeil est fixé sur le modèle de l´ustensile. Il met son coeur à parfaire son oeuvre, un soin vigilant à la polir dans la perfection.
29 | Tel encore le potier assis à son ouvrage, et tournant la roue avec ses pieds : constamment il est en souci de son travail, et tous ses efforts tendent à fournir un certain nombre de vases.
30 | Avec son bras il façonne l´argile, et devant ses pieds il la rend flexible; il met son coeur à parfaire le vernis, un soin vigilant à nettoyer son four.
31 | Ces sortes de gens attendent tout de leurs mains, et chacun d´eux est intelligent dans son métier.
32 | Sans eux on ne bâtirait aucune ville, on n´irait pas à l´étranger, on ne voyagerait pas.
33 | Mais ils ne seront pas recherchés dans le conseil du peuple, et ils ne se distingueront pas dans l´assemblée; ils n´auront pas la science de l´alliance du droit; ils ne prendront point place sur le siège du juge; ils n´interpréteront pas la justice et le droit, et on ne les trouvera pas pour énoncer des sentences.
34 | Cependant ils soutiennent les choses du temps, et leur prière se rapporte aux travaux de leur métier.

Chapitre 39

1 | Il en est autrement de celui qui applique son esprit, et qui médite sur la loi du Très-Haut ! Il cherche la sagesse de tous les anciens, et il consacre ses loisirs aux prophéties.
2 | Il garde dans sa mémoire les récits des hommes célèbres, et il pénètre dans les détours des sentences.
3 | Il cherche le sens caché des proverbes, et il s´occupe des sentences énigmatiques.
4 | Il sert au milieu des grands, et il paraît devant le prince. Il voyage dans le pays des peuples étrangers, car il veut connaître le bien et le mal parmi les hommes.
5 | Il met son coeur à aller dès le matin auprès du Seigneur qui l´a fait : il prie en présence du Très-Haut, il ouvre sa bouche pour la prière et il demande pardon pour ses péchés.
6 | Si c´est la volonté du Seigneur, qui est grand, il sera rempli de l´esprit d´intelligence; alors il répandra à flots les paroles de la sagesse, et, dans sa prière, il rendra grâces au Seigneur.
7 | Il saura diriger sa prudence et son savoir, et il étudiera les mystères divins.
8 | Il publiera la doctrine de son enseignement, et il se glorifiera de la loi de l´alliance du Seigneur.
9 | Beaucoup loueront son intelligence, et il ne sera jamais oublié; sa mémoire ne passera pas, et son nom vivra d´âge en âge.
10 | Les peuples raconteront sa sagesse, et l´assemblée célébrera ses louanges.
11 | Tant qu´il est en vie, son nom reste plus illustre que mille autres; et, quand il se reposera, sa gloire grandira encore.

Invitation à la louange

12 | Je veux encore publier le fruit de mes réflexions, car je suis rempli, comme la lune dans son plein.
13 | Ecoutez-moi, fils pieux, et croissez, comme la rose sur le bord d´une eau courante :
14 | répandez, comme l´encens, votre suave odeur; faites éclore votre fleur, comme le lis; exhalez votre parfum et chantez un cantique, célébrez le Seigneur pour toutes ses oeuvres.
15 | Rendez gloire à son nom, proclamez sa louange, dans les chants de vos lèvres et sur vos harpes, et, en le célébrant, vous direz :
16 | Toutes les oeuvres du Seigneur sont très bonnes, et tout ce qu´il a ordonné s´accomplira en son temps.
17 | On ne doit pas dire : « Qu´est-ce que cela? A quoi sert-il? » car toute chose sera recherchée en son temps. A sa parole, l´eau se rassembla comme un monceau, et, sur une parole de sa bouche, il y eut des réservoirs d´eau.
18 | Par son commandement, ce qui lui plaît arrive, et nul ne peut arrêter le salut qu´il envoie.
19 | Les oeuvres de toute chair sont devant lui, et l´on ne peut se cacher à ses yeux.
20 | Son regard atteint de l´éternité à l´éternité, et il n´y a rien d´étonnant devant lui.
21 | On ne doit pas dire : « Qu´est-ce que cela? A quoi sert-il? » car toute chose a été créée pour son usage.
22 | La bénédiction du Seigneur déborde comme un fleuve, et, comme un déluge, elle arrose la terre.
23 | De même il donne sa colère en partage aux nations, comme il a changé un pays bien arrosé en une contrée de sel.
24 | Ses voies sont droites pour les hommes saints, et de même elles sont pour les impies des occasions de chute.
25 | Les biens ont été créés pour les bons dès l´origine, et, de même, les maux pour les méchants.
26 | Ce qui est de première nécessité pour la vie de l´homme, c´est l´eau, le feu, le fer et le sel, la farine de froment, le miel et le lait, le sang de la grappe, l´huile et le vêtement.
27 | Toutes ces choses sont des biens pour les hommes pieux, mais se changent en maux pour les pécheurs.
28 | Il y a des vents qui ont été créés pour la vengeance, et, dans leur fureur, ils déchaînent leurs fléaux. Au jour de la destruction, ils déploieront leur puissance, et apaiseront le courroux de Celui qui les a faits.
29 | Feu et grêle, famine et peste, toutes ces choses ont été créées pour le châtiment;
30 | ainsi que la dent des bêtes féroces, les scorpions et les vipères, et le glaive exterminateur funeste aux impies.
31 | Ces créatures se réjouissent du commandement du Seigneur, elles se tiennent prêtes sur la terre pour le besoin, et, aux temps marqués, elles ne désobéissent pas à ses ordres.
32 | C´est pourquoi j´ai été dès le début ferme dans mes pensées, et, après avoir médité, je les ai mises par écrit :
33 | Toutes les oeuvres du Seigneur sont bonnes, et il pourvoit à tout besoin en son temps.
34 | Il n´y a pas lieu de dire : « Ceci est plus mauvais que cela, » car toute chose en son temps sera reconnue bonne.
35 | Et maintenant chantez de tout coeur et de bouche, et bénissez le nom du Seigneur.

Chapitre 40

Les misères de la vie

1 | A tout homme a été imposée une grande misère, et un joug pesant est sur les enfants des hommes, depuis le jour où ils sortent du sein de leur mère, jusqu´au jour de leur sépulture dans le sein de la mère commune.
2 | Ce qui trouble leurs pensées et fait craindre leurs coeurs, c´est la pensée de leur attente, c´est la crainte de la mort.
3 | Depuis l´homme qui siège sur un trône, dans la gloire, jusqu´au malheureux assis par terre et sur la cendre;
4 | depuis celui qui porte la pourpre et la couronne, jusqu´au misérable, couvert d´une toile grossière,
5 | la colère, l´envie, le trouble, l´agitation, la crainte de la mort, l´aigreur et les querelles sont le partage de tous; et, dans le temps où chacun repose sur sa couche, le sommeil de la nuit bouleverse ses idées.
6 | Il repose un instant, si peu que rien, et aussitôt des rêves l´agitent; il lui semble être en sentinelle pendant le jour, il est effrayé par la vision de son esprit, comme un homme qui fuit devant le combat.
7 | Au moment de la délivrance, il s´éveille, et s´étonne de sa vaine frayeur.
8 | Ainsi en est-il de toute chair, depuis l´homme jusqu´à la bête, et pour les pécheurs, sept fois plus encore.
9 | La peste, le meurtre, la discorde, l´épée, [les calamités, la famine, la destruction et les autres fléaux] :
10 | tout cela a été créé contre les pécheurs, comme c´est à cause d´eux que le déluge est arrivé.
11 | Tout ce qui vient de la terre retourne à la terre, comme ce qui vient des eaux descend à la mer.
12 | Tout présent et tout bien injustement acquis périront, mais la bonne foi subsistera à jamais.
13 | Les richesses des injustes tariront comme un torrent, et comme un fort tonnerre retentit pendant l´ondée.
14 | L´homme qui sait ouvrir la main se réjouira, mais les prévaricateurs subiront une ruine totale.
15 | La postérité des impies ne pousse pas de nombreux rameaux, et les racines impures sont sur le rocher escarpé.
16 | Le roseau qui croît près des eaux et sur le bord d´un fleuve est arraché avant toute autre herbe.
17 | La bienveillance est comme un jardin béni, et la bienfaisance demeure à jamais.
18 | Douce est la vie de l´homme qui se suffit et de l´ouvrier; plus que les deux, la vie de celui qui trouve un trésor :
19 | Des enfants et la fondation d´une ville perpétuent un nom : plus que les deux, on estime une femme irréprochable.
20 | Le vin et la musique réjouissent le coeur : plus que l´un et l´autre, l´amour de la sagesse.
21 | La flûte et la harpe font entendre de doux sons : plus que les deux, une langue bienveillante.
22 | La grâce et la beauté font le plaisir de tes yeux : plus que les deux, la verdure des champs.
23 | L´ami et le compagnon se rencontrent à certaines heures : plus que les deux, la femme avec son mari.
24 | Les frères et les secours sont pour le temps de l´affliction : plus que les deux, la bienfaisance délivre.
25 | L´or et l´argent affermissent les pieds : plus que les deux, est estimée la prudence.
26 | La richesse et la force élèvent le coeur : plus que les deux, la crainte du Seigneur. Avec la crainte du Seigneur, on ne manque de rien; avec elle, il n´y a pas à implorer du secours.
27 | La crainte du Seigneur est comme un jardin béni, et le Seigneur la revêt d´une gloire sans égale.
28 | Mon fils, puisses-tu ne pas mener une vie de mendicité; mieux vaut mourir que de mendier.
29 | Quand un homme en est réduit à regarder vers la table d´un autre, sa vie ne saurait compter pour une vie. Car il souille son âme par des mets étrangers, ce dont se gardera l´homme instruit et bien élevé.
30 | Dans la bouche de l´homme sans pudeur la mendicité est douce; mais, dans ses entrailles, elle brûle comme un feu.

Chapitre 41

La mort

1 | O mort, que ton souvenir est amer à l´homme qui vit en paix au sein de ses richesses, à l´homme exempt de soucis et qui prospère en tout, et qui est encore en état de goûter le plaisir de la table ! O mort, ton arrêt est agréable,
2 | à l´indigent, à celui dont les forces sont épuisées, au vieillard accablé d´années et travaillé de mille soins, à celui qui ne se soumet pas à son sort et qui a perdu l´espérance.
3 | Ne redoute point l´arrêt de la mort : souviens-toi de ceux qui t´ont précédé et de ceux qui viendront plus tard.
4 | C´est l´arrêt porté par le Seigneur sur toute chair : et pourquoi te révolter contre le bon plaisir du Très-Haut? Que tu aies vécu dix ans, cent, mille : dans le schéol on n´est plus en peine de la durée de la vie.

Le sort des impies

5 | Ce sont des fils abominables que les fils des pécheurs, eux qui fréquentent les demeures des impies.
6 | L´héritage des enfants des pécheurs va à la ruine, et l´opprobre s´attache à leur postérité.
7 | Les enfants d´un père impie lui jettent l´outrage, parce que c´est à cause de lui qu´ils sont dans l´opprobre.
8 | Malheur à vous, hommes impies, qui avez abandonné la loi du Dieu très haut !
9 | Si vous naissez, vous naissez pour la malédiction, et si vous mourez, la malédiction sera votre partage.
10 | Tout ce qui est de la terre retourne à la terre : ainsi les impies vont de la malédiction à la ruine.
11 | Les hommes s´attristent pour leurs corps, mais le nom odieux des pécheurs sera anéanti.
12 | Prends soin de ton nom car il te demeurera, plus longtemps que mille grands trésors d´or.
13 | On compte les jours d´une bonne vie, mais un beau nom demeure à jamais.

Vraie et fausse honte

14 | Mes enfants, observez en paix mes instructions : Sagesse cachée et trésor invisible, à quoi servent-ils l´un et l´autre?
15 | Mieux vaut l´homme qui cache sa sottise, que l´homme qui cache sa sagesse.
16 | Donc ayez honte des choses que je vais vous dire. Car toute honte n´est pas bonne à garder, et toutes choses ne sont pas jugées par tous selon la vérité.
17 | Ayez honte de la fornication, devant votre père et votre mère, et du mensonge, devant le prince et le puissant;
18 | du délit, devant le juge et le magistrat, de la transgression de la loi, devant l´assemblée et le peuple; de l´injustice, devant le compagnon et l´ami,
19 | du vol, devant les gens du voisinage. Au nom de la vérité de Dieu et de son alliance, aie honte d´appuyer ton coude sur les pains; de t´attirer le mépris en prenant et en donnant,
20 | et de garder le silence devant ceux qui te saluent; de regarder une femme débauchée,
21 | et de détourner le visage d´un parent; de lui prendre sa part et son don, et d´observer une femme mariée;
22 | d´avoir des familiarités avec ta servante, et ne te tiens pas près de son lit; aie honte des paroles offensantes devant tes amis, et ne reproche pas après avoir donné.

Chapitre 42

1 | Aie honte de répéter ce que tu as entendu, et de révéler des choses secrètes. Ainsi tu auras la vraie honte, et tu trouveras faveur devant tous les hommes. Ne rougis pas de ces choses-ci, et n´aie pas égard aux personnes pour commettre le péché :
2 | de la loi du Très-Haut et de son alliance de la sentence qui justifie l´impie,
3 | de t´entretenir avec des compagnons et des passants, de donner quelque bien à tes amis,
4 | d´user de balances justes et de justes poids, d´acquérir beaucoup ou peu,
5 | de ne pas faire de différence dans la vente et avec les marchands, de corriger sévèrement tes enfants, et de frapper jusqu´au sang le dos d´un méchant esclave.
6 | Avec une méchante femme, le sceau est bon; et là où il y a beaucoup de mains, mets sous clef.
7 | Ce que tu livres à tes gens, compte-le et pèse-le, et mets par écrit ce que tu donnes et ce que tu reçois.
8 | Ne rougis pas de réprimander l´insensé et le sot, et le vieillard qui dispute avec des jeunes gens. Et ainsi tu seras véritablement instruit, et approuvé de tout le monde.

Bien élever sa fille

9 | Une fille est pour son père un secret souci; l´inquiétude qu´elle lui donne lui ôte le sommeil : jeune fille, elle passera peut-être la fleur de l´âge; unie à un mari, elle lui deviendra peut-être odieuse;
10 | vierge, elle pourrait se laisser séduire, et devenir enceinte dans la maison paternelle; avec un mari, peut-être sera-t-elle infidèle, et, habitant avec lui, peut-être restera-t-elle stérile.
11 | A l´égard d´une fille opiniâtre, exerce une sévère vigilance de peur qu´elle ne fasse de toi la risée de tes ennemis, la fable de la ville et l´objet des propos publics, et ne te déshonore au milieu de tout le peuple.
12 | Ne regarde pas à la beauté de tout homme, et ne t´assieds pas au milieu des femmes;
13 | car des vêtements sort la teigne, et de la femme la malice féminine.
14 | Un homme méchant vaut mieux qu´une femme caressante, car la femme couvre d´opprobre et de honte.

Grandeur de Dieu

15 | Je vais rappeler les oeuvres du Seigneur, et publier ce que j´ai vu. C´est par la parole du Seigneur que ses oeuvres ont été faites.
16 | Le soleil qui les éclaire les contemple toutes; ouvrage du Seigneur, il est rempli de sa gloire.
17 | Le Seigneur n´a pas rendu ses saints capables d´annoncer toutes ses merveilles, que le Seigneur tout-puissant a solidement établies, pour que tout l´univers soit affermi par sa gloire.
18 | Il sonde les profondeurs de l´océan et le coeur des hommes, et il connaît leurs desseins les plus subtils. Car le Seigneur possède toute science, et il voit les signes du temps.
19 | Il annonce le passé et l´avenir, et il dévoile les traces des choses cachées.
20 | Aucune pensée ne lui échappe, aucune parole n´est cachée pour lui.
21 | Il a orné les grandes oeuvres de sa sagesse; il est avant tous les siècles, et il subsistera à jamais; rien n´a été ajouté à son être, et il n´en a été rien ôté; et il n´a eu besoin d´aucun conseiller.
22 | Comme toutes ses oeuvres sont belles ! Et ce qu´on en contemple n´est qu´une étincelle.
23 | Tout est vivant et demeure à jamais, pour tous les usages, et tout obéit au Créateur.
24 | Tout est par couple, un individu en face d´un autre, et il n´a rien fait qui aille à la ruine.
25 | L´un assure le bonheur de l´autre : qui pourra se rassasier de voir la gloire du Seigneur?

Chapitre 43

Le soleil

1 | L´orgueil des hauteurs, c´est le firmament dans son pur éclat; et l´aspect du ciel est une vision de gloire.
2 | Le soleil, quand il se montre, glorifie le Seigneur, à son lever; c´est une merveilleuse créature, l´oeuvre du Très-Haut.
3 | A son midi, il dessèche la terre; qui peut tenir devant ses ardeurs?
4 | Pour ses travaux, l´artisan active le feu de la fournaise : trois fois plus le soleil échauffe les montagnes. Il embrase les vapeurs de l´air, et, quand il fait resplendir ses rayons, il éblouit les yeux.
5 | Grand est le Seigneur qui l´a fait, et, sur son ordre, il précipite sa course.

La lune et les étoiles

6 | La lune aussi est toujours fidèle, à l´heure qui lui est assignée; elle indique les temps de l´année, et annonce l´avenir.
7 | De la lune vient le signal des fêtes; sa lumière diminue quand elle est arrivée à son plein.
8 | C´est d´elle que le mois prend son nom; elle croît merveilleusement dans ses diverses phases. C´est la tente d´un camp dans les hauteurs des cieux; elle brille au firmament du ciel.
9 | La beauté du ciel, c´est l´éclat des étoiles, parure éclatante dans les hauteurs du Seigneur.
10 | Selon l´ordre du Saint, elles se tiennent à la place assignée, et ne se fatiguent pas dans leurs veilles.

Les phénomènes atmosphériques

11 | Vois l´arc-en-ciel et bénis Celui qui l´a fait; il est bien beau dans sa splendeur !
12 | Il embrasse le ciel dans son cercle radieux; ce sont les mains du Très-Haut qui le tendent.
13 | Par son ordre, la neige se précipite, et les éclairs se pressent, exécuteurs de ses jugements.
14 | C´est pourquoi ses trésors s´ouvrent, et les nuées volent comme des oiseaux.
15 | Par sa puissance, il donne la force aux nuées, et la grêle tombe comme des éclats de pierre.
16 | La voix de son tonnerre fait trembler la terre, et, quand il se montre, les montagnes chancellent.
17 | A sa volonté, le vent du midi souffle, l´aquilon se déchaîne et le tourbillon fait rage. Il répand la neige comme des oiseaux qui s´abattent; elle descend comme la sauterelle qui fait halte.
18 | L´oeil admire la beauté de sa blancheur, et le coeur est émerveillé de sa chute.
19 | Il verse le givre sur la terre comme du sel, et la gelée le durcit en pointes d´épines.
20 | Le vent froid du nord se met à souffler, et l´eau se durcit en glace; cette glace s´étend immobile sur tout amas d´eau, et revêt l´eau comme d´une cuirasse.
21 | Le Seigneur dévore les montagnes et embrase le désert, il brûle la verdure comme le feu.
22 | De tous ces maux le remède est un nuage qui arrive rapidement; une rosée qui survient console de la chaleur brûlante.
23 | Selon son dessein, il a dompté l´abîme, et il y a planté des îles.
24 | Ceux qui naviguent sur la mer en racontent les périls, et, en entendant leurs récits, nous sommes étonnés.
25 | Là sont des créatures étranges et merveilleuses, des animaux de toutes sortes et la race des monstres marins.
26 | Par le Seigneur, toute chose marche heureusement à sa fin, et tout subsiste par sa parole.
27 | Nous pourrions dire beaucoup, et nous ne l´atteindrions pas; le résumé de notre discours : Il est le tout.
28 | Voulant le louer, où en trouverions-nous la force? Il est le Tout-Puissant, supérieur à toutes ses oeuvres.
29 | Le Seigneur est terrible et souverainement grand, et merveilleuse est sa puissance.
30 | En louant le Seigneur, exaltez-le tant que vous pourrez, car il sera toujours plus haut encore. Pour l´exalter, rassemblez toutes vos forces; ne vous lassez pas, car vous ne pourrez l´atteindre.
31 | Qui l´a vu et pourrait en discourir? Qui est capable de le louer tel qu´il est?
32 | Beaucoup de merveilles cachées sont plus grandes encore, car nous ne voyons qu´un petit nombre de ses oeuvres.
33 | Le Seigneur a tout fait, et il donne la sagesse aux hommes pieux.

Chapitre 44

L'éloge des ancêtres d'Israël

1 | Faisons donc l´éloge des hommes illustres, et des pères de notre race.
2 | En eux le Seigneur a opéré de glorieuses merveilles, il a manifesté sa grandeur dès l´origine.
3 | C´étaient des souverains dans leurs royaumes, des hommes renommés par leur puissance, des conseillers remplis de sagesse, annonçant la volonté divine par leurs prophéties,
4 | des guides du peuple par leurs conseils et leur prudence, des docteurs du peuple, qui l´instruisaient par de sages discours;
5 | des hommes cultivant l´art des saintes mélodies, et qui ont mis par écrit de poétiques récits;
6 | des riches ayant des biens en abondance, vivant en paix dans leurs demeures : tous ces hommes furent honorés par leurs contemporains,
7 | tous ont été la gloire de leur temps.
8 | Il en est parmi eux qui ont laissé un nom, pour qu´on puisse raconter leurs louanges.
9 | Il en est dont il n´y a plus de souvenir, ils ont péri comme s´ils n´avaient jamais existé; ils sont devenus comme s´ils n´étaient jamais nés, et, de même, leurs enfants après eux.
10 | Les premiers étaient des hommes pieux, dont les vertus n´ont pas été oubliées.
11 | Le bonheur reste attaché à leur race, et un héritage est assuré à leurs enfants.
12 | Leur race se maintient fidèle aux alliances, et leurs enfants à cause d´eux.
13 | Leur race demeure éternellement, et leur gloire ne sera jamais effacée.
14 | Leur corps a été enseveli en paix, et leur nom vit d´âge en âge.
15 | Les peuples célèbrent leur sagesse, et l´assemblée publie leurs louanges.

Hénok et Noé

16 | Hénoch fut agréable au Seigneur, et il a été transporté, exemple de pénitence pour les générations.
17 | Noé a été trouvé parfait et juste; au temps de la colère, il fut la rançon de l´humanité. C´est pourquoi un reste fut laissé à la terre, lorsque le déluge arriva.
18 | Une alliance éternelle a été faite avec lui, afin que toute chair ne fût plus détruite par un déluge.

Abraham, Isaac et Jacob

19 | Abraham est l´illustre père d´une multitude de nations, et il ne s´est trouvé personne qui l´égalât en gloire.
20 | Il a gardé la loi du Très-Haut, et il est entré en alliance avec lui. Il a institué cette alliance dans sa chair, et, dans l´épreuve, il s´est montré fidèle.
21 | Aussi Dieu lui assura par serment que les nations seraient bénies dans sa race; il lui promit de le multiplier comme la poussière de la terre, d´élever sa postérité comme les étoiles, de leur donner en héritage depuis la mer jusqu´à l´autre mer, depuis le fleuve jusqu´aux extrémités de la terre.
22 | De la même manière il confirma en Isaac, à cause de son père Abraham, la bénédiction de tous les peuples et l´alliance.
23 | Et il la fit reposer ensuite sur la tête de Jacob; il eut égard à lui dans ses bénédictions; il lui donna le pays en héritage; il en fit diverses portions, et les partagea entre les douze tribus.

Chapitre 45

Moïse et Aaron

1 | Il a fait sortir de Jacob un homme pieux, qui trouva grâce auprès de toute chair, un homme aimé de Dieu et des hommes, Moïse : que sa mémoire soit en bénédiction !
2 | Il lui a donné une gloire égale à celle des saints, il l´a rendu grand par les terreurs qu´il inspira aux ennemis.
3 | Par sa parole, il a fait cesser les prodiges; il l´a glorifié devant les rois; il lui a donné des commandements pour son peuple, et il lui a fait voir un rayon de sa gloire.
4 | A cause de sa foi et de sa mansuétude, il l´a consacré, il l´a choisi d´entre tous les mortels.
5 | Il lui a fait entendre sa voix, et l´a introduit dans la nuée; il lui a donné face à face des commandements, la loi de la vie et de la science, pour qu´il enseignât à Jacob son alliance, et ses décrets à Israël.
6 | Il a élevé Aaron, un saint semblable à lui, son frère, de la tribu de Lévi.
7 | Il conclut avec lui une alliance éternelle, et lui donna le sacerdoce de son peuple. Il l´orna d´une splendide parure, et le ceignit de la robe de gloire.
8 | Il le revêtit d´une souveraine magnificence, et lui assigna des vêtements d´honneur : les caleçons, la longue tunique et l´éphod.
9 | Il l´entoura de grenades, avec de nombreuses clochettes d´or à l´entour, qui devaient retentir quand il marchait, et faire entendre leur son dans le temple; c´était un mémorial pour les fils de son peuple.
10 | Il l´entoura du vêtement sacré, tissé d´or, d´hyacinthe et de pourpre, ouvrage du brodeur; du rational du jugement, avec l´Urim et le Thummin, fait de fils d´écarlate, oeuvre d´un artiste;
11 | avec des pierres précieuses, gravées comme les cachets, et enchâssées dans l´or, travail d´un lapidaire, pour être un mémorial, des noms étant écrits, selon le nombre des tribus d´Israël.
12 | Il lui mit sur la tiare la couronne d´or, portant ces mots gravés : Saint du Seigneur, insigne d´honneur, ouvrage parfait, délices des yeux, parure magnifique.
13 | Rien de pareil n´a été avant lui et ne sera jamais; aucun étranger ne s´en est revêtu, mais seulement ses fils, et ses descendants dans toute la suite des âges.
14 | Ses holocaustes seront offerts, deux fois chaque jour, sans interruption.
15 | Moïse lui remplit les mains, et l´oignit de l´huile sainte. Ce fut pour lui une alliance éternelle, et pour sa race, tant que dureront les jours du ciel, de servir le Seigneur et de remplir les fonctions du sacerdoce, et de bénir son peuple en son nom.
16 | Le Seigneur le choisit parmi tous les vivants, pour lui présenter l´offrande, le parfum et la suave odeur en souvenir, et pour faire l´expiation des péchés de son peuple.
17 | Il lui donna, dans ses commandements, autorité sur les saintes ordonnances, pour apprendre à Jacob ses préceptes, et enseigner sa loi à Israël.
18 | Des étrangers conspirèrent contre lui, et furent jaloux de lui dans le désert : les hommes du parti de Dathan et d´Abiron, et la bande de Coré, ardente et furieuse.
19 | Le Seigneur le vit et n´y eut pas plaisir, et ils furent exterminés dans l´ardeur de sa colère; il fit contre eux des prodiges, et les consuma par la flamme de son feu.
20 | Et il augmenta la gloire d´Aaron, et lui assigna un héritage : il lui donna en partage les prémices des fruits de la terre; avant tout il prépara le pain pour les rassasier.
21 | Ils se nourrissent des sacrifices du Seigneur, qu´il donna à Aaron et à ses descendants.
22 | Seulement il n´a pas d´héritage dans la terre du peuple, et il n´a pas de part au sein de la nation, car, dit le Seigneur, « je serai ta part et ton héritage. »

Pinéas

23 | Phinéès, fils d´Eléazar, est le troisième en gloire, en ce qu´il montra du zèle dans la crainte du Seigneur, et que, dans la défection du peuple, il demeura ferme, dans le noble courage de son âme, et fit l´expiation pour Israël.
24 | C´est pourquoi fut conclue avec lui une alliance de paix, qui le fit chef des prêtres et de son peuple, afin qu´à lui et à ses descendants appartînt à jamais l´auguste dignité du sacerdoce.
25 | Il y eut aussi une alliance avec David, fils de Jessé, de la tribu de Juda; l´héritage du roi passe seulement de fils en fils, tandis que l´héritage d´Aaron appartient à tous ses descendants.
26 | Que le Seigneur vous donne, ô grands prêtres, la sagesse dans votre coeur, pour juger son peuple dans la justice, afin que sa prospérité ne disparaisse pas, ni sa gloire dans les âges futurs !

Chapitre 46

Josué et Caleb

1 | Il fut vaillant à la guerre, Josué fils de Nun, qui succéda à Moïse dans la dignité de prophète, et qui, vérifiant son nom, se montra grand dans la délivrance des élus du Seigneur, en châtiant les ennemis soulevés, afin de mettre Israël en possession du pays.
2 | De quelle gloire il se couvrit lorsqu´il leva ses mains, et étendit son épée contre les villes !
3 | Qui jamais avant lui soutint tant de combats, quand le Seigneur lui-même amenait les ennemis?
4 | Le soleil, au geste de sa main, n´a-t-il pas rétrogradé, et un seul jour ne fut-il pas pareil à deux jours?
5 | Il invoqua le très haut Souverain pendant qu´il pressait les ennemis de tous côtés; et le Seigneur tout-puissant l´entendit, avec des pierres de grêle d´une grande force.
6 | Le Seigneur fondit sur la nation hostile, et fit périr les adversaires dans le défilé, afin que les nations connussent toutes les armes de Josué, et apprissent que la guerre qu´il soutenait était devant le Seigneur; car il suivait le Tout-Puissant.
7 | Déjà, aux jours de Moïse, il avait montré sa piété, lui et Caleb, fils de Jéphoné, en tenant ferme contre l´ennemi, en empêchant le peuple de pécher, et en faisant taire le murmure des méchants.
8 | Aussi ces deux hommes furent-ils seuls conservés, de six cent mille hommes de pied, pour être introduits dans l´héritage, dans la terre où coulent le lait et le miel.
9 | Et le Seigneur donna la vigueur à Caleb, — et elle lui resta jusqu´à la vieillesse, — de sorte qu´il put monter sur les sommets de la région, et que sa postérité conserva cet héritage :
10 | afin que tous les enfants d´Israël reconnussent qu´il est bon de suivre le Seigneur.

Les Juges et Samuel

11 | Et les Juges, chacun selon son nom, tous ceux dont le coeur ne s´est pas adonné à la fornication, tous ceux qui ne se sont pas détournés du Seigneur, que leur mémoire soit en bénédiction !
12 | Que leurs os refleurissent du sein de leur tombeau, que leur nom se renouvelle dans les enfants de ces hommes illustres !
13 | Samuel fut aimé du Seigneur son Dieu; prophète du Seigneur, il a établi la royauté, et il a oint des princes pour commander à son peuple.
14 | Il a jugé l´assemblée selon la loi du Seigneur, et le Seigneur abaissa ses regards sur Jacob.
15 | Par sa véracité il se montra prophète; à sa véracité on reconnut un voyant digne de foi.
16 | Il invoqua le Seigneur souverain, lorsque ses ennemis le pressaient de toutes parts, et il offrit un agneau encore à la mamelle.
17 | Et le Seigneur tonna du haut du ciel, et, avec grand éclat, il fit entendre sa voix;
18 | et il écrasa les chefs des Tyriens, et tous les princes des Philistins.
19 | Avant le temps de l´éternel sommeil, Samuel prit à témoin le Seigneur et son Oint : « De personne je n´ai reçu aucun don, pas même des sandales; » et aucun homme ne se leva pour l´accuser.
20 | Et lorsqu´il se fut endormi, il prophétisa, et, il annonça au roi sa fin prochaine. Du sein de la terre, il éleva sa voix en prophétisant, afin d´effacer l´iniquité du peuple.

Chapitre 47

Nathan et David

1 | Ensuite parut Nathan, pour prophétiser dans les jours de David.
2 | Comme la graisse est séparée de la victime d´action de grâces, ainsi David a été mis à part parmi les enfants d´Israël.
3 | Il joua avec les lions comme avec des chevreaux, avec les ours comme avec de jeunes agneaux.
4 | Dans sa jeunesse, n´a-t-il pas tué le géant, et ôté l´opprobre du peuple, lorsqu´il leva la main avec la pierre de sa fronde, et abattit l´insolence de Goliath?
5 | Car il invoqua le Seigneur, le Très-Haut, et le Seigneur donna la force à sa droite, pour mettre à mort le puissant guerrier, pour élever la corne de son peuple.
6 | Aussi on le célébra à cause des dix mille, on le loua à cause des bénédictions du Seigneur, et on lui offrit la couronne de gloire.
7 | Car il écrasa les ennemis de tous côtés, il foula aux pieds les Philistins, les adversaires; il brisa leur puissance jusqu´à ce jour.
8 | Dans toutes ses entreprises, il rendit hommage, au Saint, au Très-Haut, dans des paroles de louange, de tout son coeur, il chanta des hymnes, et il aima Celui qui l´avait fait.
9 | Il établit des chantres devant l´autel, et, par leur voix, il fit entendre de douces mélodies.
10 | Il donna de l´éclat aux fêtes, et une splendeur souveraine aux solennités, pendant que les chantres célèbrent le saint nom du Seigneur, et que, dès le matin, ils font résonner le sanctuaire.
11 | Le Seigneur lui pardonna ses fautes, et il éleva pour toujours sa puissance; il lui assura une descendance de rois, et le trône de gloire en Israël.

Salomon

12 | Après lui s´éleva un fils plein de sagesse; à cause de son père, il vécut dans la prospérité.
13 | Salomon régna en des jours de paix, Dieu lui ayant procuré le repos tout autour, afin qu´il bâtit un temple à son nom, et préparât un sanctuaire éternel.
14 | Comme tu étais sage dans ta jeunesse, et débordant d´intelligence, comme un fleuve !
15 | Ton esprit a couvert la terre, et tu l´as remplie de sentences au sens caché.
16 | Ton nom est arrivé jusqu´aux îles lointaines, et tu fus aimé dans ta paix.
17 | Pour tes cantiques, tes proverbes, tes paraboles et tes réponses, le monde t´a admiré.
18 | Au nom du Seigneur Dieu, qui est appelé le Dieu d´Israël, tu as amassé l´or comme l´étain, et amoncelé l´argent comme le plomb.
19 | Tu t´es livré aux femmes et tu as donné puissance sur ton corps;
20 | tu as imprimé une tache à ta gloire, et tu as profané ta race, et ainsi tu as attiré la colère sur tes enfants. Je sens une cruelle douleur pour ta folie;
21 | elle a été cause que l´empire fut partagé en deux, et que d´Ephraïm s´éleva le chef d´un royaume rebelle.
22 | Mais le Seigneur n´abandonnera pas sa miséricorde, et aucune de ses oeuvres ne périra. Il ne détruira pas la postérité de son élu, et ne fera pas disparaître la race de celui qui l´aimait. Il a laissé à Jacob un reste, et à David un rejeton de sa race.

Roboam et Jéroboam

23 | Salomon reposa avec ses pères, et il laissa après lui, de sa race, un fils, insensé aux yeux du peuple, dépourvu de prudence, Roboam, qui amena le peuple à s´écarter de ses conseils, et Jéroboam, fils de Nabat, qui fit pécher Israël, et ouvrit à Ephraïm la voie de la prévarication.
24 | Et les péchés des Israélites se multiplièrent à l´excès, en sorte qu´on les emmena loin de leur pays.
25 | Ils poursuivirent toutes sortes d´iniquités, jusqu´à ce que la vengeance vint fondre sur eux.

Chapitre 48

Elie et Elisée

1 | Ensuite se leva Elie, prophète semblable au feu, et sa parole était enflammée comme un flambeau.
2 | Il fit venir la famine sur Israël, et, par son zèle, il le réduisit à un petit nombre.
3 | Par la parole du Seigneur, il ferma le ciel; de même, il en fit trois fois tomber le feu.
4 | Combien tu t´es rendu glorieux, ô Elie, par tes prodiges, et qui pourrait se vanter d´être semblable à toi?
5 | Toi qui as fait lever un cadavre du sein de la mort, et du schéol, par la parole du Très-Haut;
6 | toi qui as précipité des rois dans la ruine, et d´illustres personnages de leur couche dans la mort;
7 | toi qui as entendu sur le Sinaï des remontrances, et sur l´Horeb des arrêts de vengeance;
8 | toi qui as sacré des rois pour exercer la vengeance, et des prophètes pour te succéder;
9 | toi qui fus enlevé dans un tourbillon de flamme, et dans un char aux chevaux de feu;
10 | toi qui as été désigné dans de sévères écrits pour des temps à venir, comme devant apaiser la colère avant qu´elle s´enflamme, ramener le coeur du père vers l´enfant, et rétablir les tribus d´Israël.
11 | Heureux ceux qui te verront, et qui seront parés de l´amour de Dieu ! Car, nous aussi, nous serons certainement en vie.
12 | Lorsque Elie eu été enveloppé dans le tourbillon, Elisée fut rempli de son esprit. Durant ses jours, il ne fut ébranlé par aucun prince, et personne ne le domina.
13 | Rien ne lui fut impossible, et son corps, couché dans le tombeau, fit des miracles.
14 | Pendant sa vie, il fit des prodiges, et, dans sa mort, il opéra des merveilles.
15 | Malgré tout cela, le peuple ne se repentit point, et ne s´éloigna pas du péché, jusqu´à ce qu´il fût emmené loin de son pays, et dispersé par toute la terre. Il ne resta qu´un petit peuple, avec un chef de la maison de David.
16 | Parmi ceux-ci, quelques-uns firent ce qui est agréable à Dieu, et d´autres multiplièrent les transgressions.

Ezéquias et Isaïe

17 | Ezéchias fortifia sa ville, et amena dans son enceinte le Gihon; avec le fer, il creusa le rocher, et construisit des réservoirs pour les eaux.
18 | De son temps Sennachérib monta, et envoya Rabsacès; celui-ci partit, et leva la main contre Sion, et se vanta dans sa jactance.
19 | Alors leurs coeurs et leurs mains tremblèrent, et ils furent dans la douleur comme les femmes qui enfantent.
20 | Ils invoquèrent le Seigneur miséricordieux, étendant leurs mains vers lui, et le Saint les entendit aussitôt du ciel, et les délivra par le ministère d´Isaïe.
21 | Il frappa l´armée des Assyriens, et son ange les extermina.
22 | Car Ezéchias fit ce qui est agréable au Seigneur, et se tint ferme dans les voies de David, son père, que lui recommanda Isaïe le prophète, grand et véridique dans ses visions.
23 | Pendant ses jours, le soleil rétrograda, et Isaïe prolongea la vie du roi.
24 | Sous une puissante inspiration, il vit les temps à venir, et consola les affligés dans Sion. Il annonça ce qui doit arriver jusqu´à la fin des temps, et les choses cachées avant leur accomplissement.

Chapitre 49

Josias et les derniers prophètes

1 | La mémoire de Josias est un parfum composé de suaves odeurs, préparé par l´art du parfumeur; dans toute bouche, son souvenir est doux comme le miel, et comme une musique dans un festin.
2 | Il réussit à amener la nation au repentir, et il fit disparaître les abominations de l´impiété.
3 | Il tourna fidèlement son coeur vers le Seigneur, et, dans les jours des impies, il affermit la piété.
4 | A l´exception de David, d´Ezéchias et de Josias, tous les autres ont commis l´iniquité; car, ayant abandonné la loi du Très-Haut, les rois de Juda sont allés à leur perte.
5 | En effet, ils ont laissé à d´autres leur puissance, et leur gloire à une nation étrangère.
6 | Ils ont brûlé la ville choisie du sanctuaire, et ont rendu ses places désertes,
7 | à cause de Jérémie, car ils l´ont maltraité, lui, consacré prophète dès le sein de sa mère, pour renverser, détruire et faire périr, en même temps que pour édifier et planter.
8 | Ezéchiel contempla la vision de gloire, que le Seigneur lui montra sur le char des Chérubins;
9 | car il songea aux ennemis dans la menace d´une pluie d´orage, et il fit du bien à ceux qui suivaient la voie droite.
10 | Quant aux douze prophètes, que leurs ossements refleurissent du sein de leurs tombeaux ! Car ils ont consolé Jacob, et l´ont sauvé par une espérance certaine.

Après l'exil

11 | Comment célébrer Zorobabel? Car il est comme un anneau de cachet à la main droite.
12 | Il en est de même de Jésus, fils de Josédec ! Tous deux, en leurs jours, ont rebâti la maison de Dieu, et relevé le temple, consacré au Seigneur, destiné à une gloire éternelle.
13 | De Néhémie aussi le souvenir est grand, lui qui a relevé nos murs en ruines, qui a rétabli nos portes avec leurs barres, et reconstruit nos maisons.
14 | Pas un homme n´a existé ici-bas semblable à Hénoch, car, lui aussi, il a été enlevé de cette terre.
15 | Nul homme ne fut non plus comme Joseph, le prince de ses frères, le soutien de sa nation; et ses ossements ont été gardés avec soin.
16 | Sem et Seth ont été glorifiés parmi les hommes, mais au-dessus de tout être dans la création est Adam.

Chapitre 50

Le grand-père Simon

1 | Simon, fils d´Onias, est le grand prêtre qui, pendant sa vie, répara la maison du Seigneur, et, durant ses jours, affermit le temple.
2 | Par lui furent posées les fondations pour porter au double le mur élevé qui soutient l´enceinte du temple.
3 | De son temps fut fabriqué le réservoir des eaux; l´airain dont il était formé avait le périmètre de la mer.
4 | Il prit soin de son peuple pour le préserver de la ruine, et fortifia la ville contre un siège.
5 | Qu´il était majestueux au milieu du peuple rassemblé tout autour, lorsqu´il sortait de la maison du voile !
6 | Il était comme l´étoile du matin qui étincelle à travers le nuage, comme la lune aux jours de son plein,
7 | comme le soleil qui resplendit sur le temple du Très-Haut, et comme l´arc-en-ciel qui brille au milieu des nuées lumineuses;
8 | comme la fleur des roses aux jours du printemps, comme les lys sur le bord des eaux, comme le rameau de l´arbre odoriférant aux jours de l´été,
9 | comme le parfum sur le feu de l´encensoir, comme un vase d´or massif, orné de toutes sortes de pierres précieuses,
10 | comme l´olivier qui pousse ses fruits, et comme le cyprès qui s´élève dans les nuages.
11 | Quand il avait pris la robe d´honneur, et revêtu tous ses ornements, et qu´il montait à l´autel saint, il faisait resplendir les abords du sanctuaire.
12 | Mais quand il recevait les parties des victimes des mains des prêtres, et se tenait debout près du foyer de l´autel, ses frères formant une couronne autour de lui, alors il paraissait comme un cèdre majestueux sur le Liban, et les prêtres l´entouraient comme des troncs de palmiers.
13 | Tous les fils d´Aaron étaient revêtus de leurs magnifiques ornements, et ils tenaient dans leurs mains l´offrande pour le Seigneur, devant toute l´assemblée d´Israël.
14 | Et lorsqu´il avait achevé le service sur les autels, afin d´embellir l´offrande du Très-Haut tout-puissant, il étendait la main sur la coupe aux libations, et répandait le sang de la grappe.
15 | Il le versait sur la base de l´autel, parfum d´agréable odeur au Très-Haut, au grand Roi.
16 | Alors les fils d´Aaron poussaient des cris, ils sonnaient de leurs trompettes de métal battu, et faisaient entendre d´éclatantes clameurs, en souvenir devant le Très-Haut.
17 | Et tout le peuple à la fois s´empressait, et tombait la face contre terre, pour adorer leur Seigneur, le Dieu tout-puissant, le Très-Haut.
18 | Et les chantres, en déployant leur voix, le louaient; le vaste temple retentissait de doux accords.
19 | Et le peuple suppliait le Seigneur très haut, se tenant en prière devant le Miséricordieux, jusqu´à ce que la cérémonie du Seigneur fût achevée, et que les prêtres eussent accompli les fonctions sacrées.
20 | Alors le grand prêtre descendait et élevait sa main sur toute l´assemblée des enfants d´Israël, pour donner de ses lèvres la bénédiction du Seigneur, et se glorifier en son nom.
21 | Et le peuple se prosternait de nouveau pour recevoir la bénédiction de la part du Très-Haut.

Hymne final

22 | Et maintenant, bénissez le Seigneur de l´univers, qui fait partout de grandes choses, qui a exalté nos jours depuis l´origine, et nous a traités selon sa miséricorde.
23 | Qu´il nous donne la joie du coeur, et que la paix soit de nos jours en Israël comme aux jours du passé !
24 | Que sa miséricorde demeure perpétuellement avec nous, et qu´il nous délivre quand son jour sera venu !

Deux ajoutes

25 | Il y a deux nations que déteste mon âme, et la troisième n´est pas même une nation :
26 | ceux qui demeurent dans la montagne de Séir, les Philistins, et le peuple insensé qui habite Sichem.
27 | J´ai consigné dans ce livre un enseignement d´intelligence et de science, moi, Jésus, fils de Sirach, de Jérusalem, qui ai fait couler à flots la sagesse de mon coeur.
28 | Heureux celui qui s´adonnera à ces enseignements ! Celui qui les recueille dans son coeur deviendra sage;
29 | car s´il les met en pratique, il triomphera de tout, parce que la lumière du Seigneur est son sentier. < DEUX APPENDICES >

Chapitre 51

Hymne d'action de grâces

1 | Je veux vous célébrer, Seigneur, Roi; je veux vous louer, ô Dieu Sauveur, je célèbre votre nom.
2 | Car vous avez été pour moi un protecteur et un secours; vous avez sauvé mon corps de la ruine, du filet de la langue calomnieuse, des lèvres de ceux qui pratiquent le mensonge; et, en face de mes adversaires,
3 | vous avez été mon soutien et vous m´avez délivré, selon la grandeur de votre miséricorde et de votre nom, de ceux qui grinçaient des dents, prêts à me dévorer; de la main de ceux qui en voulaient à ma vie, de toutes les tribulations dont j´étais assiégé;
4 | de la suffocation du feu qui m´entourait, du milieu d´un feu que je n´avais pas allumé;
5 | de l´abîme profond du schéol, de la langue impure et de la parole mensongère adressée au roi, de la calomnie d´une langue injuste.
6 | Mon âme s´approchait de la mort, et ma vie touchait au schéol en bas.
7 | Ils m´entouraient de toutes parts, et il n´y avait personne pour me secourir; je regardais après le secours des hommes, et il n´y en avait aucun.
8 | Alors je me suis souvenu de votre miséricorde, Seigneur, et de vos oeuvres dans les temps antiques; je me suis souvenu que vous sauviez ceux qui espéraient en vous, et que vous les délivriez des mains des nations idolâtres.
9 | Et, prosterné contre terre, j´ai fait monter ma prière, et je vous ai conjuré de me sauver de la mort.
10 | J´invoquai le Seigneur, père de mon Seigneur, pour qu´il ne m´abandonnât point aux jours de ma détresse, au temps des orgueilleux, où il n´y avait pas de secours :
11 | « Je louerai sans cesse votre nom, et je le chanterai dans ma reconnaissance. » Et ma prière a été exaucée,
12 | car vous m´avez sauvé de la ruine, et vous m´avez délivré au temps du malheur. C´est pourquoi je vous célébrerai et je vous louerai, et je bénirai le nom du Seigneur.

Comment l'auteur a trouvé la sagesse

13 | Quand j´étais encore jeune, avant d´avoir erré, j´ai recherché ouvertement la sagesse dans ma prière.
14 | Je l´ai demandé devant le temple, et je la rechercherai jusqu´à la fin.
15 | En voyant sa fleur, comme à la vue de la grappe qui se colore, mon coeur se réjouissait en elle. Avec elle, mon pied a marché dans le droit chemin; dès ma jeunesse, j´ai suivi sa trace.
16 | Je lui ai prêté l´oreille un peu de temps et je l´ai recueillie, et j´ai trouvé pour moi une grande instruction.
17 | Grâce à elle, j´ai retiré un grand profit : à celui qui m´a donné la sagesse je veux rendre gloire !
18 | Car je me suis résolu à la mettre en pratique, je me suis appliqué au bien, et je ne serai pas confondu.
19 | Pour elle mon âme a lutté, et j´ai apporté un grand soin à mes actions. J´ai levé mes mains en haut, et j´ai déploré de l´avoir ignorée.
20 | Vers elle j´ai dirigé mon âme, et, dans la pureté de la vie, je l´ai trouvée. Avec elle, dès le commencement, j´ai acquis l´intelligence; c´est pourquoi je ne serai jamais abandonné.
21 | Mes entrailles se sont émues à sa recherche; aussi ai-je acquis un bien précieux.
22 | Le Seigneur m´a donné en récompense le don de la parole, et j´en userai pour le louer.
23 | Approchez-vous de moi, ignorants, et établissez votre demeure dans la maison de l´instruction,
24 | puisque vous manquez de sagesse, et que vos âmes ont grandement soif.
25 | J´ouvre ma bouche et je parle : Procurez-vous-la sans argent;
26 | pliez votre cou sous le joug, et que votre âme reçoive l´instruction; il n´y a pas à aller loin pour la trouver.
27 | Voyez de vos yeux que j´ai peu travaillé, et que j´ai trouvé un grand repos.
28 | Prenez part à l´instruction à grand prix d´argent, et avec elle vous aurez acquis de l´or en abondance.
29 | Que votre âme se réjouisse de la miséricorde du Seigneur, et ne rougissez pas de sa louange.
30 | Accomplissez votre oeuvre avant le temps, et, en son temps, il vous donnera la récompense.


ISAIE

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / ISAIE (livre 29)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | 60 | 61 | 62 | 63 | 64 | 65 | 66 |

Chapitre 1

Dieu fait des reproches à son peuple

1 | Vision d´Isaïe, fils d´Amos, qu´il a vue touchant Juda et Jérusalem, aux jours d´Osias, de Joatham, d´Achaz et d´Ezéchias, rois de Juda.
2 | Cieux, écoutez, et toi, terre, prête l´oreille, car Yahweh parle: J´ai nourri des enfants et je les ai élevés, et eux se sont révoltés contre moi.
3 | Le boeuf connaît son possesseur et l´âne la crèche de son maître ; mais Israël n´a point de connaissance, mon peuple n´a point d´intelligence.
4 | Ah! nation pécheresse, peuple chargé d´iniquité, race de méchants, fils criminels. Ils ont abandonné Yahweh, ils ont outragé le Saint d´Israël, ils se sont retirés en arrière.
5 | Où vous frapper encore, si vous continuez vos révoltes? Toute la tête est malade, et tout le coeur est languissant.
6 | De la plante des pieds au sommet de la tête, il n´y a en lui rien de sain: ce n´est que blessures, meurtrissures, plaies vives, qui n´ont pas été pansées, ni bandées, ni adoucies avec de l´huile.
7 | Votre pays est un désert; vos villes sont consumées par le feu ; votre sol, des étrangers le dévorent sous vos yeux; la dévastation est comme le ravage fait par des étrangers.
8 | Et la fille de Sion est restée comme une cabane dans une vigne, comme une hutte dans un champ de concombres, comme une tour de garde.
9 | Si Yahweh des armées ne nous eût pas laissé un faible reste, nous serions comme Sodome, nous ressemblerions à Gomorrhe.
10 | Ecoutez la parole de Yahweh, juges de Sodome ; prêtez l´oreille à la loi de notre Dieu, peuple de Gomorrhe.
11 | Que m´importe la multitude de vos sacrifices? dit d´Yahweh. Je suis rassasié des holocaustes de béliers, et de la graisse des veaux ; je ne prends point plaisir au sang des taureaux, des brebis et des boucs.
12 | Quand vous venez vous présenter devant ma face, qui vous a demandé de fouler mes parvis?
13 | Ne continuez pas de m´apporter de vaines oblations ; l´encens m´est en abomination ; quant aux nouvelles lunes, aux sabbats et aux convocations, je ne puis voir ensemble le crime et l´assemblée solennelle.
14 | Mon âme hait vos nouvelles lunes et vos fêtes; elles me sont à charge, je suis las de les supporter.
15 | Quand vous étendez vos mains, je voile mes yeux devant vous; quand vous multipliez les prières, je n´écoute pas: Vos mains sont pleines de sang.
16 | Lavez-vous, purifiez-vous; Otez la malice de vos actions de devant mes yeux ; cessez de mal faire,
17 | apprenez à bien faire; recherchez la justice, redressez l´oppresseur, faites droit à l´orphelin, défendez la veuve.
18 | Venez et discutons ensemble. Si vos péchés sont comme l´écarlate, ils deviendront blancs comme la neige! s´ils sont rouges comme la pourpre, ils deviendront comme la laine.
19 | Si vous obéissez de bon coeur, vous mangerez les biens de votre pays ;
20 | mais si vous résistez, et si vous êtes rebelles, vous serez mangés par l´épée ; car la bouche de Yahweh a parlé.
21 | Comment est-elle devenue une prostituée, la cité fidèle, elle, pleine d´équité, dans laquelle la justice habitait, et maintenant... des meurtriers!
22 | Ton argent s´est changé en scories, ton vin a été coupé d´eau.
23 | Tes princes sont des rebelles; et des compagnons de voleurs; tous aiment les présents, et courent après les récompenses; ils ne font pas droit à l´orphelin, et la cause de la veuve ne vient pas devant eux.
24 | C´est pourquoi - oracle du Seigneur, Yahweh des armées, le Fort d´Israël: Ah! je tirerai satisfaction de mes adversaires, et je me vengerai de mes ennemis.
25 | J´étendrai ma main sur toi, et je fondrai tes scories comme avec de la potasse, et j´ôterai toutes tes parcelles de plomb.
26 | Je te rendrai des juges comme ceux d´autrefois, et des conseillers comme aux premiers temps. Après cela on t´appellera la ville de justice, la cité fidèle.
27 | Sion sera rachetée par la droiture, et ses convertis, par la justice.
28 | Mais les rebelles et les pécheurs seront brisés ensemble, et ceux qui abandonnent Yahweh périront.
29 | Car ils auront honte des térébinthes que vous avez aimés, et vous rougirez des jardins dont vous faites vos délices.
30 | Car vous serez comme un térébinthe au feuillage flétri, et comme un jardin sans eau.
31 | Et l´homme fort sera l´étoupe, et ses oeuvres, l´étincelle ; ils brûleront tous deux ensemble, et personne n´éteindra.

Chapitre 2

Dieu promet un temps de paix

1 | La parole qu´Isaïe, fils d´Amos, a vue touchant Juda et Jérusalem.
2 | Il arrivera, à la fin des jours, que la Montagne de la maison de Yahweh sera établie au sommet des montagnes et élevée au-dessus des collines. Et vers elle toutes les nations afflueront,
3 | et des nations nombreuses viendront et diront: "Venez et montons à la montagne de Yahweh à la maison du Dieu de Jacob ; il nous instruira de ses voies, et nous marcherons dans ses sentiers." Car de Sion sortira la loi, et de Jérusalem la parole de Yahweh.
4 | Il sera l´arbitre des peuples et le juge de nations nombreuses. Ils forgeront leurs épées en socs de charrue; et leurs lances en faucilles. Une nation ne lèvera plus l´épée contre l´autre, et l´on n´apprendra plus la guerre.
5 | Maison de Jacob, venez, et marchons à la lumière de Yahweh.

Le jour de Yahweh, un jour redoutable

6 | Car vous avez abandonné votre peuple, la maison de Jacob, parce qu´ils ont comblé la mesure depuis longtemps, qu´ils pratiquent la magie comme les Philistins, et qu´ils donnent la main aux fils de l´étranger.
7 | Leur pays est rempli d´argent et d´or, et leurs trésors sont sans fin ; leur pays est rempli de chevaux, et leurs chars sont sans nombre.
8 | Leur pays est rempli d´idoles; ils se prosternent devant l´ouvrage de leurs mains, devant ce que leurs doigts ont fabriqué.
9 | C´est pourquoi le mortel sera humilié et l´homme sera abaissé: non, vous ne leur pardonnerez point!
10 | Entre dans le rocher, cache-toi dans la poussière, devant la terreur de Yahweh et l´éclat de sa majesté.
11 | Les yeux hautains du mortel seront abaissés, et l´orgueil de l´homme sera humilié, et Yahweh sera exalté, lui seul, en ce jour-là.
12 | Car Yahweh des armées aura un jour contre tout orgueil et toute hauteur, et contre tout ce qui s´élève, pour l´abaisser ;
13 | contre tous les cèdres du Liban, hauts et élevés, et contre tous les chênes de Basan ;
14 | contre toutes les hautes montagnes, et contre toutes les collines élevées;
15 | contre toute tour superbe, et contre toute forte muraille ;
16 | contre tous les vaisseaux de Tarsis, et contre tout ce qui charme les yeux.
17 | L´arrogance du mortel sera humiliée, et l´orgueil de l´homme sera abaissé, et Yahweh sera élevé, lui seul, en ce jour-là.
18 | Et toutes les idoles disparaîtront.
19 | Et ils entreront dans les cavernes des rochers; et dans les antres de la terre, devant la terreur de Yahweh, et l´éclat de sa majesté, quand il se lèvera pour épouvanter la terre.
20 | En ce jour-là l´homme jettera ses idoles d´argent et ses idoles d´or, qu´il s´était faites pour les adorer, aux rats et aux chauves-souris,
21 | pour s´enfuir dans les trous de la pierre et dans les fentes des rochers, devant la terreur de Yahweh, et l´éclat de sa majesté, quand il se lèvera pour épouvanter la terre.
22 | Cessez donc de vous confier en l´homme, dans les narines duquel il n´y a qu´un souffle; car quelle estime en avoir?

Chapitre 3

1 | Car voici que le Seigneur, Yahweh des armées, va retirer de Jérusalem et de Juda toute ressource et tout appui, toute ressource de pain et toute ressource d´eau;
2 | héros et homme de guerre, juge, prophète et devin, ancien,
3 | capitaine et notable, conseiller, ouvrier expert en son art et habile enchanteur.
4 | Et je leur donnerai des jeunes gens pour princes, et des enfants domineront sur eux.
5 | Et le peuple se ruera homme contre homme, chacun contre son voisin ; ils se précipiteront, le jeune homme contre le vieillard, et l´homme de rien contre le plus illustre.
6 | Lorsqu´un homme prendra son frère dans la maison de son père, en disant: "Tu as un manteau, sois notre chef, et que cette ruine soit sous ta garde!"
7 | Il se récriera en ce jour-là: "Je ne veux pas être le médecin: je n´ai dans ma maison ni pain ni manteau; ne me faites pas chef du peuple."
8 | Car Jérusalem chancelle et Juda s´écroule, parce que leurs paroles et leurs oeuvres sont contre Yahweh, pour braver le regard de sa majesté.

Le jugement des méchants

9 | L´air de leur visage dépose contre eux ; comme Sodome, ils publient leur péché et ne s´en cachent point. Malheur à eux! car ils sont eux-mêmes les auteurs de leur perte.
10 | Dites au juste qu´il est heureux, car il mangera le fruit de ses oeuvres.
11 | Malheur au méchant! mal lui arrivera, car ce que ses mains ont fait lui sera rendu.
12 | Mon peuple est opprimé par des enfants, et des femmes le gouvernent. Mon peuple, ceux qui te dirigent t´égarent, et ils ruinent le chemin où tu dois passer.
13 | Yahweh s´est levé pour rendre la justice, et il est debout pour juger les peuples.
14 | Yahweh entre en jugement avec les anciens et les princes de son peuple: "Vous avez brouté la vigne; la dépouille du pauvre est dans vos maisons.
15 | De quel droit foulez-vous mon peuple, et écrasez-vous la face des malheureux ?" -oracle du Seigneur Yahweh des armées.

Les coquettes de Jérusalem

16 | Yahweh a dit: Parce que les filles de Sion sont devenues orgueilleuses, qu´elles s´avancent la tête haute, lançant des regards, qu´elles vont à petits pas, et font sonner les anneaux de leurs pieds,
17 | le Seigneur rendra chauve le crâne des filles de Sion, et Yahweh découvrira leur nudité.
18 | En ce jour-là, le Seigneur enlèvera le luxe des anneaux, les soleils et les croissants ;
19 | les pendants d´oreille, les bracelets et les voiles ;
20 | les diadèmes, les chaînettes des pieds et les ceintures ;
21 | les boîtes à parfum et les amulettes, les bagues et les anneaux du nez ;
22 | les robes de fête et les larges tuniques, les manteaux et les bourses ;
23 | les miroirs et les mousselines, les turbans et les mantilles.
24 | Et, au lieu de parfum, il y aura la pourriture ; au lieu de ceinture, une corde ; au lieu de cheveux bouclés, une tête chauve ; au lieu d´une ample robe, un sac ; au lieu de beauté, la marque imprimée par le feu.

Les veuves de Jérusalem

25 | Tes guerriers tomberont par l´épée, et tes héros dans la bataille.
26 | Les portes de Sion gémiront et seront dans le deuil, et, désolée, elle sera assise dans la poussière.

Chapitre 4

1 | Sept femmes saisiront un seul homme en ce jour, et diront: "Nous mangerons notre pain, et nous nous vêtirons de nos habits ; permets seulement que nous portions ton nom; ôte notre opprobre." En ce jour-là,

Les rachetés de Sion

2 | le germe de Yahweh fera l´ornement et la gloire, et le fruit de la terre, fera l´orgueil et la parure des réchappés d´Israël.
3 | Et ceux qui seront restés dans Sion, et ceux qui auront été épargnés dans Jérusalem seront appelés saints, tous ceux qui sont inscrits pour la vie dans Jérusalem.
4 | Quand Yahweh aura lavé les souillures des filles de Sion, et purifié Jérusalem du sang qui est au milieu d´elle, par l´esprit de jugement et par l´esprit d´extermination,
5 | alors Yahweh créera sur toute l´étendue de la montagne de Sion, et sur ses assemblées, une nuée durant le jour et une fumée, et l´éclat d´une flamme ardente pendant la nuit. Car sur toute sa gloire il y aura un dais ;
6 | et il y aura une tente pour donner de l´ombrage contre les ardeurs du jour, et pour servir de refuge et d´abri contre l´orage et la pluie.

Chapitre 5

Le cantique de la vigne

1 | Je vais chanter pour mon bien-aimé le chant de mon bien-aimé au sujet de sa vigne. Mon bien-aimé avait une vigne, sur un coteau fertile.
2 | Il en remua le sol, il en ôta les pierres, il la planta de ceps exquis. Il bâtit une tour au milieu, et il y creusa aussi un pressoir. Il attendait qu´elle donnât des raisins, mais elle donna du verjus. -
3 | "Et maintenant, habitants de Jérusalem et hommes de Juda, jugez, je vous prie, entre moi et entre ma vigne!
4 | Qu´y avait-il à faire de plus à ma vigne, que je n´aie pas fait pour elle? Pourquoi, ai-je attendu qu´elle donnât des raisins, et n´a-t-elle donné que du verjus?
5 | "Et maintenant, je vous ferai connaître ce que je vais faire à ma vigne j´arracherai sa haie, et elle sera broutée ; j´abattrai sa clôture, et elle sera foulée aux pieds.
6 | J´en ferai un désert ; et elle ne sera plus taillée, ni cultivée; les ronces et les épines y croîtront, et je commanderai aux nuées de ne plus laisser tomber la pluie sur elle."
7 | -- Car la vigne de Yahweh des armées, c´est la maison d´Israël, et les hommes de Juda sont le plant qu´il chérissait ; il en attendait la droiture, voici du sang versé; la justice, et voici le cri de détresse.

Malheur à vous, riches !

8 | Malheur à ceux qui ajoutent maison à maison, qui joignent champ à champ, jusqu´à ce qu´il n´y ait plus d´espace, et qu´ils habitent seuls au milieu du pays!
9 | Yahweh des armées a dit cette parole à mes oreilles: Oui, ces nombreuses maisons seront désertes ; grandes et belles, elles n´auront plus d´habitants.
10 | Car dix arpents de vignes ne produiront qu´un bath, un homer de semence ne produira qu´un épha.
11 | Malheur à ceux qui courent dès le matin après les boissons enivrantes, et qui, le soir, prolongent leur orgie, échauffés par le vin!
12 | La harpe et le luth, le tambourin, la flûte et le vin, voilà leurs festins ; mais ils ne prennent point garde à l´oeuvre de Yahweh, et ils ne voient point l´ouvrage de ses mains.
13 | C´est pourquoi mon peuple s´en ira en exil sans s´en douter ; sa noblesse deviendra une troupe affamée, et sa multitude séchera de soif.
14 | C´est pourquoi le schéol se dilate, et ouvre sa bouche sans mesure ; elle y descend, la magnificence de Sion, avec sa multitude bruyante et joyeuse.
15 | Le mortel sera humilié, l´homme sera abaissé; et les yeux des superbes seront abattus.
16 | Et Yahweh des armées apparaîtra grand dans le jugement, et le Dieu saint apparaîtra saint dans la justice.
17 | Des brebis paîtront comme sur leur pâturage et des étrangers dévoreront les champs dévastés des riches.
18 | Malheur à ceux qui tirent l´iniquité avec des cordes de mensonge, et le péché comme avec les traits d´un chariot!
19 | Qui disent: "Qu´il se dépêche, qu´il hâte son oeuvre, afin que nous la voyions! Qu´il s´approche et s´exécute, le décret du saint d´Israël, et que nous sachions! ..."
20 | Malheur à ceux qui appellent le mal bien, et le bien mal, qui font des ténèbres la lumière et de la lumière les ténèbres, qui font ce qui est doux amer, et ce qui est amer doux!
21 | Malheur à ceux qui sont sages à leurs propres yeux, et intelligents à leur propre sens!
22 | Malheur à ceux qui sont des héros pour boire le vin, et des vaillants pour mêler les liqueurs fortes!
23 | A ceux qui justifient le méchant pour un présent, et qui privent les justes de leur droit!
24 | C´est pourquoi, comme la langue du feu dévore le chaume, et comme l´herbe sèche s´abîme dans la flamme, leur racine sera semblable à la pourriture, et leur fleur sera emportée comme la poussière ; car ils ont rejeté la loi de Yahweh des armées, et méprisé la parole du Saint d´Israël.
25 | C´est pourquoi la colère de Yahweh s´est embrasée contre son peuple; Il a étendu la main contre lui, et il l´a frappé ; les montagnes sont ébranlées; leurs cadavres gisent au milieu des chemins, comme de l´ordure. Avec tout cela, sa colère ne s´est pas détournée, et sa main reste étendue.
26 | Il dresse une bannière pour les nations éloignées ; Il les siffle des extrémités de la terre. Et voici qu´ils arrivent, prompts et légers.
27 | Il n´y en a pas un qui soit las et qui chancelle, pas un qui sommeille ou qui dorme ; à aucun la ceinture de ses reins ne se détache, ni la courroie de ses sandales ne se rompt.
28 | Leurs flèches sont aiguisées, leurs arcs sont tous tendus; les sabots de leurs chevaux sont durs comme le caillou; les roues de leurs chars pareilles à l´ouragan.
29 | Leur rugissement est celui du lion ; ils rugissent comme le lionceau il gronde et saisit sa proie ; il l´emporte et personne ne la lui arrache.
30 | En ce temps-là, il y aura sur le peuple un grondement, semblable au grondement de la mer. On regardera le pays, et voilà les ténèbres! Angoisse et lumière! Puis la nuit s´étend sur le ciel du pays.

Chapitre 6

L'appel d'Isaïe

1 | L´année de la mort du roi Ozias, je vis le Seigneur assis sur un trône haut et élevé, et les pans de sa robe remplissaient le temple.
2 | Des Séraphins se tenaient devant lui; ils avaient chacun six ailes : de deux ils se couvraient la face, de deux ils se couvraient les pieds, et de deux ils volaient.
3 | Et ils criaient l´un à l´autre et disaient: "Saint, saint, saint est Yahweh des armées! toute la terre est pleine de sa gloire."
4 | Les fondements des portes étaient ébranlés par la voix de celui qui criait, et la maison se remplit de fumée.
5 | Alors je dis: "Malheur à moi! je suis perdu! car je suis un homme aux lèvres souillées, et j´habite au milieu d´un peuple aux lèvres souillées, et mes yeux ont vu le Roi, Yahweh des armées!"
6 | Mais l´un des Séraphins vola vers moi, tenant à la main un charbon ardent, qu´il avait pris sur l´autel avec des pincettes.
7 | Il en toucha ma bouche et dit: "Vois, ceci a touché tes lèvres; ton iniquité est enlevée et ton péché expié.
8 | Et j´entendis la voix du Seigneur qui disait: "Qui enverrai-je, et qui ira pour nous ?" Et je dis: "Me voici, envoyez-moi."
9 | Il dit: "Va, et dis à ce peuple: Entendez, et ne comprenez point ; voyez, et n´ayez point l´intelligence.
10 | Appesantis le coeur de ce peuple, et rends dures ses oreilles, et bouche-lui les yeux, en sorte qu´il ne voie point de ses yeux et n´entende point de ses oreilles, et qu´il ne se convertisse point et ne soit point guéri."
11 | Et je dis: "jusques à quand, Seigneur ?" Il répondit: "Jusqu´à ce que les villes soient dévastées et sans habitants, que les maisons soient sans hommes, et que la terre soit ravagée et déserte ;
12 | jusqu´à ce que Yahweh ait éloigné les hommes, et que la solitude soit grande dans le pays.
13 | Et s´il y reste encore un dixième de ses habitants, il sera anéanti à son tour. Mais, comme le térébinthe et le chêne, quand ils sont abattus, conservent leur souche, le tronc d´Israël sera une semence sainte."

Chapitre 7

Premier avertissement du roi Akaz

1 | Il arriva du temps d´Achaz, fils de Joatham, fils d´Ozias, roi de Juda, que Rasin, roi de Syrie, avec Phacée, fils de Romélie, roi d´Israël, monta contre Jérusalem pour l´attaquer; mais il ne put s´en emparer.
2 | On annonça à la maison de David cette nouvelle : "La Syrie est campée en Ephraïm." Alors le coeur du roi et le coeur de son peuple furent agités comme les arbres de la forêt sont agités par le vent.
3 | Et Yahweh dit à Isaïe : "Sors à la rencontre d´Achaz, toi et Schéar-Jasub, ton fils, vers l´extrémité du canal de l´étang supérieur, sur le chemin du champ du foulon.
4 | Et tu lui diras: Prends garde, tiens-toi tranquille, ne crains point, et que ton coeur ne défaille point devant ces deux bouts de tisons fumants, à cause de la fureur de Rasin et de la Syrie, et du fils de Romélie.
5 | Parce que la Syrie a médité le mal contre toi ainsi qu´Ephraïm et le fils de Romélie, en disant:
6 | "Montons contre Juda, jetons-le dans l´épouvante, envahissons-le, et établissons-y pour roi le fils de Tabéel ;
7 | ainsi parle le Seigneur Yahweh: Cela n´aura pas d´effet, cela ne sera pas!
8 | Car la tête de la Syrie, c´est Damas, et la tête de Damas, c´est Rasin ; et encore soixante-cinq ans, et Ephraïm aura cessé d´être un peuple.
9 | Et la tête d´Ephraïm, c´est Samarie, et la tête de Samarie, c´est le fils de Romélie. Si vous ne croyez pas, vous ne subsisterez pas!"

La vierge met au monde un fils

10 | Yahweh parla encore à Achaz, en disant:
11 | "Demande un signe à Yahweh, ton Dieu, demande-le dans les profondeurs du schéol ou dans les hauteurs du ciel." Mais Achaz dit :
12 | "Je ne le demanderai pas, je ne tenterai pas Yahweh."
13 | Et Isaïe dit : "Ecoutez, maison de David: Est-ce trop peu pour vous de fatiguer les hommes, que vous fatiguiez aussi mon Dieu?
14 | C´est pourquoi le Seigneur lui-même vous donnera un signe: Voici que la Vierge a conçu, et elle enfante un fils, et elle lui donne le nom d´Emmanuel.
15 | Il mangera de la crème et du miel, jusqu´à ce qu´il sache rejeter le mal et choisir le bien.
16 | Car avant que l´enfant sache rejeter le mal et choisir le bien; le pays dont tu redoutes les deux rois sera dévasté.
17 | Yahweh fera venir sur toi et sur ton peuple, et sur la maison de ton père, des jours tels qu´il n´en est pas venu depuis le jour où Ephraïm s´est séparé de Juda; -- le roi d´Assyrie."
18 | En ce jour-là, Yahweh sifflera la mouche qui est à l´extrémité des fleuves d´Egypte, et l´abeille qui est au pays d´Assyrie.
19 | Elles viendront et se poseront toutes dans les vallées escarpées et dans les fentes des rochers, sur tous les buissons et sur tous les pâturages.
20 | En ce jour-là, le Seigneur rasera avec un rasoir qu´il aura loué au delà du Fleuve -- avec le roi d´Assyrie, -- la tête et le poil des pieds, et il enlèvera aussi la barbe.
21 | En ce jour-là, un homme nourrira une vache et deux brebis,
22 | et, à cause de l´abondance du lait qu´elles donneront, on ne mangera plus que de la crème ; car c´est de la crème et du miel que mangeront tous ceux qui seront restés dans le pays.
23 | En ce jour-là, tout endroit où il y avait mille ceps de vigne, valant mille pièces d´argent, sera couvert de ronces et d´épines.
24 | On y entrera avec des flèches et avec l´arc, car tout le pays ne sera que ronces et épines.
25 | Et sur toutes les montagnes que l´on cultivait avec le sarcloir, tu n´iras plus, par crainte des ronces et des épines, elles seront un pâturage de boeufs, et une terre foulée par les brebis.

Chapitre 8

1 | Et Yahweh me dit : "Prends une grande tablette, et écris-y en caractères lisibles à tous : Hâtez le pillage ! Butinez vite!"
2 | Et je pris avec moi des témoins dignes de foi, le prêtre Urie et Zacharie, fils de Jébarachie.
3 | Et je m´approchai de la prophétesse, et elle conçut et enfanta un fils. Et Yahweh me dit : "Appelle-le Maher-Schalal-Chasch-Baz.
4 | Car avant que l´enfant sache crier : Mon père, ma mère! on portera les richesses de Damas et les dépouilles de Samarie devant le roi d´Assyrie."
5 | Yahweh me parla encore, en ces termes:
6 | "Parce que ce peuple a méprisé les eaux de Siloé qui coulent doucement, et qu´il se réjouit au sujet de Rasin et du fils de Romélie,
7 | à cause de cela, voici que le Seigneur va faire venir sur eux les eaux du fleuve, fortes et profondes, le roi d´Assyrie et toute sa puissance. Il s´élèvera partout au-dessus de son lit, et se répandra par-dessus toutes ses rives;
8 | il pénétrera en Juda, il débordera, il inondera, il montera jusqu´au cou; et le déploiement de ses ailes couvrira toute l´étendue de ton pays, ô Emmanuel."
9 | Poussez des cris de guerre, peuples, et vous serez défaits! prêtez l´oreille, vous toutes, extrémités de la terre! Equipez-vous, et vous serez défaits! Equipez-vous, et vous serez défaits!
10 | Formez des projets, et ils seront anéantis ; donnez des ordres, et ils resteront sans effet ; car Dieu est avec nous!

Le Dieu caché

11 | Car ainsi m´a parlé Yahweh, quand sa main me saisit et qu´il m´avertit de ne pas suivre la voie de ce peuple, en disant:
12 | "N´appelez pas conjuration tout ce que ce peuple appelle conjuration ; ne craignez point ce qu´il craint, et ne vous effrayez pas.
13 | Yahweh des armées, c´est lui que vous sanctifierez, lui qui sera votre crainte et votre frayeur.
14 | Et il Sera un sanctuaire; mais aussi une pierre d´achoppement et un rocher de scandale pour les deux maisons d´Israël, un filet et un piège pour les habitants de Jérusalem.
15 | Beaucoup d´entre eux trébucheront, ils tomberont et se briseront; ils seront enlacés et pris.
16 | Lie le témoignage, scelle l´enseignement dans le coeur de mes disciples."
17 | J´espère en Yahweh qui cache sa face à la maison de Jacob, et je me confie en lui.
18 | Voici que moi et mes enfants que Dieu m´a donnés, nous sommes des signes et des présages en Israël, de la part de Yahweh des armées, qui habite sur la montagne de Sion.
19 | Quand ils vous diront: "Consultez ceux qui évoquent les morts, et les devins qui murmurent et chuchotent," répondez : "Un peuple ne doit-il pas consulter son Dieu? Consultera-t-il les morts pour les vivants?
20 | A l´enseignement et au témoignage!" Si le peuple tient un autre langage, il n´y a point pour lui d´aurore.
21 | Il errera dans le pays, accablé de misère et affamé, et, quand il aura faim, il maudira, dans sa fureur, son roi et son Dieu.
22 | Il élèvera ses regards en haut, et les abaissera vers la terre: et voici la détresse, l´obscurité, une sombre angoisse; Il sera rejeté dans les ténèbres.
23 | Mais il n´y a plus de ténèbres pour la terre qui a été dans l´angoisse. Comme le premier temps a couvert d´opprobre le pays de Zabulon et le pays de Nephtali, le dernier temps remplira de gloire le chemin de la mer, le pays d´au delà du Jourdain et le district des nations.

Chapitre 9

Un enfant nous est né

1 | Le peuple qui marchait dans les ténèbres a vu une grande lumière, et sur ceux qui habitaient le pays de l´ombre de la mort, la lumière a resplendi.
2 | Vous avez multiplié votre peuple vous avez rendu grande la joie; il se réjouit devant vous comme on se réjouit à la moisson, comme on pousse des cris au partage du butin.
3 | Car le ,joug qui pesait sur lui, la verge qui frappait son épaule, le bâton de son exacteur, vous les avez brisés comme au jour de Madian!
4 | Car toute sandale du guerrier dans la mêlée, et tout manteau roulé dans le sang sont livrés à l´incendie; le feu les dévore.
5 | Car un enfant nous est né, un fils nous a été donné; l´empire a été posé sur ses épaules, et on lui donne pour nom: Conseiller admirable, Dieu fort, Père éternel, Prince de la paix:
6 | Pour étendre l´empire et pour donner une paix sans fin au trône de David et à sa royauté, pour l´établir et l´affermir dans le droit et dans la justice, dès maintenant et à toujours. Le zèle de Yahweh des armées fera cela.

Menaces contre Ephraïm

7 | Le Seigneur a envoyé une parole à Jacob, et elle est tombée en Israël ;
8 | tout le peuple en aura connaissance, Ephraïm et les habitants de Samarie ; eux qui disent dans leur orgueil, et dans la fierté de leur coeur:
9 | " Les briques sont tombées, bâtissons en pierres de taille ; les sycomores sont coupés, remplaçons-les par des Cèdres."
10 | Yahweh fait lever contre eux les adversaires de Rasin, et il aiguillonne leurs ennemis,
11 | la Syrie à l´Orient, les Philistins à l´Occident, et ils dévoreront Israël à pleine bouche. Avec tout cela, sa colère ne s´est point détournée, et sa main reste étendue.
12 | Car le peuple n´est pas revenu à Celui qui le frappait, et ils n´ont pas recherché Yahweh des armées.
13 | Et Yahweh retranchera d´Israël la tête et la queue, la palme et le jonc, en un seul jour.
14 | L´ancien et le noble, c´est la tête, et le prophète qui enseigne le mensonge, C´est la queue.
15 | Ceux qui guident ce peuple l´égarent, et ceux qui s´ont guidés se perdent.
16 | C´est pourquoi le Seigneur ne prendra pas plaisir en ses jeunes gens, et il n´aura pas compassion de ses orphelins et de ses veuves; car tous sont des impies et des pervers, et toute bouche profère l´impiété. Avec tout cela, sa colère ne s´est point détournée, et sa main reste étendue.
17 | Car la malice s´est allumée comme un feu ; elle dévore les ronces et les épines ; elle embrase les halliers de la forêt, et la fumée s´élève en tourbillons.
18 | Par le courroux de Yahweh des armées, le pays est embrasé, et le peuple est devenu la proie des flammes. Nul n´épargne son frère.
19 | on coupe à droite, et l´on a faim ; on dévore à gauche, et l´on n´est point rassasié; chacun dévore la chair de son bras; Manassé contre Ephraïm, Ephraïm contre Manassé, tous deux ensemble contre Juda.
20 | Avec tout cela, sa colère ne s´est point détournée, et sa main reste étendue.

Chapitre 10

Ceux qui organisent l'oppression

1 | Malheur à ceux qui rendent des arrêts iniques, et aux scribes qui écrivent des sentences injustes,
2 | écartant du tribunal les faibles, et dépouillant de leur droit les affligés de mon peuple, faisant des veuves leur proie, et pillant les orphelins !
3 | Que ferez-vous au jour de la visite, et dans la catastrophe qui viendra de loin? Vers qui fuirez-vous pour avoir du secours, et où déposerez-vous vos trésors?
4 | Il ne reste qu´à se courber parmi les captifs, ou à tomber parmi les tués. Avec tout cela, sa colère ne s´est point détournée; et sa main reste étendue

Contre l'Assyrie

5 | Malheur à Assur, verge de ma colère ! Le bâton qui est dans sa main est l´instrument de ma fureur;
6 | je l´envoie contre une nation impie, je lui donne mes ordres contre le peuple de mon courroux, pour le mettre au pillage et faire du butin, et le fouler au pied comme la boue des rues.
7 | Mais lui, ce n´est pas ainsi qu´il l´entend, et telle n´est pas la pensée de son coeur; car il ne songe qu´à détruire, et à exterminer des nations, non en petit nombre.
8 | Il dit : "Mes princes ne sont-ils pas tous des rois?
9 | N´en a-t-il pas été de Calno comme de Carchémis, et de Hamath comme d´Arphad, et de Samarie comme de Damas?
10 | Comme ma main a atteint les royaumes des divinités impuissantes, dont les idoles l´emportaient sur celles de Jérusalem et de Samarie; comme j´ai fait à Samarie et à ses dieux,
11 | ne ferai-je pas de même à Jérusalem et à ses images ?
12 | Mais il arrivera : Quand le Seigneur aura accompli toute son oeuvre, sur la montagne de Sion et à Jérusalem: "Je visiterai le fruit du coeur hautain du roi d´Assyrie, et l´arrogance de ses regards altiers."
13 | Car il a dit : "Par la force de ma main j´ai fait cela, et par ma sagesse, car je suis intelligent ! J´ai déplacé les bornes des peuples, j´ai pillé leurs trésors, et, comme un héros, j´ai renversé du trône ceux qui y étaient assis.
14 | Ma main a saisi, comme un nid, les richesses des peuples, et, comme on ramasse des oeufs abandonnés; j´ai ramassé toute la terre, sans que nul ait remué l´aile, ouvert le bec ou poussé un cri!"
15 | La hache se glorifie-t-elle contre la main qui la brandit, la scie s´élève-t´elle contre celui qui la meut? Comme si la verge faisait mouvoir celui qui la lève, comme si le bâton soulevait ce qui n´est pas du bois!
16 | C´est pourquoi le Seigneur Yahweh des armées, enverra le dépérissement sur ses robustes guerriers, et sous sa magnificence s´embrasera un feu, comme le feu d´un incendie.
17 | La lumière d´Israël sera un feu, et son Saint, une flamme, qui consumera et dévorera ses épines et ses ronces, en un seul jour.
18 | Et la gloire de sa forêt et de son verger, Il l´anéantira de l´âme au corps; ce sera comme un malade qui meurt de consomption.
19 | Le reste des arbres de sa forêt pourra être compté; un enfant les inscrirait.

Un Reste reviendra

20 | Et il arrivera en ce jour-là ; Le reste d´Israël et les réchappés de la maison de Jacob ne continueront pas de s´appuyer sur celui qui les frappait, mais ils s´appuieront sur Yahweh, le Saint d´Israël, avec fidélité.
21 | Un reste reviendra, un reste de Jacob, vers le Dieu fort.
22 | Car, quand ton peuple, ô Israël, serait comme le sable de la mer, c´est un reste qui reviendra; la destruction est résolue, elle fera déborder la justice.
23 | Car la destruction qu´il a décrétée, le Seigneur Yahweh des armées l´accomplira dans tout le pays.
24 | C´est pourquoi ainsi parle le Seigneur Yahweh des armées : "Ne crains rien d´Assur, ô mon peuple, qui habite Sion, quand il te frappera de la verge, et qu´il lèvera sur toi le bâton, comme autrefois l´Egypte.
25 | Car, encore bien peu de temps, et mon courroux cessera, et ma colère se tournera contre eux pour les détruire.
26 | Et Yahweh des armées lèvera contre eux le fouet, comme il frappa Madian au rocher d´Oreb, et comme son bâton fut sur la mer ; et il le lèvera, comme autrefois en Egypte.
27 | Et il arrivera en ce jour-là: Le fardeau d´Assur sera ôté de ton épaule; et son joug de dessus ton cou, et ta vigueur fera éclater le joug.

L'invasion assyrienne

28 | Il est venu à Ajath, il a passé à Magron, Il laisse son bagage à Machmas.
29 | Ils ont passé le défilé ; ils ont campé la nuit à Gaba; Rama est dans l´épouvante; Gabaa de Saül prend la fuite.
30 | Pousse des cris de détresse, fille de Gallim! Prête l´oreille, Laïs! Pauvre Anathoth!
31 | Medména se disperse, les habitants de Gabim sont en fuite.
32 | Encore un jour et il sera à Nobé; Il lèvera sa main contre la montagne de la fille de Sion, contre la colline de Jérusalem!...
33 | Voici que le Seigneur, Yahweh des armées, abat avec fracas la ramure des arbres; les plus hauts sont coupés, les plus élevés sont jetés par terre.
34 | Les fourrés de la forêt sont taillés avec le fer, et le Liban tombe sous les coups d´un Puissant.

Chapitre 11

Le Prince de la paix

1 | Un rameau sortira du tronc de Jessé, et de ses racines croîtra un rejeton.
2 | Sur lui reposera l´Esprit de Yahweh, esprit de sagesse et d´intelligence, esprit de conseil et de force, esprit de connaissance et de crainte de Yahweh;
3 | Il mettra ses délices dans la crainte de Yahweh. Il ne jugera point sur ce qui paraîtra à ses yeux, et il ne prononcera point sur ce qui frappera ses oreilles.
4 | Il jugera les petits avec justice, et prononcera selon le droit pour les humbles de la terre. Il frappera la terre de la verge de sa bouche, et par le souffle de ses lèvres il fera mourir le méchant.
5 | La justice ceindra ses flancs, et la fidélité sera la ceinture de ses reins.
6 | Le loup habitera avec l´agneau, la panthère reposera avec le chevreau ; le veau, le lion et le boeuf gras vivront ensemble, et un jeune enfant les conduira.
7 | La vache et l´ourse iront au même pâturage, leurs petits auront un même gîte; et le lion mangera du fourrage comme le boeuf.
8 | Le nourrisson s´ébattra sur le trou de la vipère, et dans le repaire du basilic l´enfant à peine sevré mettra sa main.
9 | On ne fera point de mal et on ne détruira plus sur toute ma montagne sainte; car le pays sera rempli de la connaissance de Yahweh, comme le fond des mers par les eaux qui le couvrent.

Le retour des déportés

10 | Et il arrivera en ce jour-là : La racine de Jessé, élevée comme un étendard pour les peuples, sera recherchée par les nations, et son séjour sera glorieux.
11 | Et il arrivera en ce jour-là : le Seigneur étendra une seconde fois sa main pour racheter le reste de son peuple, ce qui subsistera aux pays d´Assyrie et d´Egypte, de Patros, d´Ethiopie, d´Elam, de Sennaar, de Hamath et des îles de la mer.
12 | Il élèvera un étendard pour les nations, et il rassemblera les bannis d´Israël; il recueillera les dispersés de Juda, des quatre bouts de la terre.
13 | La jalousie d´Ephraïm disparaîtra et les inimitiés de Juda cesseront; Ephraïm ne sera plus jaloux de Juda, et Juda ne sera plus l´ennemi d´Ephraïm.
14 | Ils voleront sur l´épaule des Philistins à l´Occident; ils pilleront de concert les fils de l´Orient ; Ils mettront la main sur Edom et Moab, et les fils d´Ammon leur seront soumis.
15 | Yahweh frappera d´anathème la langue de la mer d´Egypte; et il lèvera la main contre le Fleuve, dans la vigueur de son souffle; et, le frappant, Il le partagera en sept ruisseaux, et fera qu´on y marche en sandales.
16 | Et ainsi il y aura une route pour le reste de son peuple, ce qui en subsistera au pays d´Assyrie, comme il y en eut une pour Israël au jour où il monta du pays d´Egypte.

Chapitre 12

Le cantique des survivants

1 | Et tu diras en ce jour-là: Je te loue, Yahweh, car tu étais irrité, mais ta colère s´est détournée et tu me consoles,
2 | Voici le Dieu de ma délivrance ; j´ai confiance et je ne crains pas ; car ma force et ma louange c´est Yahweh, Yahweh; Il a été pour moi le salut --
3 | Vous puiserez des eaux avec joie aux sources du salut, et vous direz en ce jour-là:
4 | Louez Yahweh, invoquez son nom, publiez parmi les peuples ses grandes oeuvres, proclamez que son nom est élevé.
5 | Chantez Yahweh, Car il a fait des choses magnifiques; qu´on le sache dans toute la terre!
6 | Pousse des cris, tressaille d´allégresse, habitante de Sion, car le Saint d´Israël est grand au milieu de toi!

Chapitre 13

Prophétie contre Babylone

1 | Oracle sur Babylone, révélé à Isaïe, fils d´Amots.
2 | Sur une montagne nue levez un étendard; appelez-les à haute voix, faites des signes de la main, et qu´ils franchissent les portes des princes.
3 | Moi, j´ai donné ordre à mes consacrés; j´ai appelé mes héros pour servir ma colère, ceux qui acclament avec joie ma majesté,
4 | On entend sur les montagnes une rumeur: on dirait le bruit d´un peuple nombreux; on entend un tumulte de royaumes, de nations rassemblées: C´est Yahweh des armées qui passe en revue ses troupes de guerre.
5 | Ils viennent d´un pays lointain; de l´extrémité du ciel, Yahweh et les instruments de son courroux, pour ravager toute la terre.
6 | Poussez des hurlements, car le jour de Yahweh est proche: il vient comme une dévastation du Tout-puissant.
7 | C´est pourquoi toute main sera défaillante, et tout coeur d´homme se fondra.
8 | Ils trembleront, les transes et les douleurs les saisiront; Ils se tordront comme une femme qui enfante ; ils se regarderont les uns les autres avec stupeur; leurs visages seront comme la flamme.
9 | Voici que le jour de Yahweh est venu, jour cruel, de fureur et d´ardente colère, pour réduire la terre en désert, et en exterminer les pécheurs.
10 | Car les étoiles du ciel et leurs constellations ne font point briller leur lumière; le soleil s´est obscurci à son lever, et la lune ne répand plus sa clarté.
11 | Je punirai le monde pour sa malice, et les méchants pour leur iniquité; je ferai cesser l´arrogance des superbes, et j´abaisserai l´orgueil des tyrans.
12 | Je rendrai les hommes plus rares que l´or fin, plus rares que l´or d´Ophir.
13 | C´est pourquoi je ferai trembler les cieux, et la terre sera ébranlée de sa place, par la fureur de Yahweh des armées, au jour où s´allumera sa colère.
14 | Alors, comme une gazelle que l´on poursuit, comme un troupeau que personne ne rassemble, chacun se tournera vers son peuple, et s´enfuira dans son pays.
15 | Tous ceux qu´on trouvera seront transpercés, tous ceux qu´on saisira tomberont par l´épée.
16 | Leurs petits enfants seront écrasés sous leurs yeux, leurs maisons pillées et leurs femmes violées.
17 | Voici que je fais lever contre eux les Mèdes, qui ne font point cas de l´argent, et ne convoitent pas l´or.
18 | Leurs arcs écraseront les jeunes gens; ils ne feront point grâce au fruit des entrailles ; leur oeil n´aura pas pitié des enfants,
19 | Et Babylone, l´ornement des royaumes, la parure des fiers Chaldéens, sera comme Sodome et Gomorrhe que Dieu a détruites.
20 | Elle ne sera jamais plus peuplée, elle ne sera plus habitée dans le cours des âges; l´Arabe n´y dressera pas sa tente, et le berger n´y parquera pas ses troupeaux.
21 | Les animaux du désert y feront leur gîte; les hiboux rempliront ses maisons; là habiteront les autruches, et le satyre y bondira.
22 | Les chacals hurleront dans ses palais déserts, et les chiens sauvages dans ses maisons de plaisir. Son temps est proche, et ses jours ne seront pas prolongés.

Chapitre 14

1 | Car Yahweh aura pitié de Jacob, et il choisira encore Israël ; il les rétablira dans leur pays ; les étrangers s´adjoindront à eux, et s´attacheront à la maison de Jacob.
2 | Les peuples les prendront et les ramèneront chez eux, et la maison d´Israël se les appropriera, sur la terre de Yahweh, comme serviteurs et comme servantes; ils feront captifs ceux qui les avaient faits captifs; et ils domineront sur leurs oppresseurs.

Comment es-tu tombé, astre de lumière?

3 | Et au jour où Yahweh te fera reposer de ton labeur, de tes anxiétés, et de la dure servitude qu´on t´avait imposée,
4 | tu entonneras cette satire: contre le roi de Babylone, et tu diras: Comment a fini le tyran, a cessé l´oppression?
5 | Yahweh a brisé le talon des méchants, le sceptre des dominateurs!
6 | Il frappait avec fureur les peuples; de coups sans relâche ; dans sa colère, il tenait les nations sous le joug par une persécution sans répit.
7 | Toute la terre est en repos, elle est tranquille, elle éclate en cris d´allégresse. Les Cyprès mêmes se réjouissent de ta chute,
8 | avec les cèdres du Liban: "Depuis que tu es couché là, personne ne monte plus pour nous abattre!"
9 | Le schéol dans ses profondeurs s´émeut à ton sujet, pour venir à ta rencontre; il réveille pour toi les ombres, tous les monarques de la terre; il fait lever de leurs trônes tous les rois des nations.
10 | Tous, ils prennent la parole pour te dire: "Toi aussi, tu es déchu comme nous, et te voilà semblable à nous !"
11 | Ton faste est descendu au schéol, avec le son de tes harpes; sous toi sont répandus les vers, et la vermine est ta couverture!
12 | Comment es-tu tombé du ciel, astre brillant, fils de l´aurore? Comment es-tu renversé par terre, toi, le destructeur des nations?
13 | Toi qui disais en ton coeur: "Je monterai dans les cieux; au-dessus des étoiles de Dieu, j´élèverai mon trône; je m´assiérai sur la montagne de l´assemblée, dans les profondeurs du septentrion ;
14 | je monterai sur les sommets des nues, je serai semblable au Très-Haut!..."
15 | Et te voilà descendu au schéol, dans les profondeurs de l´abîme!
16 | Ceux qui te voient fixent sur toi leurs regarda, ils te considèrent avec attention: "Est-ce là l´homme qui troublait la terre, qui ébranlait les royaumes,
17 | qui faisait du monde un désert, détruisait les villes, et ne laissait pas ses captifs revenir chez eux?
18 | Tous les rois des nations, tous, reposent avec honneur, chacun dans sa maison;
19 | mais toi, on t´a jeté loin de ton sépulcre, comme un rameau qu´on méprise, couvert de morts, égorgés par l´épée, et précipités dans les flancs rocheux de l´abîme; comme un cadavre qu´on foule aux pieds.
20 | Tu ne seras pas avec eux dans la tombe car tu as ruiné ton pays, tu as fait périr ton peuple ! On ne nommera plus jamais la race des méchants.
21 | Préparez à ses fils un massacre, pour le crime de leurs pères. Qu´ils ne se relèvent pas pour conquérir la terre, qu´ils ne couvrent pas de villes la face du monde!
22 | Je me lèverai contre eux, -- oracle de Yahweh des armées, et j´anéantirai de Babylone le nom et le reste, la race et le rejeton, -- oracle de Yahweh.
23 | Et j´en ferai un nid de hérissons, et un étang d´eaux, et je la balaierai avec le balai de la destruction, - oracle de Yahweh des armées.
24 | Yahweh des armées a juré en disant: "Oui, le dessein qui est arrêté s´accomplira, et ce que j´ai décidé se réalisera.
25 | Je briserai Assur dans ma terre, et je le foulerai sur mes montagnes. Alors son joug sera ôté de dessus eux, et son fardeau sera enlevé de leurs épaules.
26 | C´est là le dessein qui est arrêté contre toute la terre, et c´est là la main qui est étendue contre toutes les nations!
27 | Car Yahweh des armées a décidé, et qui l´empêcherait? Sa main est étendue, et qui la détournerait? "

Avertissement aux Philistins

28 | L´année de la mort du roi Achaz, cet oracle fut prononcé:
29 | Ne te livre pas à la joie, Philistie tout entière, de ce que la verge qui te frappait a été brisée; car de la race du serpent sortira un basilic, et son fruit sera un dragon volant.
30 | Alors les plus pauvres trouveront leur pâture, et les malheureux reposeront en sécurité; mais je ferai périr ta race par la faim, et ce qui restera de toi sera exterminé. –
31 | Hurle, ô porte ! Pousse des cris, ô ville! Pâme-toi de frayeur, Philistie tout entière! Car du septentrion vient une fumée, et nul ne se débande dans ses bataillons.
32 | Que répondra-t-on aux envoyés de la nation? Que Yahweh a fondé Sion, et que les affligés de son peuple y trouvent un refuge.

Chapitre 15

Lamentation sur Moab

1 | Oracle sur Moab. Oui, dans la nuit où elle a été saccagée, Ar-Moab a été ruinée! Dans la nuit où elle a été saccagée, Kir-Moab a été ruinée !
2 | On monte au temple de Chamos et à Dibon; aux hauts-lieux. pour pleurer; sur Nebo et Médéba, Moab se lamente, Toute tête est rasée, toute barbe est coupée.
3 | Dans ses rues, ils se revêtent de sacs ; sur ses toits et sur ses places publiques; tous poussent des hurlements, fondent en larmes.
4 | Hésebon et Eléalé jettent des cris ; on entend leur voix jusqu´à Jahas. C´est pourquoi les guerriers de Moab se lamentent, et son âme est tremblante.
5 | Mon coeur gémit sur Moab; ses défenseurs sont déjà à Ségor, à Eglath-Schelischiah. Oui, la montée de Luhith, on la gravit en pleurant; et sur le chemin de Horonaïm, on pousse des cris de détresse.
6 | Car les eaux de Nimrim sont taries, l´herbe est desséchée, le gazon est détruit, il n´y a plus de verdure.
7 | Ce qu´ils ont pu sauver et leurs provisions, ils les transportent au delà du torrent des Saules.
8 | Car les cris ont fait le tour du territoire de Moab; ses hurlements retentissent jusqu´à Eglaïm, ses hurlements jusqu´à Béer-Elim;
9 | car les eaux de Dimon sont pleines de sang. Car je ferai venir sur Dimon un surcroît de malheur, un lion aux réchappés de Moab, à ce qui sera resté dans le pays.

Chapitre 16

1 | "Envoyez l´agneau du dominateur du pays, de Pétra, à travers le désert, à la montagne de la fille de Sion."
2 | Comme des oiseaux fugitifs, comme une nichée que l´on disperse, telles sont les filles de Moab, aux passages de l´Arnon
3 | "Conseille-nous, sois notre arbitre ; donne-nous l´ombre, comme dans la nuit, au milieu du jour; cache ceux que l´on poursuit, ne trahis point les fugitifs.
4 | "Que les fugitifs de Moab demeurent chez toi; sois-leur une retraite contre le dévastateur; car l´invasion a cessé, la dévastation a pris fin, les oppresseurs ont disparu du pays.
5 | Le trône est affermi par la miséricorde, et sur ce trône s´assiéra selon la vérité, dans la tente de David, un juge poursuivant le droit, et zélé pour la justice." --
6 | "Nous connaissons l´orgueil de Moab, le très orgueilleux, sa fierté et son orgueil, son arrogance et ses discours mensongers."
7 | Que Moab se lamente donc sur Moab ; que tous se lamentent! Sur les gâteaux de raisins de Kir-Haréseth gémissez, tout consternés !
8 | Car les champs de Hésebon sont désolés; de la vigne de Sabama, les maîtres des nations ont détruit les treilles elles qui s´étendaient jusqu´à Jazer, allaient se perdre dans le désert, poussaient au loin leurs rejetons, passaient par delà la mer.
9 | C´est pourquoi je pleure, comme pleure Jazer, sur la vigne de Sabama ; je vous arrose de mes larmes, Hésebon, Eléalé, car sur vos fruits et sur votre moisson; est venu fondre le cri du pressureur.
10 | La joie et l´allégresse ont disparu des vergers ; dans les vignes, plus de chants, plus de cris de joie le vendangeur ne foule plus le vin dans les cuves j´ai fait cesser le cri joyeux du pressureur.
11 | Aussi mes entrailles, au sujet de Moab, frémissent comme une harpe, ainsi que mon coeur au sujet de Kir-Harès.
12 | Et l´on verra Moab se fatiguer sur ses hauts-lieux; il entrera dans son sanctuaire pour prier, et il n´obtiendra rien.
13 | Tel est l´oracle que Yahweh a prononcé sur Moab depuis un long temps.
14 | Et maintenant Yahweh parle et dit: "Dans trois ans, comptés comme les années d´un mercenaire, la gloire de Moab avec sa grande multitude sera avilie, et ce qui en restera sera peu de chose, petit et faible".

Chapitre 17

Prophétie contre Damas

1 | Oracle sur Damas. Voici Damas retirée du nombre des villes; elle ne sera plus qu´un monceau de ruines!
2 | Les villes d´Aroër sont abandonnées, elles sont livrées aux troupeaux, ils s´y reposent, et personne ne les chasse.
3 | La forteresse sera ôtée à Ephraïm, et la royauté à Damas ; Il en sera du reste de la Syrie comme de la gloire des enfants d´Israël, - oracle de Yahweh des armées.
4 | Et il arrivera en ce jour-là: La gloire de Jacob sera flétrie, et la graisse de son corps sera amaigrie.
5 | Il en sera comme lorsque le moissonneur rassemble les gerbes, et que son bras coupe les épis; il en sera comme lorsqu´on ramasse les épis, dans la vallée de Raphaïm.
6 | Il restera un grappillage, comme lorsqu´on secoue l´olivier, deux, trois olives au haut de la cime, quatre, cinq aux branches de l´arbre, - oracle de Yahweh, le Dieu d´Israël.
7 | En ce jour-là, l´homme regardera vers celui qui l´a fait, et ses yeux contempleront le Saint d´Israël.
8 | Il ne regardera plus vers les autels, oeuvre de ses mains; il ne contemplera plus ce que ses doigts ont façonné, les aschérahs et les piliers du Soleil.
9 | En ce ,jour-là, ses villes fortes seront comme les villes abandonnées dans les bois et les montagnes, qui furent abandonnées devant les enfants d´Israël; ce sera un désert.
10 | Car tu as oublié le Dieu de ton salut, tu ne t´es pas souvenu du Rocher de ta force. C´est pourquoi tu plantes des plantations agréables, et tu y mets des ceps de l´étranger.
11 | Le jour ou tu les plantes, tu les entoures d´une clôture, et, le lendemain matin, tu fais fleurir tes semences ; et la moisson t´échappe au jour de la maladie et de la douleur mortelle!

Fin rapide de l'Assyrie

12 | Oh! Rumeur de peuples nombreux! Ils mugissent comme mugissent les mers! Grondement des nations ! Elles grondent comme grondent les eaux puissantes
13 | Les nations grondent comme grondent les grandes eaux. Mais il les menace : elles fuient au loin ; elles sont dispersées, comme la paille des hauteurs au souffle du vent, comme un tourbillon de poussière devant l´ouragan.
14 | Au temps du soir, voici la consternation; avant le matin, ils ne sont plus. Voilà le partage de ceux qui nous pillent; et le sort de ceux qui nous dépouillent.

Chapitre 18

Prophétie contre l'Ethiopie

1 | Oh! Terre ou résonne le bruissement des ailes, au delà des fleuves de Cusch!
2 | Toi qui envoies des messagers sur la mer, dans des nacelles de jonc, sur la face des eaux! Allez, messagers rapides, vers la nation à la haute stature, à la peau rasée, vers le peuple redouté au loin; nation impérieuse et qui écrase, et dont la terre est sillonnée de fleuves.
3 | Vous tous, habitants du monde, habitants de la terre, quand l´étendard sera levé sur les montagnes, regardez; quand la trompette sonnera, écoutez.
4 | Car ainsi m´a parlé Yahweh: "Je me tiendrai en repos et je regarderai, assis dans ma demeure, comme une chaleur sereine par un brillant soleil, comme un nuage de rosée dans la chaleur de la moisson."
5 | Car avant la moisson, quand la floraison sera passée, et que la fleur sera devenue une grappe bientôt mûre, alors il coupera les pampres à coups de serpe, il enlèvera les sarments, il les détachera.
6 | Ils seront livrés tous ensemble aux vautours des montagnes et aux bêtes de la terre; les vautours en feront leur proie pendant l´été, et les bêtes de la terre pendant l´hiver.
7 | En ce temps-là, une offrande sera apportée à Yahweh des armées, de la part du peuple à la haute stature, à la peau rasée, de la part du peuple redouté au loin, nation impérieuse et qui écrase, et dont la terre est sillonnée de fleuves, au séjour du nom de Yahweh des armées, à la montagne de Sion.

Chapitre 19

Prophétie contre l'Egypte

1 | Oracle sur l´Égypte. Voici que Yahweh, porté sur une nuée légère, entre en Égypte ; les idoles de l´Egypte tremblent en sa présence, et le coeur de l´Égypte se fond au dedans d´elle.
2 | Je pousserai l´Egypte contre l´Égypte, et ils se battront frère contre frère, ami contre ami, ville contre ville, royaume contre royaume.
3 | L´esprit de l´Egypte s´évanouira en elle, et j´anéantirai son conseil ; Ils interrogeront les idoles et les enchanteurs; les nécromanciens et les devins.
4 | Je livrerai l´Égypte entre les mains d´un maître dur, et un roi redoutable dominera sur eux, -oracle du Seigneur, Yahweh des armées.
5 | Les eaux de la mer tariront, le fleuve s´épuisera et se desséchera.
6 | Les rivières deviendront infectes ; les canaux d´Égypte baisseront et se dessécheront; les joncs et les roseaux se flétriront.
7 | Les prairies le long du Nil, sur les bords du Nil, tous les champs ensemencés le long du Nil, sécheront, s´évanouiront, et il n´y en aura plus.
8 | Les pêcheurs gémiront et se lamenteront, tous ceux qui jettent l´hameçon dans le fleuve; ceux qui tendent le filet sur la face des eaux seront désolés.
9 | Ceux qui travaillent le lin peigné, et ceux qui tissent le coton seront consternés.
10 | Les colonnes de l´Egypte seront brisées, tous les artisans seront dans l´abattement.
11 | Les princes de Tanis ne sont que des insensés; des sages conseillers de Pharaon les conseils sont stupides. Comment osez-vous dire à Pharaon: "Je suis fils des sages, fils des rois antiques ?"
12 | Où sont-ils, tes sages? Qu´ils t´annoncent donc, qu´ils devinent ce que Yahweh des armées a décrété contre l´Égypte!
13 | Les princes de Tanis ont perdu le sens, les princes de Memphis sont dans l´illusion ; ils égarent l´Egypte, eux, la pierre angulaire de ses castes.
14 | Yahweh a répandu au milieu d´elle un esprit de vertige, et ils font errer l´Egypte dans tout ce qu´elle fait, comme erre un homme ivre dans son vomissement.
15 | Et il n´y aura aucune oeuvre qui profite à l´Égypte, de tout ce que pourra faire la tête ou la queue, la palme ou le jonc.

l'Egypte se convertira

16 | En ce jour-là, l´Egypte sera comme les femmes: elle tremblera et s´épouvantera en voyant se lever la main de Yahweh des armées; qu´il lève contre elle.
17 | Et le pays de Juda sera pour l´Égypte un sujet de terreur; chaque fois qu´on le lui rappellera, elle tremblera, à cause de l´arrêt de Yahweh des armées, qu´il a porté contre elle.
18 | En ce jour-là, il y aura cinq villes sur la terre d´Egypte, qui parleront la langue de Chanan, et qui prêteront serment à Yahweh des armées; l´une d´elles s´appellera Ville du Soleil.
19 | En ce jour-là, il y aura un autel pour Yahweh au milieu du pays d´Égypte, et près de la frontière une stèle pour Yahweh.
20 | Et ce sera pour Yahweh des armées un signal, et un témoignage sur la terre d´Égypte ; quand ils crieront vers Yahweh, à cause des oppresseurs, il leur enverra un sauveur et un champion pour les délivrer.
21 | Yahweh se fera connaître de l´Egypte, et l´Égypte connaîtra Yahweh, en ce jour-là; ils feront des sacrifices et des offrandes; ils feront des voeux à Yahweh et les accompliront.
22 | Yahweh frappera l´Égypte, frappant et guérissant. Ils se convertiront à Yahweh, et il se laissera fléchir par eux et les guérira.
23 | En ce jour-là, il y aura une route d´Égypte en Assyrie ; l´Assyrien viendra en Egypte, et l´Égyptien ira en Assyrie, et l´Égypte servira Yahweh avec Assur.
24 | En ce jour-là, Israël s´unira, lui troisième, à l´Egypte et à l´Assyrie, pour être une bénédiction au milieu de la terre.
25 | Yahweh des armées les bénira en disant: "Bénis soient l´Égypte, mon peuple, et Assur, l´ouvrage de mes mains, et Israël, mon héritage!"

Chapitre 20

1 | L´année où Thartan vint à Azoth, envoyé par Sargon, roi d´Assyrie, assiégea Azoth et la prit,
2 | en ce temps-là, Yahweh parla par le ministère d´Isaïe, fils d´Amos, en disant: "Va, détache le sac qui couvre tes reins, et ôte les sandales de tes pieds." Et il fit ainsi, marchant nu et déchaussé.
3 | Et Yahweh dit: "De même que mon serviteur Isaïe a marché nu et déchaussé; étant pendant trois ans un signe et un présage, pour l´Egypte et pour l´Ethiopie;
4 | ainsi le roi d´Assyrie emmènera les captifs de l´Egypte; et les déportés de l´Ethiopie, jeunes gens et vieillards, nus et déchaussés, et les reins découverts, à la honte de l´Egypte.
5 | Alors ils seront consternés et confus, à cause de l´Ethiopie, qui était leur espoir, et de l´Egypte qui était leur sujet de gloire.
6 | Et l´habitant de ce rivage dira en ce jour-là: Voilà ce qu´est devenu celui en qui nous espérions; celui auprès de qui nous voulions fuir pour chercher du secours, pour être délivrés, des mains du roi d´Assyrie! Et nous, comment échapperons-nous ?"

Chapitre 21

La chute de Babylone

1 | Oracle sur le désert de la mer. Comme les ouragans passent dans le midi, cela vient du désert, d´une terre redoutable.
2 | Une vision terrible m´a été montrée: le pillard pille et le ravageur ravage! Monte, Elam ! Assiège, Mède! Je fais cesser tous les gémissements.
3 | C´est pourquoi mes reins sont remplis d´angoisses ; des douleurs me saisissent, comme les douleurs d´une femme qui enfante. je me tords à entendre. je m´épouvante à voir;
4 | mon coeur s´égare, l´effroi me saisit; de la nuit que je désirais on a fait pour moi un temps de terreurs.
5 | On dresse la table, la sentinelle fait le guet, on mange, on boit. -- " Debout, capitaines! Oignez le bouclier!"
6 | Car ainsi m´a parlé le Seigneur "Va, établis une sentinelle ; qu´elle annonce ce qu´elle verra.
7 | Et elle verra des cavaliers, deux à deux, sur des chevaux, des cavaliers sur des ânes, des cavaliers sur des chameaux. Et elle regardera avec attention, avec grande attention."
8 | Et elle a crié comme un lion "Sur la tour du guet, Seigneur, je me tiens, sans cesse tout le jour, et à mon poste je suis debout toutes les nuits.
9 | Voici qu´arrive de la cavalerie; des cavaliers deux à deux." Et elle a repris et dit: "Elle est tombée, elle est tombée, Babylone, et toutes les statues de ses dieux, il les a brisées contre terre!"
10 | O mon froment qu´on foule, grain de mon aire, ce que j´ai entendu de Yahweh des armées, du Dieu d´Israël, je vous l´annonce.

Contre Edom et l'Arabie

11 | Oracle sur Duma. On me crie de Séir: "Sentinelle, où en est la nuit? Sentinelle, où en est la nuit ?"
12 | La sentinelle répond : "Le matin vient et la nuit aussi. Si vous voulez m´interroger, interrogez; revenez une autre fois!"
13 | Oracle en Arabie. Vous passerez la nuit dans les steppes en Arabie, caravanes de Dédan. --
14 | A la rencontre de celui qui a soif, apportez de l´eau! Les habitant du pays de Théma offrent du pain aux fugitifs.
15 | Car ils ont fui devant l´épée, devant l´épée nue, devant l´arc bandé, devant la terrible bataille.
16 | Car ainsi m´a parlé le Seigneur: Encore une année, comptée comme les années du mercenaire, et c´en est fait de toute la gloire de Cédar; et des arcs nombreux des vaillants fils de Cédar il ne restera que peu de chose ; car Yahweh, le Dieu d´Israël, a parlé.

Chapitre 22

1 | Oracle sur la Vallée de vision. Qu´as-tu donc que tu sois montée tout entière sur les toits,
2 | cité bruyante, pleine de tumulte, ville joyeuse? Tes morts n´ont pas péri par l´épée; et ne sont pas tombés dans le combat.
3 | Tes chefs ont fui tous ensemble, ils ont été pris sans qu´on ait tiré de l´arc; tous tes citoyens ont été pris ensemble, comme ils fuyaient au loin.
4 | C´est pourquoi j´ai dit : "Détournez de moi vos regards Que je pleure amèrement! Ne vous empressez pas à me consoler sur la ruine de la fille de mon peuple."
5 | Car c´est un jour de confusion, d´écrasement, de perplexité, envoyé par le Seigneur Yahweh des années, dans la vallée des visions ; on démolit la muraille, on entend des cris vers la montagne.
6 | Elam a pris le carquois, il vient avec des chars et des cavaliers, et Kir a tiré le bouclier de son enveloppe.
7 | Tes plus belles vallées sont remplies de chars, et les cavaliers sont postés devant tes portes ; on ôte à Juda son voile.
8 | Et en ce jour-là tu regardes vers l´arsenal du palais de la forêt;

Mangeons et buvons !

9 | et les brèches de la cité de David, vous voyez qu´elles sont nombreuses. Et vous avez recueilli les eaux de l´étang inférieur;
10 | vous avez compté les maisons de Jérusalem, et vous avez démoli les maisons pour réparer les murailles.
11 | Vous avez fait un réservoir entre les deux murs, pour les eaux du vieil étang. Mais vous n´avez pas regardé vers Celui qui a fait cela, et vous n´avez pas vu Celui qui l´a préparé de loin.
12 | Le Seigneur Yahweh des armées vous appelait, en ce jour-là, à pleurer et à vous lamenter, à raser votre tête et à ceindre le sac.
13 | Et voici la fête, la réjouissance; on égorge les boeufs, on tue des brebis, on se gorge de viandes et on boit du vin, "Mangeons, et buvons, car demain nous mourrons!"
14 | Yahweh des armées l´a révélé à mes oreilles: Ce péché ne vous sera pas remis jusqu´à ce que vous mourriez, dit le Seigneur, Yahweh des armées.

Contre un ministre

15 | Ainsi a parlé le Seigneur Yahweh des armées: Va trouver cet intendant, Sobna, le préfet du palais, et dis-lui:
16 | "Qu´as-tu à faire ici, et qui es-tu ici, que tu te creuses ici un sépulcre, toi qui te creuses un sépulcre sur un lieu élevé, qui te tailles dans le roc une demeure?
17 | Voici que Yahweh va te lancer d´un bras viril ;
18 | il va te faire tourner, il te fera rouler avec force, rouler comme une boule, sur une vaste plaine. Là tu mourras, là seront tes chars magnifiques, ô l´opprobre de la maison de ton maître.
19 | Je te chasserai de ton poste, Yahweh t´arrachera de ta place."
20 | Et il arrivera en ce jour-là: J´appellerai mon serviteur Eliacim, fils d´Helcias,
21 | je le revêtirai de ta tunique, et je le ceindrai de ton écharpe; je mettrai ton autorité entre ses mains ; et il sera un père pour les habitants de Jérusalem, et pour la maison de Juda.
22 | Je mettrai sur son épaule la clef de la maison de David, il ouvrira, et personne ne fermera; il fermera, et personne n´ouvrira.
23 | Je le planterai comme un clou en un lieu solide, et il deviendra un trône de gloire pour la maison de son père.
24 | A lui sera suspendue toute la gloire de la maison de son père, les fils et les petits-fils, tous les plus petits vases, depuis la coupe jusqu´aux jarres.
25 | En ce jour-là, -- oracle de Yahweh des armées, le clou planté en un lieu solide sera ôté; il sera arraché et tombera, et le fardeau qu´il portait sera détruit ; car Yahweh a parlé.

Chapitre 23

Prophétie contre Tyr

1 | Oracle sur Tyr. Hurlez, navires de Tarsis, car elle est détruite! Plus de maisons, plus d´entrée! C´est du pays de Céthim qu´ils en reçoivent la nouvelle.
2 | Soyez dans la stupeur, habitants de la côte, que remplissaient les marchands de Sidon, parcourant la mer.
3 | A travers les grandes eaux, le blé du Nil, les moissons du fleuve étaient son revenu ; elle était le marché des nations!
4 | Rougis de honte, Sidon, car la mer a parlé, la citadelle de la mer, en disant: "Je n´ai pas été en travail, je n´ai pas enfanté, je n´ai point nourri de jeunes gens, et je n´ai point élevé de vierges.
5 | Quand l´Egypte en apprendra la nouvelle, elle sera saisie d´effroi à la nouvelle de la chute de Tyr.
6 | Passez à Tarsis et hurlez, habitants de la côte!
7 | Est-ce là votre cité joyeuse, dont l´origine remontait aux jours anciens, et que ses pieds portaient au loin pour y séjourner ?
8 | Qui a décidé cela contre Tyr, qui donnait des couronnes, dont les marchands étaient des princes, et les trafiquants des grands de la terre?
9 | C´est Yahweh des armées qui l´a décidé, pour flétrir l´orgueil de tout ce qui brille, pour humilier tous les grands de la terre.
10 | Répands-toi dans ton pays, comme le Nil, fille de Tarsis, car tu n´as plus de ceinture.
11 | Yahweh a étendu sa main sur la mer, il a fait trembler les royaumes; il a décrété contre Chanaan la ruine de ses forteresses.
12 | Et il a dit : "Tu ne te livreras plus à la joie, vierge déshonorée, fille de Sidon! Lève-toi, passe à Céthim; là même, plus de repos pour toi.
13 | Vois le pays des Chaldéens, de ce peuple qui n´était pas, et qui a livré Assur aux bêtes du désert ; ils ont élevé leurs tours, détruit ses palais, ils en ont fait un monceau de ruines."
14 | Hurlez, navires de Tarsis, car votre forteresse est détruite.
15 | Il arrivera, en ce jour-là, que Tyr sera oubliée soixante-dix ans, la durée des jours d´un roi. Et au bout de soixante dix ans, il en sera de Tyr comme dans la chanson de la courtisane:
16 | "Prends ta harpe, fais le tour de la ville, courtisane oubliée ; joue avec art, multiplie tes chants, pour qu´on se souvienne de toi."
17 | Et il arrivera, au bout de soixante-dix ans; que Yahweh visitera Tyr, et elle recevra de nouveau son salaire, et elle se prostituera à tous les royaumes de la terre, sur la face du monde.
18 | Et son gain et son salaire seront consacrés à Yahweh ; ils ne seront ni amassés, ni mis en réserve; car son gain appartiendra à ceux qui habitent devant Yahweh, pour qu´ils mangent, se rassasient et se parent magnifiquement.

Chapitre 24

Poème d'apocalypse: le jugement vient

1 | Voici que Yahweh va dévaster la terre entière et la dépeupler; il en bouleversera la face et en dispersera les habitants.
2 | Et il en sera du prêtre comme du peuple, du maître comme de son serviteur, de la maîtresse comme de sa servante, du vendeur comme de l´acheteur, de l´emprunteur comme du prêteur, du débiteur comme du créancier.
3 | La terre sera dévastée et livrée au pillage, car Yahweh a prononcé cette parole.
4 | La terre est en deuil, épuisée; le monde est languissant et épuisé; l´élite des habitants de la terre languit.
5 | La terre a été profanée sous ses habitants ; car ils ont transgressé les lois, violé le commandement, rompu l´alliance éternelle.
6 | C´est pourquoi la malédiction dévore la terre; et ses habitants portent leur peine. C´est pourquoi les habitants de la terre sont consumés: et ce qui reste de mortels est en petit nombre.
7 | Le jus de la vigne est en deuil, le cep languit; tous ceux qui avaient la joie au coeur gémissent.
8 | Le son joyeux des tambourins a cessé, les fêtes bruyantes ont pris fin, le son joyeux de la harpe a cessé.
9 | On ne boit plus de vin au bruit des chansons; la liqueur enivrante est amère au buveur.
10 | Elle est renversée, la ville de confusion ; toute maison est fermée, on ne peut y entrer.
11 | On pousse des clameurs dans les rues, faute de vin! toute allégresse a disparu, la joie est bannie de la terre.
12 | Il ne reste de la ville que décombres, et les portes brisées sont en ruines.
13 | Car il en sera au milieu de la terre, parmi les peuples, comme quand on abat des olives, comme quand on grappille après la vendange.
14 | Ceux-là élèvent leur voix, ils chantent ; ils acclament de la mer la majesté de Yahweh:
15 | "Louez Yahweh dans les régions de l´aurore, le nom de Yahweh, le Dieu d´Israël, dans les îles du couchant."
16 | De l´extrémité de la terre nous entendons des cantiques "Gloire au juste ! --" Mais j´ai dit : "Je suis perdu ! Je suis perdu, malheur à moi ! " Les pillards pillent, les pillards pillent sans mesure !
17 | Épouvante, fosse et filet sont sur toi, habitant de la terre.
18 | Celui qui fuira devant le cri d´épouvante tombera dans la fosse, et celui qui remontera du milieu de la fosse sera pris au filet. Car les écluses d´en haut sont ouvertes, et les fondements de la terre sont ébranlés.
19 | La terre se brise avec violence; la terre éclate avec fracas ; la terre s´ébranle avec force.
20 | La terre chancelle comme un homme ivre; elle vacille comme un hamac; son iniquité pèse sur elle; elle s´écroule pour ne plus se relever.
21 | En ce jour-là, Yahweh visitera, dans les hauteurs l´armée d´en haut, et sur la terre les rois de la terre.
22 | Et ils seront réunis captifs dans l´abîme; et ils seront emprisonnés dans la prison ; après un grand nombre de jours, ils seront visités.
23 | Et la lune rougira et le soleil pâlira, parce que Yahweh des armées régnera sur la montagne de Sion et à Jérusalem, et devant ses anciens éclatera la gloire.

Chapitre 25

Action de grâces

1 | Yahweh, vous êtes mon Dieu, je vous exalterai ; je louerai votre nom, car vous avez fait des choses merveilleuses ; vos desseins formés de loin sont fidèles et fermes.
2 | Car vous avez fait de la ville un monceau de pierres, et de la cité fortifiée une ruine; la citadelle des barbares n´est plus une ville, elle ne sera jamais rebâtie.
3 | C´est pourquoi un peuple puissant vous glorifiera ; la cité des nations terribles vous révérera.
4 | Vous avez été une forteresse pour le faible, une forteresse pour le pauvre dans sa détresse, un abri contre l´orage, un ombrage contre l´ardeur du soleil. Car le souffle des tyrans est comme l´ouragan qui bat une muraille.
5 | Comme l´ardeur du soleil sur une terre aride, vous abattez l´insolence des barbares ; comme l´ardeur du soleil par l´ombrage d´un nuage, le chant de triomphe des oppresseurs est étouffé.

Le banquet des justes

6 | Et Yahweh des armées préparera, pour tous les peuples sur cette montagne, un festin de viandes grasses, un festin de vins pris sur la lie, de viandes grasses et pleines de moelle, de vins pris sur la lie et clarifiés.
7 | Et il déchirera sur cette montagne le voile qui voilait tous les peuples, et la couverture qui couvrait toutes les nations,
8 | Il détruira la mort pour toujours. Le Seigneur Yahweh essuiera les larmes sur tous les visages il ôtera l´opprobre de son peuple de dessus toute la terre; car Yahweh a parlé.
9 | On dira en ce jour-là : "Voici notre Dieu ; en qui nous espérions pour être sauvés; c´est Yahweh, en qui nous avons espéré; livrons-nous à l´allégresse et réjouissons-nous en son salut.
10 | Car la main de Yahweh reposera sur cette montagne; mais Moab sera foulé sur place, comme est foulée la paille dans la mare à fumier.
11 | Dans cette fange, il étendra ses mains, comme le nageur les étend pour nager; mais Yahweh rabaissera son orgueil, malgré tout l´effort de ses mains;
12 | Le rempart élevé de tes murs, il l´abattra, il le renversera, il le jettera à terre, dans la poussière."

Chapitre 26

Chant de victoire

1 | En ce jour-là, on chantera ce cantique dans la terre de Juda: Nous avons une ville forte! Il fait de son salut le mur et l´avant-mur,
2 | Ouvrez les portes, laissez entrer la nation juste, qui garde la vérité.
3 | Au coeur constant vous assurez la paix, la paix, parce qu´il se confie en vous.
4 | Confiez-vous en Yahweh à jamais; car Yahweh est le rocher des siècles.
5 | Il a humilié ceux qui habitaient les hauteurs ; il a abaissé la ville superbe, il l´a abaissée jusqu´à terre, et lui a fait toucher la poussière.
6 | Elle est foulée aux pieds, sous les pieds des humbles, les pas des malheureux.

Psaume d'espérance

7 | Le sentier du juste est uni; elle est droite la voie que vous aplanissez au juste.
8 | Oui, sur le sentier de vos jugements, nous vous attendions, ô Yahweh; votre nom et votre souvenir étaient le désir de nos âmes.
9 | Mon âme vous a désiré pendant la nuit, et au dedans de moi mon esprit vous cherchait ; car, lorsque vos jugements s´exercent sur la terre, les habitants du monde apprennent la justice.
10 | Si l´on fait grâce au méchant, il n´apprend pas la justice; dans le pays de la droiture, il agit en pervers, et il ne voit pas la majesté de Yahweh.
11 | Yahweh, votre main est levée ; Ils ne la voient point. Ils verront votre zèle pour votre peuple, et seront confus ; le feu fait pour vos adversaires les dévorera.
12 | Yahweh, vous nous assurerez la paix, car toute notre oeuvre, c´est vous qui l´avez faite pour nous.
13 | Yahweh, notre Dieu, d´autres maîtres que vous ont dominé sur nous ; grâce à vous seul, nous pouvons célébrer votre nom.
14 | Les morts, ne vivront plus, les ombres ne ressusciteront point. Vous les avez visités et exterminés, et vous avez anéanti d´eux tout souvenir.
15 | Vous avez accrû la nation, Yahweh, vous avez accrû la nation et manifesté votre gloire ; vous avez reculé les limites du pays.
16 | Yahweh, dans la détresse ils vous ont recherché; Ils ont exhalé leur plainte quand vous les frappiez.
17 | Comme une femme enceinte, prête à enfanter, se tord et crie dans ses douleurs, ainsi nous étions devant votre face, Yahweh.
18 | Nous avons conçu dans la douleur et enfanté du vent; nous n´avons pas donné le salut à la terre, et il n´est pas né d´habitants du monde.
19 | Vos morts vivront ; mes cadavres ressusciteront ; Réveillez-vous et chantez, vous qui êtes couchés dans la poussière car votre rosée, Seigneur, est une rosée de lumière, et la terre rendra au jour les trépassés.
20 | Va, mon peuple, entre dans tes chambres, et ferme tes portes sur toi; cache-toi pour quelques instants; jusqu´à ce que la colère ait passé.
21 | Car voici que Yahweh sort de sa demeure; pour visiter l´iniquité des habitants de la terre, et la terre découvrira le sang qu´elle a bu, et ne cachera plus ses tués.

Chapitre 27

La vigne de Yahweh

1 | En ce jour-là, Yahweh visitera de son épée dure, grande et forte, Léviathan, le serpent agile, Léviathan, le serpent tortueux, et il tuera le monstre qui est dans la mer.
2 | En ce jour-là on dira: "Une vigne au vin généreux, chantez-la!
3 | C´est moi, Yahweh, qui la garde; je l´arrose en tout temps ; de peur qu´on y pénètre, nuit et jour je la garde; je n´ai plus de colère.
4 | Qui me donnera des ronces; et des épines à combattre? Je marcherai contre elles, je les brûlerai toutes.
5 | Ou bien, qu´on s´attache à ma protection, qu´on fasse la paix avec moi, qu´avec moi on fasse la paix!
6 | Dans les jours à venir, Jacob poussera des racines, Israël donnera des fleurs et des rejetons, et il remplira de ses fruits la face du monde.
7 | L´a-t-il frappé comme il a frappé ceux qui le frappaient? L´a-t-il tué comme furent tués ceux qu´il avait tués?
8 | Avec mesure, par l´exil vous le châtiez! Il l´a chassé d´un souffle impérieux, en un jour de vent d´Orient.
9 | Ainsi donc sera expiée l´iniquité de Jacob, et voici tout le fruit du pardon de son péché: Quand il aura mis les pierres des autels en poudre, comme des pierres à chaux, les aschérahs et les images du Soleil ne se relèveront plus.
10 | Car la ville forte est devenue une solitude, une demeure délaissée et abandonnée, comme le désert ; là paissent les veaux ; ils s´y couchent et broutent les rameaux.
11 | Quand les branches sont sèches, on les brise; des femmes viennent et les brûlent. Car ce n´est pas un peuple sage ; c´est pourquoi celui qui l´a fait n´en aura point pitié, et celui qui l´a formé ne lui fera pas grâce.
12 | Et il arrivera en ce jour-là, que Yahweh secouera le blé depuis le cours du Fleuve jusqu´au torrent d´Egypte, et vous serez recueillis un à un, enfants d´Israël.
13 | Et il arrivera, en ce jour-là, que sonnera la grande trompette, et ceux qui étaient perdus au pays d´Assur, et ceux qui étaient bannis au pays d´Égypte, reviendront et se prosterneront devant Yahweh, sur la sainte montagne, à Jérusalem.

Chapitre 28

Des chefs irresponsables

1 | Malheur à l´orgueilleux diadème des buveurs d´Ephraïm, à la fleur éphémère qui fait l´éclat de leur parure, sur les sommets de la fertile vallée des hommes ivres de vin.
2 | Voici qu´un ennemi fort et puissant vient de la part du Seigneur, comme une averse de grêle, un ouragan destructeur; comme une averse de grosses eaux qui débordent, il le jettera par terre avec violence.
3 | Il sera foulé aux pieds l´orgueilleux diadème des buveurs d´Ephraïm,
4 | et il en sera de la fleur éphémère qui fait l´éclat de leur parure, au sommet de la fertile vallée, comme d´une figue mûrie avant l´été; celui qui l´aperçoit, l´a à peine dans la main, qu´il l´avale.
5 | En ce jour-là, Yahweh sera un brillant diadème, et une couronne de gloire pour le reste de son peuple
6 | un esprit de justice pour celui qui siège pour la justice, une force pour ceux qui repoussent l´assaut à la porte.

Menace contre Juda

7 | Eux aussi sont troublés par le vin, égarés par les boissons fortes, prêtre et prophète sont égarés par les boissons fortes ; ils sont noyés dans le vin, égarés par les boissons fortes ; ils sont troublés en prophétisant, ils vacillent en jugeant,
8 | toutes les tables sont couvertes d´immondes vomissements, il n´y a plus de place.
9 | "A qui veut-il enseigner la sagesse, et à qui veut-il faire comprendre la leçon? A des enfants à peine sevrés, à peine détachés de la mamelle?
10 | Car c´est ordre sur ordre, ordre sur ordre, règle sur règle, règle sur règle, tantôt ceci, tantôt cela."
11 | Eh bien, c´est par des gens qui balbutient; et dans une langue étrangère, que Yahweh parlera à ce peuple.
12 | Il avait dit: "Voici le lieu du repos: laissez reposer celui qui est fatigué; voici le soulagement;" mais ils n´ont pas voulu entendre.
13 | La parole de Yahweh sera donc pour eux ordre sur ordre, ordre sur ordre, règle sur règle, règle sur règle; tantôt ceci, tantôt cela, afin qu´ils aillent, et tombent à la renverse, qu´ils se brisent, qu´ils soient pris au filet.
14 | C´est pourquoi écoutez la parole de Yahweh, hommes moqueurs, chefs de ce peuple qui est à Jérusalem.
15 | Vous dites : "Nous avons fait un pacte avec la mort, nous avons fait une convention avec le schéol. Le fléau débordant passera et ne nous atteindra pas; car nous nous sommes fait du mensonge un refuge, et de la fraude un abri.",

La pierre d'angle

16 | C´est pourquoi ainsi parle le Seigneur Yahweh: Voici que j´ai mis pour fondement en Sion une pierre, une pierre éprouvée, angulaire, de prix, solidement posée: qui s´appuiera sur elle avec foi ne fuira pas.
17 | Je prendrai le droit pour règle, et la justice pour niveau. Et la grêle balaiera le refuge de mensonge, et les eaux emporteront votre abri.
18 | Votre pacte avec la mort sera anéanti, et votre convention avec le schéol ne subsistera pas; quand le fléau débordant passera, il vous écrasera; aussi souvent qu´il passera, il vous saisira.
19 | Car il passera demain et demain, le jour et la nuit ; la terreur seule vous fera la leçon!
20 | Car "le lit est trop court pour s´y étendre, et la couverture trop étroite pour s´en envelopper."
21 | Car Yahweh se lèvera comme à la montagne de Pharasim ; Il frémira d´indignation comme dans la vallée de Gabaon, pour accomplir son oeuvre, oeuvre singulière, pour exécuter son travail, travail étrange !
22 | Et maintenant, cessez de vous moquer, de peur que vos liens ne se resserrent ; car une destruction est résolue, -- je l´ai entendu, -- par Yahweh des armées, contre toute la terre.

Le conte du paysan

23 | Prêtez l´oreille et entendez ma voix; soyez attentifs et entendez ma parole.
24 | Le laboureur, pour semer, est-il toujours à labourer, à ouvrir et à herser sa terre?
25 | Ne va-t-il pas, quand il en a aplani la surface, jeter la nigelle, semer le cumin, mettre le froment en lignes, l´orge à sa place; et l´épeautre en bordure?
26 | C´est son Dieu qui lui enseigne ces règles, et qui l´instruit.
27 | Car ce n´est pas avec le traîneau qu´on foule la nigelle et la roue du chariot ne passe pas sur le cumin; mais on bat la nigelle avec le bâton; et le cumin avec la verge.
28 | On foule le froment, mais on se garde de le battre toujours ; on y pousse la roue du chariot, et les chevaux, mais sans le broyer.
29 | Cela aussi vient de Yahweh des armées; il est admirable en ses conseils et riche en ses moyens.

Chapitre 29

Siège et libération de Jérusalem

1 | Malheur à Ariel, à Ariel, à la cité où David a dressé sa tente! Ajoutez année à année, que les solennités parcourent leur cycle,
2 | et je serrerai de près Ariel, et il n´y aura que plaintes et gémissements! Mais elle sera pour moi comme Ariel
3 | je camperai tout autour de toi, je t´environnerai de postes armés, et j´établirai contre toi des retranchements.
4 | Tu seras abaissée ; c´est de la terre que s´élèvera ta voix, et de la poussière que se feront entendre tes sourds accents; ta voix sortira de terre, comme celle d´un spectre, et ta parole montera de la poussière comme un murmure. –
5 | Et la multitude de tes ennemis sera comme une fine poussière, et la multitude des guerriers comme la paille qui s´envole. Et il arrivera que soudain, en un instant, tu seras visitée. par Yahweh des armées
6 | avec fracas, tonnerre et grand bruit, tourbillon, tempête et flamme de feu dévorant.
7 | Et il en sera comme d´un songe, vision de la nuit, de la multitude de toutes les nations qui combattront contre Ariel, et de tous ceux qui combattront contre elle et sa forteresse et la serreront de près.
8 | Comme celui qui a faim rêve qu´il mange, et, à son réveil, son âme est vide ; et comme un homme qui a soif rêve qu´il boit, et, à son réveil, il est épuisé et toujours altéré; ainsi il en sera de la multitude de toutes les nations; qui marchent contre la montagne de Sion.

Les prophètes, ignorent tout de Yahweh

9 | Etonnez-vous et soyez dans la stupeur! Aveuglez-vous et soyez aveuglés! Ils sont ivres, mais pas de vin ; ils chancellent, mais pas de liqueurs fortes.
10 | Car Yahweh a répandu sur vous un esprit de léthargie; il a fermé vos yeux -- les prophètes; Il a jeté un voile sur vos têtes -- les voyants.
11 | Et toute vision est devenue pour vous comme les paroles d´un livre scellé. On le présente à un homme qui sait lire, en disant : ""Lis cela!" et il dit : "Je ne puis, car ce livre est scellé."
12 | On le présente à un homme qui ne sait pas lire, en disant: ""Lis cela!" et il dit : "Je ne sais pas lire."

Vous m'honorez des lèvres

13 | Le Seigneur dit: Puisque ce peuple s´approche en paroles et m´honore des lèvres, tandis qu´il tient son coeur éloigné de moi, et que le culte qu´il me rend est un précepte appris des hommes,
14 | à cause de cela, je continuerai à user de prodiges, avec ce peuple, de prodiges étranges. Et la sagesse de ses sages périra, et l´intelligence de ses docteurs s´obscurcira.

Contre les mauvais conseillers

15 | Malheur à ceux qui cachent profondément à Yahweh le secret de leurs desseins, dont l´oeuvre s´accomplit dans les ténèbres, et qui disent : "Qui nous voit, qui nous connaît ?"
16 | Quelle folie! Le potier sera-t-il donc estimé pour de l´argile, que l´oeuvre dise de l´ouvrier : "Il ne m´a point faite ; et que le vase dise du potier : "Il n´y entend rien ?"
17 | Est-ce que dans un peu de temps, le Liban ne sera pas changé en verger, et le verger ne sera pas réputé une forêt?
18 | En ce jour-là, les sourds entendront les paroles du livre, et, sortant des ténèbres et de l´obscurité, les aveugles verront.
19 | Les humbles se réjouiront de plus en plus en Yahweh, et les plus pauvres tressailliront dans le Saint d´Israël.
20 | Car l´oppresseur aura disparu, et le moqueur aura péri, et tous ceux qui méditent l´iniquité seront exterminés,
21 | ceux qui condamnent un homme pour un mot, qui tendent des pièges à celui qui les confond à la porte, et qui perdent le juste par leurs mensonges.
22 | C´est pourquoi ainsi parle Yahweh à la maison de Jacob, lui qui a racheté Abraham: Jacob n´aura plus désormais à rougir, et son front désormais ne pâlira plus.
23 | Car, lorsqu´il verra, lui et ses enfants, l´oeuvre de mes mains au milieu d´eux, ils sanctifieront mon nom, ils sanctifieront le Saint de Jacob, et ils révéreront le Dieu d´Israël.
24 | Ceux qui avaient l´esprit égaré apprendront la sagesse, et ceux qui murmuraient recevront l´instruction.

Chapitre 30

Contre l'alliance avec l'Egypte

1 | Malheur aux enfants rebelles, -- oracle de Yahweh, qui font des projets, mais sans moi ; qui contractent des pactes, mais sans mon esprit, accumulant péché sur péché.
2 | Ils descendent sur le chemin de l´Egypte, sans avoir consulté ma bouche, pour se réfugier sous la protection de Pharaon et pour s´abriter à l´ombre de l´Egypte !
3 | La protection de Pharaon sera pour vous une honte ; et le refuge à l´ombre de l´Égypte, une confusion.
4 | Déjà les princes de Juda sont à Tanis, et ses envoyés se sont avancés jusqu´à Hanés ;
5 | tous sont confus à cause d´un peuple qui ne leur sert de rien, qui ne leur donne ni aide ni secours, mais seulement confusion et ignominie. –
6 | Oracle des bêtes du négéb: A travers une contrée de détresse et d´angoisse, d´où sortent le lion et la lionne, la vipère et le dragon volant, ils portent leurs richesses sur le dos des ânes; et leurs trésors sur la bosse des chameaux, à un peuple qui ne sert à rien.
7 | Le secours de l´Égypte sera vanité et néant, c´est pourquoi je la nomme : "La superbe qui reste assise."

Ils ne disent pas la vérité

8 | Va maintenant, grave cela sur une tablette en leur présence, et écris-le dans un livre, afin que ce soit, pour les jours à venir, un témoignage à perpétuité.
9 | Car c´est un peuple de rébellion, ce sont des enfants infidèles, des enfants qui refusent d´écouter la loi de Yahweh.
10 | Ils disent aux voyants : "Ne voyez point;" et aux prophètes : "Ne nous prophétisez pas la vérité ; dites-nous des choses agréables, prophétisez des illusions!
11 | Écartez-vous de la voie, détournez-vous du chemin ; ôtez de devant nos yeux le Saint d´Israël!" --
12 | C´est pourquoi ainsi parle le Saint d´Israël: Puisque vous méprisez cette parole et que vous vous confiez dans la violence et l´artifice, et que vous en faites votre appui,
13 | à cause de cela, cette iniquité sera pour vous comme une lézarde qui menace ruine et fait saillie sur un mur élevé, dont soudain, en un instant, l´écroulement se produit.
14 | Il se brise comme se brise un vase d´argile, que l´on fracasse sans pitié, sans que l´on trouve dans ses débris un morceau, pour prendre du feu au brasier, ou puiser de l´eau à la citerne.
15 | Car ainsi a parlé le Seigneur Yahweh, le Saint d´Israël: Par la conversion et une paisible attente vous seriez sauvés; dans le repos et la confiance serait votre force.
16 | Mais vous ne l´avez pas voulu et vous avez dit : "Non! Mais nous fuirons sur des chevaux!" -- eh bien, vous fuirez -- "Nous volerons sur des coursiers !" - eh bien, ceux qui vous poursuivront seront plus rapides!
17 | Mille à la menace d´un seul, et à la menace de cinq, vous fuirez, jusqu´à ce que vous ne soyez plus qu´un reste, semblable à un mât sur le sommet de la montagne, à un signal sur la colline.

La propérité future

18 | C´est pourquoi Yahweh attend pour vous faire grâce, c´est pourquoi il se lèvera pour vous faire miséricorde; car Yahweh est un Dieu juste. Heureux tous ceux qui espèrent en lui!
19 | Car, ô peuple qui habite en Sion, à Jérusalem, tu ne pleureras désormais plus. A ton premier cri, il te fera grâce ; dès qu´il t´aura entendu, il t´exaucera.
20 | Le Seigneur vous donnera le pain de l´angoisse et l´eau de la détresse; et ceux qui t´instruisent ne se cacheront plus et tes yeux verront ceux qui t´instruisent ;
21 | et tes oreilles entendront derrière toi la voix qui dira: "Voici le chemin, suivez-le!" quand vous vous détournerez à droite ou à gauche.
22 | Vous traiterez comme impurs l´argent qui recouvre vos idoles, et l´or qui revêt vos statues ; vous les rejetterez comme une chose souillée: "Hors d´ici!" leur direz-vous.
23 | Le Seigneur enverra ses ondées sur la semence que tu auras semée en terre, et le pain que donnera la terre sera délicieux et abondant; tes troupeaux en ce jour-là paîtront dans de vastes pâturages;
24 | et les boeufs et les ânes, qui travaillent la terre, mangeront un fourrage savoureux vanné avec la pelle et le van.
25 | Et sur toute haute montagne, et sur toute colline élevée, il y aura des ruisseaux, des courants d´eau, au jour du grand carnage quand les tours tomberont.
26 | La lumière de la lune sera comme la lumière du soleil; et la lumière du soleil sera sept fois plus grande, comme la lumière de sept jours, au jour où Yahweh bandera la blessure de son peuple; et guérira les plaies dont il l´avait frappé.

Dieu détruira l'Assyrie

27 | Voici que le nom de Yahweh vient de loin, sa colère brûle, et l´ardeur en est accablante ; ses lèvres respirent la fureur, et sa langue est comme un feu dévorant.
28 | Son souffle est comme un torrent débordé, qui monte jusqu´au cou, pour cribler les nations avec le crible de la destruction et mettre un frein d´égarement aux mâchoires des peuples.
29 | Alors vous entonnerez des cantiques comme dans la nuit où l´on célèbre la fête, et vous aurez le coeur joyeux, comme celui qui monte au son de la flûte, pour aller à la montagne de Yahweh, vers le rocher d´Israël.
30 | Yahweh fera éclater la majesté de sa voix, et il fera voir son bras qui s´abaisse, dans l´ardeur de sa colère, et la flamme d´un feu dévorant, dans la tempête, l´averse et les pierres de grêle.
31 | Et Assur tremblera à la voix de Yahweh ; Il frappera de sa verge,
32 | et, à chaque fois que passera la verge fatale, que Yahweh abaissera sur lui, on fera retentir les tambourins et les harpes, et il combattra contre lui à coups redoublés.
33 | Car Topheth est dès longtemps préparé; lui aussi est prêt pour le roi ; le Seigneur l´a fait large et profond ; il y a sur son bûcher du feu et du bois en abondance ; le souffle de Yahweh, comme un torrent de soufre, l´embrase.

Chapitre 31

Malheur à ceux qui ont tout prévu !

1 | Malheur à ceux qui descendent en Egypte chercher du secours, qui s´appuient sur les chevaux, mettent leur confiance dans les chars, parce qu´ils sont nombreux, et dans les cavaliers, parce qu´ils sont forts, mais ne regardent pas vers le Saint d´Israël, et ne recherchent pas Yahweh.
2 | Cependant il est sage, il fait venir le malheur; il ne révoque pas ses paroles; il s´élèvera contre la maison des méchants, et contre le secours de ceux qui commettent l´iniquité.
3 | L´Egyptien est un homme, et non un Dieu; ses chevaux sont chair, et non esprit; Yahweh étendra sa main, celui qui secourt trébuchera, et le secouru tombera, et ils périront tous ensemble.
4 | Car ainsi m´a parlé Yahweh: comme le lion rugit, ainsi que le jeune lion, sur sa proie, alors que se rassemble contre lui la multitude des bergers, sans se laisser effrayer par leurs cris, ni troubler par leur nombre: ainsi Yahweh des armées descendra pour combattre; sur la montagne de Sion et sur sa colline.
5 | Comme des oiseaux déployant leurs ailes sur leur couvée, ainsi Yahweh des armées couvrira Jérusalem; il couvrira, il sauvera, il passera, il délivrera.
6 | Revenez donc à celui dont vous vous êtes tant éloignés, enfants d´Israël.
7 | Car en ce jour-là chacun rejettera ses idoles d´argent et ses idoles d´or, que vous avez fabriquées de vos mains pour pécher.
8 | Et Assur tombera par une épée qui n´est pas de l´homme ; une épée qui n´est pas d´un mortel le dévorera ; il fuiera devant l´épée, et ses jeunes gens seront assujettis au tribut.
9 | Son rocher fuira d´épouvante, et ses princes tremblants déserteront l´étendard. -- oracle de Yahweh, qui a son feu dans Sion, et sa fournaise dans Jérusalem.

Chapitre 32

Un roi fera régner la justice

1 | Voici qu´un roi régnera selon la justice, et les princes gouverneront avec droiture.
2 | Et chacun d´eux sera un abri contre le vent et un refuge contre la tempête, comme des courants d´eau dans une terre aride, comme l´ombre d´un grand rocher dans un pays désolé.
3 | Les yeux de ceux qui voient ne seront plus aveuglés, et les oreilles de ceux qui entendent seront attentives.
4 | Le coeur des hommes légers sera habile à comprendre et la langue des bègues adroite à parler nettement.
5 | L´insensé ne sera plus appelé noble, et on ne dira plus du fourbe qu´il est magnanime.
6 | Car l´insensé parle follement, et son coeur s´adonne à l´iniquité, pour faire des choses impies, et proférer des paroles fausses contre Yahweh pour laisser avide l´âme de celui qui a faim, et ôter le breuvage à celui qui a soif.
7 | Les armes du fourbe sont déloyales; il ourdit des intrigues, pour perdre les humbles par des mensonges. et le pauvre alors même qu´il parle justice.
8 | Mais le noble a de nobles desseins, et il se lèvera pour de nobles actions.

Le châtiment des insouciants

9 | Femmes nonchalantes, levez-vous, écoutez ma voix! Filles sans souci, prêtez l´oreille à ma parole!
10 | Dans un an et quelques jours vous tremblerez, insouciantes, car il n´y aura pas de vendange; la récolte des fruits ne se fera pas.
11 | Soyez dans l´effroi, nonchalantes! Tremblez, insouciantes! Otez vos riches vêtements, dépouillez-vous, ceignez vos reins de sacs.
12 | On se lamente, en se frappant le sein, sur les belles campagnes, sur les vignes fécondes.
13 | Sur la terre de mon peuple croissent les épines et les ronces, même sur toutes les maisons de plaisir de la cité joyeuse.
14 | Car le palais est abandonné, la ville bruyante est devenue une solitude; Ophel et la Tour de garde servent à jamais de repaires, de lieux d´ébats aux ânes sauvages, et de pâturage aux troupeaux.

L'Esprit sera répendu sur nous tous

15 | jusqu´à ce que soit répandu sur nous un esprit d´en haut, et que le désert devienne un verger, et que le verger soit réputé une forêt.
16 | Alors la droiture habitera dans le désert, et la justice s´établira dans le verger,
17 | Et le produit de la justice sera la paix, et le fruit de la justice le repos et la sécurité pour jamais.
18 | Mon peuple habitera dans un séjour de paix, dans des habitations sûres, dans des demeures tranquilles.
19 | Mais la forêt sera tombée sous la grêle, et la ville profondément abaissée.
20 | Heureux, vous qui semez partout près des eaux et qui laissez en liberté le pied du boeuf et de l´âne !

Chapitre 33

Psaume d'espérance en Yahweh

1 | Malheur à toi, dévastateur, qui n´es pas dévasté; pillard, que l´on n´a pas encore pillé! Quand tu auras fini de dévaster, tu seras dévasté; quand tu auras achevé de piller, on te pillera.
2 | Yahweh, ayez pitié de nous! C´est en vous que nous espérons ; soyez leur bras chaque matin, et notre délivrance au temps de la détresse.
3 | Au bruit de votre tonnerre, les peuples fuient ; quand vous vous levez, les nations se dispersent.
4 | Votre butin est ramassé comme ramasse la sauterelle; On se précipite dessus comme un essaim de sauterelles.
5 | Yahweh est élevé, car il habite là-haut ; il remplit Sion d´équité et de justice.
6 | Tes jours sont assurés; tu auras en abondance le salut, la sagesse et la connaissance ; la crainte de Yahweh, c´est là ton trésor.

L'intervention de Yahweh

7 | Voici que leurs héros poussent des cris dans les rues, que les messagers de paix pleurent amèrement.
8 | Les routes sont désertes ; Il n´y a plus de passants sur les chemins. Il a rompu le traité et méprisé les villes, Il ne respecte pas les hommes.
9 | Le pays est en deuil et languit ; le Liban est confus et flétri, Saron est devenu comme l´Arabah. Basan et le Carmel secouent leur feuillage.
10 | Maintenant je me lèverai, dit Yahweh, maintenant je me dresserai, maintenant je m´exhausserai.
11 | Vous avez conçu de la paille, et vous enfanterez du chaume, votre souffle est le feu qui vous dévorera.
12 | Et les peuples seront des fournaises à chaux, des épines coupées qui brûlent dans le feu.
13 | Vous qui êtes loin, écoutez ce que j´ai fait, et vous qui êtes près, connaissez ma puissance!
14 | Les pécheurs ont tremblé en Sion, et l´effroi a saisi les impies: "Qui de nous séjournera dans le feu dévorant? Qui de nous séjournera dans les flammes éternelles ?"
15 | Celui qui marche dans la justice et qui parle avec droiture; qui rejette les gains extorqués, qui secoue ses mains pour ne pas prendre de présent ; qui ferme son oreille aux propos sanguinaires, et se voile les yeux pour ne point voir le mal:
16 | celui-là habitera dans des lieux élevés; la forteresse bâtie sur le rocher est sa retraite; son pain lui sera donné et ses eaux ne tariront jamais.

Contemple Sion

17 | Tes yeux contempleront le roi dans sa beauté; ils verront une terre ouverte au loin.
18 | Ton coeur se rappellera ses terreurs: "Où est le scribe? où l´exacteur qui tenait la balance? Où l´officier qui comptait les tours? "
19 | Le peuple insolent, tu ne le verras plus, le peuple au langage obscur et qu´on n´entend pas, qui balbutie une langue inintelligible.
20 | Regarde Sion, la cité de nos fêtes ; que tes yeux voient Jérusalem, séjour heureux, tente qui ne sera point transportée, dont les pieux ne seront jamais arrachés, et dont aucun cordage ne sera enlevé.
21 | Là vraiment, Yahweh dans sa majesté réside pour nous; là sont des fleuves et des larges canaux, où ne se risquera aucune barque à rames, où aucun puissant navire ne pénétrera jamais.
22 | Car Yahweh est notre juge, Yahweh est notre législateur, Yahweh est notre roi; c´est lui qui nous sauvera.
23 | Tes cordages sont relâchés ; ils ne maintiennent plus le mât sur sa base; et ne tiennent plus le pavillon déployé. Alors on partage les dépouilles d´un riche butin ; les boiteux mêmes prennent part au pillage.
24 | Aucun habitant ne dit : "Je suis malade!" Le peuple qui demeure en Sion a reçu le pardon de son iniquité.

Chapitre 34

La fin d'Edom

1 | Approchez, nations, pour entendre ; peuples, soyez attentifs! Que la terre entende, elle et ce qu´elle renferme, le monde et tout ce qu´il produit.
2 | Car Yahweh est courroucé contre toutes les nations, et en fureur contre toute leur armée; il les a vouées, livrées au carnage.
3 | Leurs morts seront jetés sans sépulture, leurs cadavres exhaleront l´infection, et les montagnes se fondront dans leur sang.
4 | Toute l´armée des cieux sera réduite en poussière; les cieux seront roulés comme un livre, et toute leur armée tombera, comme tombe la feuille de la vigne, comme tombe celle du figuier.
5 | "Car mon épée s´est enivrée dans les cieux, et voici qu´elle descend sur Edom, sur le peuple que j´ai voué à l´anathème, pour le juger.
6 | L´épée de Yahweh est pleine de sang. ruisselante de graisse, du sang des agneaux et des boucs, de la graisse des reins des béliers. Car Yahweh fait un sacrifice à Bosra, et un grand carnage au pays d´Edom.
7 | Avec eux tombent les buffles, et les boeufs avec les taureaux. Leur terre s´enivre de sang, et leur poussière ruisselle de graisse.
8 | Car c´est un jour de vengeance pour Yahweh, une année de revanche pour la cause de Sion.
9 | Ses torrents seront changés en poix, et sa poussière en soufre, et sa terre deviendra de la poix brûlante,
10 | qui ne s´éteindra ni la nuit ni le jour, dont la fumée montera éternellement. D´âge en âge elle restera désolée ; à tout jamais personne n´y passera.
11 | Le pélican et le hérisson la posséderont; la chouette et le corbeau y habiteront. Et il étendra sur elle le cordeau du chaos et le niveau du vide.
12 | Il n´y aura plus de grands pour proclamer un roi, et tous ses princes seront anéantis.
13 | Les épines pousseront dans ses palais, les ronces et les chardons dans ses forteresses. Ce sera un repaire de chacals, et un parc pour les autruches.
14 | Les chats et les chiens sauvages s´y rencontreront, et les satyres s´y appelleront les uns les autres. Là aussi le spectre des nuits fera sa demeure, et trouvera son lieu de repos.
15 | Là le serpent fera son nid et pondra, couvera et réunira ses petits sous son ombre. Là aussi se rassembleront tous les vautours.
16 | Cherchez dans le livre de Yahweh, et lisez: Pas un d´eux ne manque, ni l´un ni l´autre ne fait défaut. Car c´est la bouche de Yahweh qui l´a ordonné, et son souffle qui les a rassemblés.
17 | C´est lui qui a jeté le sort pour eux, et sa main qui leur a partagé le pays au cordeau ; à jamais ils le posséderont, d´âge en âge ils y habiteront.

Chapitre 35

Le retour des déportés

1 | Le désert et la terre aride se réjouiront; la steppe sera dans l´allégresse, et fleurira comme le narcisse;
2 | il se couvrira de fleurs et tressaillira, il poussera des cris de joie. La gloire du Liban lui sera donnée, avec la magnificence du Carmel et de Saron. Ils verront la gloire de Yahweh, la magnificence de notre Dieu!
3 | Fortifiez les mains défaillantes, et affermissez les genoux qui chancellent !
4 | Dites à ceux qui ont le coeur troublé; "Prenez courage, ne craignez point : Voici votre Dieu; la vengeance vient, une revanche divine, il vient lui-même et vous sauvera."
5 | Alors s´ouvriront les yeux des aveugles, alors s´ouvriront les oreilles des sourds.
6 | Le boiteux bondira comme un cerf, et la langue du muet éclatera de joie. Car des eaux jailliront dans le désert, et des ruisseaux dans la steppe,
7 | Le sol brûlé se changera en un lac, et la terre altérée en sources d´eaux ; le repaire où gîtaient les chacals deviendra un parc de roseaux et de joncs.
8 | Il y aura là une route, une voie, qu´on appellera la voie sainte; nul impur n´y passera ; elle n´est que pour eux seuls ; Ceux qui la suivront, les simples mêmes, ne s´égareront pas.
9 | Là il n´y aura point de lion; aucune bête féroce n´y mettra le pied; on ne l´y trouvera pas. Les délivrés y marcheront,
10 | et les rachetés de Yahweh reviendront ; ils viendront en Sion avec des cris de joie ; une allégresse éternelle couronnera leur tête ; la joie et l´allégresse les envahiront, la douleur et le gémissement s´enfuiront.

Chapitre 36

Evénements historiques

1 | La quatorzième année du roi Ezéchias, Sennachérib, roi d´Assyrie, monta contre toutes les villes fortes de Juda et s´en empara.
2 | Et le roi d´Assyrie envoya de Lachis à Jérusalem, vers le roi Ezéchias, son grand échanson avec une troupe nombreuse; le grand échanson s´arrêta à l´aqueduc de l´étang supérieur, sur le chemin du champ du Foulon.
3 | Eliacim, fils de Helcias, chef de la maison du roi, se rendit auprès de lui, avec Sobna, le secrétaire, et Joahé, fils d´Asaph, archiviste.
4 | Le grand échanson leur dit : "Dites à Ezéchias : Ainsi dit le grand roi, le roi d´Assyrie : Quelle est cette confiance sur laquelle tu t´appuies? Je disais : Paroles en l´air que ce conseil et cette force pour la guerre !
5 | Et maintenant, en qui te confies-tu pour te révolter contre moi?

L'invasion de Sennakérib

6 | Voici que tu te fies à l´appui de ce roseau cassé -- l´Égypte -- qui pénètre et perce la main de quiconque s´appuie dessus: tel est Pharaon, roi d´Égypte, pour tous ceux qui se confient en lui.
7 | Peut-être me diras-tu : C´est en Yahweh, notre Dieu, que nous avons confiance!... Mais n´est-ce pas lui dont Ezéchias a fait disparaître les hauts lieux et les autels, en disant à Juda et à Jérusalem : Vous vous prosternerez devant cet autel?
8 | Maintenant, fais un accord avec mon maître, le roi d´Assyrie : je te donnerai deux mille chevaux, si tu peux fournir des cavaliers pour les monter!...
9 | Comment repousserais-tu un seul chef d´entre les moindres serviteurs de mon maître? Aussi mets-tu ta confiance dans l´Égypte pour les chars et pour les chevaux.
10 | Maintenant, est-ce sans la volonté de Yahweh que je suis monté contre ce pays pour le détruire? Yahweh m´a dit : Monte contre ce pays, et détruis-le!"
11 | Eliacim, Sobna et Joahé dirent au grand échanson : "Parle à tes serviteurs en araméen, car nous l´entendons; et ne nous parle pas en langue judaïque, aux oreilles du peuple qui est sur la muraille."
12 | Le grand échanson répondit : " Est-ce à ton maître et à toi que mon maître m´a envoyé dire ces paroles? N´est-ce pas à ces hommes assis sur la muraille, pour manger leurs excréments et boire leur urine avec vous ?"
13 | Alors le grand échanson, s´étant avancé, cria à haute voix en langue judaïque et dit : "Écoutez les paroles du grand roi, du roi d´Assyrie :
14 | Ainsi dit le roi : Qu´Ezéchias ne vous abuse pas, car il ne pourra vous délivrer.
15 | Et qu´Ezéchias ne vous persuade pas de vous confier en Yahweh, en disant : Yahweh nous délivrera sûrement; cette ville ne sera pas livrée entre les mains du roi d´Assyrie.
16 | N´écoutez point Ezéchias, car ainsi dit le roi d´Assyrie : Faites la paix avec moi, et rendez-vous à moi ; et que chacun de vous mange de sa vigne et chacun de son figuier, et que chacun boive l´eau de son puits,
17 | jusqu´à ce que je vienne et que je vous emmène dans un pays comme le vôtre, un pays de blé et de vin, un pays de pain et de vignes.
18 | Qu´Ezéchias ne vous abuse point, en disant: Yahweh nous délivrera. Est-ce que les dieux des nations ont délivré chacun leur pays de la main du roi d´Assyrie?
19 | Où sont les Dieux d´Emath et d´Arphad? Où sont les Dieux de Sépharvaïm? Ont-ils délivré Samarie de ma main ?
20 | Quels sont, parmi tous les dieux de ces pays, ceux qui ont délivré leur pays de ma main, pour que Yahweh puisse délivrer Jérusalem de ma main ?"
21 | Ils se turent et ne répondirent pas un mot, car le roi avait donné cet ordre:
22 | "Vous ne lui répondrez pas." Et Eliacim, fils de Helcias, chef de la maison du roi, Sobna le secrétaire, et Joahé, fils d´Asaph, l´archiviste. vinrent auprès d´Ezéchias, les vêtements déchirés, et lui rapportèrent les paroles du grand échanson.

Chapitre 37

1 | Lorsque le roi Ezéchias eut entendu ce rapport, il déchira ses vêtements, se couvrit d´un sac et alla dans la maison de Yahweh.
2 | Il envoya Eliacim, chef de sa maison, Sobna, le secrétaire. et les anciens des prêtres, couverts de sacs, vers Isaïe, fils d´Amos, le prophète.
3 | Ils lui dirent : "Ainsi dit Ezéchias : Ce jour est un jour d´angoisse, de châtiment et d´opprobre; car les enfants sont près de sortir du sein maternel, et il n´y a pas de force pour enfanter.
4 | Peut-être Yahweh, ton Dieu, entendra-t-il les paroles du grand échanson, que le roi d´Assyrie, son maître, a envoyé pour insulter au Dieu vivant, et le punira-t-il à cause des paroles qu´a entendues Yahweh, ton Dieu. Fais donc une prière pour le reste qui subsiste encore!"
5 | Les serviteurs du roi Ezéchias se rendirent auprès d´Isaïe,
6 | et Isaïe leur dit: "Voici ce que vous direz à votre maître: Ainsi dit Yahweh : Ne t´effraie point des paroles que tu as entendues, par lesquelles les serviteurs du roi d´Assyrie m´ont outragé.
7 | Voici que je mets en lui un esprit tel que, sur une nouvelle qu´il apprendra, il retournera dans son pays, et je le ferai tomber par l´épée dans son pays."
8 | Le grand échanson s´en retourna et trouvas le roi d´Assyrie qui attaquait Lobna ; car il avait appris que son maître était parti de Lachis.
9 | Or le roi d´Assyrie reçut une nouvelle au sujet de Tharaca, roi d´Ethiopie; on lui dit : "Il s´est mis en marche pour te faire la guerre." Entendant cela, il envoya des messagers à Ezéchias en disant :
10 | "Vous parlerez ainsi à Ezéchias, roi de Juda : Que ton Dieu, en qui tu te confies, ne t´abuse point en disant: Jérusalem ne sera pas livrée entre les mains du roi d´Assyrie.
11 | Voici que tu as appris ce qu´ont fait les rois d´Assyrie à tous les pays, les soumettant à l´anathème!... Et toi, tu serais délivré !...
12 | Est-ce que leurs dieux les ont délivrées ces nations que mes pères ont détruites: Gozan, Haram, Réseph et les fils d´Eden, qui étaient à Thélasar?
13 | Où sont le roi d´Emath, le roi d´Arphad et le roi de la ville de Sépharvaïm, d´Ana et d´Ava?"
14 | Ezéchias, ayant pris la lettre de la main des messagers, la lut; puis Ezéchias monta à la maison de Yahweh et la déploya devant Yahweh.
15 | Et Ezéchias pria devant Yahweh, en disant:
16 | "Yahweh des armées, Dieu d´Israël, assis sur les Chérubins, c´est vous qui êtes le seul Dieu de tous les royaumes de la terre, vous qui avez fait les cieux et la terre.
17 | Yahweh, inclinez votre oreille et entendez ! Yahweh, ouvrez les yeux et regardez ! Entendez toutes les paroles de Sennachérib, qui a envoyé insulter au Dieu vivant.
18 | Il est vrai, Yahweh, que les rois d´Assyrie ont détruit toutes les nations et dévasté leurs territoires,
19 | et qu´ils ont jeté leurs dieux dans le feu; car ce n´étaient pas des dieux, mais des ouvrages de mains d´homme, du bois et de la pierre; et ils les ont anéantis.
20 | Maintenant, Yahweh, notre Dieu, sauvez-nous de la main de Sennachérib, et que tous les royaumes de la terre sachent que vous seul êtes Yahweh!"

La libération miraculeuse de Jérusalem

21 | Et Isaïe, fils d´Amos, envoya dire à Ezéchias : "Ainsi dit Yahweh, Dieu d´Israël : La prière que tu m´as adressée au sujet de Sennachérib, roi d´Assyrie, je t´ai entendue.
22 | Voici la parole que Yahweh a prononcée contre lui : Elle te méprise, elle se moque de toi, la vierge, fille de Sion ; elle branle la tête derrière toi, la fille de Jérusalem !
23 | Qui as-tu insulté et outragé? Contre qui as-tu élevé la voix et porté les yeux en haut? Contre le Saint d´Israël !
24 | Par tes serviteurs tu as insulté le Seigneur, et tu as dit : Avec la multitude de mes chars, j´ai gravi le sommet des montagnes, les extrémités du Liban ; je couperai les plus élevés de ses cèdres, les plus beaux de ses cyprès ; et j´atteindrai sa dernière cime et sa forêt semblable à un verger.
25 | J´ai creusé, et j´ai eu de l´eau à boire ; avec la plante de mes pieds je dessécherai tous les fleuves de l´Egypte.
26 | N´as-tu pas appris que depuis longtemps j´ai fait ces choses, et que je les ai formées dès les temps anciens? A présent je les fais s´accomplir, pour que tu réduises en monceaux de ruines les villes fortes,
27 | Leurs habitants sont sans force, dans l´épouvante et le trouble ; ils sont comme l´herbe des champs, et la tendre verdure comme le gazon des toits, comme le blé niellé qui sèche avant sa maturité.
28 | Mais je sais quand tu t´assieds, quand tu sors et quand tu entres ; je connais ta fureur contre moi.
29 | Parce que tu es furieux contre moi, et que ton arrogance est montée à mes oreilles, je mettrai mon anneau dans ta narine et mon mors à tes lèvres, et je te ferai retourner par le chemin par lequel tu es venu.
30 | Et ceci sera un signe pour toi : On mangera cette année le produit du grain tombé; la seconde année, on mangera ce qui croit de soi-même; mais la troisième année, vous sèmerez et moissonnerez, vous planterez des vignes et vous en mangerez le fruit.
31 | Ce qui aura été sauvé de la maison de Juda, ce qui restera, poussera encore des racines par-dessous, et portera du fruit par dessus.
32 | Car de Jérusalem il sortira un reste, et de la montagne de Sion des réchappés. Voilà ce que fera le zèle de Yahweh des armées.
33 | C´est pourquoi, ainsi parle Yahweh sur le roi d´Assyrie: Il n´entrera point dans cette ville, il n´y lancera point de flèches, il ne lui présentera pas de boucliers, il n´élèvera pas de retranchements contre elle.
34 | Il s´en retournera par le chemin par lequel il est venu, et il n´entrera point dans cette ville, - oracle de Yahweh.
35 | Je protégerai cette ville pour la sauver, à cause de moi et à cause de David, mon serviteur.
36 | Et l´ange de Yahweh sortit et frappa, dans le camp des Assyriens, cent quatre-vingt-cinq mille hommes, et quand on se leva le matin, voici que c´étaient tous des cadavres.
37 | Et Sennachérib, roi d´Assyrie, ayant levé son camp, partit et s´en retourna, et il resta à Ninive.
38 | Comme il était prosterné dans la maison de Nesroch, son dieu, Adramélech et Sarasar, ses fils, le frappèrent avec l´épée, et s´enfuirent au pays d´Ararat. Et Asarhaddon, son fils, régna à sa place.

Chapitre 38

Maladie et guérison d'Ezéquias

1 | En ce temps-là, Ezéchias fut malade à la mort. Le prophète Isaïe, fils d´Amos, vint auprès de lui et lui dit : "Ainsi dit Yahweh: Donne tes ordres à ta maison, car tu vas mourir, et tu ne vivras plus."
2 | Ezéchias tourna son visage contre le mur et pria Yahweh; il dit :
3 | "Souvenez-vous, ô Yahweh, que j´ai marché devant votre face avec fidélité et intégrité, et que j´ai fait ce qui est bien à vos yeux!" Et Ezéchias versa des larmes abondantes.
4 | Et la parole de Yahweh fut adressée à Isaïe en ces termes :
5 | "Va, et dis à Ezéchias : "Ainsi dit Yahweh, le Dieu de David, ton père, : J´ai entendu ta prière, j´ai vu tes larmes; voici que j´ajouterai à tes jours quinze années.
6 | Je te délivrerai, toi et cette ville, de la main du roi d´Assyrie ; je protégerai cette ville.
7 | Et voici pour toi le signe donné par Yahweh, auquel tu connaîtras que Yahweh accomplira cette parole qu´il a dite :
8 | Voici que je vais faire reculer l´ombre en arrière, des degrés qu´elle a descendus sur les degrés d´Achaz sous l´influence du soleil, soit de dix degrés. Et le soleil recula de dix degrés sur les degrés qu´il avait descendus.

Cantique d'Ezéquias

9 | Ecrit d´Ezéchias, roi de Juda, lorsqu´il fut malade et qu´il guérit de sa maladie:
10 | Je disais : Dans la paix de mes jours je m´en vais aux portes du schéol; je suis privé du reste de mes ans !
11 | Je disais : Je ne verrai plus Yahweh, Yahweh sur la terre des vivants ; je ne verrai plus les hommes, parmi les habitants du silencieux séjour!
12 | Ma demeure est enlevée, emportée loin de moi comme une tente de bergers. Comme un tisserand, j´ourdissais ma vie ; il me retranche du métier ! Du jour à la nuit tu en auras fini avec moi !
13 | Je me suis tu jusqu´au matin ; comme un lion, il brisait tous mes os ; du jour à la nuit tu en auras fini avec moi !
14 | Comme l´hirondelle, comme la grue, Je crie; je gémis comme la colombe ; mes yeux se sont lassés à regarder en haut: "Yahweh, on me fait violence ; sois mon garant !
15 | Que dirais-je? Il m´a dit, il l´a fait. Je marcherai humblement pendant toutes mes années, me souvenant de l´amertume de mon âme.
16 | Seigneur, c´est en cela qu´est la vie, en tout cela est la vie de mon esprit. Vous me guérissez, vous me rendez la vie: voici que ma suprême amertume se change en paix!
17 | Vous avez retiré mon âme de la fosse de perdition; vous avez jeté derrière votre dos tous mes péchés.
18 | Car le schéol ne vous célèbre pas, la mort ne chante pas vos louanges ; ceux qui descendent dans la fosse n´espèrent plus en votre fidélité.
19 | Le vivant, le vivant, c´est lui qui vous célèbre, comme je le fais en ce jour; père fera connaître à ses enfants votre fidélité.
20 | Yahweh a été prompt à me sauver; nous ferons résonner les cordes de ma harpe; tous les jours de notre vie, devant la maison de Yahweh.
21 | Isaïe dit : "Qu´on apporte une masse de figues, et qu´on l´applique sur l´ulcère et que le roi guérisse!" Et Ezéchias dit: "A quel signe connaîtrai-je que je monterai à la maison de Yahweh ?"

Chapitre 39

Après une libération

1 | En ce même temps, Mérodach-Baladan fils de Baladan, roi de Babylone, envoya une lettre et des présents à Ezechias, car il avait appris qu´il avait été malade et qu´il était rétabli.
2 | Ezéchias se réjouit de la venue des envoyés, et il leur montra la maison de son trésor, l´argent et l´or, les aromates et l´huile de prix, tout son arsenal et tout ce qui se trouvait dans ses trésors; il n´y eut rien qu´Ezéchias ne leur fit voir dans sa maison et dans tous ses domaines.
3 | Mais Isaïe, le prophète, vint auprès du roi Ezéchias, et lui dit : "Qu´ont dit ces gens-là, et d´où sont-ils venus vers toi ?" Ezéchias répondit: "Ils sont venus vers moi d´un pays éloigné, de Babylone." Isaïe dit:
4 | "Qu´ont-ils vu dans ta maison ?" Et Ezéchias répondit: "Ils ont vu tout ce qui est dans ma maison ; il n´y a rien dans mes trésors que je ne leur aie fait voir."
5 | Et Isaïe dit à Ezéchias : "Ecoute la parole de Yahweh des armées :
6 | Voici que des jours viendront où l´on emportera à Babylone tout ce qui est dans ta maison et ce que tes pères ont amassé jusqu´à ce jour; il n´en restera rien, dit Yahweh.
7 | Et l´on prendra de tes fils, qui seront sortis de toi, que tu auras engendrés, pour en faire des eunuques dans le palais du roi de Babylone."
8 | Ezéchias répondit à Isaïe : "La parole de Yahweh que tu as prononcée est bonne." Et il ajouta : "Car, il y aura paix et stabilité pendant ma vie".

Chapitre 40

Consolez mon peuple

1 | Consolez, consolez mon peuple, dit votre Dieu.
2 | Parlez au coeur de Jérusalem, et criez-lui: Que sa servitude est finie, que son iniquité est expiée, qu´elle a reçu de la main de Yahweh le double pour ses péchés.
3 | Une voix crie: Frayez dans le désert le chemin de Yahweh, aplanissez dans la steppe une route pour notre Dieu !
4 | Que toute vallée soit relevée, toute montagne et toute colline abaissées; que la hauteur devienne une plaine, et les roches escarpées un vallon !
5 | Alors la gloire de Yahweh apparaîtra, et toute chair sans exception la verra; car la bouche de Yahweh a parlé.
6 | Une voix dit: "Crie !" et on répond : "Que crierai-je ?" - "Toute chair est comme l´herbe, et toute sa grâce comme la fleur des champs:
7 | L´herbe se dessèche, la fleur se flétrit, quand le souffle de Yahweh passe sur elle. Oui, l´homme est comme l´herbe!
8 | L´herbe se dessèche, la fleur se flétrit; mais la parole de Dieu subsiste à jamais! "
9 | Monte sur une haute montagne, toi qui portes à Sion la bonne nouvelle ; élève la voix avec force, toi qui portes à Jérusalem la bonne nouvelle; élève-la, ne crains point ; dis aux villes de Juda: "Voici votre Dieu !"
10 | Voici que le Seigneur Yahweh vient avec puissance; son bras exerce la domination ; Voici que sa récompense est avec lui, et son salaire est devant lui.
11 | Comme un berger, il fera paître son troupeau; il recueillera les agneaux dans ses bras, et les portera dans son sein ; il conduira doucement celles qui allaitent.

Le Dieu grand

12 | Qui a mesuré les eaux dans le creux de sa main, estimé l´étendue des cieux à l´empan, jaugé au boisseau toute la poussière de la terre, pesé les montagnes au crochet, et les collines à la balance?
13 | Qui a dirigé l´esprit de Yahweh, et quel a été son conseiller pour l´instruire? Avec qui a-t-il tenu conseil, pour qu´il l´éclaire,
14 | pour qu´il lui enseigne le sentier de la justice, pour qu´il lui enseigne la sagesse, et lui montre le chemin de l´intelligence?
15 | Voici que les nations sont comme la goutte suspendue à un seau, elles sont réputées comme la poussière dans la balance ; voici que les îles sont la poudre menue qui s´envole.
16 | Le Liban ne suffit pas pour le feu, et ses animaux ne suffisent pas pour l´holocauste.
17 | Toutes les nations sont devant lui comme rien; il les compte pour néant et vanité.
18 | A qui donc comparerez-vous Dieu, et quelle image lui préparerez-vous?
19 | Quand l´ouvrier a coulé une idole, l´orfèvre la recouvre d´or, et il lui fond des chaînettes d´argent.
20 | Le pauvre, qui ne peut offrir beaucoup, choisit un bois qui ne pourrisse point; et il va chercher un ouvrier habile, pour faire une idole qui ne branle point.
21 | Ne savez-vous pas? N´avez-vous pas entendu dire? Ne vous a-t-on pas annoncé dès le commencement? N´avez-vous pas appris qui a posé les fondements de la terre?
22 | Il trône par dessus la voûte de la terre, -- et ses habitants sont comme des sauterelles; -- il étend les cieux comme un voile, et les déploie comme une tente pour y habiter;
23 | Il livre au néant les puissants, et réduit à rien les juges de la terre:
24 | à peine sont-ils plantés, à peine sont-ils semés; à peine leur tronc a-t-il pris racine en terre, il souffle sur eux, et ils sèchent, et l´ouragan les emporte comme le chaume.
25 | A qui donc me comparerez-vous, que je lui sois pareil; dit le Saint?
26 | Levez les yeux en haut et regardez: qui a créé ces choses? Celui qui fait marcher en ordre leur armée, et qui les appelle toutes par leur nom ; et, à cause de la grandeur de sa puissance et de l´énergie de sa force, pas une ne fait défaut.
27 | Pourquoi dis-tu, ô Jacob, et parles-tu ainsi, ô Israël: "Ma voie est cachée à Yahweh, et mon droit passe inaperçu devant mon Dieu ?"
28 | Ne sais-tu pas, n´as-tu pas entendu? Yahweh est un Dieu éternel, qui a créé les extrémités de la terre, qui ne se fatigue ni ne se lasse, et dont la sagesse est insondable.
29 | Il donne de la force à celui qui est fatigué et redouble la vigueur de celui qui est défaillant.
30 | Les jeunes gens se fatiguent et se lassent, et les jeunes gens chancellent,
31 | Mais ceux qui se confient en Yahweh renouvellent leurs forces ; ils élèveront leur vol comme les aigles ; ils courront et ne se fatigueront point ; ils marcheront et ne se lasseront point.

Chapitre 41

Cyrus, libérateur d'Israël

1 | Iles, faites silence pour m´écouter, et que les peuples raniment leurs forces ; qu´ils approchent, puis qu´ils parlent ! Allons ensemble au jugement !
2 | Qui a fait lever de l´Orient celui dont la justice rencontre les pas? Qui lui a livré les nations, et lui a soumis les rois? Il fait voler leurs épées en poussière ; il rend leurs arcs semblables à la paille qu´emporte le vent.
3 | Il les poursuit et passe en paix, par un chemin que son pied n´avait jamais foulé.
4 | Qui a fait cela? qui l´a accompli? Celui qui appelle les générations depuis le commencement, moi, Yahweh, qui suis le premier, et qui serai aussi avec les derniers !
5 | Les îles le voient et sont saisies de crainte; les extrémités de la terre tremblent ; ils approchent et viennent.
6 | Chacun aide son compagnon, et l´un dit à l´autre : Prends courage !
7 | Le forgeron encourage le fondeur, le polisseur au marteau celui qui frappe sur l´enclume; en disant de la soudure : "Elle est bonne !" puis il fixe le dieu avec des clous, pour qu´il ne branle pas.

Yahweh choisit Israël et le protège

8 | Mais toi, Israël, mon serviteur, Jacob, que j´ai choisi, race d´Abraham mon ami;
9 | Toi que j´ai été prendre aux extrémités de la terre; et que j´ai appelé de ses lointaines régions ; toi à qui j´ai dit : "Tu es mon serviteur, je t´ai choisi et ne t´ai point rejeté."
10 | Ne crains point, car, je suis avec toi ; ne regarde pas avec inquiétude, car je suis ton Dieu; je t´ai saisi fortement, et je t´aide, et je te soutiens par la droite de ma justice.
11 | Voici qu´ils seront confondus et couverts de honte; tous ceux qui sont enflammés contre toi ; ils seront semblables au néant, ils périront, ceux qui disputent contre toi !
12 | Tu les chercheras et tu ne les trouveras plus; ceux qui te querellent; ils seront semblables au néant, réduits à rien, ceux qui te font la guerre.
13 | Car moi, Yahweh, ton Dieu, je te prends par la main droite, je te dis: "Ne crains point, c´est moi qui viens à ton aide."
14 | Ne crains point, vermisseau de Jacob, faible reste d´Israël ! moi, je viens à ton secours, -- oracle de Yahweh; et ton Rédempteur est le Saint d´Israël.
15 | Voici que je fais de toi un traîneau aigu, neuf, à deux tranchants ; tu fouleras les montagnes et tu les broieras, et tu rendras les collines semblables à de la balle,
16 | Tu les vanneras, et le vent les emportera, et l´ouragan les dispersera. Et toi, tu tressailliras de joie en Yahweh, tu te glorifieras dans le Saint d´Israël.
17 | Les malheureux et les pauvres, qui cherchent des eaux et n´en trouvent point; et dont la langue est desséchée par la soif, moi, Yahweh, je les exaucerai, moi, le Dieu d´Israël, je ne les abandonnerai pas.
18 | Je ferai jaillir des fleuves sur les sommets dénudés, et des sources au milieu des vallées ; je changerai le désert en étang, et la terre aride en fontaines d´eau.
19 | Je mettrai dans le désert le cèdre, l´acacia, le myrte et l´olivier ; je mettrai dans la steppe à la fois le cyprès, le platane et le buis;
20 | Afin qu´ils voient, qu´ils sachent, qu´ils observent et comprennent ensemble, que la main de Yahweh a fait ces choses, et que le Saint d´Israël les a créées.
21 | Présentez votre cause, dit Yahweh ; produisez vos raisons, dit le Roi de Jacob.
22 | Qu´ils les produisent et nous déclarent ce qui doit arriver ! Les choses anciennes, déclarez-nous ce qu´elles furent, et nous y appliquerons notre coeur, pour en connaître l´issue ! Ou bien faites-nous entendre les choses à venir !
23 | Annoncez les choses qui arriveront plus tard, et nous saurons que vous êtes des dieux ! Faites du bien ou faites du mal, que nous voyions et que nous admirions ensemble!
24 | Voilà, vous n´êtes rien, et votre oeuvre est néant: abominable est celui qui vous choisît !
25 | Je l´ai suscité du septentrion, et il arrive, du soleil levant, il invoque mon nom ; il marche sur les satrapes comme sur la boue, comme le potier foule l´argile.
26 | Qui l´a fait connaître dès l´origine, que nous le sachions, longtemps d´avance, que nous disions : "C´est vrai´ ?" Non! Personne ne l´a annoncé ! Non ! Personne ne l´a fait entendre ! Non ! Personne n´a entendu vos paroles !
27 | Le premier j´ai dit à Sion : "Voici ! Les voici !" et j´envoie à Jérusalem un messager de bonne nouvelle.
28 | Je regarde, et il n´y a personne ; parmi eux, il n´y a pas un conseiller, que je puisse interroger et qui me réponde.
29 | Voici, ils sont tous vanité; leurs oeuvres sont néant ; leurs idoles, un vain souffle !

Chapitre 42

1 | Voici mon serviteur, que je soutiens, mon élu, en qui mon âme se complaît; j´ai mis mon esprit sur lui ; il répandra la justice parmi les nations.
2 | Il ne criera point, il ne parlera pas haut, il ne fera pas entendre sa voix dans les rues.
3 | Il ne brisera pas le roseau froissé, et n´éteindra pas la mèche prête à mourir. Il annoncera la justice en vérité ;
4 | il ne faiblira point et ne se laissera point abattre; jusqu´à ce qu´il ait établi la justice sur la terre, et les îles seront dans l´attente de sa loi.
5 | Ainsi parle le Dieu Yahweh, qui a créé les cieux et les a déployés, qui a étendu la terre et ses productions, qui donne la respiration au peuple qui l´habite; et le souffle à ceux qui la parcourent
6 | Moi, Yahweh, je t´ai appelé dans la justice; et je t´ai pris par la main; je te garde et je fais de toi l´alliance du peuple; la lumière des nations ;
7 | Pour ouvrir les yeux des aveugles; pour faire sortir de prison les captifs, du cachot ceux qui sont assis dans les ténèbres.
8 | Je suis Yahweh; c´est là mon nom, et je ne donnerai pas ma gloire à un autre, ni mon honneur aux idoles,
9 | Voici que les premières choses sont arrivées, et j´en annonce de nouvelles; avant qu´elles éclosent, je vous les fais entendre.
10 | Chantez à Yahweh un cantique nouveau ; Chantez sa louange aux extrémités de la terre, vous qui naviguez sur la mer et qui la peuplez, vous, îles, et vos habitants !
11 | Que le désert et ses villes élèvent la voix, les campements habités par Cédar ! Que les habitants de Séla tressaillent d´allégresse ; que du sommet des montagnes, ils poussent des cris de joie !
12 | Qu´ils rendent gloire à Yahweh, qu´ils publient sa louange dans les îles!
13 | Car Yahweh sort comme un héros ; comme un guerrier, il réveille son ardeur; il pousse le cri de guerre, un cri éclatant ; il déploie sa force contre ses ennemis.
14 | Longtemps je me suis tu, j´ai gardé le silence, je me suis contenu ; comme la femme qui enfante, je gémis, je soupire et je suis haletant.
15 | Je désolerai les montagnes et les collines, et je dessécherai toute leur verdure ; je changerai les fleuves en îles, et je mettrai les lacs à sec.
16 | Je conduirai les aveugles par un chemin qu´ils ne connaissent pas, je les mènerai par des sentiers qu´ils ignorent ; je changerai devant eux les ténèbres en lumière, et les lieux montueux en plaine. Ces paroles, je les accomplirai; et je n´y manquerai point.
17 | Ils reculeront, ils seront couverts de honte; ceux qui se confient dans les idoles, qui disent aux images fondues: "Vous êtes nos dieux !"
18 | Sourds, entendez; aveugles, ouvrez les yeux pour voir !
19 | Qui est aveugle, sinon mon serviteur; et sourd comme mon messager que j´envoie? Qui est aveugle comme celui dont j´avais fait mon ami, aveugle comme le serviteur de Yahweh?
20 | Tu as vu beaucoup de choses, et tu n´as rien retenu; il a eu ses oreilles ouvertes, et il n´a rien entendu.
21 | Yahweh a daigné, à cause de sa justice, donner une loi grande et magnifique.
22 | Et voilà ce peuple pillé et dépouillé ! On les a tous enchaînés dans des cavernes, Ils ont été enfermés dans des cachots ; Ils sont au pillage, et personne qui les délivre; dépouillés, et personne qui dise : "Restitue !"
23 | Qui de vous prêtera l´oreille à ces choses, y prendra garde et écoutera désormais?
24 | Qui a livré Jacob au pillage, et Israël aux spoliateurs? N´est-ce pas Yahweh, lui contre qui nous avons péché, lui dont ils n´ont pas voulu suivre les voies, et dont ils n´ont pas écouté la loi?
25 | Il a versé sur eux le feu de son courroux, et les fureurs de la guerre; elle s´est allumée tout autour de lui, et il n´a pas compris; elle l´a consumé, et il n´y a point pris garde !

Chapitre 43

Au milieu des flammes, tu ne seras pas brûlé

1 | Et maintenant, ainsi parle Yahweh, celui qui t´a créé, ô Jacob, celui qui t´a formé, ô Israël: Ne crains point, car je t´ai racheté; je t´ai appelé par ton nom, tu es à moi !
2 | Quand tu passeras par les eaux, je serai avec toi; par les fleuves, ils ne t´engloutiront point; quand tu marcheras au milieu du feu, tu ne seras point brûlé et la flamme ne t´embrasera point.
3 | Car moi, Yahweh, je suis ton Dieu ; le Saint d´Israël est ton sauveur. J´ai donné l´Egypte pour ta rançon; l´Ethiopie et Saba en échange de toi.
4 | Parce que tu es précieux à mes yeux, honorable, et que, moi, je t´aime, je donnerai des hommes en échange de toi; et des peuples en échange de ta vie.
5 | Ne crains point, car je suis avec toi; de l´orient je ramènerai ta postérité, et de l´occident je te rassemblerai.
6 | Je dirai au septentrion : "Donne-les !" et au midi : "Ne les retiens pas ! Ramène mes fils des pays lointains et mes filles de l´extrémité de la terre
7 | tous ceux qui portent mon nom, que j´ai créés pour ma gloire, que j´ai formés et que j´ai faits.
8 | Fais sortir le peuple aveugle, et qui a des yeux, et les sourds, qui ont des oreilles."
9 | Que les nations s´assemblent toutes, et que les peuples se réunissent! Lequel d´entre eux a annoncé ces choses; et nous a fait entendre des prédictions anciennes? Qu´ils produisent leurs témoins et qu´ils se justifient; qu´on les entende et qu´on dise : "C´est vrai !"
10 | Vous êtes mes témoins, -- oracle de Yahweh, et mon serviteur que j´ai choisi, afin que vous reconnaissiez et que vous me croyiez; et que vous compreniez que c´est moi. Avant moi aucun Dieu n´a été formé, et il n´y en aura point après moi.
11 | C´est moi, moi qui suis Yahweh, et il n´y a point de sauveur en dehors de moi.
12 | C´est moi qui ai annoncé, qui ai sauvé, qui ai prédit: ce n´est pas un dieu étranger parmi vous; et vous êtes mes témoins, -- oracle de Yahweh !
13 | C´est moi qui suis Dieu; désormais aussi je le suis, et il n´y a personne qui délivre de ma main ; j´agirai, et qui l´empêchera?

Mon peuple chantera ma louange

14 | Ainsi parle Yahweh, votre rédempteur, le Saint d´Israël: A cause de vous, j´ai envoyé contre Babylone, et je les fais tous descendre en fugitifs, les Chaldéens, sur les navires dont ils sont si fiers !
15 | Je suis Yahweh, votre Saint, le Créateur d´Israël, votre roi !
16 | Ainsi parle Yahweh, qui ouvrit un chemin dans la mer, un sentier dans les eaux puissantes;
17 | qui mit en campagne chars et chevaux, armée et vaillants guerriers, -- tous ensemble ils sont couchés pour ne plus se relever ; ils ont été étouffés, ils se sont éteints comme une mèche : --
18 | Ne vous souvenez plus des événements passés, et ne considérez plus les choses d´autrefois !
19 | Voici que je vais faire une merveille nouvelle; elle est près d´éclore ; ne la reconnaîtrez-vous pas? Je mettrai un chemin dans le désert, des fleuves dans la terre aride.
20 | Les bêtes des champs me glorifieront, les chacals et les autruches. Car je mettrai des eaux dans le désert; et des fleuves dans la terre aride, pour abreuver mon peuple, mon élu,
21 | le peuple que j´ai formé pour moi, qui publiera ma louange.

Je répandrai mon Esprit sur ta race

22 | Cependant tu ne m´as pas invoqué, ô Jacob, et tu ne t´es pas mis en peine pour moi, Israël.
23 | Tu ne m´as pas offert les brebis de tes holocaustes, et tu ne m´as pas honoré par tes sacrifices. Je ne t´ai pas été à charge pour des offrandes, et ne t´ai pas fatigué pour de l´encens.
24 | Tu ne m´as point, à prix d´argent, acheté de roseau odoriférant, et tu ne m´as pas rassasié de la graisse de tes victimes ; mais toi, tu m´as été à charge par tes péchés, tu m´as fatigué par tes iniquités.
25 | C´est moi, c´est moi qui efface tes fautes pour l´amour de moi, et je ne me souviendrai plus de tes péchés.
26 | Réveille mes souvenirs, plaidons ensemble, parle toi-même pour te justifier.
27 | Ton premier père a péché, et tes interprètes m´ont été infidèles.
28 | C´est pourquoi j´ai dégradé les princes du sanctuaire; j´ai livré Jacob à l´anathème et Israël aux outrages.

Chapitre 44

1 | Et maintenant, écoute, Jacob, mon serviteur, et toi, Israël, que j´ai choisi.
2 | Ainsi parle Yahweh, qui t´a fait: qui t´a formé dès le sein de ta mère, et secouru: Ne crains point, Jacob, mon serviteur, mon Israël, que j´ai choisi !
3 | Car je répandrai des eaux sur le sol altéré, et des ruisseaux sur la terre desséchée. Je répandrai mon esprit sur ta postérité, et ma bénédiction sur tes rejetons.
4 | Et ils croîtront parmi la verdure, comme les saules le long des eaux courantes.
5 | Celui-ci dira : "Je suis à Yahweh !" celui-ci se réclamera du nom de Jacob; un autre écrira sur sa main : "A Yahweh !" et il prendra pour surnom le nom d´Israël.
6 | Ainsi parle Yahweh, le roi d´Israël et son rédempteur, Yahweh des armées: Je suis le premier et je suis le dernier, et il n´y a pas de Dieu en dehors de moi !
7 | Qui est comme moi, -- qu´il parle, qu´il le déclare, qu´il me le montre ! -- depuis que j´ai fondé l´humanité des jours antiques? Qu´ils annoncent donc l´avenir et ce qui doit arriver !
8 | Ne soyez point effrayés et ne craignez point ! Ne te l´ai-je pas dès longtemps fait connaître et annoncé? -- vous m´en êtes témoins ! Y a-t-il un Dieu en dehors de moi? Il n´y a pas d´autre Rocher ; je n´en connais point.

Moquerie contre ceux qui adorent les idoles

9 | Les fabricateurs d´idoles ne sont tous que néant, et leurs chefs-d´oeuvre ne servent à rien ; leurs témoins, eux, ne voient rien ni ne comprennent rien, pour leur honte.
10 | Qui a formé un dieu, qui a fondu une idole, pour n´en retirer aucune utilité?
11 | Voici que tous ses adorateurs seront confondus ; et les ouvriers ne sont que des hommes ! Qu´ils s´assemblent tous, qu´ils se présentent !... Ils trembleront et seront confondus tous ensemble,
12 | L´ouvrier en fer travaille avec le ciseau, il passe son oeuvre dans les charbons embrasés, il la façonne avec le marteau ; il la travaille d´un bras vigoureux. Cependant, il a faim, et le voilà sans force ; Il ne boit pas d´eau, et le voilà épuisé !
13 | L´ouvrier en bois tend le cordeau, il trace la forme au crayon, la façonne avec le ciseau, la mesure au compas ; il en fait une figure d´homme; la belle figure humaine, pour qu´elle loge dans une maison.
14 | Un homme va couper des cèdres ; Il prend des rouvres et des chênes ; Il fait un choix parmi les arbres de la forêt ; ou bien il plante des cèdres, et la pluie les fait croître.
15 | Ce bois sert à l´homme pour brûler; il en prend pour se chauffer; il en allume aussi pour cuire son pain; il en fait aussi un dieu et il l´adore ; Il en fabrique une idole, et il se prosterne devant elle !
16 | Il en a brûlé au feu la moitié; avec l´autre moitié, il apprête sa viande; il cuit son rôti et se rassasie. Il se chauffe aussi et il dit : "Ah ! Ah ! Je me réchauffe ; je sens la flamme !"
17 | De ce qui en reste, il fait son dieu, son idole; qu´il adore en se prosternant, devant laquelle il prie, en disant: "Délivre-moi, car tu es mon Dieu !"
18 | Ils ne savent pas, ils n´entendent pas, car leurs yeux sont couverts pour ne pas voir; et leurs coeurs pour ne pas comprendre.
19 | Et il ne rentre pas en soi-même ; il n´a pas l´intelligence et le bon sens de se dire: "J´en ai brûlé la moitié au feu ; j´ai aussi cuit du pain sur les braises; j´ai rôti de la viande et je l´ai mangée; et avec le reste je ferais une abomination, je me prosternerais devant un tronc d´arbre !"
20 | Il se repaît de cendres; son coeur abusé l´égare. Il ne sauvera pas son âme et ne dira pas: "Ce qui est dans ma main n´est-il pas mensonge ?"
21 | Souviens-toi de ces choses, ô Jacob, ô Israël, car tu es mon serviteur ; je t´ai formé pour mon serviteur, ô Israël, tu ne seras pas oublié de moi!
22 | J´ai effacé tes transgressions comme un nuage; et tes péchés comme une nuée : reviens à moi, car je t´ai racheté.
23 | Cieux, poussez des cris de joie, car Yahweh a fait cela ! Retentissez, profondeurs de la terre ! Éclatez de joie, montagnes, forêts, avec tous vos arbres ; car Yahweh a racheté Jacob, et manifesté sa gloire en Israël !

Cyrus, un libérateur envoyé par Dieu

24 | Ainsi parle Yahweh, ton rédempteur, qui t´a formé dès le sein de ta mère: C´est moi, Yahweh, qui ai fait toutes choses, moi qui seul ai déployé les cieux, affermi la terre: qui était avec moi?
25 | Je déjoue les présages des prophètes de mensonge, et fais délirer les devins; je fais reculer les sages; et change leur science en folie.
26 | J´accomplis la parole de mon serviteur, et j´exécute le conseil de mes envoyés ; je dis de Jérusalem : "Qu´elle soit habitée !" et des villes de Juda : "Qu´elles soient rebâties ! je relèverai leurs ruines."
27 | Je dis à l´abîme : "Taris ! je dessécherai tes fleuves."
28 | Je dis de Cyrus : "C´est mon berger; il accomplira toute ma volonté, en disant à Jérusalem : Sois rebâtie ! et au temple : Sois fondé !"

Chapitre 45

1 | Ainsi parle Yahweh à son oint, à Cyrus , que j´ai pris par la main droite pour terrasser devant lui les nations, et pour délier la ceinture des rois, pour ouvrir devant lui les portes, afin que les entrées ne lui soient pas fermées:
2 | Moi, je marcherai devant toi ; j´aplanirai les chemins montueux; je romprai les portes d´airain, et je briserai les verrous de fer.
3 | Je te donnerai les trésors cachés, et les richesses enfouies, afin que tu saches que je suis Yahweh, le Dieu d´Israël, qui t´ai appelé par ton nom.
4 | A cause de Jacob, mon serviteur, et d´Israël, mon élu, je t´ai appelé par ton nom ; je t´ai désigné quand tu ne me connaissais pas.
5 | Je suis Yahweh, et il n´y en a point d´autre ; hors moi, il n´y a point de Dieu ! Je t´ai ceint quand tu ne me connaissais pas,
6 | afin que l´on sache; du levant au couchant, qu´il n´y a rien en dehors de moi! Je suis Yahweh, et il n´y en a point d´autre;
7 | je forme la lumière et crée les ténèbres, je fais la paix et je crée le malheur: c´est moi Yahweh qui fais tout cela.
8 | Cieux, répandez d´en haut votre rosée, et que les nuées fassent pleuvoir la justice ! Que la terre s´ouvre et produise le salut, qu´elle fasse germer la justice en même temps ! Moi ! Yahweh, je crée ces choses.
9 | Malheur à qui conteste avec celui qui l´a formé, vase parmi des vases de terre ! L´argile dira-t-elle à celui qui la façonne : "Que fais-tu ?" Ton oeuvre dira-t-elle: "Il n´a pas de mains ?"
10 | Malheur à qui dit à un père : "Pourquoi engendres-tu ?" Et à une femme : "Pourquoi mets-tu au monde ?"
11 | Ainsi parle Yahweh, le Saint d´Israël et celui qui l´a formé: "Oserez-vous m´interroger sur l´avenir, me commander au sujet de mes enfants et de l´oeuvre de mes mains?
12 | C´est moi qui ai fait la terre, et qui sur elle ai créé l´homme; C´est moi dont les mains ont déployé les cieux, moi qui commande à toute leur armée.
13 | C´est moi qui l´ai suscité dans ma justice, et j´aplanis toutes ses voies. C´est lui qui rebâtira ma ville, et renverra mes captifs, sans rançon ni présents, dit Yahweh des armées.

Au milieu de toi se trouve un Dieu caché

14 | Ainsi parle Yahweh: Les gains de l´Egypte et les profits de l´Ethiopie, et les Sabéens à la haute stature viendront à toi et seront à toi, ils marcheront à ta suite; ils passeront enchaînés, et se prosterneront devant toi ; ils te diront en suppliant: "Il n´y a de Dieu que chez toi, et il n´y en a point d´autre, nul autre Dieu absolument !"
15 | En vérité, vous êtes un Dieu caché, Dieu d´Israël, ô Sauveur !
16 | Ils sont tous honteux et confus, ils s´en vont confus, les fabricateurs d´idoles.
17 | Israël est sauvé par Yahweh d´un salut éternel; vous n´aurez ni honte ni confusion dans les siècles à venir.
18 | Car ainsi parle Yahweh, qui a créé les cieux, lui, le Dieu qui a formé la terre, qui l´a achevée et affermie, qui n´en a pas fait un chaos, mais l´a formée pour être habitée:
19 | Je suis Yahweh, et il n´y en a point d´autre ! Je n´ai point parlé en cachette, dans un lieu obscur de la terre. Je n´ai point dit à la race de Jacob: "Cherchez-moi vainement !" Moi, Yahweh, je dis ce qui est juste, j´annonce la vérité.

Devant moi, tout genou fléchira

20 | Assemblez-vous et venez; approchez ensemble, réchappés des nations. Ils ne savent rien, ceux qui portent leur idole de bois; et invoquent un dieu qui ne sauve pas.
21 | Appelez-les, faites-les approcher, et qu´ils se consultent ensemble! Qui a fait entendre ces choses dès le commencement, et depuis longtemps les a annoncées? N´est-ce pas moi, Yahweh? Et il n´y a pas de Dieu en dehors de moi ; Moi, le Dieu juste, et il n´y a pas d´autre sauveur que moi.
22 | Tournez-vous vers moi, et vous serez sauvés, vous tous habitants de la terre, car je suis Dieu, et il n´y en a point d´autre.
23 | Je l´ai juré par moi-même; de ma bouche sort la vérité, une parole qui ne sera pas révoquée :Tout genou fléchira devant moi, Et toute langue me prêtera serment.
24 | "En Yahweh seul, dira-t-on de moi, résident la justice et la force !" On viendra à lui ; mais ils seront confondus; tous ceux qui étaient enflammés contre lui.
25 | En Yahweh sera justifiée et sera glorifiée toute la race d´Israël.

Chapitre 46

Différence entre Dieu et les faux-dieux

1 | Bel s´écroule, Nébo s´affaisse; on met leurs images sur des animaux, des bêtes de somme ; ces idoles que vous portiez sont chargées, comme un fardeau pesant, sur les bêtes fatiguées.
2 | Ils s´affaissent, ils s´écroulent ensemble ; ils ne peuvent sauver le fardeau ; ils s´en vont eux-mêmes en captivité.
3 | Ecoutez-moi, maison de Jacob, et vous tous, reste de la maison d´Israël, vous dont je me suis chargé dès votre naissance; que j´ai portés dès le sein de votre mère.
4 | Jusqu´à votre vieillesse je serai le même, jusqu´à vos cheveux blancs je vous soutiendrai. Je l´ai déjà fait, et je vous porterai encore; je vous soutiendrai, je vous délivrerai.
5 | A qui me comparerez-vous, et de qui me ferez-vous l´égal? A qui m´assimilerez-vous, que nous soyons pareils?
6 | Ils tirent l´or de leur bourse, et pèsent l´argent à la balance ; ils engagent un fondeur afin qu´il en fasse un dieu, et ils se prosternent et adorent.
7 | Ils le portent sur l´épaule, ils le soutiennent, et vont le poser en son lieu ; et il s´y tient sans bouger de sa place. Même lorsqu´on crie vers lui, il ne répond pas, il ne sauve personne de la détresse.
8 | Pensez à cela et montrez-vous hommes ; rebelles, prenez-le à coeur,
9 | rappelez-vous les choses passées des jours d´autrefois. Oui, moi, je suis Dieu, et il n´y en a point d´autre;
10 | je suis Dieu et nul n´est semblable à moi: moi qui, dès le commencement, annonce la fin, et, longtemps à l´avance, ce qui n´est pas encore; qui dis : "Mon dessein subsistera, et je ferai toute ma volonté;"
11 | qui de l´Orient appelle l´aigle, d´un pays éloigné l´homme de mon dessein. J´ai parlé, j´accomplirai; j´ai résolu, j´exécuterai !
12 | Ecoutez-moi, hommes au coeur opiniâtre, qui êtes loin de la justice.
13 | Je fais approcher ma justice; elle n´est pas loin, et mon salut ne tardera pas; je donnerai le salut à Sion, ma gloire à Israël.

Chapitre 47

1 | Descends, assieds-toi dans la poussière, vierge, fille de Babylone; assieds-toi par terre, sans trône, fille des Chaldéens ; car on ne t´appellera plus la délicate, la voluptueuse.
2 | Prends la meule, et mouds de la farine; ôte ton voile; relève les pans de ta robe, mets à nu tes jambes; pour passer les fleuves.
3 | Que ta nudité soit découverte, qu´on voie ta honte ! Je veux me venger, je n´épargnerai personne.
4 | -- Notre Rédempteur se nomme Yahweh des armées; le Saint d´Israël ! --
5 | Assieds-toi en silence, entre dans les ténèbres, fille des Chaldéens; car on ne t´appellera plus la souveraine des royaumes.
6 | J´étais irrité contre mon peuple; j´ai laissé profaner mon héritage et je les ai livrés entre tes mains... Tu ne leur fis point de miséricorde ; sur le vieillard tu as fait peser lourdement ton joug.
7 | Tu as dit : "Je suis souveraine à jamais !" de sorte que tu n´as pas pris garde à ces choses, tu n´as pas songé à la fin de tout cela.
8 | Et maintenant, écoute ceci, voluptueuse, assise en sécurité, toi qui disais en ton coeur: "Moi, et rien que moi ! Je ne serai jamais veuve, ni privée de mes enfants."
9 | Ces deux choses t´arriveront, soudain, en un même jour, et la perte de tes enfants et le veuvage; elles viendront sur toi dans leur plénitude, malgré la multitude de tes sortilèges, malgré la puissance de tes enchantements.
10 | Tu te confiais dans ta malice; tu disais : "Nul ne me voit !" Ta sagesse et ta science, ce sont elles qui t´ont séduite, alors que tu disais en ton coeur: "Moi, et rien que moi !"
11 | Et le malheur viendra sur toi sans que tu puisses le conjurer; la calamité fondra sur toi, sans que tu puisses la détourner ; et la ruine viendra sur toi soudain, sans que tu t´en doutes.
12 | Reste donc avec tes enchantements, et avec la multitude de tes sortilèges, auxquels tu t´es adonnée dès ta jeunesse ! Peut-être en pourras-tu tirer profit, peut-être inspireras-tu la terreur !
13 | Tu t´es fatiguée à force de consultations ; qu´ils se présentent donc et qu´ils te sauvent; ceux qui mesurent le ciel, qui observent les astres, qui font connaître à chaque nouvelle lune ce qui doit t´arriver.
14 | Voici qu´ils sont devenus comme le chaume: le feu les consumera, ils ne sauveront pas leur vie de la puissance de la flamme; ce n´est point une braise pour se chauffer, ni un feu pour s´asseoir devant.
15 | Tels sont pour toi ceux pour qui tu t´es fatiguée; ceux avec qui tu trafiquas dès ta jeunesse: ils fuient chacun de son côté ; il n´y a personne qui te sauve !

Chapitre 48

1 | Ecoutez ceci, maison de Jacob, vous qui êtes appelés du nom d´Israël, et qui êtes sortis de la source de Juda; vous qui jurez par le nom de Yahweh, et qui célébrez le Dieu d´Israël, mais sans sincérité ni droiture.
2 | Car ils tirent leur nom de la ville sainte; et ils s´appuient sur le Dieu d´Israël, dont le nom est Yahweh des armées.
3 | Dès longtemps, j´ai annoncé les premières choses; elles sortirent de ma bouche; je les proclamai ; soudain j´ai agi, et elles sont arrivées.
4 | Comme je savais que tu es dur, que ton cou est une barre de fer; et que ton front est d´airain, je t´ai annoncé ces choses il y a longtemps;
5 | je te les ai déclarées avant qu´elles n´arrivent, de peur que tu ne dises ; "Mon idole les a faites ; mon dieu de bois ou de fonte les a ordonnées."
6 | Tu l´as entendu ; vois, tout s´est accompli ; mais vous, ne le déclarerez-vous pas? Maintenant, je te fais entendre des choses nouvelles; cachées, que tu ne connais point.
7 | C´est maintenant qu´elles sont créées, et non auparavant; jusqu´à ce jour, tu n´en avais point entendu parler, de peur que tu ne dises : "Voici, je le savais !"
8 | Tu n´en as rien entendu, tu n´en as rien su ; jamais ton oreille n´en a rien perçu, parce que je savais que tu es fout à fait infidèle, que ton nom est Prévaricateur dès le sein de ta mère.
9 | A cause de mon nom, je retiens ma colère, et à cause de ma gloire, je patiente avec toi, pour ne pas t´exterminer.
10 | Voici, je t´ai fondu, mais sans obtenir l´argent; je t´ai éprouvé au creuset de l´affliction.
11 | C´est pour l´amour de moi, pour l´amour de moi que je le fais ; car comment mon nom serait-il profané? Je ne donnerai pas ma gloire à un autre.
12 | Ecoute-moi, Jacob, et toi, Israël, que j´ai appelé; C´est moi, moi qui suis le premier, moi aussi qui suis le dernier.
13 | C´est aussi ma main qui a fondé la terre; et ma droite qui a étendu les cieux ; c´est moi qui les appelle, et aussitôt ils se présentent.
14 | Assemblez-vous tous et écoutez: qui d´entre eux a annoncé ces choses? -- Celui qu´aime Yahweh accomplira sa volonté dans Babel, et son bras sera contre les Chaldéens. --
15 | Moi, moi, j´ai parlé, et je l´ai appelé ; je l´ai fait venir, et sa voie sera prospère.

Si tu avais été attentif à mes lois !

16 | Approchez-vous de moi, entendez ceci: Dès l´origine je n´ai point parlé en cachette ; depuis que ces choses arrivent, je suis là; -- Et maintenant le Seigneur Yahweh m´envoie avec son Esprit. --
17 | Ainsi parle Yahweh, ton rédempteur, le Saint d´Israël: Moi, Yahweh, ton Dieu, je t´enseigne pour ton bien, je te conduis dans le chemin où tu dois marcher.
18 | Oh ! sois attentif à mes commandements, et ta paix sera comme un fleuve, ta justice comme les flots de la mer;
19 | ta postérité sera comme le sable et le fruit de tes entrailles comme les grains de sable; son nom ne sera ni retranché ni effacé devant moi.
20 | Sortez de Babylone, fuyez les Chaldéens avec des cris de joie! Publiez-le, proclamez-le, faites-le savoir jusqu´à l´extrémité de la terre ! Dites : "Yahweh a racheté son serviteur Jacob !
21 | Ils n´ont pas soif dans le désert où il les a conduits ; Il fait couler pour eux l´eau du rocher; Il fend le rocher, et les eaux jaillissent !"
22 | Il n´y a point de paix pour les méchants, dit Yahweh.

Chapitre 49

Yahweh m'a appelé dès le ventre de ma mère

1 | Iles, entendez-moi: peuples lointains, soyez attentifs! Yahweh m´a appelé dès le sein maternel, dès les entrailles de ma mère il a proclamé mon nom.
2 | Il a fait de ma bouche une épée tranchante ; il m´a abrité sous l´ombre de sa main ; il a fait de moi une flèche aiguë, Il m´a caché dans son carquois.
3 | Et il m´a dit : "Tu es mon serviteur, Israël, en qui je me glorifierai."
4 | Et moi j´ai dit :"En vain je me suis fatigué; inutilement, pour rien, j´ai consumé ma force; mais mon droit est auprès de Yahweh, et ma récompense auprès de mon Dieu."
5 | Et maintenant Yahweh parle, lui qui m´a formé dès le sein de ma mère pour être son Serviteur. pour ramener à lui Jacob, et pour qu´Israël lui soit réuni. -- Et je suis honoré aux yeux de Yahweh, et mon Dieu est ma force. --
6 | Il a dit : "C´est peu que tu sois mon Serviteur; pour rétablir les tribus de Jacob et pour ramener les préservés d´Israël ; je t´établirai lumière des nations, pour que mon salut arrive jusqu´aux extrémités de la terre."

Au temps favorable, je t'ai écouté

7 | Ainsi parle Yahweh, le rédempteur et le Saint d´Israël; à celui qui est méprisé, abominable au peuple; à l´esclave des tyrans: Des rois te verront et se lèveront, des princes, et ils se prosterneront, à cause de Yahweh qui est fidèle, et du Saint d´Israël qui t´a choisi.
8 | Ainsi parle Yahweh: Au temps de la grâce je t´exauce, et au jour du salut, je te viens en aide; je t´ai gardé et établi alliance du peuple, pour relever le pays, pour partager les héritages dévastés ;
9 | pour dire aux captifs : "Sortez !" à ceux qui sont dans les ténèbres : "Venez à la lumière !" Ils pourront paître le long des chemins, et sur toute hauteur seront leurs pâturages;
10 | ils n´auront pas faim, ils n´auront pas soif; ni le sable brûlant, ni le soleil ne les atteindront. Car celui qui a pitié d´eux sera leur guide, et les conduira aux eaux jaillissantes.
11 | Je ferai de toutes mes montagnes des chemins, et mes routes seront relevées.
12 | En voici qui viennent de loin; en voici du septentrion et du couchant ; et ceux-là du pays des Sinim.

Si même ta mère t'oubliait !

13 | Cieux, poussez des cris de joie ! terre, tressaille ! Montagnes, éclatez en cris joyeux ! Car Yahweh a consolé son peuple, et il a compassion de ses affligés.
14 | Sion disait : "Yahweh m´a abandonnée ; le Seigneur m´a oubliée !"
15 | Une femme oubliera-t-elle son nourrisson, n´aura-t-elle pas pitié du fruit de ses entrailles? Quand même les mères oublieraient, moi, je ne t´oublierai point !
16 | Vois, je t´aie gravée sur la paume de mes mains; tes murs sont toujours devant mes yeux.
17 | Tes fils accourent; ceux qui t´avaient détruite et dévastée s´éloignent de toi.
18 | Lève les yeux autour de toi et regarde: ils se rassemblent tous, ils viennent à toi. Je suis vivant, -- oracle de Yahweh, tu te revêtiras d´eux tous comme d´une parure, tu t´en ceindras comme d´une ceinture de fiancée.
19 | Car tes ruines, tes déserts, ton pays dévasté, tout cela maintenant sera trop étroit pour tes habitants ; et ceux qui te dévoraient se sont éloignés.
20 | Alors ils diront à tes oreilles, tes fils, dont tu étais privée: "L´espace est trop étroit pour moi ; fais-moi de la place pour que je puisse habiter."
21 | Et tu diras en ton coeur: "Qui m´a enfanté ceux-ci? J´étais privée d´enfants, stérile, bannie et répudiée; et ceux-ci, qui les a élevés? Voici que j´étais restée seule; ceux-ci, où étaient-ils? "
22 | Ainsi parle le Seigneur Yahweh: Voici que je lèverai ma main vers les nations, que je dresserai mon étendard vers les peuples ; et ils ramèneront tes fils entre leurs bras, et ils rapporteront tes filles sur leurs épaules.
23 | Des rois seront tes nourriciers, et leurs princesses tes nourrices ; ils se prosterneront devant toi la face contre terre, et ils lècheront la poussière de tes pieds ; et tu sauras que je suis Yahweh, et que ceux qui espèrent en moi ne seront pas confondus.
24 | Mais arrachera-t-on au puissant sa proie, et les justes qu´on a faits captifs échapperont-ils ?
25 | Ainsi parle Yahweh: Même la proie du puissant lui sera arrachée, et la proie du violent lui échappera. Tes adversaires, moi, je les combattrai; tes fils, moi, je les sauverai.
26 | Je ferai manger à tes oppresseurs leur propre chair, ils s´enivreront de leur sang comme d´un vin nouveau ; et toute chair saura que moi, Yahweh, je suis ton Sauveur, et que ton rédempteur est le Puissant de Jacob !

Chapitre 50

1 | Ainsi parle Yahweh: Où est la lettre de divorce de votre mère, par laquelle je l´ai répudiée? Ou bien, quel est celui de mes créanciers auquel je vous ai vendus? C´est à cause de vos iniquités que vous avez été vendus, à cause de vos péchés que votre mère a été renvoyée.
2 | Je suis venu : pourquoi n´y avait-il personne? J´ai appelé : pourquoi personne n´a-t-il répondu? Ma main est-elle donc trop courte pour délivrer, ou bien n´ai-je pas assez de force pour sauver? Voici que, par ma menace, je dessèche la mer, je change les fleuves en désert ; leurs poissons pourrissent faute d´eau, et ils périssent de soif.
3 | Je revêts les cieux d´obscurité, et je les couvre d´un sac.

Yahweh m'a ouvert les oreilles

4 | Le Seigneur Yahweh m´a donné la langue des disciples, pour que je sache fortifier par ma parole celui qui est abattu. Il éveille, chaque matin, il éveille mon oreille, pour que j´écoute en disciple.
5 | Le Seigneur Yahweh m´a ouvert l´oreille ! et moi, je n´ai pas résisté, je ne me suis pas retiré en arrière.
6 | J´ai livré mon dos à ceux qui me frappaient, et mes joues à ceux qui m´arrachaient la barbe ; je n´ai pas dérobé mon visage aux outrages et aux crachats.
7 | Le Seigneur Yahweh m´est venu en aide; c´est pourquoi l´outrage ne m´a point abattu ; c´est pourquoi j´ai rendu ma face semblable à un caillou; et je savais que je ne serais pas confondu.
8 | Il est proche, celui qui me justifie : qui plaidera contre moi? Comparaissons ensemble! Qui est mon adversaire : qu´il s´approche de moi !
9 | Le Seigneur Yahweh m´est venu en aide: qui est-ce qui me condamnerait? Ah! ils tomberont tous en lambeaux comme un vêtement; la teigne les dévorera!
10 | Qui d´entre vous craint Yahweh, et écoute la voix de son Serviteur? Quiconque marche dans les ténèbres, privé de lumière, qu´il se confie dans le nom de Yahweh, et qu´il s´appuie sur son Dieu !
11 | Mais vous tous qui allumez un feu, et qui vous armez de flèches embrasées, allez dans les flammes de votre feu, et au milieu des flèches que vous avez enflammées ! C´est par ma main que ces choses vous arriveront ; vous serez couchés dans la douleur !

Chapitre 51

Dieu sauvera les fils d'Abraham

1 | Entendez-moi, vous qui poursuivez la justice, vous qui cherchez Yahweh ; considérez le rocher d´où vous avez été taillés et la carrière d´où vous avez été tirés.
2 | Considérez Abraham, votre père, et Sara qui vous a enfantés ; car je l´appelai quand il était seul, et je l´ai béni et multiplié.
3 | Car Yahweh a consolé Sion, et il a consolé toutes ses ruines. Il a fait de son désert un Eden. et de sa solitude un jardin de Yahweh ; On y trouvera la joie et l´allégresse, les actions de grâces et le bruit des chants.
4 | Sois attentif à ma voix, ô mon peuple; ô ma nation, prête-moi l´oreille ! Car la loi sortira de moi, et j´établirai mon commandement pour être la lumière des peuples.
5 | Ma justice est proche, mon salut va paraître, et mon bras jugera les peuples; les îles espèrent en moi et se confient dans mon bras.
6 | Levez vos yeux vers le ciel, et abaissez vos regards sur la terre ; car les cieux se dissiperont comme une fumée, et la terre tombera en lambeaux comme un vêtement; et ses habitants périront de même. Mais mon salut durera éternellement, et ma justice ne périra pas.
7 | Entendez-moi, vous qui connaissez la justice, ô peuple qui as ma loi dans ton coeur: Ne craignez pas les injures des hommes, et ne vous effrayez pas de leurs outrages !
8 | Car la teigne les dévorera comme un vêtement, et la gerce les rongera comme la laine. Mais ma justice subsistera à jamais, et mon salut jusqu´aux siècles des siècles.

Réveille-toi, Yahweh

9 | Réveille-toi, réveille-toi, revêts-toi de force; bras de Yahweh ! Réveille-toi comme aux jours anciens, comme aux âges d´autrefois. N´est-ce pas toi qui taillas en pièces Rahab, qui transperças le dragon?
10 | N´est-ce pas toi qui desséchas la mer, les eaux du grand abîme; qui fis des profondeurs de la mer un chemin, pour faire passer les rachetés?
11 | Ainsi les rachetés de Yahweh reviendront; Ils viendront dans Sion avec des cris de joie; une allégresse éternelle couronnera leur tête, la joie et l´allégresse les envahiront; la douleur et le gémissement s´enfuiront.
12 | C´est moi, c´est moi qui vous console. Qui es-tu pour craindre un homme mortel, un fils d´homme qui passe comme l´herbe;
13 | pour oublier Yahweh, ton Créateur, qui a étendu les cieux et fondé la terre, et pour trembler perpétuellement, tout le jour, devant la fureur du tyran, lorsqu´il se prépare à te détruire? Et où est-elle ta fureur du tyran?
14 | Bientôt celui qui est courbé sera délié; il ne mourra pas dans la fosse, et son pain ne lui manquera pas.
15 | Moi, je suis Yahweh, ton Dieu, qui soulève la mer, et ses flots mugissent! Yahweh des armées est son nom.
16 | J´ai mis mes paroles dans ta bouche, et je t´ai couvert de l´ombre de ma main, pour planter des cieux et fonder une terre, et pour dire à Sion : "Tu es mon peuple !"
17 | Réveille-toi, réveille-toi, lève-toi, Jérusalem, qui as bu de la main de Yahweh la coupe de sa colère, qui as bu, qui as vidé le calice d´étourdissement!
18 | Pas un qui l´ait guidée, de tous les fils qu´elle avait enfantés. Pas un qui l´ait prise par la main, de tous les fils qu´elle avait élevés.
19 | Ces deux malheurs t´ont frappée -- qui t´adressera des paroles de pitié? -- La dévastation et la ruine, la famine et l´épée - comment te consolerai-je ?
20 | Tes fils, épuisés de force, sont gisants au coin de toutes les rues, comme une antilope dans le filet du chasseur, ivre, de la fureur de Yahweh, de la menace de ton Dieu.
21 | C´est pourquoi, entends ceci, malheureuse, enivrée, mais non de vin !
22 | Ainsi parle ton Seigneur Yahweh, ton Dieu, qui défend son peuple; Voici que j´ai ôté de ta main la coupe d´étourdissement, le calice de ma colère; tu ne les boiras plus désormais.
23 | Je les mettrai dans la main de tes persécuteurs de ceux qui tu disaient: "Courbe-toi, que nous passions!" Et tu faisais de ton dos comme un sol, comme une rue pour les passants!

Chapitre 52

1 | Réveille-toi, réveille-toi, revêts ta force, Sion ! Revêts tes habits de fête, Jérusalem, ville sainte ! Car l´incirconcis et l´impur n´entreront plus chez toi désormais.
2 | Secoue ta poussière, relève-toi, assieds-toi, Jérusalem; détache les chaînes de ton cou, captive, fille de Sion!
3 | Car ainsi parle Yahweh: Vous avez été vendus pour rien, et sans argent vous serez rachetés!
4 | Car ainsi parle le Seigneur Yahweh: Mon peuple descendit jadis en Egypte pour y séjourner puis Assur l´opprima sans cause.
5 | Et maintenant qu´ai-je à faire ici? -- oracle de Yahweh, puisque mon peuple a été enlevé sans droit? Ses tyrans poussent des hurlements, -- oracle de Yahweh et sans cesse, tout le jour, mon nom est outragé.
6 | C´est pourquoi mon peuple connaîtra mon nom ; oui, il saura en ce jour que c´est moi qui dis : "Me voici !"
7 | Qu´ils sont beaux sur les montagnes les pieds du messager, qui publie la bonne nouvelle de la paix ; de celui qui annonce le bonheur, qui publie le salut; de celui qui dit à Sion: "Ton Dieu règne !"
8 | La voix de tes sentinelles ! Elles élèvent la voix, elles poussent ensemble des cris d´allégresse, car elles voient de leurs yeux le retour de Yahweh en Sion.
9 | Eclatez ensemble en cris de joie, ruines de Jérusalem ! Car Yahweh a consolé son peuple, il a racheté Jérusalem.
10 | Yahweh a découvert le bras de sa sainteté, aux yeux de toutes les nations; et toutes les extrémités de la terre verront le salut de notre Dieu.
11 | Partez, partez, sortez de là ; ne touchez rien d´impur ! Sortez du milieu d´elle ; purifiez-vous; vous qui portez les vases de Yahweh.
12 | Car vous ne sortirez pas avec précipitation; et vous ne vous en irez pas en fuyant; car Yahweh marche devant vous, et le Dieu d´Israël est votre arrière garde !

Le châtiment qu'il a subi nous apporte la paix

13 | Voici que mon Serviteur prospérera ; il grandira , il sera exalté, souverainement élevé.
14 | De même que beaucoup ont été dans la stupeur en le voyant, -- tant il était défiguré, son aspect n´étant plus celui d´un homme, ni son visage celui des enfants des hommes, --
15 | ainsi il fera tressaillir des nations nombreuses. Devant lui les rois fermeront la bouche; car ils verront ce qui ne leur avait pas été raconté, et ils apprendront ce qu´ils n´avaient pas entendu.

Chapitre 53

1 | Qui a cru ce que nous avons entendu, et à qui le bras de Yahweh a-t-il été révélé?
2 | Il s´est élevé devant lui comme un frêle arbrisseau ; comme un rejeton qui sort d´une terre desséchée; il n´avait ni forme ni beauté pour attirer nos regards, ni apparence pour exciter notre amour.
3 | Il était méprise et abandonné des hommes, homme de douleurs et familier de la souffrance, comme un objet devant lequel on se voile la face; en butte au mépris, nous n´en faisions aucun cas.
4 | Vraiment c´était nos maladies qu´il portait, et nos douleurs dont il s´était chargé; et nous, nous le regardions comme un puni, frappé de Dieu et humilié.
5 | Mais lui, il a été transpercé à cause de nos péchés, broyé à cause de nos iniquités ; le châtiment qui nous donne la paix a été sur lui, et c´est par ses meurtrissures que nous sommes guéris.
6 | Nous étions tous errants comme des brebis, chacun de nous suivait sa propre voie ; et Yahweh a fait retomber sur lui l´iniquité de nous tous.
7 | On le maltraite, et lui se soumet et n´ouvre pas la bouche, semblable à l´agneau qu´on mène à la tuerie, et à la brebis muette devant ceux qui la tondent; il n´ouvre point la bouche.
8 | Il a été enlevé par l´oppression et le jugement, et, parmi ses contemporains, qui a pensé qu´il était retranché de la terre des vivants, que la plaie le frappait à cause des péchés de mon peuple?
9 | On lui a donné son sépulcre avec les méchants, et dans sa mort il est avec le riche, alors qu´il n´a pas commis d´injustice, et qu´il n´y a pas de fraude dans sa bouche.
10 | Il a plu à Yahweh de le briser par la souffrance; mais quand son âme aura offert le sacrifice expiatoire, il verra une postérité, il prolongera ses jours, et le dessein de Yahweh prospérera dans ses mains.
11 | A cause des souffrances de son âme, il verra et se rassasiera. Par sa connaissance le juste, mon Serviteur, justifiera beaucoup d´hommes, et lui-même se chargera de leurs iniquités.
12 | C´est pourquoi je lui donnerai sa part parmi les grands; il partagera le butin avec les forts. Parce qu´il a livré son âme à la mort et qu´il a été compté parmi les malfaiteurs ; et lui-même a porté la faute de beaucoup, et il intercédera pour les pécheurs.

Chapitre 54

O toi qui était stérile

1 | Pousse des cris de joie, stérile, qui n´enfantais pas ; éclate de joie et d´allégresse, toi qui n´as pas été en travail, car les fils de la délaissée sont plus nombreux que les fils de celle qui avait un époux, dit Yahweh.
2 | Elargis l´espace de la tente; qu´on déploie les tentures de ta demeure; ne les retiens pas, allonge tes cordages, et affermis tes pieux !
3 | Car tu te répandras à droite et à gauche, et ta postérité prendra possession des nations; et peuplera les villes désertes.
4 | Ne crains point, car tu ne seras pas confondue ; n´aie point honte, car tu n´auras pas à rougir ; car tu oublieras la honte de ta jeunesse, et tu ne te souviendras plus de l´opprobre de ton veuvage.
5 | Car ton époux, c´est ton Créateur; Yahweh des armées est son nom ; et ton Rédempteur est le Saint d´Israël; il s´appelle le Dieu de toute la terre.
6 | Car comme une femme délaissée et affligée, Yahweh te rappelle comme une épouse de la jeunesse qui a été répudiée, dit ton Dieu.
7 | Un instant, un moment, je t´ai abandonnée, mais avec une grande miséricorde je te rassemble.
8 | Dans une effusion de ma colère, je t´ai caché un moment mon visage, mais avec un amour éternel j´ai compassion de toi, dit ton Rédempteur, Yahweh.
9 | Il en sera pour moi comme des eaux de Noé, lorsque je jurai que les eaux de Noé ne se répandraient plus sur la terre: ainsi j´ai juré de ne plus m´irriter contre toi; et de ne plus te menacer.
10 | Quand les montagnes se retireraient; et que les collines seraient ébranlées, mon amour ne se retirerait pas de toi, et mon alliance de paix ne sera point ébranlée, dit celui qui a compassion de toi, Yahweh.
11 | Malheureuse, battue de la tempête, sans consolation, voici que je coucherai tes pierres dans l´antimoine, et que je te fonderai sur des saphirs ;
12 | je ferai tes créneaux de rubis, tes portes d´escarboucles, et toute ton enceinte de pierres précieuses.
13 | Tous tes fils seront disciples de Yahweh tes fils jouiront d´une grande paix.
14 | Tu seras affermie sur la justice; loin de toi l´angoisse, car tu n´as rien à redouter ; la frayeur, car elle n´approchera pas de toi.
15 | Si une ligue se forme, cela ne viendra pas de moi ; qui s´est ligué contre toi? Il tombera devant toi.
16 | Voici que moi, j´ai créé le forgeron, qui souffle sur les charbons ardents, et qui en retire l´arme qu´il doit travailler, et c´est moi qui ai créé le dévastateur pour la détruire.
17 | Toute arme forgée contre toi sera sans effet, et toute langue qui s´élèvera pour contester avec toi, tu la condamneras. Tel est l´héritage des fils de Yahweh ; telle est la justice qui leur viendra de moi -- oracle de Yahweh.

Chapitre 55

Accourez vers les eaux !

1 | O vous tous qui avez soif, venez aux eaux, vous-mêmes qui n´avez pas d´argent ; venez, achetez du blé et mangez; venez, achetez sans argent, et sans rien donner en échange, du vin et du lait.
2 | Pourquoi dépenser de l´argent pour ce qui n´est pas du pain, votre travail pour ce qui ne rassasie pas? Ecoutez-moi donc, et mangez ce qui est bon, et que votre âme se délecte de mets succulents.
3 | Prêtez l´oreille et venez à moi; écoutez, et que votre âme vive ; et je conclurai avec vous un pacte éternel; vous accordant les grâces assurées à David.
4 | Voici que je l´ai établi témoin auprès des peuples, prince et dominateur des peuples.
5 | Voici que tu appelleras la nation que tu ne connaissais pas, et les nations qui ne te connaissaient pas accourront à toi, à cause de Yahweh, ton Dieu. et du Saint d´Israël, parce qu´il t´a glorifié !
6 | Cherchez Yahweh, pendant qu´on peut le trouver ; Invoquez-le, tandis qu´il est près.
7 | Que le méchant abandonne sa voie, et le criminel ses pensées; qu´il revienne à Yahweh, et il lui fera grâce ; à notre Dieu, car il pardonne largement,
8 | Car mes pensées ne sont pas vos pensées, et vos voies ne sont pas mes voies, -- oracle de Yahweh.
9 | Autant les cieux sont élevés au-dessus de la terre, autant mes voies sont élevées au-dessus de vos voies et mes pensées au-dessus de vos pensées.
10 | Comme la pluie et la neige descendent du ciel et n´y retournent pas, qu´elles n´aient abreuvé et fécondé la terre et qu´elles ne l´aient fait germer, qu´elles n´aient donné la semence au semeur; et le pain à celui qui mange ;
11 | ainsi en est-il de ma parole qui sort de ma bouche: elle ne revient pas à moi sans effet, mais elle exécute ce que j´ai voulu, et accomplit ce pour quoi je l´ai envoyée.
12 | Car vous sortirez pleins de joie, et vous serez conduits en paix ; les montagnes et les collines, à votre vue, éclateront de joie, et tous les arbres de la campagne applaudiront.
13 | Au lieu de l´épine s´élèvera le cyprès, et au lieu de la ronce croîtra le myrte ; Ce sera pour Yahweh un honneur, un monument éternel qui ne sera pas détruit.

Chapitre 56

Dieu appelle tous les hommes

1 | Ainsi parle Yahweh; Observez le droit et pratiquez ce qui est juste, car mon salut est près d´arriver, et ma justice va se manifester.
2 | Heureux l´homme qui fera cela, et le fils de l´homme qui s´y attachera, gardant le sabbat sans le profaner, et gardant sa main pour ne faire aucun mal !
3 | Que le fils de l´étranger, attaché à Yahweh, ne dise pas: "Yahweh m´exclura certainement de son peuple !" et que l´eunuque ne dise pas: "Voici que je suis un arbre sec !"
4 | Car ainsi parle Yahweh aux eunuques: A ceux qui garderont mes sabbats, qui choisiront ce qui m´est agréable, et qui s´attacheront à mon alliance,
5 | je donnerai dans ma maison et dans mes murs un monument et un nom, meilleurs que des fils et des filles ; je leur donnerai un nom éternel, qui ne périra pas.
6 | Et les fils de l´étranger, attachés à Yahweh, pour le servir et pour aimer son nom, pour être ses serviteurs, tous ceux qui gardent le sabbat, sans le profaner; et qui tiennent ferme à mon alliance,
7 | je les amènerai à ma montagne sainte, et je les réjouirai dans ma maison de prière ; leurs holocaustes et leurs sacrifices seront agréés sur mon autel; car ma maison sera appelée une maison de prière, pour tous tes peuples,
8 | oracle du Seigneur Yahweh; qui rassemble les exilés d´Israël ! J´en rassemblerai encore d´autres vers lui; avec ceux qui sont déjà rassemblés.

Reproches aux mauvais pasteurs

9 | Vous tous, animaux des champs, venez dévorer, et vous toutes aussi, bêtes de la forêt !
10 | Les gardiens d´Israël sont tous aveugles, ils ne savent rien ; ce sont tous des chiens muets, qui ne peuvent pas aboyer; ils rêvent, ils se couchent, ils aiment a dormir.
11 | Ce sont des chiens voraces, ils ne savent pas se rassasier. Et ce sont des bergers, ils ne savent rien comprendre! Tous suivent leur propre chemin, chacun selon son profit, du premier jusqu´au dernier.
12 | "Venez, je vais chercher du vin, et nous nous remplirons de liqueurs fortes et demain sera comme aujourd´hui, grand, très grand jour de joie !"

Chapitre 57

1 | Cependant, le juste disparaît, et personne ne le prend à coeur; les hommes pieux sont enlevés, et nul ne prend garde que le juste a été retiré du malheur,
2 | et qu´il entre dans la paix ! Ils reposent sur leurs couches, ceux qui ont suivi le droit chemin !
3 | Mais vous, approchez ici, fils de la magicienne, race de l´adultère et de la prostituée !
4 | De qui vous moquez-vous? Contre qui ouvrez-vous la bouche, et tirez-vous la langue? N´êtes-vous pas des enfants de prévarication, une race de mensonge?
5 | Vous vous échauffez près des térébinthes, sous tout arbre vert ! vous égorgez les enfants dans les vallées, sous les grottes des rochers?
6 | Ta part est dans les pierres polies du torrent ; voilà, voilà ton lot! Tu as été jusqu´à leur verser des libations, à leur présenter des offrandes ! Puis-je être satisfait de cela?
7 | Sur une montagne haute et élevée tu as établi ta couche ! Et c´est là que tu montes pour faire des sacrifices.
8 | Derrière la porte et les poteaux, tu as mis ton mémorial; car, loin de moi, tu découvres ta couche, tu y montes, tu élargis ton lit, et tu leur fixes ton salaire; tu aimes leurs embrassements, tu souilles tes regards !
9 | Tu te présentes devant le roi avec de l´huile ; tu multiplies tes parfums ; tu envoies au loin des messagers; tu t´abaisses jusqu´au schéol.
10 | A force de démarches, tu te fatigues ; tu ne dis pas : "C´est en vain !" tu trouves encore de la vigueur dans ta main ; c´est pourquoi tu ne te sens pas malade.
11 | Et qui donc crains-tu? De qui as-tu peur, que tu me sois infidèle, que tu ne te souviennes plus de moi, que tu ne t´en soucies pas? Ne me suis-je pas tu, et depuis longtemps, tandis que tu ne me craignais pas?
12 | Moi, je publierai ta justice, et tes oeuvres qui ne te servent de rien.
13 | Quand tu crieras, qu´ils te délivrent, tes tas de dieux ! Le vent les emportera tous, un souffle les enlèvera ! Mais celui qui se confie en moi héritera le pays, et possédera ma sainte montagne.

Il n'y a pas de paix sans justice

14 | Et l´on dira : Frayez, frayez la voie ; aplanissez-la ! Enlevez tout obstacle du chemin de mon peuple !
15 | Car ainsi parle le Très-Haut, qui habite une demeure éternelle et s´appelle le Saint: J´habite dans un lieu haut et saint, et en même temps avec l´homme contrit et humble d´esprit, pour rendre la vie à l´esprit des humbles, pour rendre la vie aux coeurs contrits.
16 | Car je ne veux pas contester à jamais, ni garder un courroux éternel ; car devant moi tomberaient en défaillance l´esprit et les âmes que j´ai faites.
17 | A cause de sa convoitise coupable, je me suis irrité, et, demeurant caché, je l´ai frappé dans mon courroux ; et lui, rebelle, suivait la voie de son propre coeur ! …
18 | J´ai vu ses voies, et je le guérirai ; Je serai son guide et je lui rendrai mes consolations, à lui et à ses affligés.
19 | Celui qui crée sur les lèvres la louange, dit: "Paix, paix, à qui est loin et à qui est près, dit Yahweh, et je le guérirai !"
20 | Mais les méchants sont comme la mer agitée, qui ne peut se calmer, et ses flots roulent de la vase et de la boue.
21 | Il n´y a point de paix, dit mon Dieu, pour les méchants.

Chapitre 58

Le jeûne agréable à Dieu

1 | Crie à plein gosier, ne te retiens pas ; fais retentir ta voix comme la trompette, et dénonce à mon peuple son péché, à la maison de Jacob ses iniquités.
2 | Ils me cherchent chaque jour, et ils veulent connaître mes voies, comme une nation qui aurait pratiqué la justice; et n´aurait pas abandonné le commandement de son Dieu; Ils me demandent des jugements justes, ils veulent que Dieu s´approche
3 | "Que nous sert de jeûner, si vous ne le voyez pas, d´humilier notre âme, si vous n´y prenez pas garde ?" -- Au jour de votre jeûne, vous faites vos affaires et vous pressez au travail tous vos mercenaires.
4 | Voici, c´est en vous disputant et vous querellant que vous jeûnez; jusqu´à frapper du poing méchamment ! Vous ne jeûnez pas en ce jour, de manière à faire écouter votre voix en haut.
5 | Est-ce à un jeûne pareil que je prends plaisir? Est-ce là un jour où l´homme humilie son âme? Courber la tête comme un jonc, se coucher sur le sac et la cendre: est-ce là ce que tu appelles un jeûne, un jour agréable à Yahweh?
6 | Le jeûne que je choisis ne consiste-t-il pas en ceci: détacher les chaînes injustes, délier les noeuds du joug, renvoyer libres les opprimés, briser toute espèce de joug?
7 | Ne consiste-t-il pas à rompre ton pain à celui qui a faim, à recueillir chez toi les malheureux sans asile ; si tu vois un homme nu, à le couvrir, à ne point te détourner de ta propre chair?
8 | Alors ta lumière poindra comme l´aurore, et ta guérison germera promptement; ta justice marchera devant toi ; la gloire de Yahweh sera ton arrière garde.
9 | Alors tu appelleras, et Yahweh répondra: tu crieras, et il dira : "Me voici !" Si tu bannis du milieu de toi le joug, le geste menaçant, les discours injurieux;
10 | si tu donnes ta nourriture à l´affamé, et si tu rassasies l´âme affligée ; Ta lumière se lèvera au sein de l´obscurité, et tes ténèbres brilleront comme le midi.
11 | Et Yahweh te guidera perpétuellement, il rassasiera ton âme dans les lieux arides. Il donnera de la vigueur à tes os; tu seras comme un jardin bien arrosé, comme une source d´eau vive, qui ne tarit jamais.
12 | Tes enfants rebâtiront tes ruines antiques; tu relèveras des fondements posés aux anciens âges ; on t´appellera le réparateur des brèches, le restaurateur des chemins, pour rendre le pays habitable.
13 | Si tu t´abstiens de fouler aux pieds le sabbat, en t´occupant de tes affaires en mon saint jour, et que tu appelles le sabbat tes délices, vénérable le saint jour de Yahweh, et que tu l´honores en ne poursuivant point tes voies, en ne te livrant pas à tes affaires et à de vains discours;
14 | Alors tu trouveras tes délices en Yahweh, et je te transporterai comme en triomphe sur les hauteurs du pays, et je te ferai jouir de l´héritage de Jacob, ton père ; car la bouche de Yahweh a parlé.

Chapitre 59

Psaume de pénitence

1 | Voici que la main de Yahweh n´est pas trop courte pour sauver, ni son oreille trop dure pour entendre.
2 | Mais vos iniquités ont mis une séparation entre vous et votre Dieu; vos péchés lui ont fait cacher sa face, pour qu´il ne vous entende pas.
3 | Car vos mains sont souillées de sang, et vos doigts d´iniquité; vos lèvres profèrent le mensonge, votre langue tient des discours pervers.
4 | Nul ne porte plainte avec justice; nul ne plaide selon la vérité ; on s´appuie sur des faussetés et l´on invoque des mensonges, on conçoit le mal, et l´on enfante le crime.
5 | Ils couvent des neufs de basilic, et ils tissent des toiles d´araignée ; celui qui mange de leurs oeufs mourra, et, si l´on en écrase un, il en sortira une vipère.
6 | Leurs tissus ne peuvent servir de vêtement, et on ne peut se couvrir de leur ouvrage; leurs ouvrages sont des ouvrages criminels, une oeuvre de violence est dans leurs mains.
7 | Leurs pieds courent vers le mal; et se hâtent pour verser le sang innocent; leurs pensées sont des pensées de crime ; le ravage et la ruine sont sur leur route.
8 | Ils ne connaissent pas le sentier de la paix, et il n´y a pas de droiture dans leurs voies; ils se font des sentiers tortueux: quiconque y marche ne connaît point la paix.
9 | C´est pourquoi le jugement s´est éloigné de nous; et la justice ne nous arrive pas; nous attendons la lumière, et voici l´obscurité; la clarté du jour, et nous marchons dans les ténèbres.
10 | Nous tâtonnons comme des aveugles le long d´un mur; nous tâtonnons comme des gens qui n´ont point d´yeux; nous trébuchons en plein midi comme au crépuscule; au milieu d´hommes vigoureux, nous sommes semblables à des morts.
11 | Nous grondons tous comme des ours; comme des colombes, nous ne cessons de gémir; nous attendons le jugement, et il ne vient pas; le salut, et il reste loin de nous.
12 | Car nos transgressions sont nombreuses devant vous, et nos péchés témoignent contre nous; oui, nos transgressions nous sont présentes, et nous connaissons nos iniquités:
13 | Etre infidèles et renier Yahweh, nous retirer loin de notre Dieu, proférer la violence et la révolte, concevoir et tirer de notre coeur des paroles de mensonge!...
14 | Et le droit s´est retiré, et la justice se tient loin de nous; car la vérité trébuche sur la place publique, et la droiture ne peut y avoir accès:
15 | la vérité a disparu, et qui s´éloigne du mal est dépouillé. Yahweh l´a vu, et il déplaît à ses yeux qu´il n´y ait plus de droiture.
16 | Il a vu qu´il n´y avait personne, et il s´est étonné que nul n´intervint. Alors son bras lui est venu en aide, et sa justice a été son soutien.
17 | Il a revêtu la justice comme une cuirasse, et il a mis sur sa tête le casque du salut; Il a pris pour cotte d´armes la vengeance, et il s´est enveloppé de la jalousie comme d´un manteau.
18 | Telles les oeuvres, telle la rétribution: fureur pour ses adversaires, représailles pour ses ennemis; il usera de représailles contre les îles.
19 | Et ils craindront le nom de Yahweh depuis l´occident, et sa gloire depuis le soleil levant; car il viendra comme un fleuve resserré, que précipite le souffle de Yahweh.
20 | Il viendra en Rédempteur pour Sion, pour ceux de Jacob qui se convertiront de leurs iniquités, - Oracle de Yahweh.
21 | Et moi, voici mon alliance avec eux, dit Yahweh: Mon esprit qui est sur toi, et mes paroles que j´ai mises dans ta bouche ne cesseront point d´être dans ta bouche, et dans la bouche de tes enfants, et dans la bouche des enfants de tes enfants, dit Yahweh, dès maintenant et à jamais.

Chapitre 60

La gloire de Yahweh s'est levée sur toi

1 | Lève-toi, et resplendis ! Car ta lumière paraît, et la gloire de Yahweh s´est levée sur toi.
2 | Voici que les ténèbres couvrent la terre, et une sombre obscurité les peuples; mais sur toi Yahweh se lève, et sa gloire se manifeste sur toi.
3 | Les nations marchent vers ta lumière, et les rois vers la clarté de ton lever.
4 | Lève tes regards autour de toi, et vois: Tous se rassemblent, ils viennent à toi ; tes fils viennent de loin, et tes filles sont portées sur les bras.
5 | Tu le verras alors, et tu seras radieuse; ton coeur tressaillira et se dilatera ; car les richesses de la mer se dirigeront vers toi, les trésors des nations viendront à toi.
6 | Des multitudes de chameaux te couvriront, les dromadaires de Madian et d´Epha; tous ceux de Saba viendront, ils apporteront de l´or et de l´encens, et publieront les louanges de Yahweh.
7 | Tous les troupeaux de Cédar se rassembleront chez toi ; les béliers de Nabaïoth seront à ton service ; ils monteront sur mon autel comme une offrande agréable, et je glorifierai la maison de ma gloire.
8 | Qui sont ceux-là qui volent comme des nuées, comme des colombes vers leur colombier?
9 | Car les îles espèrent en moi, et les vaisseaux de Tarsis viendront les premiers ; Pour ramener tes fils de loin, avec leur argent et leur or, pour honorer le nom de Yahweh, ton Dieu, et le Saint d´Israël, parce qu´il t´a glorifié.
10 | Les fils de l´étranger rebâtiront tes murailles, et leurs rois seront tes serviteurs ; car je t´ai frappée dans ma colère, mais, dans ma bienveillance, j´ai eu compassion de toi.
11 | Tes portes seront toujours ouvertes ; jour et nuit, elles ne seront pas fermées, afin de laisser entrer chez toi les trésors des nations et leurs rois en cortège triomphal.
12 | Car la nation et le royaume qui ne te serviront point périront ; ces nations-là seront entièrement détruites.
13 | La gloire du Liban viendra chez toi, le cyprès, le platane et le buis tous ensemble, pour orner le lieu de mon sanctuaire, et je glorifierai le lieu où reposent mes pieds.
14 | Les fils de tes oppresseurs viendront à toi le front courbé, et tous ceux qui te méprisaient se prosterneront à tes pieds; et l´on t´appellera la Ville de Yahweh, la Sion du Saint d´Israël.
15 | Au lieu que tu étais délaissée, haïe et solitaire, je ferai de toi l´orgueil des siècles, la joie de toutes les générations.
16 | Tu suceras le lait des nations, tu suceras la mamelle des rois, et tu sauras que moi, Yahweh, je suis ton Sauveur, et que le Puissant de Jacob est ton Rédempteur.
17 | Au lieu de l´airain, je ferai venir de l´or, et au lieu du fer, je ferai venir de l´argent ; et au lieu du bois, de l´airain, et au lieu des pierres, du fer; et je te donnerai pour gouverneurs, la paix, pour magistrats, la justice.
18 | On n´entendra plus parler de violence dans ton pays, de ravage ni de ruine dans tes frontières; tu appelleras tes murailles : Salut, et tes portes : Louange.
19 | Le soleil ne sera plus ta lumière pendant le jour, et la lueur de la lune ne t´éclairera plus; Yahweh sera pour toi une lumière éternelle, et ton Dieu sera ta gloire.
20 | Ton soleil ne se couchera plus, et ta lune ne se retirera plus ; car Yahweh sera pour toi une lumière éternelle; et les jours de ton deuil seront achevés.
21 | Dans ton peuple, tous seront justes, et ils posséderont le pays pour toujours, eux, le rejeton que j´ai planté, l´ouvrage de mes mains, créé pour ma gloire.
22 | Le plus petit deviendra un millier, et le moindre une nation puissante. Moi, Yahweh, en leur temps, je hâterai ces choses.

Chapitre 61

L'Esprit de Dieu est sur moi

1 | L´esprit du Seigneur Yahweh est sur moi, parce que Yahweh m´a oint; il m´a envoyé porter la bonne nouvelle aux malheureux; panser ceux qui ont le coeur brisé ; Annoncer aux captifs la liberté et aux prisonniers l´élargissement ;
2 | publier une année de grâce pour Yahweh, et un jour de vengeance pour notre Dieu ; consoler tous les affligés;
3 | Apporter aux affligés de Sion et leur mettre un diadème au lieu de cendre, l´huile de joie au lieu du deuil, un manteau de fête au lieu d´un esprit abattu; on les appellera térébinthes de justice, plantations de Yahweh pour sa gloire.
4 | Ils rebâtiront les ruines antiques ; ils relèveront les décombres d´autrefois; Ils restaureront les villes détruites, les décombres des âges passés.
5 | Les étrangers seront là pour paître vos troupeaux; les fils de l´étranger seront vos laboureurs et vos vignerons.
6 | Mais vous, on vous appellera prêtres de Yahweh; on vous nommera "ministres de notre Dieu". Vous mangerez les richesses des nations, et vous vous parerez de leur magnificence.
7 | Au lieu de votre honte, vous aurez double portion et au lieu de l´ignominie, ils se réjouiront de leur part ; ils posséderont ainsi double part dans leur pays; il y aura pour eux une joie éternelle.
8 | Car moi, Yahweh, j´aime la justice; je hais le pillage fait avec perfidie ; je leur donnerai fidèlement leur salaire, et je ferai avec eux une alliance éternelle.
9 | Leur race sera renommée parmi les nations; et leur postérité au milieu des peuples ; tous ceux qui les verront reconnaîtront qu´ils sont une race bénie de Yahweh.
10 | Je serai ravi d´allégresse en Yahweh, et mon coeur se réjouira en mon Dieu, parce qu´il m´a revêtu des vêtements du salut et m´a couvert du manteau de la justice, comme le fiancé orne sa tête d´un diadème; comme la mariée se pare de ses joyaux.
11 | Car comme la terre fait éclore ses germes, et comme un jardin fait germer ses semences, ainsi le Seigneur Yahweh fera germer la justice, et la louange devant toutes les nations.

Chapitre 62

Tu feras les délices de ton Dieu

1 | A cause de Sion, je ne me tairai point, et à cause de Jérusalem je ne prendrai point de repos, jusqu´à ce que sa justice se lève comme l´aurore, et que son salut brille comme un flambeau.
2 | Les nations verront ta justice, et tous les rois ta gloire, et l´on t´appellera d´un nouveau nom, que la bouche de Yahweh choisira.
3 | Tu seras une couronne d´honneur dans la main de Yahweh, une tiare royale dans la main de notre Dieu.
4 | On ne te nommera plus Délaissée, et on ne nommera plus ta terre Désolation. Mais on t´appellera Mon-plaisir-en-elle, et ta terre Epousée. Car Yahweh mettra son plaisir en toi, et ta terre aura un époux.
5 | Comme un jeune homme épouse une vierge, tes fils t´épouseront; et comme la fiancée fait la joie du fiancé, ainsi tu seras la joie de ton Dieu.

Celui qui sème, moissonnera

6 | Sur tes murs, Jérusalem, j´ai placé des sentinelles ; jamais ni le jour ni la nuit, elles ne se tairont. O vous qui faites souvenir Yahweh, ne prenez point de repos,
7 | et ne lui laissez point de repos, jusqu´à ce qu´il rétablisse Jérusalem, et qu´il fasse d´elle la louange de la terre.
8 | Yahweh l´a juré par sa droite, et par son bras puissant: Je ne donnerai plus ton froment en nourriture à tes ennemis, et les fils de l´étranger ne boiront plus ton vin, fruit de tes labeurs.
9 | Mais ceux qui auront fait la moisson la mangeront; et ils loueront Yahweh ; et ceux qui auront fait la vendange la boiront, dans les parvis de mon sanctuaire.
10 | Passez, passez par les portes; aplanissez le chemin du peuple. Frayez, frayez la route, ôtez-en les pierres ; élevez un étendard sur les peuples.
11 | Voici ce que Yahweh a publié, jusqu´aux extrémités de la terre: Dites à la fille de Sion: "Voici que ton Sauveur vient; voici que sa récompense est avec lui, et ses rétributions le précèdent."
12 | Et on les appellera Peuple saint, Rachetés de Yahweh ; et toi, on t´appellera Recherchée, Ville-non-délaissée.

Chapitre 63

Pourquoi es-tu rouge?

1 | Qui est celui-là qui vient d´Edom, de Bosra en habits écarlates? Il est magnifique dans son vêtement, il se redresse dans la grandeur de sa force. -- C´est moi, qui parle avec justice, et qui suis puissant pour sauver.
2 | -- Pourquoi y a-t-il du rouge à ton vêtement, et tes habits sont-ils comme ceux du pressureur ?--
3 | -- Au pressoir j´ai foulé seul, et, parmi les peuples, personne n´a été avec moi. Et je les ai foulés dans ma colère, piétinés dans ma fureur ; le jus en a jailli sur mes habits, et j´ai souillé tout mon vêtement.
4 | Car un jour de vengeance était dans mon coeur, et l´année de ma rédemption était venue.
5 | J´ai regardé, et personne pour m´aider; j´étais étonné, et personne pour me soutenir. Alors mon bras m´a sauvé, et ma fureur m´a soutenu.
6 | J´ai écrasé les peuples dans ma colère, et je les ai enivrés de ma fureur, et j´ai fait couler leur sang à terre. "

Si tu déchirais les cieux

7 | Je célébrerai les miséricordes de Yahweh, les louanges de Yahweh, selon tout ce que Yahweh a fait pour nous, ainsi que sa grande bonté envers la maison d´Israël, qu´il lui a témoignée dans sa compassion, et son immense miséricorde.
8 | Il a dit: "Oui, ils sont mon peuple, des fils qui ne seront pas infidèles !" et il a été pour eux un sauveur.
9 | Dans toutes leurs angoisses, il a été en angoisse, et l´ange de sa face les a sauvés; dans son amour et son indulgence, il les a rachetés lui-même; il les a soutenus et portés, pendant tous les jours d´autrefois.
10 | Mais eux furent rebelles et attristèrent son Esprit saint ; alors il se changea pour eux en ennemi; lui-même leur fit la guerre.
11 | Alors son peuple se souvint des anciens jours, de Moïse ! Où est celui qui fit monter de la mer le berger de son troupeau? Où est celui qui mit au milieu d´eux son Esprit saint,
12 | qui fit marcher à la droite de Moïse son bras glorieux, qui fendit les eaux devant eux, pour se faire un nom éternel ;
13 | qui les fit marcher à travers les abîmes, sans trébucher, comme un cheval dans la steppe,
14 | comme le bétail qui descend dans la vallée? L´Esprit de Yahweh les a conduits au repos: c´est ainsi que vous avez guidé votre peuple, pour vous faire un nom glorieux.
15 | Regardez du ciel et voyez, de votre demeure sainte et magnifique ; Où sont votre zèle et votre puissance, le frémissement de vos entrailles et votre pitié? Pour moi, ils se sont arrêtés.
16 | Car vous êtes notre père; car Abraham nous ignore, et Israël ne nous connaît pas. Vous, Yahweh, vous êtes notre père; notre Rédempteur : c´est votre nom dès les âges anciens.
17 | Pourquoi, ô Yahweh, nous feriez-vous errer loin de vos voies, endurciriez-vous notre coeur contre votre crainte? Revenez, pour l´amour de vos serviteurs, et des tribus de votre héritage !
18 | Votre peuple saint a possédé le pays bien peu de temps ; nos ennemis ont foulé aux pieds votre sanctuaire.
19 | Nous sommes depuis longtemps comme un peuple que vous ne gouvernez pas, sur lequel votre nom n´est pas invoqué. Ah ! si vous déchiriez les cieux, si vous descendiez, -- les montagnes seraient ébranlées devant vous! –

Chapitre 64

1 | comme un feu qui embrase le bois sec, comme un feu qui fait bouillonner l´eau, pour manifester votre nom à vos adversaires, de sorte que les nations tremblent devant vous,
2 | en faisant des choses terribles, inattendues, -- vous descendriez, les montagnes seraient ébranlées devant vous ! –
3 | dont jamais on n´eût entendu parler ! Jamais on n´a entendu, nul oeil n´a vu un Dieu autre que vous, agir ainsi pour qui espère en lui.
4 | Vous venez au-devant de qui pratique avec joie la justice, de qui, marchant dans vos voies, se souvient de vous. Voici que vous étiez courroucé, et nous étions coupables ; -- il en est ainsi depuis longtemps : serions-nous sauvés? –
5 | Nous étions tous semblables à un homme impur, et toutes nos justices étaient pareilles à un vêtement souillé. Nous étions tous flétris comme la feuille, et nos iniquités nous emportaient comme le vent.
6 | Il n´y avait personne qui invoquât votre nom, qui se réveillât pour s´attacher à vous. Car vous nous aviez caché votre visage, et vous nous laissiez périr dans nos iniquités.
7 | Et maintenant, ô Yahweh, vous êtes notre père; nous sommes l´argile, et vous celui qui nous a formés ; nous sommes tous l´ouvrage de votre main.
8 | Ne vous irritez pas à l´extrême, ô Yahweh: et ne vous souvenez pas à jamais de l´iniquité. Regardez donc : nous sommes tous votre peuple !
9 | Vos villes saintes sont devenues un désert; Sion est devenue un désert, Jérusalem une solitude.
10 | Notre maison sainte et glorieuse, où nos pères célébraient vos louanges, est devenue la proie des flammes, et tout ce qui nous était cher a été dévasté.
11 | En face de ces maux, vous contiendrez-vous, ô Yahweh? Vous tairez-vous et nous affligerez-vous à l´excès?

Chapitre 65

La réponse de Dieu

1 | Je me laissais rechercher de qui ne me demandait pas; je me laissais trouver de qui ne me recherchait pas ; je disais : "Me voici ! Me voici !" à une nation qui ne portait pas mon nom.
2 | J´étendais mes mains tout le jour vers un peuple rebelle, vers ceux qui marchent dans la voie mauvaise, au gré de leurs pensées;
3 | vers un peuple qui me provoquait, en face, sans arrêt, sacrifiant dans les jardins, brûlant de l´encens sur des briques,
4 | se tenant dans les sépulcres, et passant la nuit dans des cachettes; mangeant de la chair de porc et des mets impurs dans leurs plats,
5 | disant : " Retire-toi ! Ne m´approche pas, car je suis saint pour toi !" Ceux-là sont une fumée dans mes narines, un feu qui brûle toujours.
6 | Voici, c´est écrit devant moi: je ne me tairai point que je n´aie rétribué, rétribué dans leur sein
7 | vos iniquités, avec les iniquités de vos pères, dit Yahweh, qui ont brûlé l´encens sur les montagnes, et m´ont outragé sur les collines ; je leur mesurerai dans le sein le salaire de leur conduite passée.

Dieu sauve et bénit les bons

8 | Ainsi parle Yahweh: De même que, trouvant du jus dans une grappe, on dit : ""Ne la détruis pas, car il y a là une bénédiction," ainsi agirai-je à cause de mes serviteurs, afin de ne pas tout détruire.
9 | Je ferai sortir de Jacob une postérité, et de Juda un héritier de mes montagnes; mes élus les posséderont, et mes serviteurs y habiteront.
10 | Et Saron servira de parc aux brebis, et la vallée d´Achor de pâturage aux boeufs, pour mon peuple qui m´aura recherché.
11 | Mais vous qui avez abandonné Yahweh, oublié ma montagne sainte, qui dressez une table à Gad et remplissez une coupe pour Méni,
12 | je vous destine au glaive, et vous vous courberez tous pour être égorgés. Car j´ai appelé, et vous n´avez pas répondu ; j´ai parlé, et vous n´avez pas écouté; mais vous avez fait ce qui est mal à mes yeux, et vous avez choisi ce que je ne veux pas.

Séparation finale et des bons et des méchants

13 | C´est pourquoi ainsi parle le Seigneur Yahweh: Voici que mes serviteurs mangeront, et vous, vous aurez faim; voici que mes serviteurs boiront, et vous, vous aurez soif ; voici que mes serviteurs seront dans l´allégresse, et vous, vous serez dans la confusion ;
14 | voici que mes serviteurs chanteront dans la joie de leur coeur, et vous, vous crierez dans la douleur de votre coeur, et vous hurlerez dans le déchirement de votre esprit,
15 | Et vous laisserez votre nom comme une imprécation à mes élus, et le Seigneur Yahweh te fera périr; mais il appellera ses serviteurs d´un autre nom.
16 | Quiconque voudra être béni sur la terre voudra être béni par le Dieu de vérité, et quiconque jurera sur la terre jurera par le Dieu de vérité. Car les angoisses précédentes seront oubliées, et elles auront disparu à mes yeux.

Cieux nouveaux et terre nouvelle

17 | Car voici que je crée de nouveaux cieux et une nouvelle terre; on ne se rappellera plus les choses passées, et elles ne reviendront plus à l´esprit.
18 | Réjouissez-vous plutôt et soyez dans une éternelle allégresse à cause de ce que je vais créer: car voici que je crée Jérusalem pour la joie, et son peuple pour l´allégresse.
19 | Et j´aurai de l´allégresse au sujet de Jérusalem, et de la joie au sujet de mon peuple. Et l´on n´y entendra plus désormais la voix des pleurs ni le cri de l´angoisse.
20 | Il n´y aura plus là d´enfant né pour peu de jours, ni de vieillard qui n´accomplisse pas le nombre de ses jours ; car ce sera mourir jeune que de mourir centenaire, et c´est à cent ans que la malédiction atteindra le pécheur.
21 | Ils bâtiront des maisons et ils les habiteront ; ils planteront des vignes et ils en mangeront le fruit.
22 | Ils ne bâtiront pas pour qu´un autre habite; ils ne planteront pas pour qu´un autre mange. Car les jours de mon peuple égaleront ceux des arbres, et mes élus useront l´ouvrage de leurs mains.
23 | Ils ne se fatigueront plus en vain, ils n´enfanteront pas pour une mort subite; car ils seront une race de bénis de Yahweh, et avec eux leurs rejetons.
24 | Avant qu´ils appellent, je répondrai; ils parleront encore, que je les exaucerai.
25 | Le loup et l´agneau paîtront ensemble; le serpent se nourrira de la poussière; le lion, comme le boeuf, mangera du fourrage, et le serpent se nourrira de terre. Il ne se fera ni mal ni dommage sur toute ma montagne sainte, dit Yahweh.

Chapitre 66

Le véritable culte en l'honneur de Yahweh

1 | Ainsi parle Yahweh: Le ciel est mon trône, et la terre est l´escabeau de mes pieds: quelle est la maison que vous me bâtiriez, et quel serait le lieu de mon repos?
2 | Toutes ces choses, ma main les a faites, et toutes ces choses sont arrivées ainsi a l´existence, -- oracle de Yahweh, Voici celui que je regarde : celui qui est humble, qui a le coeur brisé et qui tremble à ma parole.
3 | Celui qui immole un boeuf tue un homme ; celui qui sacrifie une brebis égorge un chien; celui qui présente une oblation offre du sang de porc ; celui qui fait brûler l´encens bénit une idole. Comme ils choisissent leurs voies, et que leur âme se complaît dans leurs abominations,
4 | moi aussi je choisirai leur infortune, et je ferai venir sur eux ce qu´ils redoutent, parce que j´ai appelé, et personne n´a répondu ; j´ai parlé, et ils n´ont pas entendu ; ils ont fait ce qui est mal à mes yeux, et ils ont choisi ce qui me déplaît.
5 | Ecoutez la parole de Yahweh, vous qui tremblez à sa parole : Ils ont dit, vos frères qui vous haïssent et vous repoussent à cause de mon nom: "Que Yahweh montre sa gloire, afin que nous voyions votre joie !" Mais ils seront confondus.
6 | Un fracas, un tumulte monte de la ville, une clameur monte du temple ! C´est la voix de Yahweh, qui paie à ses ennemis leur salaire.
7 | Avant d´être en travail, elle a enfanté; avant que les douleurs lui vinssent, elle a mis au monde un enfant mâle.
8 | Qui a jamais entendu rien de pareil, qui a jamais rien vu de semblable? Un pays naît-il en un jour, une nation est-elle enfantée d´un seul coup, que Sion, à peine en travail, ait mis au monde ses fils?
9 | Ouvrirais-je le sein, et ne ferais-je pas enfanter? dit Yahweh; ou bien moi qui fais naître, fermerais-je le sein? dit ton Dieu.
10 | Réjouissez-vous avec Jérusalem, et soyez dans l´allégresse à cause d´elle, vous tous qui l´aimez ! Tressaillez de joie avec elle, vous tous qui pleuriez sur elle,
11 | afin que vous soyez allaités et rassasiés à la mamelle de ses consolations, afin que vous savouriez avec délices la plénitude de sa gloire !
12 | Car ainsi parle Yahweh : Je vais faire couler sur elle la paix comme un fleuve, et la gloire des nations comme un torrent qui déborde; et vous serez allaités, portés sur le sein, caressés sur les genoux.
13 | Comme un homme que sa mère console, ainsi je vous consolerai, et vous serez consolés dans Jérusalem.
14 | Vous le verrez, et votre coeur sera dans la joie, et vos os reprendront vigueur comme l´herbe. Et la main de Yahweh se fera connaître à ses serviteurs; et son indignation à ses ennemis.
15 | Car voici que Yahweh vient dans le feu, et son char est semblable à l´ouragan, pour déverser sa colère en embrasement et ses menaces en flammes de feu.
16 | Car Yahweh exerce le jugement par le feu; et par son épée, contre toute chair; et nombreux seront ceux que Yahweh aura percés.
17 | Ceux qui se sanctifient et se purifient pour aller dans les jardins, derrière celui qui se tient au milieu, ceux qui mangent de la chair de porc, des mets abominables et des souris, périront tous ensemble, --oracle de Yahweh,

Les païens entrent dans le royaume de Dieu

18 | Moi, je connais leurs oeuvres et leurs pensées ! Le temps est venu de rassembler toutes les nations et toutes les langues. Elles viendront et verront ma gloire,
19 | et je ferai un prodige au milieu d´eux. Et j´enverrai de leurs réchappés vers les nations, à Tarsis, à Phul et à Lud, qui tirent de l´arc, à Tubal et à Javan, vers les îles lointaines, qui n´ont jamais entendu parler de moi, et qui n´ont pas vu ma gloire; et ils publieront ma gloire parmi les nations.
20 | Et ils ramèneront tous vos frères du milieu de toutes les nations, en offrande à Yahweh, sur des chevaux, sur des chars, en litière, sur des mulets et des dromadaires, vers ma montagne sainte, à Jérusalem, dit Yahweh, comme les enfants d´Israël apportent l´offrande dans un vase pur à la maison de Yahweh.
21 | Et j´en prendrai même parmi eux pour prêtres et pour lévites, dit Yahweh.
22 | Car comme les nouveaux cieux et la nouvelle terre, que je vais créer, subsisteront devant moi, -- oracle de Yahweh, ainsi subsisteront votre postérité et votre nom.
23 | De nouvelle lune en nouvelle lune, et de sabbat en sabbat, toute chair viendra se prosterner devant moi, dit Yahweh.
24 | Et quand ils sortiront, ils verront les cadavres des hommes qui se sont révoltés contre moi; car leur ver ne mourra point, et leur feu ne s´éteindra point, et ils seront en horreur à toute chair.


JEREMIE

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / JEREMIE (livre 30)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50 | 51 | 52 |

Chapitre 1

Introduction

1 | Paroles de Jérémie, fils d´Helcias, un des prêtres qui habitaient à Anathoth, au pays de Benjamin.
2 | La parole de Yahweh lui fut adressée aux jours de Josias, fils d´Amon, roi de Juda, la treizième année de son règne;
3 | et elle le fut aux jours de Joakim, fils de Josias, roi de Juda, jusqu´à la fin de la onzième année de Sédécias, fils de Josias, roi de Juda, jusqu´à la déportation de Jérusalem au cinquième mois.

Jérémie est appelé par Dieu

4 | La parole de Yahweh me fut adressée en ces termes:
5 | "Avant de te former dans le ventre de ta mère, je t´ai connu, et avant que tu sortisses de son sein, je t´ai consacré; je t´ai établi prophète pour les nations."
6 | Et je dis: "Ah ! Seigneur Yahweh, je ne sais point parler, car je suis un enfant!"
7 | Et Yahweh me dit: "Ne dis pas: Je suis un enfant, car tu iras vers tous ceux à qui je t´enverrai, et tu diras tout ce que je t´ordonnerai.
8 | Sois sans crainte devant eux, car je suis avec toi pour te délivrer, - oracle de Yahweh."
9 | Puis Yahweh étendit sa main et toucha ma bouche, et Yahweh me dit: "Voici que je mets mes paroles dans ta bouche;
10 | vois, je t´établis en ce jour sur les nations et sur les royaumes, pour arracher et pour abattre, et pour perdre et pour détruire, et pour planter et pour bâtir.
11 | Et la parole de Yahweh me fut adressée en ces termes: "Que vois-tu, Jérémie?" Et je dis: "Je vois une branche d´amandier."
12 | Et Yahweh me dit: "Tu as bien vu, car je veille sur ma parole pour l´accomplir."
13 | Et la parole de Yahweh me fut adressée une seconde fois en ces termes: "Que vois-tu?" Et je dis: "Je vois une chaudière qui bout, et elle vient du côté du septentrion."
14 | Et Yahweh me dit: "C´est du septentrion que le malheur se répandra sur tous les habitants du pays.
15 | Car me voici qui appelle toutes les familles des royaumes du septentrion, - oracle de Yahweh. Et elles viendront, et ils placeront chacun leur trône à l´entrée des portes de Jérusalem, devant toutes ses murailles à l´entour, et devant toutes les villes de Juda.
16 | Et je prononcerai mes sentences contre eux, pour toute leur méchanceté, parce qu´ils m´ont abandonné, qu´ils ont offert de l´encens à d´autres dieux et adoré l´ouvrage de leurs mains.
17 | Et toi, ceins tes reins, lève-toi et dis-leur tout ce que je t´ordonnerai. Ne tremble pas devant eux, de peur que je ne te laisse trembler devant eux.
18 | Et moi, voici que je t´établis en ce jour comme une ville forte, une colonne de fer et une muraille d’airain, devant tout le pays, devant les rois de Juda, devant ses princes, devant ses prêtres et devant le peuple.
19 | Ils te feront la guerre, mais ils ne pourront rien sur toi, car je suis avec toi pour te délivrer, - oracle de Yahweh."

Chapitre 2

Les infidélités d'Israël

1 | La parole de Yahweh me fut adressée en ces termes:
2 | Va et crie aux oreilles de Jérusalem en ces termes: Ainsi parle Yahweh: Je me suis souvenu de la piété de ta jeunesse, de l´amour de tes fiançailles, alors que tu me suivais au désert, au pays qu´on n´ensemence pas.
3 | Israël était la chose consacré à Yahweh, les prémices de son revenu; quiconque en mangeait se rendait coupable; le malheur fondait sur lui, - oracle de Yahweh.
4 | Ecoutez la parole de Yahweh, maison de Jacob, et vous toutes, familles de la maison d´Israël:
5 | Ainsi parle Yahweh: Quelle iniquité vos pères ont-ils trouvé en moi, pour s´éloigner de moi, pour suivre la vanité et devenir eux-mêmes vanité?
6 | Ils n´ont pas dit: "Où est Yahweh, qui nous a fait monter du pays d´Egypte, qui nous a guidés dans le désert, dans le pays aride et crevassé, dans le pays de sécheresse et d´ombre de mort, dans le pays où nul homme ne passe et où personne n´habite?"
7 | Et je vous ai fait venir dans un pays semblable à un verger, pour en manger les fruits et les biens, et, une fois entrés, vous avez souillé mon pays; et fait de mon héritage une abomination.
8 | Les prêtres n´ont pas dit: "Où est Yahweh?" Les dépositaires de la loi ne m´ont pas connu; les pasteurs m´ont été infidèles, et les prophètes ont prophétisé par Baal, et ils ont suivi ceux qui ne sont d´aucun secours.
9 | Aussi je veux encore plaider contre vous, - oracle de Yahweh, et je plaiderai contre les enfants de vos enfants.
10 | Passez donc aux îles de Céthim et regardez; envoyez à Cédar et observez bien: et voyez s´il y a là rien de semblable.
11 | Une nation change-t-elle de dieux? - Et encore ce ne sont pas des dieux!... Et mon peuple a changé sa gloire contre ce qui ne sert à rien!
12 | Cieux, étonnez-vous-en, frémissez d´horreur et soyez stupéfaits, oracle de Yahweh!
13 | Car mon peuple a fait double mal: ils m´ont abandonné, moi, la source des eaux vives, pour se creuser des citernes, des citernes crevassées; qui ne retiennent pas l´eau.
14 | Israël est-il un esclave? Est-il né d´un esclave dans la maison? Pourquoi donc est-il traité comme un butin?
15 | Contre lui les lionceaux rugissent, poussent leurs cris, et ils mettent son pays en dévastation. Ses villes sont incendiées, sans d´habitants.
16 | Même les fils de Noph et de Taphnès te tondent le crâne!
17 | Cela ne t´arrive-t-il pas parce que tu as abandonné Yahweh ,ton Dieu; au temps où il te dirigeait dans la voie?
18 | Et maintenant qu´as-tu à faire sur la route de l´Egypte, pour aller boire l´eau du Nil, et qu´as-tu à faire sur la route de l´Assyrie, pour aller boire l´eau du fleuve?
19 | Ton impiété te châtie et tes rébellions te punissent! Sache donc et vois combien il est mauvais et amer d´avoir abandonné Yahweh ton Dieu, et de n´avoir de moi aucune crainte, - oracle du Seigneur Yahweh des armées.
20 | Car depuis longtemps tu as brisé ton joug, tu as rompu tes liens et tu as dit: "Je ne servirai plus!" Car sur toute colline élevée et sous ton arbre vert tu t´es étendue, comme une courtisane.
21 | Et moi, je t´avais plantée comme une vigne excellente, tout entière d´une souche franche. Comment t´es-tu changée pour moi en sarments bâtards d´une vigne étrangère?
22 | Oui, quand tu te laverais à la soude, et que tu prodiguerais la potasse, ton iniquité ferait tache devant moi, - oracle du Seigneur Yahweh.
23 | Comment dis-tu: "Je ne me suis point souillée; je ne suis point allée après les Baals?" Vois les traces de tes pas dans la Vallée; reconnais ce que tu as fait! Chamelle légère, croisant ses pas en tout sens,
24 | onagre habituée au désert, dans l´ardeur de sa passion, elle aspire l´air: qui l´empêchera de satisfaire son désir? Nul de ceux qui la recherchent n´a à se fatiguer; ils la trouvent en son mois.
25 | Prends garde que ton pied ne se trouve à nu, et que ton gosier ne se dessèche! Mais tu dis: "Inutile! Non, car j´aime les étrangers et j´irai après eux!"

Les crimes de Jérusalem

26 | Comme un voleur pris sur le fait est couvert de honte, ainsi ont été confondus la maison d´Israël, eux, leurs rois, leurs chefs, leurs prêtres et leurs prophètes,
27 | qui disent au bois: "Tu es mon père," et à la pierre: "Tu m´as mis au monde." Car ils m´ont tourné le dos, et non la face, et au temps de leur malheur ils disent: "Lève-toi et sauve-nous!"
28 | Où sont donc les dieux que tu t´es faits? Qu´ils se lèvent, s´ils peuvent te sauver au temps de ton malheur! Car aussi nombreux que tes villes sont tes dieux, ô Judas.
29 | Pourquoi plaidez-vous contre moi? Vous m´avez tous été infidèles, - oracle de Yahweh.
30 | C´est en vain que j´ai frappé vos fils; ils n´en ont pas retiré d´instruction; votre épée a dévoré vos prophètes, comme un lion destructeur.
31 | Quelle race vous êtes! Considérez la parole de Yahweh: Ai-je été pour Israël un désert, un pays d´épaisses ténèbres? Pourquoi mon peuple a-t-il dit: "Nous sommes libres, nous ne reviendrons pas à vous?"
32 | Une vierge oublie-t-elle sa parure, une fiancée sa ceinture? Et mon peuple m´a oublié depuis des jours sans nombre!
33 | Que tu sais bien disposer tes voies pour chercher l´amour! Pour cela, même avec le crime tu familiarises tes voies!
34 | Jusque sur les pans de tes vêtements, on trouve le sang des pauvres innocents; tu ne les avais pas surpris en délit d´effraction, mais tu les as tués pour toutes ces choses.
35 | Et tu dis: "Oui, je suis innocente; certainement sa colère s´est détournée de moi." Me voici pour te faire le procès sur ce que tu dis: "Je n´ai pas péché!"
36 | Quelle hâte tu mets à changer ta voie! Tu seras rendue confuse par l´Egypte, comme tu l´as été par l´Assyrie.
37 | De là aussi tu reviendras, les mains sur la tête; car Yahweh a rejeté ceux en qui tu mets ta confiance, et tu ne réussiras pas avec eux.

Chapitre 3

Prétends-tu donc revenir à moi?

1 | Il est dit: Lorsqu´un homme répudie sa femme, et qu´après l´avoir quittée, elle devient la femme d´un autre, cet homme retournera-t-il encore vers elle? Cette terre ne serait-elle pas vraiment profanée? Et toi, tu t´es prostituée à de nombreux amants, et tu reviendras vers moi! - oracle de Yahweh.
2 | Lève les yeux vers les hauteurs et regarde: où n´as-tu pas été souillée?... Tu t´asseyais pour eux sur les routes, pareille à l´Arabe dans le désert! Et tu as profané le pays par tes prostitutions et par ta méchanceté;
3 | les ondées de l´automne ont été retenues, les pluies du printemps ont manqué. Mais tu as eu un front de courtisane, tu n´as pas voulu rougir.
4 | Et maintenant, n´est-ce pas, tu me dis: "Mon père, ô vous, l´ami de ma jeunesse! Sera-t-il toujours irrité,
5 | gardera-t-il à jamais son courroux?" Voilà ce que tu dis, et tu commets le crime et tu le consommes.

La paraboles des deux soeurs

6 | Yahweh me dit aux jours du roi Josias: As-tu vu ce qu´à fait Israël l´infidèle? Elle est allée sur toute montagne élevée et sous tout arbre vert, et s´y est prostituée.
7 | Et j´ai dit: Après avoir fait toutes ces choses, elle reviendra à moi! Mais elle n´est pas revenue. Et sa soeur, Juda la perfide, a vu cela;
8 | Et j´ai vu qu´à cause de tous ses adultères, j´ai répudié Israël l´infidèle, et que je lui ai donné sa lettre de divorce, et sa soeur, Juda la perfide, n´a pas été effrayée, et elle est allée se prostituer, elle aussi.
9 | Par sa bruyante impudicité, elle a profané le pays, et elle a commis l´adultère avec le bois et la pierre.
10 | Et avec tout cela sa soeur, Juda la perfide, n´est pas revenue à moi de tout son coeur, mais avec mensonge, - oracle de Yahweh.
11 | Et Yahweh me dit: Israël l´infidèle s´est montrée juste, en comparaison de Juda la perfide.
12 | Va, et crie ces paroles du côté du septentrion et dis: "Reviens, infidèle Israël, - oracle de Yahweh; Je ne veux pas vous montrer un visage sévère, car je suis miséricordieux, - oracle de Yahweh, et je ne garde pas ma colère à toujours.
13 | Seulement reconnais ta faute, car tu as été infidèle à Yahweh ton Dieu, et tu as prodigué tes pas vers les étrangers, sous ton arbre vert, et vous n´avez pas écouté ma voix, - oracle de Yahweh.

Promesse à la nouvelle Jérisalem

14 | Revenez, fils infidèles, - oracle de Yahweh, car je suis votre maître; et je vous prendrai, un d´une ville et deux d´une famille, et je vous amènerai dans Sion.
15 | Et je vous donnerai des pasteurs selon mon coeur, qui vous paîtront avec intelligence et sagesse.
16 | Et quand vous aurez multiplié et fructifié dans le pays, en ces jours-là, - oracle de Yahweh, alors on ne dira plus: "L´arche de l´alliance de Yahweh!" elle ne reviendra plus à la pensée, on ne s´en souviendras plus, on ne la regrettera plus, et on n´en fera plus une autre.
17 | En ce temps-là on appellera Jérusalem le trône de Yahweh! Et toutes les nations s´y assembleront au nom de Yahweh, dans Jérusalem, et elles ne suivront plus l´obstination de leur mauvais coeur.
18 | En ces jours-là, la maison de Juda marchera avec la maison d´Israël, et elles viendront ensemble du pays du septentrion au pays que j´ai donné en héritage à vos pères.

Suite du poème sur la conversion

19 | Et moi je disais: Comment te placerai-je parmi mes enfants? et te donnerai-je un pays de délices, le plus beau joyau des nations pour héritage. Et j´ai dit: Tu m´appelleras "Mon père", et tu ne cesseras pas de me suivre.
20 | Mais comme une femme trahit son amant, ainsi vous m´avez été infidèle, maison d´Israël, - oracle de Yahweh.
21 | Une clameur se fait entendre sur les lieux élevés, les pleurs des enfants d´Israël demandant grâce; car ils ont perverti leur voie, oublié Yahweh leur Dieu:
22 | -- Revenez, fils infidèles, et je guérirai vos infidélités. -- "Nous voici, nous venons à vous, car vous êtes Yahweh notre Dieu.
23 | Oui, c´est en vain que retentissait sur les hauteurs, sur les montagnes le tumulte des fêtes idolâtres. Oui, c´est en Yahweh, notre Dieu, qu´est le salut d´Israël.
24 | La honte des idoles a dévoré dès notre jeunesse le produit du travail de nos pères, leurs brebis et leurs boeufs, leurs fils et leurs filles.
25 | Couchons-nous dans notre honte, et que notre opprobre nous couvre! Car c´est contre Yahweh, notre Dieu, que nous avons péché, nous et nos pères, dès notre jeunesse et jusqu´à ce jour; et nous n´avons pas écouté la voix de Yahweh notre Dieu".

Chapitre 4

Si tu le veux, tu peux revenir

1 | Si tu veux revenir Israël, - oracle de Yahweh, reviens vers moi. Et si tu ôtes tes abominations de devant moi, tu ne seras plus errant!
2 | Et si tu jures "Yahweh est vivant!" avec vérité, avec droiture et avec justice, les nations se diront bénies en lui; et se glorifieront en lui.
3 | Car ainsi parle Yahweh aux hommes de Juda et de Jérusalem: Défrichez vos jachères, et ne semez pas dans les épines.
4 | Circoncisez-vous pour Yahweh, et enlevez les prépuces de votre coeur, hommes de Juda et habitants de Jérusalem, de peur que ma colère n´éclate comme un feu et ne consume, sans que personne éteigne, à cause de la méchanceté de vos actions.

Menace d'invasion

5 | Publiez dans Juda et annoncez dans Jérusalem; parlez, sonnez de la trompette dans le pays; criez à pleine voix et dites: Rassemblez-vous, et allons dans les villes fortes!
6 | Elevez un étendard du côté de Sion, sauvez-vous, ne vous arrêtez pas! Car j´amène du septentrion une calamité et un grand désastre.
7 | Un lion s´élance de son fourré, et un destructeur des nations a levé sa tente, quitté son lieu, pour réduire ton pays en désert; tes villes seront désolées, sans habitants.
8 | C´est pourquoi ceignez-vous du cilice; pleurez et lamentez-vous; car le feu de la colère de Yahweh ne s´est pas détourné de nous.
9 | En ce jour-là, - oracle de Yahweh, le coeur manquera au roi et aux princes; les prêtres seront consternés; et les prophètes stupéfaits.
10 | Et je dis: Ah ! Seigneur Yahweh, vous avez donc trompé ce peuple et Jérusalem, en disant: "Vous aurez la paix!" alors que l´épée va les frapper à mort!
11 | En ce temps-là, on dira à ce peuple et à Jérusalem: Un vent brûlant vient des collines du désert sur le chemin qui mène à la fille de mon peuple, non pour vanner, ni pour nettoyer;
12 | un vent plus fort que celui qui chasse la paille vient vers moi. Maintenant, à mon tour, je vais prononcer leur sentence.
13 | Voici qu´il monte comme les nuées; pareils à l´ouragan sont ses chars; plus rapides que les aigles sont ses chevaux. Malheur à nous, car nous sommes perdus!
14 | Purifie ton coeur de la méchanceté, Jérusalem, pour que tu sois sauvée; jusques à quand demeureront-elles dans ton coeur tes pensées funestes?
15 | Car une voix partie de Dan l´annonce; elle publie le malheur depuis la montagne d´Ephraïm.
16 | Faites-le savoir aux nations, annoncez-leur le malheur de Jérusalem. Des assiégeants arrivent d´une terre lointaine; ils poussent leurs cris contre les villes de Juda.
17 | Comme les gardiens des champs, ils entourent Jérusalem; car elle s´est révoltée contre moi, - oracle de Yahweh.
18 | Voilà ce que t´ont valu ta conduite et tes actes criminels; voilà le fruit de ta méchanceté, et il est amer! Oui, cela atteint jusqu´au coeur!

Terre brûlée

19 | Mes entrailles! mes entrailles! Je souffre au plus intime du coeur! Mon coeur s´agite; je ne puis me taire! Car tu entends; ô mon âme, le son de la trompette, Le cri de guerre.
20 | On annonce ruine sur ruine; car tout le pays est ravagé. Tout d´un coup on détruit mes tentes, en un instant mes pavillons.
21 | Jusques à quand verrai-je l´étendard, entendrai-je le son de la trompette?...
22 | C´est que mon peuple est fou! Ils ne me connaissent pas; ce sont des fils insensés, qui n´ont pas d´intelligence; ils sont habiles à faire le mal, ils ne savent pas faire le bien.
23 | Je regarde la terre, et voici qu´elle est informe et vide; les cieux, et leur lumière a disparu.
24 | Je regarde les montagnes, et voici qu´elles sont ébranlées, et toutes les collines chancellent.
25 | Je regarde, et voici qu´il n´y a plus d´homme; et tous les oiseaux du ciel ont fui.
26 | Je regarde, et voici que le verger est devenu un désert; et toutes ses villes sont détruites devant Yahweh, devant le feu de sa colère.
27 | Car ainsi parle Yahweh: Tout le pays sera dévasté; cependant je ne le détruirai pas entièrement.
28 | A cause de cela, la terre est en deuil, et les cieux en haut sont obscurcis, parce que je l´ai dit et que je l´ai résolu, et je ne m´en repens pas et je n´en reviendrai pas.
29 | A la voix du cavalier et de l´archer, toute la ville est en fuite; on entre dans les bois, on monte sur les rochers; toutes les villes sont abandonnées, il n´y a plus d´habitant.
30 | Et toi, dévastée, que feras-tu? Quand tu te revêtirais de pourpre, que tu te parerais d´ornements d´or, que tu borderais tes yeux de fard, c´est en vain que tu te ferais belle; tes amants te dédaignent; c´est à ta vie qu´ils en veulent.
31 | Car j´entends une voix comme d´une femme en travail, des cris d´angoisse comme d´une femme qui enfante pour la première fois; voix de la fille de Sion, qui pousse des soupirs et étend les mains: "Malheur à moi! car mon âme succombe aux coups des meurtriers!"

Chapitre 5

Les raisons de l'invasion

1 | Parcourez les rues de Jérusalem et regardez, informez-vous; cherchez sur ses places publiques si vous y trouvez un homme, s´il en est un qui pratique la justice, et qui recherche la fidélité, et je ferai grâce à la ville.
2 | Même quand ils disent: "Yahweh est vivant!" c´est pour le mensonge qu´ils jurent.
3 | Yahweh, vos yeux ne cherchent-ils pas la fidélité? Vous les avez frappés, et ils n´ont pas eu de douleur; vous les avez exterminés, et ils n´ont pas voulu recevoir l´instruction; ils ont endurci leur face plus que le roc; ils ont refusé de revenir.
4 | Et moi, je disais: Ce ne sont que les petits. Ils agissent en insensés, car ils ne savent pas la voie de Yahweh, la loi de leur Dieu.
5 | J´irai donc vers les grands et je leur parlerai; car eux, ils savent la voie de Yahweh, La loi de leur Dieu... Mais eux aussi, ils ont tous ensemble brisé le joug, Rompu les liens!
6 | C´est pourquoi le lion de la forêt les a frappés, le loup du désert les ravage; la panthère est aux aguets devant leurs villes, tout homme qui en sort est déchiré; car leurs transgressions sont nombreuses, et leurs révoltes se sont accrues.
7 | Pour quelle raison te ferais-je grâce! Tes fils m´ont abandonné, et ils jurent par ce qui n´est pas Dieu. Je les ai rassasiés, et ils ont été adultères; ils vont par troupes dans la maison de la prostituée.
8 | Etalons bien repus, vagabonds, chacun d´eux hennit à la femme de son prochain.
9 | Et je ne les punirais pas pour ces crimes! - oracle de Yahweh; et d´une nation telle que celle-là je ne me vengerais pas!
10 | Escaladez ses murs et détruisez, mais non pas entièrement; enlevez ses sarments, car ils ne sont pas à Yahweh!
11 | Car elles m´ont été tout à fait infidèles, la maison d´Israël et la maison de Juda , - oracle de Yahweh.
12 | Ils ont renié Yahweh et dit: "Il n´est pas, et le malheur ne viendra pas sur nous; nous ne verrons ni l´épée, ni la famine.
13 | Les prophètes ne sont que du vent, et personne ne parle en eux: qu´il leur soit fait ainsi à eux-mêmes!"
14 | C´est pourquoi ainsi parle Yahweh, le Dieu des armées: Parce que vous dites cette parole-là, voici que je mets ma parole dans ta bouche comme un feu, et ce peuple sera comme du bois et ce feu les dévorera.
15 | Me voici qui amène sur vous une nation qui vient de loin, maison d´Israël, - oracle de Yahweh; c´est une nation forte, c´est une nation antique, une nation dont tu ne connais pas la langue, et tu n’entends pas ce qu´elle dit.
16 | Son carquois est un sépulcre ouvert; ils sont tous des héros.
17 | Elle dévorera ta moisson et ton pain; elle dévorera tes fils et tes filles; elle dévorera tes brebis et tes boeufs; elle dévorera ta vigne et ton figuier; elle détruira par l´épée tes villes fortes dans lesquelles tu te confies.
18 | Mais même en ces jours-là, - oracle du Yahweh, je ne vous détruirai pas entièrement.
19 | Et quand vous direz: "Pour quelle raison Yahweh, notre Dieu, nous a-t-il fait toutes ces choses?" Tu leur diras: "Comme vous m´avez abandonné pour servir dans votre pays un dieu étranger, ainsi vous servirez des étrangers dans un pays qui n´est pas à vous."

Le châtiment est inévitable

20 | Annoncez ceci dans la maison de Jacob; et publiez-le dans Juda, en ces termes:
21 | Ecoutez donc ceci, peuple insensé et sans coeur! Ils ont des yeux et ne voient point, des oreilles et ils n´entendent point!
22 | Ne me craindrez-vous pas, - oracle de Yahweh; ne tremblerez-vous pas devant moi, moi qui ai mis le sable pour limite à la mer, borne éternelle, qu´elle ne franchira pas? Ses flots s´agitent, et ils sont impuissants; ils mugissent, et ils ne la dépassent pas.
23 | Mais ce peuple a un coeur indocile et rebelle; ils se retirent et s´en vont.
24 | Ils ne disent pas dans leur coeur: "Craignons Yahweh notre Dieu lui qui donne la pluie, celle de la première saison, et celle de l´arrière-saison en son temps, et qui nous garde les semaines destinées à la moisson."
25 | Vos iniquités ont dérangé cet ordre; vos péchés vous privent de ces biens.
26 | Car il se trouve des pervers dans mon peuple; ils épient comme l´oiseleur qui se baisse, ils dressent des pièges et prennent des hommes.
27 | Comme une cage est pleine d´oiseaux, ainsi leurs maisons sont pleines de fraude; aussi deviennent-ils puissants et riches;
28 | Ils s´engraissent, ils reluisent. Ils dépassent même la mesure du mal; ils ne font pas justice, justice à l´orphelin... et ils prospèrent!... Ils ne font pas droit aux malheureux.
29 | Et je ne punirais pas ces crimes! - oracle de Yahweh; Et d´une nation telle que celle-là je ne me vengerais pas!...
30 | Des choses abominables, horribles, se font dans le pays.
31 | Les prophètes prophétisent en mentant; les prêtres gouvernent d´accord avec eux! Et mon peuple l´aime ainsi! Et que ferez-vous au terme de tout cela?

Chapitre 6

Vision du siège de Jérusalem

1 | Fuyez, enfants de Benjamin, du milieu de Jérusalem! Sonnez de la trompette à Thécua et élevez des signaux à Béthacarem! Car un malheur s´avance du septentrion, et un grand désastre.
2 | La belle et la voluptueuse, je la détruis, la fille de Sion!
3 | Vers elle viennent des bergers avec leurs troupeaux! Ils planteront leurs tentes autour d´elle; chacun pâturera son quartier.
4 | Inaugurez le combat contre elle: Levez-vous, montons à l´assaut en plein midi! Malheur à nous, car le jour baisse, les ombres du soir s´allongent.
5 | Levez-vous, escaladons de nuit, et détruisons son palais!
6 | Car ainsi parle Yahweh des armées: Abattez ses arbres, élevez des terrasses contre Jérusalem; c´est la ville à punir; il n´y a dans son sein qu’injustice.
7 | Comme un puits fait sourdre ses eaux, ainsi fait-elle sourdre sa méchanceté. On n´y entend que violence et que ruine; plaies et blessures y sont constamment devant ma face.

Les menaces de Jérémie

8 | Amende-toi, Jérusalem, de peur que mon âme ne se détache de toi, que je ne fasse de toi un désert, un pays inhabité.
9 | Ainsi parle Yahweh des armées: On grappillera comme une vigne les restes d´Israël; mets et remets la main, comme fait le vendangeur aux sarments.
10 | A qui parler, qui adjurer pour qu´il m´entende? Voici que leurs oreilles sont incirconcises, et ils sont incapables de faire attention. Voici que la parole de Yahweh est devenue pour eux un opprobre; et ils n´y prennent aucun plaisir.
11 | Mais je suis rempli de la colère de Yahweh, je suis las de la contenir. Verse-la sur l´enfant dans la rue et sur la réunion des jeunes gens! Car le mari et la femme, tous seront pris, ainsi que le vieillard et l´homme chargé de jours.
12 | Leurs maisons passeront à d´autres, leurs champs et leurs femmes également; car j´étendrai ma main sur les habitants du pays, - oracle de Yahweh.
13 | Car du plus petit au plus grand, tous se livrent à la rapine, et du prophète au prêtre, tous pratiquent le mensonge.
14 | Ils traitent à la légère la plaie de la fille de mon peuple, en disant: Paix, paix! alors qu´il n´y a point de paix.
15 | Ils seront confondus, car ils ont commis des abominations; mais ils ne savent même plus rougir, et ils ne connaissent plus la honte! C´est pourquoi ils tomberont avec ceux qui tombent; ils s´affaisseront au jour où je les visiterai, dit Yahweh.
16 | Ainsi parle Yahweh: Tenez-vous sur les routes, et voyez; informez-vous des sentiers d´autrefois; Quelle est la voie du salut? et suivez-la, et vous trouverez du repos pour vos âmes. Mais ils ont répondu: "Nous n´y marcherons pas!"
17 | J’ai placé près de vous des sentinelles: "Soyez attentifs au son de la trompette!" Mais ils ont répondu: "Nous n´y ferons pas attention!"
18 | Aussi, écoutez, nations; sache, assemblée des peuples, ce qui leur arrivera;
19 | terre, écoute: Voici que je fais venir un malheur contre ce peuple, le fruit de ses pensées, car ils n´ont pas été attentifs à mes paroles; et ils ont rejeté ma loi.
20 | Que me fait l´encens venu de Saba et le roseau précieux d´un pays lointain? Vos holocaustes ne me plaisent point, vos sacrifices ne me sont point agréables.
21 | C´est pourquoi ainsi parle Yahweh: Voici que je mets devant ce peuple des pierres d´achoppement; les pères et les fils s´y heurteront ensemble, l´habitant et son voisin périront.
22 | Ainsi parle Yahweh: Voici qu´un peuple arrive du pays du septentrion, qu´une grande nation se lève des extrémités de la terre.
23 | Ils manient l´arc et le javelot; ils ont cruels et sans pitié, leur voix gronde comme la mer; ils sont montés sur des chevaux, prêts à combattre comme un seul homme, contre toi, fille de Sion.
24 | A la nouvelle de leur approche, nos mains ont défailli, l´angoisse nous a saisis, les douleurs d´une femme qui enfante.
25 | Ne sortez point aux champs, n´allez pas sur les chemins; car l´ennemi tient l´épée, et l´épouvante règne à l´entour.
26 | Fille de mon peuple, ceins le cilice, roule-toi dans la cendre, prends le deuil comme pour un fils unique, fais des lamentations amères; car soudain le dévastateur arrive sur nous.

Israël, un argent de balayures !

27 | Je t´ai établi dans mon peuple comme un essayeur, une forteresse, pour que tu connaisses et éprouves leurs voies.
28 | Ils sont tous des rebelles entre les rebelles; ils sèment la calomnie; c´est du cuivre et du fer; tous sont corrompus.
29 | Le soufflet est devenu la proie du feu, le plomb est épuisé; en vain l´on épure, l´on épure; les méchants ne se détachent pas.
30 | "Argent de rebut!" dira-t-on; car Yahweh les a mis au rebut.

Chapitre 7

Le temple de Yahweh: une fausse sécurité

1 | La parole qui fut adressée à Jérémie de la part de Yahweh, en ces termes:
2 | "Tiens-toi à la porte de la maison de Yahweh, et là prononce cette parole et dis: Ecoutez la parole de Yahweh, vous tous, hommes de Juda, qui entrez par ces portes pour adorer Yahweh.
3 | Ainsi parle Yahweh des armées, le Dieu d´Israël: Améliorez vos voies et vos oeuvres, et je vous ferai habiter dans ce lieu.
4 | Ne vous fiez pas aux paroles de mensonge de ceux qui disent: "C´est ici le temple de Yahweh, le temple de Yahweh, le temple de Yahweh!"
5 | Mais si vous améliorez vos voies et vos oeuvres, si vous rendez fidèlement la justice entre un homme et son prochain;
6 | Si vous n´opprimez pas l´étranger, l´orphelin et la veuve, si vous ne répandez pas en ce lieu le sang innocent, et si vous n´allez pas près d´autres dieux, pour votre malheur:
7 | Alors je vous ferai habiter dans ce lieu, au pays que j´ai donné à vos pères, depuis les temps anciens et pour jamais.
8 | Mais voici que vous vous fiez à des paroles de mensonge, qui ne vous servent de rien!
9 | Quoi! voler, tuer, commettre l´adultère, jurer faussement, encenser Baal et aller après d´autres dieux que, vous ne connaissez pas!...
10 | Et vous venez, vous vous présentez devant moi, dans cette maison sur laquelle mon nom est invoqué, et vous dites: "Nous échapperons!" Et c´est afin de commettre toutes ces abominations!
11 | Est-ce donc à vos yeux une caverne de brigands, que cette maison sur laquelle mon nom est invoqué? Moi aussi, je l´ai vu, - oracle de Yahweh.
12 | Allez donc à ma demeure qui était à Silo, où j´avais fait autrefois habiter mon nom, et voyez comment je l´ai traitée à cause de la méchanceté de mon peuple d´Israël.
13 | Et maintenant, puisque vous avez fait toutes ces actions, oracle de Yahweh, et que je vous ai parlé, vous parlant dès le matin, et vous n´avez pas écouté, et que je vous ai appelés, et vous n´avez pas répondu,
14 | Je ferai de cette maison, sur laquelle mon nom a été invoqué, dans laquelle vous mettez votre confiance, et de ce lieu que j´ai donné à vous et à vos pères, ce que j´ai fait de Silo;
15 | et je vous rejetterai de devant moi, comme j´ai rejeté tous vos frères, toute la race d´Ephraïm.
16 | Et toi, n´intercède pas en faveur de ce peuple; n´élève pour lui ni plainte ni prière, et n´insiste pas auprès de moi, car je ne t´écouterai pas.
17 | Ne vois-tu pas, ce qu´ils font dans les villes de Juda, et dans les rues de Jérusalem?
18 | Les fils ramassent du bois, les pères allument le feu, les femmes pétrissent de la pâte pour faire des gâteaux à la reine du ciel, et répandre des libations à d´autres dieux, afin de m´offenser.
19 | Est-ce moi qu´ils offensent, - oracle de Yahweh, n´est-ce pas eux-mêmes, à la honte de leur visage?
20 | C´est pourquoi ainsi parle le Seigneur Yahweh: Voici que ma colère et ma fureur vont se répandre sur ce lieu, sur les hommes et sur les bêtes, sur l´arbre des champs et sur le fruit du sol; elle brûlera et ne s´éteindra point.

Contre la fausse religion

21 | Ainsi parle Yahweh des armées, Dieu d´Israël: Ajoutez vos holocaustes à vos sacrifices, et mangez-en la chair;
22 | car je n´ai pas parlé à vos pères ni ne leur ai rien prescrit, le jour où je les ai fait sortir du pays d´Egypte, en matière d´holocaustes et de sacrifices.
23 | Mais quant au commandement que je leur ai donné, je leur ai dit: Ecoutez ma voix, et je serai votre Dieu, et vous serez mon peuple; marchez dans toutes les voies que je vous prescrirai, afin que vous soyez heureux.
24 | Mais ils n´ont point écouté, et ils n´ont point prêté l´oreille et ils ont marché selon leurs conseils, selon l´endurcissement de leur mauvais coeur; ils sont allés en arrière, et non en avant.
25 | Depuis le jour où vos pères sont sortis de la terre d´Egypte jusqu´à ce jour, je vous ai envoyé tous mes serviteurs les prophètes, les envoyant chaque jour dès le matin;
26 | mais ils ne m´ont pas écouté, ils n´ont pas prêté l´oreille; ils ont raidi leur cou, ils ont fait pis que leurs pères.
27 | Tu leur diras toutes ces choses, ils ne t´écouteront pas; tu les appelleras, ils ne te répondront pas.
28 | Alors tu leur diras: C´est la nation qui n´a pas écouté la voix de Yahweh, son Dieu, et qui n´a pas accepté l´instruction; la fidélité a péri; elle a disparu de sa bouche.
29 | Rase ta chevelure, et jette-la; et entonne sur les hauteurs un chant de deuil, car Yahweh a pris en dédain et rejeté la race objet de sa colère.
30 | Car les fils de Juda ont fait ce qui est mal à mes yeux, - oracle de Yahweh; ils ont placé leurs abominations dans la maison sur laquelle mon nom a été invoqué, afin de la souiller;
31 | et ils ont construit les hauts lieux de Topheth dans la vallée du fils de Hinnom, pour brûler au feu leurs fils et leurs filles, ce que je n´avais point commandé, et ce qui ne m´était pas venu à la pensée.
32 | C´est pourquoi voici que des jours viennent, - oracle de Yahweh, où l´on ne dira plus "Topheth," ni "Vallée du fils de Hinnom", mais "Vallée du massacre", et où l´on enterrera à Topheth, faute de place.
33 | Et les cadavres de ce peuple seront la pâture des oiseaux du ciel et des bêtes de la terre, sans qu´il y ait personne pour les chasser.
34 | Et je ferai cesser, dans les villes de Juda et dans les rues de Jérusalem, les cris de réjouissance et les cris d´allégresse, le chant de l´époux et le chant de l´épouse, car le pays sera devenu un désert.

Chapitre 8

1 | En ce temps-là, - oracle de Yahweh, on tirera de leurs sépulcres les os des rois de Juda, et les os de ses princes, et les os des prêtres, et les os des prophètes, et les os des habitants de Jérusalem.
2 | On les étendra devant le soleil et devant la lune, et devant toute l´armée des cieux, qu´ils ont aimés et qu´ils ont servis, après lesquels ils ont marché, qu´ils ont consultés et qu´ils ont adorés; ces os ne seront ni recueillis, ni enterrés, ils deviendront un engrais sur la face de la terre.
3 | Et la mort sera préférée à la vie par tous ceux qui resteront de cette méchante race, dans tous les lieux où je les aurai chassés, - oracle de Yahweh des armées.

Menaces, lamentations et avertissements à Isarël

4 | Dis-leur: Ainsi parle Yahweh: Est-ce qu´on tombe sans se relever? Est-ce qu´on s´égare sans revenir?
5 | Pourquoi donc ce peuple de Jérusalem s´égare-t-il d´un égarement continuel? Ils s´attachent avec force au mensonge; ils refusent de revenir!
6 | J´ai fait attention et j´ai écouté: ils ne parlent pas comme il faut; nul ne se repent de sa méchanceté, en disant: "Qu´ai-je fait?" Tous reprennent leur course, comme un cheval qui s´élance dans la bataille.
7 | Même la cigogne dans les airs connaît sa saison; la tourterelle, l´hirondelle et la grue, observent le temps de leur retour; mais mon peuple ne connaît pas la loi de Yahweh.
8 | Comment pouvez-vous dire: Nous sommes sages, et la loi de Yahweh est avec nous? - Voici que le style mensonger des scribes en a fait un mensonge!
9 | Les sages sont confondus, consternés et pris; voici qu´ils ont rejeté la parole de Yahweh, et quelle sagesse ont-ils?...
10 | C´est pourquoi je donnerai leurs femmes à d’autres; et leurs champs à d´autres possesseurs; car du plus petit au plus grand, tous se livrent à la rapine, et du prophète au prêtre, tous pratiquent le mensonge.
11 | Ils traitent à la légère la plaie de la fille de mon peuple, en disant: "Paix, Paix!" et il n´y a point de paix.
12 | Ils seront confondus; car ils ont commis des abominations. Mais ils ne savent même plus rougir, et ils ne connaissent plus la honte. C´est pourquoi ils tomberont avec ceux qui tombent: ils s´affaisseront au jour où je les visiterai, - dit Yahweh.
13 | Je vais les ramasser, les emporter, - oracle de Yahweh. Plus de raisins à la vigne, ni de figues au figuier et la feuille même est flétrie! Et je leur ai donné des gens qui envahiront leur pays.
14 | Pourquoi restons-nous assis? Rassemblez-vous et allons dans les villes fortes et nous y périrons! Puisque Yahweh notre Dieu nous fait périr et nous fait boire des eaux empoisonnées, parce que nous avons péché contre Yahweh!...
15 | Nous attendions la paix, et il n´y a rien de bon; le temps de la guérison, et voici la terreur!
16 | On entend depuis Dan le ronflement de ses chevaux; au bruit du hennissement de ses coursiers, toute la terre tremble; ils arrivent, ils dévorent le pays et ce qu´il renferme, La ville et ses habitants.
17 | Car voici que j´envoie contre vous des serpents, des aspics, contre lesquels il n´y a pas d´enchantement; ils vous mordront, - oracle de Yahweh.
18 | Ô ma consolation dans ma douleur! Mon coeur languit au dedans de moi.
19 | Voici que le cri de détresse de la fille de mon peuple m´arrive d´une terre lointaine: "Yahweh n´est-il plus en Sion? Son roi n´est-il plus au milieu d´elle?" - Pourquoi m´ont-ils irrité par leurs idoles, par les vanités de l´étranger? -
20 | "La moisson est passée, la récolte est finie, et nous, nous ne sommes pas délivrés!" -
21 | Je suis meurtri de la meurtrissure de la fille de mon peuple; je suis dans le deuil; l´épouvante m´a saisi.
22 | N´y a-t-il plus de baume de Galaad, ne s´y trouve-t-il plus de médecin? Pourquoi donc n´a-t-on pas mis un bandage à la fille de mon peuple?

Chapitre 9

1 | Qui changera ma tête en eaux, et mes yeux en source de larmes, pour que je pleure nuit et jour les morts de la fille de mon peuple?
2 | Qui me donnera au désert un abri de voyageurs? J´abandonnerai mon peuple, je me retirerai d´avec eux! Car ils sont tous des adultères; une assemblée d´infidèles.
3 | Ils bandent leur langue comme leur arc, pour décocher le mensonge; ce n´est pas par la vérité qu´ils sont puissants dans le pays, car ils vont de péché en péché; et ils ne me connaissent pas, - oracle de Yahweh.
4 | Gardez vous chacun de votre ami, et ne vous fiez à aucun frère; car tout frère ne fait que supplanter, et tout ami s´en va répandant la calomnie.
5 | Ils se dupent dupent l´un l´autre; ils ne disent pas la vérité; ils exercent leur langue à mentir; ils s´étudient à mal faire.
6 | Tu habites au milieu de la mauvaise foi; c´est par mauvaise foi qu´ils refusent de me connaître, - oracle de Yahweh.
7 | C´est pourquoi ainsi parle Yahweh des armées: Je vais les fondre au creuset et les éprouver; car que faire autre chose avec la fille de mon peuple?
8 | C´est un dard meurtrier que leur langue; elle ne profère que mensonge; de la bouche on dit : Paix à son prochain, et dans le coeur on lui dresse des embûches.
9 | Et je ne les punirais pas pour tous ces crimes, - oracle de Yahweh, et d´une nation telle que celle-là je ne me vengerais pas!
10 | Sur les montagnes je ferai entendre une plainte et une lamentation, sur les pâturages du désert un chant de deuil! Car ils sont brûlés au point que personne n´y passe; on n´y entend plus la voix des troupeaux; depuis l´oiseau du ciel jusqu´au bétail, tous ont fui, ont disparu.
11 | Et je ferai de Jérusalem des tas de pierres, un repaire de chacals, et je ferai des villes de Juda une solitude où personne n´habite.
12 | Quel est l´homme sage qui comprendra ces choses; celui à qui la bouche de Yahweh a parlé, pour qu´il les annonce? Pourquoi le pays est-il détruit, brûlé comme le désert où personne ne passe?
13 | Et Yahweh dit: C´est parce qu´ils ont abandonné ma loi, que j´avais mise devant eux, qu´ils n´ont pas écouté ma voix et ne l´ont pas suivie.
14 | Mais ils ont marché selon l´obstination de leur coeur; et après les Baals, que leurs pères leur ont enseignés.
15 | C´est pourquoi ainsi parle Yahweh, le Dieu d´Israël: "Voici que je vais les nourrir d´absinthe, - ce peuple - et je leur donnerai à boire des eaux empoisonnées.
16 | Je les disperserai parmi des nations que n´ont connues ni eux, ni leurs pères, et j´enverrai contre eux le glaive, jusqu´à ce que je les aie exterminés.
17 | Ainsi parle Yahweh des armées: Pensez à commander les pleureuses, et qu´elles viennent! Envoyez vers les plus habiles, et qu´elles viennent!
18 | Qu´elles se hâtent, qu´elles entonnent sur nous des lamentations; que les larmes coulent de nos yeux, et que de nos paupières les pleurs ruissellent!
19 | Car un bruit de lamentations a été entendu dans Sion: "Comment sommes-nous dévastés, couverts de honte, au point d´abandonner le pays, parce qu´on a jeté bas nos demeures?"
20 | Femmes, écoutez donc la parole de Yahweh, et que votre oreille reçoive la parole de sa bouche! Enseignez à vos filles une lamentation, et chacune à vos compagnes un chant de deuil.
21 | Car la mort est montée par nos fenêtres, et elle est entrée dans nos palais, pour faire disparaître l´enfant de la rue, et les jeunes gens des places publiques.

La véritable sagesse

22 | Parle: Ainsi... - oracle de Yahweh: Le cadavre de l´homme tombera; comme du fumier sur un champ, et comme la javelle derrière le moissonneur; sans que personne la ramasse.
23 | Ainsi parle Yahweh: Que le sage ne se glorifie pas de sa sagesse; que le fort ne se glorifie pas de sa force; que le riche ne se glorifie pas de sa richesse.
24 | Mais que celui qui se glorifie se glorifie en ceci: d´avoir de l´intelligence et de me connaître. Car je suis Yahweh, qui exerce la miséricorde, le droit et la justice sur la terre; car c´est à cela que je prends plaisir, - oracle de Yahweh.
25 | Voici que des jours viennent, - oracle de Yahweh, où je châtierai tout circoncis avec l´incirconcis:
26 | L´Egypte, Juda, Edom, les fils d´Ammon, Moab, et tous ceux qui se rasent les tempes, qui habitent le désert; car toutes les nations sont incirconcises, et toute la maison d´Israël est incirconcise de coeur.

Chapitre 10

Les idoles et le vrai Dieu

1 | Ecoutez la parole que Yahweh vous adresse, maison d´Israël:
2 | Ainsi parle Yahweh: N´apprenez pas la voie des nations, et ne soyez pas effrayer par les signes du ciel, comme les nations s´en effraient;
3 | Car les coutumes des nations ne sont que vanité; c´est du bois qu´on coupe dans la forêt, un ouvrage de la main du sculpteur, façonné avec le ciseau,
4 | que l´on décore avec l´argent et l´or. On le fixe avec des clous à coups de marteau, pour qu´il ne bouge pas.
5 | Ces dieux-là sont comme une colonne faite au tour; car on les porte, ils ne marchent pas. Ne les craignez point: ils ne font pas de mal; ils ne peuvent pas davantage faire du bien.
6 | Nul n’est semblable à vous, Yahweh; vous êtes grand, et votre nom est grand en puissance.
7 | Qui ne vous craindrait, Roi des nations! C´est à vous que la crainte est due. Car, parmi tous les sages des nations et dans tous leurs royaumes, nul n’est pareil à vous.
8 | Tous ensemble ils sont stupides et fous; enseignement de vanité; c´est du bois!
9 | Argent battu amené de Tharsis, et or d´Ophaz; oeuvre de sculpture et de main d´orfèvre! On les revêt de pourpre violette et rouge; tous ne sont qu´ouvrage d´artistes.
10 | Mais Yahweh est Dieu en vérité; lui, il est un Dieu vivant et un Roi éternel; à sa colère la terre tremble, et les nations ne soutiennent pas son courroux.
11 | Voici comment vous leur parlerez: "Les dieux qui n´ont pas fait le ciel et la terre seront exterminés de la terre et de dessous le ciel."
12 | Il a fait la terre par sa force, affermi le monde par sa sagesse, et par son intelligence il a étendu les cieux.
13 | A sa voix, les eaux s´amassent dans les cieux; il fait monter les nuages des extrémités de la terre; il fait briller les éclairs d´où jaillit l´averse, et fait sortir le vent de ses réservoirs.
14 | Tout homme est stupide, hors de sens; tout artisan a honte de son idole, car son image fondue n´est que mensonge; il n´y a point de souffle en elle.
15 | Elle est une vanité, une oeuvre de tromperie; au jour de leur châtiment, elle périra.
16 | Telle n´est point la part de Jacob; car Lui, il a formé l´univers, et Israël est la tribu de son héritage; son nom est Yahweh des armées.

Panique dans le pays

17 | Ramasse à terre ton bagage, toi qui es assiégée!
18 | Car ainsi parle Yahweh: Voici que cette fois, je vais lancer au loin les habitants du pays; je les serrerai de près afin que l´ennemi les atteigne.
19 | Malheur à moi à cause de ma meurtrissure! Ma plaie est douloureuse, mais je le dis: "Oui, c´est là mon mal, et je le supporterai.
20 | Ma tente est dévastée, tous mes cordages sont rompus; mes fils m´ont quittée, ils ne sont plus; je n´ai plus personne pour redresser ma tente, relever mes pavillons."
21 | Ah! les pasteurs sont stupides; ils n´ont pas cherché Yahweh; aussi n´ont-ils pas prospéré, et tout leur troupeau a été dispersé.
22 | Un bruit, une rumeur! Voici qu´elle vient, un grand tumulte arrive du pays du septentrion, pour faire des villes de Juda un désert, un repaire de chacals.

La prière de Jérémie

23 | Je le sais, ô Yahweh, ce n´est pas à l´homme qu´appartient sa voie, ce n´est pas à l´homme qui marche de diriger ses pas.
24 | Châtiez-moi, Yahweh, mais selon la justice, et non dans votre colère, pour me réduire à néant.
25 | Versez votre fureur sur les nations qui ne vous connaissent pas, sur les peuples qui n´invoquent pas votre nom; car ils ont dévoré Jacob, ils l´ont dévoré, ils l´achèvent, et ils dévastent sa demeure.

Chapitre 11

Jérémie défend la réforme de Josias

1 | La parole qui fut adressée à Jérémie de la part de Yahweh, en ces termes:
2 | Entendez les paroles de cette alliance, et parlez aux hommes de Juda et aux habitants de Jérusalem.
3 | Et tu leur diras: Ainsi parle Yahweh, Dieu d´Israël: Maudit soit l´homme qui n´écoute pas les paroles de cette alliance,
4 | que j´ai prescrites à vos pères, au jour où je les ai fait sortir de la terre d´Egypte, de la fournaise à fer, en leur disant: Ecoutez ma voix et faites ces choses, selon tout ce que je vous commanderai, et vous serez mon peuple et moi je serai votre Dieu,
5 | afin que j´accomplisse le serment que j´ai fait à vos pères de leur donner un pays où coulent le lait et le miel, comme cela se voit aujourd´hui. Et je répondis: "Oui! Yahweh!"
6 | Et Yahweh me dit: Crie toutes ces paroles dans les villes de Juda et dans les rues de Jérusalem, en disant: Ecoutez les paroles de cette alliance et mettez-les en pratique.
7 | Car j´ai instamment averti vos pères depuis le jour où je les ai fait monter du pays d´Egypte jusqu´à ce jour; je les ai sans cesse avertis, en disant: Ecoutez ma voix.
8 | Et ils n´ont ni écouté ni prêté l´oreille; chacun d´eux a marché selon l´opiniâtreté de son mauvais coeur. Et j´ai exécuté sur eux toutes les paroles de cette alliance, que je leur avait prescrit d´observer, et qu´ils n´ont pas observée.
9 | Yahweh me dit: Il s´est trouvé une conjuration chez les hommes de Juda, et chez les habitants de Jérusalem.
10 | Ils sont retournés aux iniquités de leurs premiers pères qui ont refusé d´écouter mes paroles, et ils sont allés après d´autres dieux pour les servir. La maison d´Israël et la maison de Juda ont violé mon alliance que j´avais conclue avec leurs pères.
11 | C´est pourquoi ainsi parle Yahweh: Voici que je vais amener sur eux des malheurs, dont ils ne pourront sortir; et, s´ils crient vers moi, je ne les écouterai pas.
12 | Et les villes de Juda et les habitants de Jérusalem iront invoquer les dieux auxquels ils offrent de l´encens, mais ces dieux ne les sauveront sûrement pas, au temps de leur malheur.
13 | Car aussi nombreux que tes villes, sont tes dieux, ô Juda, et aussi nombreux que les rues de Jérusalem, sont les autels que vous avez dressés à une infâme idole, les autels que vous avez dressés pour encenser Baal.
14 | Et toi, n´intercède pas pour ce peuple, et n´élève point en leur faveur de supplication ni de prière; car je n´écouterai point lorsqu´ils m´invoqueront, au temps de leur malheur.
15 | Qu´est-ce que ma bien-aimée a à faire dans ma maison? Des fourberies ? Est-ce que les voeux et la chair sacrée enlèveront de dessus toi tes malheurs, que tu puisses te livrer à l´allégresse?
16 | Olivier verdoyant, orné de beaux fruits: c´est le nom que t´avait donné Yahweh. Au bruit d´un grand fracas, il y met le feu, et ses rameaux sont brisés.
17 | Yahweh des armées, qui t´avait planté, a décrété le malheur contre toi, à cause du crime de la maison d´Israël et de la maison de Juda, qu´ils ont commis pour m´irriter, en encensant Baal.

Jérémie est persécuté à Anatot

18 | Yahweh m´en a informé, et je l´ai su;... alors vous m´avez fait connaître leurs oeuvres!
19 | Moi, j´étais comme un agneau familier, qu´on mène à la boucherie, et je ne savais qu´ils formaient des desseins contre moi: "Détruisons l´arbre avec son fruit! Retranchons-le de la terre des vivants, et qu´on ne se souvienne plus de son nom!"
20 | Mais Yahweh des armées juge avec justice; il sonde les reins et les coeurs; je verrai la vengeance que vous tirerez d´eux, car c´est à vous que j´ai confié ma cause.
21 | C´est pourquoi ainsi parle Yahweh au sujet des hommes d´Anathoth qui en veulent à ta vie et qui disent: "Ne prophétise pas au nom de Yahweh, si tu ne veux mourir de notre main!"
22 | C´est pourquoi ainsi parle Yahweh des armées: Je vais les punir; les jeunes hommes mourront par l´épée; leurs fils et leurs filles mourront de faim.
23 | Aucun d´eux n´échappera; car j´amènerai le malheur sur les hommes d´Anathoth, l´année où je les visiterai.

Chapitre 12

Pourquoi les méchants ont-ils de la chance?

1 | Vous êtes trop juste, ô Yahweh; pour que je dispute contre vous; je veux seulement parler justice avec vous: Pourquoi la voie des méchants est-elle prospère; pourquoi tous les perfides vivent-ils en paix?
2 | Vous les plantez, et ils prennent racine; ils croissent, et ils portent du fruit; vous êtes près de leur bouche; et loin de leur coeur.
3 | Et vous, Yahweh, vous me connaissez, vous me voyez, et vous sondez ce que mon coeur est pour vous. Enlevez-les comme des brebis, pour la boucherie; vouez-les pour le jour du massacre!
4 | Jusques à quand le pays sera-t-il en deuil, et l´herbe de tous les champs sera-t-elle desséchée? A cause de la méchanceté de ceux qui y habitent; bétail et oiseaux périssent; car ils disent: "Il ne verra pas notre fin!"
5 | Si tu cours avec des piétons et qu´ils te fatiguent, comment lutteras-tu avec des cavaliers? S´il te faut une terre de paix pour avoir confiance, que feras-tu contre les lions du Jourdain?
6 | Car tes frères mêmes et la maison de ton père, eux-mêmes te trahissent; eux-mêmes crient derrière toi à pleine voix: ne te fie pas à eux quand ils te disent de bonnes paroles.

Les plaintes du Seigneur

7 | J´ai quitté ma maison, j´ai délaissé mon héritage, j´ai livré l´objet de mon amour aux mains de mes ennemis.
8 | Mon héritage est devenu pour moi comme un lion dans la forêt; il a élevé contre moi la voix; aussi l´ai-je pris en haine.
9 | Mon héritage est-il un vautour bigarré, contre lequel les vautours fondent de tous côtés? Venez, rassemblez toutes les bêtes des champs, amenez-les à la curée!
10 | De nombreux bergers ont détruit ma vigne, foulé aux pieds mon domaine; ils ont changé le lot qui m´était cher en désert, en dévastation.
11 | On en a fait une ruine; dévasté, il est en deuil devant moi; tout le pays est saccagé, car personne ne l´a pris à coeur.
12 | Sur toutes les collines du désert arrivent les dévastateurs; car le Yahweh a un glaive qui dévore, d´un bout à l´autre du pays; il n´y a point de salut pour toute chair.
13 | Ils ont semé du froment, ils moissonnent des épines; ils ont dépensé leurs forces, mais sans profit. Ayez honte de ce que vous récoltez: c´est l´effet de l´ardente colère de Yahweh.
14 | Ainsi parle Yahweh sur tous mes méchants voisins qui s´attaquent à l´héritage que j´ai donné à mon peuple d´Israël: Voici que je vais les arracher à leur sol, et j´arracherai du milieu d´eux la maison de Juda.
15 | Mais, après que je les aurai arrachés, j´aurai de nouveau compassion d´eux, et je les ramènerai chacun dans son héritage, chacun dans son pays.
16 | Et s´ils apprennent les voies de mon peuple, en jurant par mon nom: "Yahweh est vivant!", comme ils ont appris à mon peuple à jurer par Baal, ils seront établis au milieu de mon peuple.
17 | Mais s´ils n´écoutent pas, j´arracherai cette nation; je l´arracherai et la détruirai, - oracle de Yahweh.

Chapitre 13

La ceinture dans le fleuve

1 | Ainsi m´a parlé Yahweh: "Va t´acheter une ceinture de lin et pose-là sur tes reins, mais ne la mets pas dans l´eau."
2 | Et je m´achetai la ceinture, selon la parole de Yahweh, et je la mis sur mes reins.
3 | La parole de Yahweh me fut adressée une seconde fois, en ces termes:
4 | "Prends la ceinture que tu as achetée et qui est sur tes reins; lève-toi, va vers l´Euphrate, et là tu la cacheras dans une fente de rocher."
5 | J´allai et je la cachai près de l´Euphrate, comme Yahweh me l´avait ordonné.
6 | Et, au bout d´un grand nombre de jours, Yahweh me dit: "Lève-toi, va vers l´Euphrate, et là reprends la ceinture que je t´ai commandé d´y cacher".
7 | J´allai vers l´Euphrate, je creusai et je repris la ceinture au lieu où je l´avais cachée; et voilà que la ceinture était perdue, elle n´était plus bonne à rien.
8 | Et la parole de Yahweh me fut adressée, en ces termes:
9 | Ainsi parle Yahweh: C´est ainsi que je perdrai l´orgueil de Juda, et le grand orgueil de Jérusalem.
10 | Ce peuple mauvais qui refuse d´écouter mes paroles, qui suit l´opiniâtreté de son coeur, et qui va après d´autres dieux pour les servir et les adorer; il sera comme cette ceinture, qui n´est plus bonne à rien.
11 | Car, comme la ceinture est attachée aux reins de l´homme, ainsi je m´étais attaché toute la maison d´Israël et toute la maison de Juda, - oracle de Yahweh, afin qu´elles fussent pour moi un peuple, un nom, un honneur et une gloire; mais ils n´ont pas écouté!

Les cruches brisées

12 | Et tu leur diras cette parole: "Ainsi parle Yahweh, Dieu d´Israël: Toute cruche doit être remplie de vin." Ils te répondront: "Ne savons-nous pas que toute cruche doit être remplie de vin?"
13 | Et tu leur diras: "Ainsi parle Yahweh: Je vais remplir tous les habitants de ce pays, et les rois qui sont assis sur le trône de David, les prêtres et les prophètes, et tous les habitants de Jérusalem, d´ivresse.
14 | Et je les briserai les uns contre les autres, les pères et les fils ensemble, - oracle de Yahweh; je n´épargnerai pas; je n´aurai pas de compassion, je n´aurai pas de pitié pour ne pas les détruire.

Perspectives d'exil

15 | Ecoutez, prêtez l´oreille, ne soyez point orgueilleux, car Yahweh a parlé.
16 | Rendez gloire à Yahweh, votre Dieu, avant que viennent les ténèbres,; que vos pieds se heurtent aux montagnes de la nuit, qu´il change en ombre de mort la lumière que vous attendez, et qu´il en fasse une obscurité profonde.
17 | Si vous n´écoutez pas cela, mon âme pleurera en secret , à cause de votre orgueil; mes yeux pleureront amèrement, se fondront en larmes, car le troupeau de Jacob sera emmené captif.
18 | Dis au roi et à la reine: Asseyez-vous à terre, car elle tombe de votre tête, votre couronne de gloire.
19 | Les villes du midi sont fermées, et personne ne les ouvre; Juda tout entier est déporté; la déportation est complète.

Avertissement à Jérusalem qui refuse de se convertir

20 | Lève les yeux et vois ceux qui viennent du septentrion: Où est le troupeau qui t´avait été donné, Les brebis qui faisaient ta gloire?
21 | Que diras-tu quand Yahweh te donnera pour maîtres ceux que tu as instuits contre toi - tes familiers? Les douleurs ne te saisiront-elles pas, comme une femme qui enfante?
22 | Et si tu dis dans ton coeur: "Pourquoi ces malheurs m´arrivent-ils?..." C´est à cause de la multitude de tes iniquités que les pans de ta robe ont été relevés, que tes talons ont été meurtris.
23 | Un Ethiopien changera-t-il sa peau, un léopard ses taches? Et vous, pourriez-vous faire le bien, vous qui êtes appris à mal faire?
24 | Je les disperserai comme la paille qui passe, au souffle du vent du désert.
25 | Tel est ton sort, la part que je te mesure, - oracle de Yahweh, parce que tu m´as oublié, que tu as mis ta confiance dans le mensonge.
26 | Et moi aussi je relèverai les pans de ta robe sur ton visage, et l´on verra ta honte.
27 | Tes adultères, tes hennissements, tes criminelles prostitutions, sur les collines en pleine campagne, toutes tes abominations, je les ai vues. Malheur à toi, Jérusalem! Tu es impure jusques à quand encore?

Chapitre 14

La grande sécheresse

1 | Parole de Yahweh qui fut adressée à Jérémie à l´occasion de la sécheresse.
2 | Juda est dans le deuil; ses portes languissent; elles gisent désolées sur la terre, et le cri de Jérusalem s´élève.
3 | Les grands envoient les petits chercher de l´eau; ceux-ci vont aux citernes, ils ne trouvent pas d´eau, ils reviennent avec leurs vases vides; ils sont confus et honteux, ils se couvrent la tête.
4 | A cause du sol crevassé, parce qu´il n´y a pas eu de pluie sur la terre, les laboureurs sont confondus, ils se couvrent la tête.
5 | Même la biche dans la campagne met bas et abandonne ses petits, parce qu´il n´y a pas d´herbe.
6 | Les onagres se tiennent sur les hauteurs, aspirant l´air comme des chacals; leurs yeux s´éteignent, parce qu´il n´y a pas de verdure.
7 | Si nos iniquités témoignent contre nous, Yahweh, agis pour l´honneur de ton nom; car nos infidélités sont nombreuses; nous avons péché contre toi.
8 | O toi, l´espérance d´Israël, son libérateur au temps de la détresse, pourquoi serais-tu comme un étranger dans le pays, comme un voyageur qui y dresse sa tente pour la nuit?
9 | Pourquoi serais-tu comme un homme éperdu, comme un héros impuissant à délivrer? Pourtant tu habites au milieu de nous; Yahweh; ton nom est invoqué sur nous, ne nous abandonne pas! -

La réponse de Dieu: Ne me supplie pas pour ce peuple !

10 | Ainsi parle Yahweh au sujet de ce peuple: Oui, ils aiment à courir çà et là, et ils ne savent pas retenir leurs pieds. Yahweh ne trouve plus de plaisir en eux; Il va maintenant se souvenir de leurs iniquités et châtier leurs péchés.
11 | Et Yahweh me dit: "N´intercède pas en faveur de ce peuple.
12 | Quand ils jeûneront, je n´écouterai pas leurs supplications; quand ils m´offriront des holocaustes et des offrandes, je ne les agréerai pas; car par l´épée, la famine et la peste je veux les détruire."
13 | Et je répondis: "Ah ! Seigneur, Yahweh, voici que les prophètes leur disent: Vous ne verrez point d´épée, et vous n´aurez point de famine; mais je vous donnerai une paix assurée dans ce lieu-ci."
14 | Et Yahweh me dit: "C´est le mensonge que les prophètes prophétisent en mon nom: je ne les ai pas envoyés, je ne leur ai point donné d´ordre, et je ne leur ai point parlé; visions mensongères, vaines divinations, imposture de leur propre coeur, voilà ce qu´ils vous prophétisent."
15 | C´est pourquoi ainsi parle Yahweh: Au sujet des prophètes qui prophétisent en mon nom sans que je les aie envoyés, et qui disent: "D´épée et de famine il n´y aura pas dans ce pays!..." Ils périront par l´épée et par la famine, ces prophètes-là!
16 | Et les gens auxquels ils prophétisent seront jetés dans les rues de Jérusalem, victimes de la famine et de l´épée, et il n´y aura personne pour les ensevelir, eux, leurs femmes, leurs fils et leurs filles et je verserai sur eux leur méchanceté.
17 | Et tu leur diras cette parole: Mes yeux se fondront en larmes la nuit et le jour, sans arrêt; car la vierge, fille de mon peuple, va être frappée d´un grand désastre; d´une plaie très douloureuse.
18 | Si je vais dans les champs, voici des hommes que le glaive a percés; si j´entre dans la ville, voilà les douleurs de la faim. Le prophète lui-même et le prêtre sont errants, vers un pays qu´ils ne connaissaient pas.

Nouvelle intervention de Jérémie

19 | As-tu donc entièrement rejeté Juda? Ton âme a-t-elle pris Sion en dégoût? Pourquoi nous frappes-tu sans qu´il y ait pour nous de guérison? Nous attendions la paix, et il ne vient rien de bon; le temps de la guérison, et voici l´épouvante.
20 | Nous reconnaissons, ô Yahweh, notre méchanceté, l´iniquité de nos pères, car nous avons péché contre toi.
21 | A cause de ton nom, ne dédaigne pas, ne profane pas le trône de ta gloire; souviens-toi, ne romps pas ton alliance avec nous.
22 | Parmi les vaines idoles des nations, en est-il qui fasse pleuvoir? Est-ce le ciel qui donnera les ondées? N´est-ce pas toi, Yahweh, notre Dieu? Nous espérons en toi, car c´est toi qui fais toutes ces choses.

Chapitre 15

1 | Yahweh me répondit: Quand Moïse et Samuel se tiendraient devant moi, mon âme ne se tournerait pas vers ce peuple; chasse-les de devant ma face et qu´ils partent !
2 | Et s´ils te disent: "Où irons-nous?" Tu leur diras: Ainsi parle Yahweh: Celui qui est pour la mort, à la mort; celui qui est pour l´épée, à l´épée; celui qui est pour la famine, à la famine; et celui qui est pour la captivité, à la captivité.
3 | Et je susciterai contre eux quatre familles de fléaux, - oracle de Yahweh: l´épée pour tuer, les chiens pour déchirer, les oiseaux du ciel et les bêtes de la terre pour dévorer et pour détruire.
4 | J´en ferai un objet d´horreur pour tous les royaumes de la terre, à cause de Manassé, fils d´Ezéchias, roi de Juda, pour ce qu´il a fait dans Jérusalem.

Les misères de la guerre

5 | Qui donc aura pitié de toi, Jérusalem? qui se lamentera sur toi? Qui se détournera de sa route pour s´informer de ton état?
6 | Tu m´as repoussé, - oracle de Yahweh, pour te retirer en arrière; et je vais étendre ma main sur toi pour te faire périr; je suis las d´avoir pitié.
7 | Je les vannerai avec le van, aux portes du pays; je priverai d´enfants, je ferai périr mon peuple; ils ne reviennent pas de leurs voies.
8 | Ses veuves seront plus nombreuses que le sable de la mer. Je leur amènerai, sur la mère du jeune guerrier, le dévastateur en plein midi; je ferai fondre soudain sur elle l´angoisse et l´épouvante.
9 | La mère des sept fils se sent défaillir, elle va rendre l´âme; son soleil se couche pendant qu´il est jour encore; elle est confuse, couverte de honte. Ceux qui resteront, je les livrerai à l´épée devant leurs ennemis, oracle de Yahweh.

Pourquoi m'as-tu abandonné?

10 | Malheur à moi, ô ma mère, parce que tu m´as enfanté, pour être un homme de dispute et de querelle pour tout le pays. Je n´ai rien prêté, et ils ne m´ont rien prêté, et tous me maudissent. -
11 | Yahweh dit: Oui, je t´affermirai pour ton bien; certainement j´amènerai ton ennemi à te supplier, au temps du malheur et de la détresse.
12 | Le fer brisera-t-il le fer du nord et l´airain?
13 | Je livrerai tes biens et tes trésors au pillage, sans paiement, pour tous tes péchés et sur tout ton territoire;
14 | et je les ferai passer avec tes ennemis dans un pays que tu ne connais pas; car un feu s´est allumé dans ma colère; il brûlera sur vous.
15 | Tu le sais, Yahweh! Souviens-toi de moi, prends soin de moi et venge-moi de mes persécuteurs; ne m´enlève pas, dans ta patience envers eux, sache que c´est pour toi que je porte l´opprobre!
16 | Dès que tes paroles se sont présentées, je les ai dévorées; elles sont devenues ma joie, et l´allégresse de mon coeur; car ton nom a été invoqué sur moi, Yahweh, Dieu des armées.
17 | Je ne me suis point assis dans l´assemblée des rieurs; pour m´y livrer à la gaieté; sous ta main, je me suis assis solitaire, car tu m´avais rempli de courroux.
18 | Pourquoi ma souffrance est-elle sans fin, et ma plaie douloureuse, rebelle à la guérison? Serais-tu pour moi comme un ruisseau trompeur, comme des eaux sur lesquelles on ne peut compter?
19 | C´est pourquoi Yahweh parle ainsi: Si tu reviens vers moi, je te ferai revenir, pour que tu te tiennes devant ma face; et si tu sépares ce qui est précieux de ce qui est vil, tu seras comme ma bouche; ils reviendront vers toi, et ce n´est pas toi qui reviendras vers eux.
20 | Je ferai de toi, pour ce peuple, une forte muraille d´airain; ils te feront la guerre, mais ils ne pourront rien sur toi; car je serai avec toi pour te secourir et te délivrer, - oracle de Yahweh.
21 | Je te délivrerai de la main des méchants; et je te rachèterai de la main des violents.

Chapitre 16

Ne te cherche pas d'épouse

1 | La parole de Yahweh me fut adressée en ces termes:
2 | Tu ne prendras point de femme, et tu n´auras point de fils ni de filles en ce lieu.
3 | Car ainsi parle Yahweh touchant les fils et les filles qui naissent en ce lieu, et touchant les mères qui les enfantent, et touchant les pères qui les engendrent, en ce pays:
4 | Ils mourront de maladies mortelles; on ne leur donnera ni larmes ni sépulture; ils seront comme du fumier sur le sol. Ils périront par l´épée et la famine, et leurs cadavres seront la pâture des oiseaux du ciel et des bêtes de la terre.
5 | Car ainsi parle Yahweh: N´entre pas dans la maison de deuil; ne va point pleurer et te lamenter avec eux; car j´ai retiré ma paix à ce peuple, - oracle de Yahweh, ma grâce et ma compassion.
6 | Grands et petits mourront dans ce pays; ils n´y aura pour eux ni sépulture ni larmes; on ne se fera point d´incisions, on ne se rasera point pour eux.
7 | On ne leur rompra point le pain du deuil, pour les consoler au sujet d´un mort, et on ne leur fera pas boire la coupe de consolation, pour un père et pour une mère.
8 | Ne va pas dans la maison du festin pour t´asseoir avec eux, pour manger et pour boire.
9 | Car ainsi parle Yahweh des armées, Dieu d´Israël: Je vais faire cesser en ce lieu, sous vos yeux et de vos jours, le cri de joie et le cri d´allégresse, le chant du fiancé et le chant de la fiancée.
10 | Lorsque tu annonceras à ce peuple toutes ces choses, ils te diront: "Pourquoi Yahweh nous annonce-t-il tous ces grands malheurs? Quelle est notre iniquité, et quel est notre péché que nous avons commis contre Yahweh, notre Dieu?"
11 | Et tu leur diras: "C´est que vos pères m´ont abandonné, - oracle de Yahweh; et qu´ils sont allés après d´autres dieux, qu´ils les ont servis, et adorés, et que moi, ils m´ont abandonné, et qu´ils n´ont pas observé ma loi.
12 | Et vous, vous avez fait le mal plus que vos pères, et voici que vous allez chacun après la perversité de votre mauvais coeur, pour ne point m´écouter.
13 | Je vous jetterai hors de ce pays dans un pays que vous n´aurez pas connu, ni vous, ni vos pères, et là vous servirez les dieux étrangers, la nuit et le jour; car je ne vous ferai point grâce."
14 | C´est pourquoi voici que des jours viennent, - oracle de Yahweh, où l´on ne dira plus: "Yahweh est vivant, lui qui a fait monter les enfants d´Israël du pays d´Egypte;"
15 | mais: "Yahweh est vivant, lui qui a fait monter les enfants d´Israël du pays du septentrion, et de tous les pays où il les avait chassés." Et je les ramènerai dans leur pays que j´avais donné à leurs pères.
16 | Voici que j´appelle en foule des pêcheurs, - oracle de Yahweh, - et ils les pêcheront. Et après cela j´appellerai en foule des chasseurs, et ils les chasseront de toute montagne, et de toute colline, et des fentes des rochers.
17 | Car mes yeux sont sur toutes leurs voies; elles ne sont pas cachées devant ma face et leur iniquité ne se dérobe point à mes regards.
18 | Tout d´abord je leur paierai au double leur iniquité et leur péché, parce qu´ils ont profané mon pays; des cadavres de leurs idoles et de leurs abominations ils ont rempli mon héritage.
19 | Yahweh, ma force, mon rempart et mon refuge au jour de la détresse, les nations viendront à toi des extrémités de la terre et diront: Nos pères n´ont eu en héritage que le mensonge, des vanités qui ne servent à rien.
20 | Se peut-il qu´un homme se fasse des dieux? Et ce ne sont pas des dieux!
21 | C´est pourquoi voici que je vais leur faire connaître, cette fois-ci, je vais leur faire connaître ma main et ma puissance, et ils sauront que mon nom est Yahweh.

Chapitre 17

Le péché d'idolâtrie et son châtiment

1 | Le péché de Juda est écrit avec un stylet de fer, avec une pointe de diamant, il est gravé sur la table de leurs coeurs, et aux cornes de vos autels.
2 | Comme ils souviennent de leurs enfants, ainsi se souviennent-ils de leurs autels et de leurs aschérahs, près des arbres verts, sur les collines élevées.
3 | O ma montagne qui es dans la plaine, je livrerai au pillage tes biens, tous tes trésors, tes hauts lieux, à cause de tes péchés sur tout ton territoire.
4 | Tu laisseras en friche, et par ta faute, ton héritage que je t´avais donné; je te ferai servir tes ennemis, dans un pays que tu ne connais pas; car vous avez allumé le feu de ma colère, et il brûle pour jamais.

Paroles de Sagesse

5 | Ainsi parle Yahweh: Maudit soit l´homme qui se confie en l’homme, qui fait de la chair son bras, et dont le coeur se retire de Yahweh!
6 | Il est comme une bruyère dans la lande; il ne jouit pas quand le bonheur arrive; il occupera les lieux brûlés au désert, une terre salée où personne n´habite.
7 | Béni soit l´homme qui se confie en Yahweh, et dont Yahweh est la confiance!
8 | Il est comme un arbre planté au bord des eaux; qui pousse ses racines vers le courant; il ne craint pas quand vient la chaleur, et son feuillage reste vert; il ne s´inquiète point de l´année de la sécheresse, et ne cesse pas de porter du fruit.
9 | Le coeur est rusé plus que toute chose et corrompu: qui le connaîtra?
10 | Moi, Yahweh, qui sonde les coeurs et qui éprouve les reins, et cela pour rendre à chacun selon ses voies, selon le fruit de ses oeuvres.
11 | Une perdrix couve des oeufs qu´elle n’a pas pondus; tel celui qui acquiert des richesses injustement; au milieu de ses jours il doit les quitter, et à sa fin il n´est qu´un insensé.
12 | Trône de gloire, hauteur éternelle, lieu de notre sanctuaire,
13 | espoir d´Israël, Yahweh, tous ceux qui t´abandonnent seront confondus! Ceux qui se détournent de moi seront inscrits sur la terre; car ils ont abandonné la source des eaux vives, Yahweh.

Sauve-moi et je serai sauvé

14 | Guéris-moi, Yahweh, et je serai guéri; sauve-moi, et je serai sauvé, car tu es ma louange.
15 | Voici qu´ils me disent: "Où est la parole de Yahweh? Qu´elle arrive!"
16 | Et moi je n´ai pas refusé d´être pasteur à ta suite; je n´ai pas désiré le jour du malheur, tu le sais; ce qui est sorti de mes lèvres était présent devant ta face.
17 | Ne sois pas pour moi une cause de ruine; tu es mon refuge au jour du malheur.
18 | Que mes persécuteurs soient confondus, et que je ne sois pas confondu moi-même! Qu´ils tremblent, eux, et que moi je ne tremble pas! Amène sur eux le jour du malheur, et brise-les d´une double brèche.

Observez le sabbat

19 | Ainsi m´a parlé Yahweh: Va, et tiens-toi à la porte des fils du peuple, par où entrent et sortent les rois de Judas, et à toutes les portes de Jérusalem ;
20 | et tu leur diras: Ecoutez la parole de Yahweh, vous, rois de Juda, et tout Juda, et vous tous, habitants de Jérusalem, qui entrez par ces portes.
21 | Ainsi parle Yahweh: Prenez garde à vos âmes, et ne portez point de fardeaux le jour du sabbat, et n´en faites point entrer par les portes de Jérusalem.
22 | Ne faites sortir de vos maisons aucun fardeau le jour du sabbat, et ne faites aucun ouvrage. Et sanctifiez le jour du sabbat, comme je l´ai ordonné à vos pères.
23 | Ils n´ont pas écouté ni prêté l´oreille; ils ont raidi leur cou pour ne pas écouter; et ne pas recevoir l´instruction.
24 | Si vous m´écoutez docilement, - oracle de Yahweh, en ne faisant point entrer de fardeaux par les portes de cette ville le jour du sabbat, en sanctifiant le jour du sabbat en ne faisant aucun ouvrage ce jour-là,
25 | alors par les portes de cette ville entreront des rois et des princes assis sur le trône de David, montés sur des chars et des chevaux, eux et leurs princes, les hommes de Juda et les habitants de Jérusalem; et cette ville sera habitée à jamais.
26 | On viendra des villes de Juda et des environs de Jérusalem, du pays de Benjamin, de la Séphéla, de la montagne et du négéb, amener des holocaustes et des sacrifices, des oblations et de l´encens, et apporter des sacrifices d´actions de grâces dans la maison de Yahweh.
27 | Mais si vous ne m´écoutez en sanctifiant le jour du sabbat, en ne portant aucun fardeau, quand vous entrez par les portes de Jérusalem, le jour du sabbat, alors j´allumerai un feu aux portes de la ville, et il dévorera les palais de Jérusalem, et il ne s´éteindra point.

Chapitre 18

Dans la maison du potier

1 | La parole qui fut adressée à Jérémie par Yahweh, en ces termes:
2 | "Lève-toi et descends à la maison du potier, et là je te ferai entendre ma parole."
3 | Je descendis à la maison du potier; et voici qu´il faisait son ouvrage sur les roues.
4 | Et le vase qu’il faisait manqua, comme il arrive à l’argile dans la main du potier; et il refit un autre vase, comme il parut bon aux yeux du potier de le faire.
5 | Et la parole de Yahweh me fut adressée en ces termes:
6 | Est-ce que je ne puis pas vous faire comme a fait ce potier, maison d´Israël; - oracle de Yahweh? Oui, comme l´argile est dans la main du potier, ainsi vous êtes dans ma main, maison d´Israël.
7 | Tantôt je parle, touchant une nation et touchant un royaume, d´arracher, d´abattre et de détruire.
8 | Mais cette nation, contre laquelle j´ai parlé, revient-elle de sa méchanceté, alors je me repens du mal que j´avais résolu de lui faire.
9 | Tantôt je parle, touchant une nation et touchant un royaume, de bâtir et de planter.
10 | Mais cette nation fait-elle ce qui est mal à mes yeux, en n´écoutant pas ma voix, alors je me repens du bien que j´avais dit que je lui ferais.
11 | Et maintenant parle donc aux hommes de Juda, et aux habitants de Jérusalem, en ces termes: Ainsi parle Yahweh: Voici que je façonne contre vous un malheur, et que je médite un dessein contre vous. Revenez donc chacun de votre voie mauvaise, et réformez vos voies et vos oeuvres.
12 | Mais ils disent: "C´est en vain! Nous suivrons nos pensées, nous agirons chacun selon l´obstination de notre mauvais coeur."

Mon peuple m'a oublié

13 | C´est pourquoi ainsi parle Yahweh: Interrogez les nations: Qui a jamais entendu pareille chose? Elle a commis d´horribles abominations, la vierge d´Israël!
14 | Quitte-t-elle le rocher de la plaine, la neige du Liban? Voit-on tarir les eaux qui viennent de loin, fraîches et courantes?
15 | Or mon peuple m´a oublié; il offre de l´encens au néant. Les idoles les font chanceler dans leurs voies, les chemins d´autrefois, pour suivre des sentiers, une route non frayée;
16 | Pour faire de leur pays une désolation, un objet d´éternelle moquerie; tous ceux qui y passeront seront stupéfaits; et hocheront la tête.
17 | Pareil au vent d´orient, je les disperserai devant l´ennemi; je leur montrerai le dos et non la face, au jour de leur désastre.

A l'occasion d'un attentat contre Jérémie

18 | Et ils ont dit: "Venez, formons un complot contre Jérémie; car la loi ne périra pas chez le prêtre, ni le conseil chez le sage, ni la parole de Dieu chez le prophète! Venez, frappons-le avec la langue, et ne prêtons pas l´oreille à tous ses discours."
19 | Prête moi l´oreille, Yahweh, et entends la voix de mes adversaires!
20 | Le mal sera-t-il rendu pour le bien, qu´ils creusent une fosse pour mon âme? Souviens-toi comment je me suis tenu devant toi, pour te parler en leur faveur, pour détourner d´eux ta colère.
21 | C´est pourquoi, livre leurs enfants à la famine, et abandonne-les au tranchant du glaive! Que leurs femmes perdent leurs enfants et leurs époux; que leurs hommes meurent par la peste, et que leurs jeunes gens soient frappés par l´épée dans le combat!
22 | Qu´on entende leur cri sortir de leurs maisons, quand tu feras venir subitement sur eux des bandes armées! Car ils ont creusé une fosse pour me prendre, et ils ont caché des filets devant mes pieds.
23 | Et toi, Yahweh, tu connais tous leurs complots pour me faire mourir. Ne pardonne pas leur iniquité, n´efface pas leur péché de devant toi; qu´ils s´affaissent devant toi; agis contre eux au temps de ta colère!

Chapitre 19

La cruche brisée

1 | Ainsi a parlé Yahweh: Va, achète-toi une cruche de potier; prends avec toi des anciens du peuple et des anciens d’entre les prêtres.
2 | Et sors vers la vallée de Ben-Hinnom, qui est à l´entrée de la porte de la poterie, et là tu publieras les paroles que je te dirai. Tu diras:
3 | Ecoutez la parole de Yahweh, rois de Juda et habitants de Jérusalem. Ainsi parle Yahweh des armées, Dieu d´Israël: Voici que je vais amener sur ce lieu un malheur; tel que les oreilles tinteront à qui en entendra parler:
4 | parce qu´ils m´ont abandonné, qu´ils ont aliéné ce lieu, qu´ils y ont offert de l´encens à des dieux étrangers que ne connaissaient ni eux, ni leurs pères ni les rois de Juda; et qu´ils ont rempli ce lieu du sang des innocents.
5 | Ils ont bâti les hauts lieux de Baal, pour consumer leurs enfants par le feu en holocauste à Baal, choses que je n´avais ni commandées, ni dites, et qui n´étaient point montées à mon coeur.
6 | C´est pourquoi voici que des jours viennent, - oracle de Yahweh, où ce lieu ne sera plus appelé Topheth ni vallée de Ben-Hinnom, mais vallée du massacre.
7 | Je rendrai vain dans ce lieu le conseil de Juda et de Jérusalem; je les ferai tomber par l´épée devant leurs ennemis et par la main de ceux qui en veulent à leur vie; et je donnerai leurs cadavres en pâture aux oiseaux du ciel et aux bêtes de la terre.
8 | Et je ferai de cette ville un objet de stupeur et de risée; quiconque passera près d´elle sera stupéfait et rira de toutes ses meurtrissures.
9 | Je leur ferai manger la chair de leurs fils et la chair de leurs filles; ils mangeront la chair les uns des autres, dans l´angoisse et la détresse où les réduiront leurs ennemis, et ceux qui en veulent à leur vie.
10 | Tu briseras ensuite la cruche sous les yeux des hommes venus avec toi, et tu leur diras:
11 | Ainsi parle Yahweh des armées: Je briserai ce peuple et cette ville, comme on brise le vase du potier, qui ne peut plus être réparé, et l´on enterrera à Topheth, faute de place pour enterrer.
12 | Voilà ce que je ferai à ce lieu, - oracle de Yahweh, - et à ses habitants, en rendant cette ville semblable à Topheth.
13 | Les maisons de Jérusalem et les maisons des rois de Juda seront telles que ce lieu de Topheth, souillées: toutes les maisons sur les toits desquelles on a offert de l´encens à toute l´armée des cieux et versé des libations à des dieux étrangers.

Altercation dans le temple

14 | Jérémie revint de Topheth où Yahweh l´avait envoyé prophétiser, et, se tenant dans le parvis de la maison de Yahweh, il dit à tout le peuple;
15 | "Ainsi parle Yahweh des armées, le Dieu d´Israël: Voici que je vais faire venir sur cette ville et sur toutes les villes de son ressort tous les malheurs que j´ai annoncés contre elle, parce qu´ils ont raidi leur cou pour ne point obéir à mes paroles."

Chapitre 20

1 | Le prêtre Phassur, fils d’Emmer, qui était surveillant en chef dans la maison de Yahweh, entendit Jérémie prononcer ces prophéties.
2 | Et Phassur frappa Jérémie le prophète et le fit mettre aux ceps, à la porte haute de Benjamin, qui est dans la maison de Yahweh.
3 | Le lendemain, Phassur fit sortir Jérémie des ceps, et Jérémie lui dit: "Ce n´est plus Phassur que Yahweh t´appelle, mais Magor-Missabib.
4 | Car ainsi parle Yahweh: Voici que je te livre à la terreur, toi et tous tes amis; ils tomberont sous l´épée de leurs ennemis, et tes yeux le verront. Et je livrerai aussi tout Juda aux mains du roi de Babylone, et il les emmènera captifs à Babylone, et les frappera de l´épée.
5 | Je livrerai toutes les richesses de cette ville, tous ses produits, tous ses objets précieux, et tous les trésors des rois de Juda, je les livrerai aux mains de leurs ennemis, et ils les pilleront, les enlèveront, et les emmèneront à Babylone.
6 | Et toi, Phassur, et tous ceux qui habitent dans ta maison, vous irez en captivité; tu iras à Babylone, et là tu mourras, là tu seras enterré, toi et tous tes amis, auxquels tu as prophétisé le mensonge.

Tu m'as séduit, Yahweh !

7 | Tu m´as séduit, Yahweh, et j´ai été séduit; Tu m´as saisi et tu as prévalu. Je suis chaque jour un objet de risée; tous se moquent de moi.
8 | Car chaque fois que je parle, je crie, j´annonce violence et dévastation, et la parole de Yahweh est pour moi opprobre et sujet de risée, chaque jour.
9 | Je disais: "Je ne ferai plus mention de lui, je ne parlerai plus en son nom..." Il y avait dans mon coeur comme un feu dévorant, enfermé dans mes os; je m’efforçais de le contenir, et je n´ai pas pu.
10 | Car j´entendais les propos méchants de la foule: "Terreur de toutes parts! Dénoncez, allons le dénoncer!" Tous ceux avec qui j´étais en paix épient mes pas: "S´il se laisse séduire, nous prévaudrons contre lui, et nous tirerons vengeance de lui."
11 | Mais Yahweh est avec moi comme un héros puissant; c´est pourquoi mes persécuteurs s´affaisseront, et ils ne prévaudont pas. Ils seront confus pour n´avoir pas réussi, d´un opprobre éternel, qui ne sera pas oublié.
12 | Yahweh des armées, toi qui éprouve le juste; qui vois les reins et les coeurs, je verrai la vengeance que tu tireras d´eux, car c´est à toi que j´ai remis ma cause.
13 | Chantez à Yahweh, louez Yahweh, car il a tiré l´âme du malheureux de la main des méchants.
14 | Maudit soit le jour où je suis né! Que le jour où ma mère m´a enfanté ne soit pas béni!
15 | Maudit soit l´homme qui porta la nouvelle à mon père, en lui disant: "Un enfant mâle t´est né!" et qui le combla de joie!
16 | Que cet homme soit comme les villes que Yahweh a renversées sans s´en repentir! Qu´il entende le matin le cri des vaincus, et à midi les vociférations des vainqueurs!
17 | Parce qu´il ne m´a pas tué dès le sein maternel, afin que ma mère fût mon tombeau, ou que son sein me gardât éternellement!
18 | Pourquoi suis-je sorti de son sein, pour voir la peine et la douleur, et pour consumer mes jours dans l´ignominie?

Chapitre 21

Réponse aux envoyés de Sédécias

1 | La parole qui fut adressée à Jérémie de la part de Yahweh, lorsque le roi Sédécias envoya vers lui Phassur, fils de Melchias, et le prêtre Sophonias, fils de Maasias, pour lui dire:
2 | " Consulte, je t´en prie, Yahweh pour nous, car Nabuchodonosor, roi de Babylone, nous fait la guerre; peut-être Yahweh renouvellera-t-il en notre faveur tous ses grands miracles, afin qu´il s´éloigne de nous. "
3 | Jérémie leur répondit: Voici ce que vous direz à Sédécias :
4 | Ainsi parle Yahweh, Dieu d´Israël: Voici que je vais faire retourner en arrière les armes de guerre qui sont dans vos mains, avec lesquelles vous combattez hors des murs le roi de Babylone et les Chaldéens qui vous assiègent, et je les rassemblerai au milieu de la ville;
5 | et moi, je combattrai contre vous la main étendue et d´un bras puissant, avec colère, fureur et grande indignation.
6 | Je frapperai les habitants de cette ville, les hommes et les bêtes, et ils mourront d´une grande peste.
7 | Après cela, - oracle de Yahweh, je livrerai Sédécias, roi, de Juda, ses serviteurs, le peuple, et ceux qui, dans cette ville auront échappé à la peste, à l´épée et à la famine, je les livrerai aux mains de Nabuchodonosor, roi de Babylone, aux mains de leurs ennemis et de ceux qui en veulent à leur vie; et il les passera au fil de l´épée; il ne les épargnera pas, il n´aura ni pitié ni compassion.
8 | Et tu diras à ce peuple: Ainsi parle Yahweh: Voici que je mets devant vous le chemin de la vie et le chemin de la mort.
9 | Celui qui restera dans cette ville mourra par l´épée, par la famine où par la peste; celui qui en sortira pour se rendre aux Chaldéens qui vous assiègent vivra et aura sa vie pour butin.
10 | Car j´ai tourné ma face vers cette ville pour lui faire du mal, et non pas du bien, - oracle de Yahweh; elle sera livrée aux mains du roi de Babylone, et il la consumera par le feu.

Avertissement aux fonctionnaires du roi

11 | Et à la maison du roi de Juda tu diras: Ecoutez la parole de Yahweh,
12 | maison de David: Ainsi parle Yahweh: Rendez la justice dès le matin; arrachez l´opprimé des mains de l´oppresseur, de peur que ma colère n´éclate comme un feu et ne brûle sans qu´on puisse l´éteindre, à cause de la méchanceté de vos actions.
13 | J´en viens à toi, habitante de la vallée, rocher de la plaine, - oracle Yahweh, vous qui dites: "Qui descendra sur nous, et qui entrera dans nos retraites?"
14 | Je vous châtierai selon le fruit de vos oeuvres, - oracle de Yahweh; je mettrai le feu à sa forêt , et il en dévorera tous les alentours.

Chapitre 22

La justice d'abord !

1 | Ainsi parle Yahweh: Descends à la maison du roi de Juda, et là tu prononceras ces paroles:
2 | Tu diras: Ecoute la parole de Yahweh, ô roi de Juda, qui sièges sur le trône de David, toi, tes serviteurs et ton peuple, qui entrez par ces portes.
3 | Ainsi parle Yahweh: Faites droit et justice; arrachez l´opprimé aux mains de l´oppresseur; l´étranger, l´orphelin et la veuve; ne les maltraitez pas, ne les violentez pas, et ne versez pas le sang innocent dans ce lieu.
4 | Si vous accomplissez exactement cette parole, les rois assis sur le trône de David entreront par la porte de cette maison, montés sur des chars et sur des chevaux, eux, leurs serviteurs et leur peuple.
5 | Mais si vous n´écoutez pas ces paroles, je le jure par moi-même; - oracle de Yahweh, cette maison deviendra une ruine.
6 | Car ainsi parle Yahweh, touchant la maison du roi de Juda: Tu es pour moi un Galaad, le sommet du Liban; eh bien! je ferai de toi un désert, des villes inhabitées.
7 | Je prépare contre toi des destructeurs, chacun avec ses outils; ils couperont tes cèdres de choix, et les jetteront au feu.
8 | De nombreuses nations passeront par cette ville, et elles se diront l´une à l’autre: "Pourquoi Yahweh a-t-il ainsi traité cette grande ville?"
9 | Et l´on dira: "Parce qu´ils ont abandonné l´alliance de Yahweh, leur Dieu, qu´ils se sont prosternés devant d´autres dieux et les ont servis."

Contre Joakaz et Joïaqim

10 | Ne pleurez point celui qui est mort, et ne vous lamentez pas sur lui; pleurez, pleurez celui qui s´en est allé, car il ne reviendra plus, et ne verra pas le pays de sa naissance!
11 | Car ainsi parle Yahweh touchant Sellum, fils de Josias, roi de Juda, qui a régné à la place de Josias, son père, et qui est sorti de ce lieu: Il n´y reviendra plus;
12 | Au lieu où on l´a emmené captif, il mourra, et il ne reverra plus ce pays.

Contre Joïaqim

13 | Malheur à celui qui bâtit sa maison par l’injustice; et ses étages avec l´iniquité, qui fait travailler son prochain pour rien, sans lui donner son salaire!
14 | Qui dit: "Je me bâtirai une maison vaste, et des chambres spacieuses;" qui y perce beaucoup de fenêtres, la couvre de cèdre, et la peint au vermillon!
15 | Es-tu roi parce que tu as la passion du cèdre! Ton père n´a-t-il pas mangé et bu? Il faisait droit et justice, alors tout allait bien pour lui;
16 | il jugeait la cause du malheureux et du pauvre, alors tout allait bien. N´est-ce pas là me connaître, - oracle de Yahweh?
17 | Mais tes yeux et ton coeur ne sont tournés qu´à ton intérêt, au sang innocent pour le répandre, à l´oppression et à la violence pour les commettre.
18 | C´est pourquoi ainsi parle Yahweh touchant Joakim, fils de Josias, roi de Juda: On ne pleurera pas sur lui, en disant: "Hélas! mon frère, hélas, ma soeur!" On ne pleurera pas sur lui, en disant: "Hélas, Seigneur! hélas, majesté!"
19 | Il sera enterré comme on enterre un âne, il sera traîné et jeté hors des portes de Jérusalem.
20 | Monte au Liban et crie; élève ta voix en Basan! Crie du haut d´Abarim, car tous tes amants sont brisés.
21 | Je t´ai parlé au temps de ta prospérité; tu as dit: "Je n´écouterai pas!". C´est là ta conduite dès ta jeunesse; tu n´as pas écouté ma voix!
22 | Car le vent emmènera paître tes pasteurs, et tes amants iront en captivité; alors tu seras couverte de confusion et de honte pour toute ta méchanceté.
23 | Toi qui habite au Liban, qui places ton nid dans les cèdres, comme tu gémiras quand viendront sur toi les douleurs, des convulsions pareilles à celles d´une femme en travail!

Contre Jékonias

24 | Je suis vivant! - oracle de Yahweh: Quand Jéchonias, fils de Joakim, roi de Juda serait un anneau à ma main droite, je l´arracherais de là!
25 | Je te livrerai aux mains de ceux qui en veulent à ta vie, aux mains de ceux devant qui tu trembles, aux mains de Nabuchodonosor, roi de Babylone, et aux mains des Chaldéens.
26 | Je te jetterai, toi et ta mère qui t´a mis au monde, dans un autre pays où vous n´êtes pas nés, et là vous mourrez.
27 | Et au pays où ils aspireront à revenir, ils ne reviendront pas.
28 | Est-ce donc un vase méprisé et brisé que cet homme, Jéchonias, ou bien un ustensile dont personne ne veut?... Pourquoi les a-t-on chassés, lui et sa race, et les a-t-on jetés dans un pays qu´ils ne connaissaient pas?
29 | Terre, terre, terre, écoute la parole de Yahweh!
30 | Ainsi parle Yahweh: Inscrivez cet homme comme stérile, comme un homme qui ne réussit pas dans ses jours! Car nul de sa race ne réussira à s´asseoir sur le trône de David pour régner encore sur Juda!

Chapitre 23

Les mauvais bergers

1 | Malheur aux pasteurs qui perdent et dispersent les brebis de mon pâturage, - oracle de Yahweh!
2 | C´est pourquoi ainsi parle Yahweh, Dieu d´Israël, touchant les pasteurs qui paissent mon peuple: Vous avez dispersé mes brebis, vous les avez chassées, vous n´en avez pas pris soin; voici que je vais prendre soin, contre vous, de la méchanceté de vos actions, - oracle de Yahweh.
3 | Et moi je rassemblerai le reste de mes brebis, de tous les pays où je les aurai chassées, et je les ramènerai dans leur pâturage; elles croîtront et se multiplieront.
4 | Et je susciterai sur elles des pasteurs qui les paîtront; elles n´auront plus ni crainte ni terreur, et il n´en manquera plus aucune, - oracle de Yahweh!
5 | Voici que des jours viennent, - oracle de Yahweh, où je susciterai à David un germe juste; il régnera en roi et il sera sage, et il fera droit et justice dans le pays.
6 | Dans ses jours, Juda sera sauvé, Israël habitera en assurance, et voici le nom dont on l´appellera: Yahweh-notre-justice.
7 | C´est pourquoi voici que des jours viennent, - oracle de Yahweh, où l´on ne dira plus: "Yahweh est vivant, lui qui a fait monter les enfants d´Israël du pays d´Egypte," -
8 | mais "Yahweh est vivant, lui qui a fait monter et fait revenir la race de la maison d´Israël du pays du septentrion et de tous les pays où je les avais chassés;" et ils habiteront sur leur sol.

Contre les faux prophètes

9 | Aux prophètes. Mon coeur est brisé au-dedans de moi, tous mes os tremblent; je suis comme un homme ivre, comme un homme pris de vin, en présence de Yahweh et en présence de sa parole sainte,
10 | Car le pays est rempli d´adultères; car à cause de la malédiction, le pays est en deuil; les pâturages du désert sont desséchés. L´objet de leur course est le mal; leur force est l´injustice,
11 | Prophètes et prêtres eux-mêmes sont des profanes, et dans ma maison même j´ai trouvé leur méchanceté, - oracle de Yahweh.
12 | Aussi leur chemin sera pour eux comme des lieux glissants dans les ténébres; ils seront poussés, ils y tomberont; car j´amènerai sur eux le malheur l´année où je les visiterai, - oracle de Yahweh.
13 | Dans les prophètes de Samarie, j´ai vu de la sottise: ils prophétisaient par Baal, et ils égaraient mon peuple d´Israël;
14 | et dans les prophètes de Jérusalem, j´ai vu l´horreur; ils commettent l´adultère et marchent dans le mensonge; ils affermissent les mains des méchants, afin qu´aucun d´eux ne revienne de sa méchanceté. Ils sont tous pour moi comme Sodome, et les habitants de Jérusalem comme Gomorrhe.
15 | C´est pourquoi ainsi parle Yahweh des armées touchant les prophètes: Je vais leur faire manger de l´absinthe et leur faire boire des eaux empoisonnées! car c´est des prophètes de Jérusalem que la profanation est venue dans tout le pays.
16 | Ainsi parle Yahweh des armées: N´écoutez pas les paroles des prophètes qui vous prophétisent. Ils vous entraînent à la vanité; ils disent les visions de leur propre coeur, et non ce qui sort de la bouche de Yahweh.
17 | Ils disent à ceux qui me méprisent: "Yahweh a dit: Vous aurez la paix;" et à tous ceux qui marchent dans la perversersité de leur coeur ils disent: "Il ne vous arrivera aucun mal."
18 | Mais qui a assisté au conseil de Yahweh pour voir et entendre sa parole? Qui a été attentif à sa parole et l´a entendue?
19 | Voici que la tempête de Yahweh, la fureur, va éclater; l´orage tourbillonne, il fond sur la tête des impies.
20 | La colère de Yahweh ne retournera pas en arrière qu´elle n´ait agi et réalisé les desseins de son coeur; à la fin des temps vous en aurez la pleine intelligence.
21 | Je n´ai pas envoyé ces prophètes, et ils courent! Je ne leur ai point parlé, et ils prophétisent!
22 | S´ils avaient assisté à mon conseil, ils auraient fait entendre mes paroles à mon peuple; ils les auraient ramenés de leur voie mauvaise, de la méchanceté de leurs actions.
23 | Ne suis-je un Dieu que de près, - oracle de Yahweh, et ne suis-je pas aussi un Dieu de loin?
24 | Un homme peut-il se cacher dans des cachettes sans que je le voie - oracle de Yahweh? Est-ce que le ciel et la terre je ne les remplis pas, moi - oracle de Yahweh?
25 | J´ai entendu ce que disent ces prophètes qui prophétisent en mon nom des mensonges, en disant: "J´ai eu un songe; j´ai eu un songe!"
26 | Jusques à quand?... Veulent-ils, ces prophètes, qui prophétisent le mensonge, ces prophètes de l´imposture de leur coeur,
27 | pensent-ils faire oublier mon nom à mon peuple, pour les rêves qu´ils se racontent les uns aux autres; comme leurs pères ont oublié mon nom pour Baal?
28 | Que le prophète qui a eu un songe raconte ce songe; que celui qui a ma parole rapporte fidèlement ma parole. Qu´a de commun la paille avec le froment, - oracle de Yahweh?
29 | Ma parole n´est-elle pas comme un feu, - oracle de Yahweh, comme un marteau qui brise le roc?
30 | C´est pourquoi, voici que je viens à ces prophètes qui se dérobent mes paroles les uns aux autres.
31 | Voici que je viens à ces prophètes, - oracle de Yahweh, qui agitent leur langue et qui disent: "Oracle de Yahweh!"
32 | Voici que je viens à ceux qui prophétisent des songes menteurs, - oracle de Yahweh, qui les racontent, qui égarent mon peuple par leurs mensonges et par leur extravagance. Je ne les ai point envoyés, et je ne leur ai rien commandé; ils ne servent de rien à ce peuple; - oracle de Yahweh.
33 | Quand ce peuple, ou des prophètes, ou un prêtre t´interrogent en ces termes: "Quel est le fardeau de Yahweh?" Tu leur répondras: "C´est vous qui êtes le fardeau, et je vous rejetterai," - oracle de Yahweh.
34 | Et le prophète, le prêtre ou l´homme du peuple qui dira: "Fardeau de Yahweh," je visiterai cet homme et sa maison.
35 | Voici comment vous parlerez l´un à l´autre et chacun à son frère: "Qu´a répondu Yahweh?" et "Qu´a dit Yahweh?"
36 | Mais vous ne répéterez plus: "Fardeau de Yahweh!" Car le fardeau de chacun sera sa parole, parce que vous tordez les paroles du Dieu vivant, de Yahweh des armées, notre Dieu.
37 | Tu parleras ainsi au prophète: "Que t´a répondu Yahweh? qu´a dit Yahweh?"
38 | Mais si vous dites: "Fardeau de Yahweh," alors Yahweh parle ainsi: Parce que vous dites ce mot: "Fardeau de Yahweh," après que j´ai envoyé vers vous pour vous dire: "Ne dites plus : Fardeau de Yahweh,"
39 | à cause de cela, voici que je vous oublierai entièrement et que je vous rejetterai de devant ma face, vous et la ville que j´avais donnée à vous et à vos pères;
40 | et je ferai venir sur vous un opprobre éternel, une honte éternelle, qui ne s´oublieront jamais.

Chapitre 24

Les deux paniers de figues

1 | Yahweh me fit voir, et voici deux paniers de figues posés devant le temple de Yahweh; - c´était après que Nabuchodonosor, roi de Babylone, eut emmené captif de Jérusalem à Babylone Jéchonias, fils de Joakim, roi de Juda, les chefs de Juda, les charpentiers et les serruriers; -
2 | l´un des paniers contenait de très bonnes figues comme le sont les figues de la première récolte; l´autre panier, des figues très mauvaises, qu´on ne pouvait manger, tant elles étaient mauvaises.
3 | Et Yahweh me dit: "Que vois-tu Jérémie?" Et je répondis: "Des figues; les bonnes figues sont très bonnes, les mauvaises sont très mauvaises et ne peuvent être mangées, tant elles sont mauvaises."
4 | Et la parole de Yahweh me fut adressée en ces termes:
5 | Ainsi parle Yahweh, Dieu d´Israël: Comme on regarde ces bonnes figues, ainsi je regarderai avec faveur les captifs de Juda; que j´ai envoyés de ce lieu au pays des Chaldéens.
6 | Je dirigerai sur eux mes regards pour leur bien, et je les ramènerai dans ce pays; je les établirai pour ne plus les détruire; je les planterai pour ne plus les arracher.
7 | Je leur donnerai un coeur pour me connaître et savoir que je suis Yahweh; ils seront mon peuple et je serai leur Dieu, car ils reviendront à moi de tout leur coeur.
8 | Et comme on traite les mauvaises figues, qu´on ne mange pas, tant elles sont mauvaises - ainsi, parle Yahweh -, ainsi je traiterai Sédécias, roi de Juda; ses princes et le reste de Jérusalem, ceux qui sont demeurés dans ce pays, et ceux qui habitent au pays d´Egypte.
9 | J´en ferai un objet d´horreur, un malheur, dans tous les royaumes de la terre, un opprobre, une fable, une risée, une malédiction dans tous les lieux où je les chasserai.
10 | Et j´enverrai sur eux l´épée, la famine et la peste jusqu´à ce qu´ils aient disparu du sol que j´avais donné à eux et à leurs pères.

Chapitre 25

Annonce des soixante dix ans d'exil

1 | La parole qui fut adressée à Jérémie touchant tout le peuple de Juda, en la quatrième année de Joakim, fils de Josias, roi de Juda, - c´était la première année de Nabuchodonosor, roi de Babylone;
2 | parole que Jérémie prononça sur tout le peuple de Juda et pour tous les habitants de Jérusalem, en ces termes:
3 | Depuis la treizième année de Josias, fils d´Amon, roi de Juda, jusqu´à ce jour, voici vingt-trois ans que la parole de Yahweh m´a été adressée et que je vous ai parlé, vous parlant dès le matin, et que vous n´avez pas écouté!
4 | Yahweh vous a envoyé tous ses serviteurs les prophètes, les envoyant dès le matin, et vous n´avez pas écouté, et vous n´avez pas prêté l´oreille pour entendre.
5 | Il disait: "Revenez-donc chacun de votre mauvaise voie et de la perversité de vos actions, et vous habiterez dans le pays que Yahweh a donné à vous et à vos pères, d´âge en âge.
6 | N´allez pas après d´autres dieux pour les servir et les adorer, ne m´irritez pas par l´ouvrage de vos mains, et je ne vous ferai aucun mal.
7 | Mais vous ne m´avez pas écouté, - oracle de Yahweh, - afin de m´irriter par l’oeuvre de vos mains, pour votre malheur.
8 | C´est pourquoi ainsi parle Yahweh des armées: Parce que vous n´avez pas écouté mes paroles,
9 | voici que j´envoie prendre toutes les tribus du septentrion, - oracle de Yahweh, - et je les amène à Nabuchodonosor, roi de Babylone, mon serviteur; je les ferai venir contre ce pays et contre ses habitants, et contre toutes ces nations d´alentour; que je frapperai d´anathème, et dont je ferai une solitude, un objet de moquerie, une ruine éternelle.
10 | Je ferai disparaître du milieu d´eux les cris de joie et les cris d´allégresse, les chants du fiancé et les chants de la fiancée, le bruit de la meule et la lumière de la lampe.
11 | Tout ce pays sera une solitude, un désert, et ces nations seront asservies au roi de Babylone pendant soixante-dix ans.
12 | Et lorsque les soixante-dix ans seront accomplis, je ferai rendre compte de leur péché au roi de Babylone et à cette nation, - oracle de Yahweh, - et au pays des Chaldéens, et j´en ferai des solitudes éternelles.
13 | Et je ferai venir sur ce pays toutes les paroles que j’ai prononcées contre lui, tout ce qui est écrit dans ce livre, ce que Jérémie a prophétisé sur toutes les nations.
14 | Car des nations nombreuses et de grands rois les asserviront, eux aussi, et je leur rendrai selon leurs actions et selon l´oeuvre de leurs mains."

Châtiment des nations et vision de la coupe de vin

15 | Car ainsi m’a parlé Yahweh, Dieu d’Israël : Prends de ma main cette coupe du vin de ma colère et fais-la boire à toutes les nations vers lesquelles je t’en verrai.
16 | Elles en boiront, elles chancelleront, elles seront prises de folie devant l´épée que j´enverrai au milieu d´elles.
17 | Je pris la coupe de la main de Yahweh et je la fis boire à toutes les nations vers lesquelles Yahweh m´envoyait:
18 | à Jérusalem et aux villes de Juda, à ses rois, à ses princes, pour en faire une solitude, une désolation, un objet de moquerie et de malédiction, comme cela se voit aujourd´hui;
19 | à Pharaon; roi d´Egypte, à ses serviteurs, à ses princes, à tout son peuple,
20 | à tout le peuple mélangé; à tous les rois du pays de Uts; à tous les rois du pays des Philistins, à Ascalon, à Gaza, à Accaron et aux restes d´Azoth;
21 | à Edom, à Moab et aux fils d´Ammon;
22 | à tous les rois de Tyr, et à tous les rois de Sidon, et aux rois des îles qui sont au delà de la mer;
23 | à Dédan, à Théma, à Buz et à tous ceux qui se rasent les tempes;
24 | à tous les rois d´Arabie, à tous les rois des peuples mélangés qui habitent le désert;
25 | à tous les rois de Zambri, à tous les rois d´Elam, et à tous les rois de Médie;
26 | à tous les rois du septentrion, proches ou éloignés, à l´un comme à l´autre, et à tous les royaumes du monde qui sont sur la face de la terre; et le roi de Sésac boira après eux.
27 | Tu leur diras: Ainsi parle Yahweh des armées, Dieu d´Israël: Buvez, enivrez-vous, vomissez et tombez pour ne plus vous relever, devant l’épée que j´envoie au milieu de vous.
28 | Et s´ils refusent de prendre de ta main la coupe pour boire, tu leur diras: Ainsi parle Yahweh : Vous boirez!
29 | Car voici: c´est dans la ville sur laquelle mon nom est invoqué que je commence à faire venir le mal; et vous, vous seriez impunis? Vous ne serez pas impunis, car j´appelle l´épée sur tous les habitants de la terre, - oracle de Yahweh des armées.
30 | Et toi, tu leur prophétiseras toutes ces choses, et tu leur diras: Yahweh rugit du haut du ciel; de sa demeure sainte il fait retentir sa voix; il rugit violemment contre son domaine; il pousse le cri des vendangeurs, contre tous les habitants de la terre.
31 | Le bruit en est arrivé jusqu’au bout de la terre; car Yahweh fait le procès à toutes les nations, il entre en jugement avec toute chair; il livre les méchants au glaive, - oracle de Yahweh.
32 | Ainsi parle Yahweh des armées: Voici que le malheur passe de nation en nation; une grande tempête s´élève des extrémités de la terre.
33 | Et il y aura des tués de Yahweh en ce jour-là, d´un bout de la terre à l´autre; ils ne seront ni pleurés, ni ramassés, ni enterrés; ils seront comme du fumier sur le sol.
34 | Hurlez, pasteurs, et criez; roulez-vous dans la poussière, chefs du troupeau, car vos jours sont accomplis pour le massacre; je vous disperserai et vous tomberez comme des vases de prix.
35 | Plus de retraite pour les pasteurs, plus de refuge pour les chefs du troupeau.
36 | On entend les cris des pasteurs, et les hurlements des chefs du troupeau, car Yahweh ravage leur pâturage.
37 | Les campagnes paisibles sont dévastées par la fureur de la colère de Yahweh.
38 | Il quitte sa retraite, comme le lion son fourré; leur pays va être changé en désert devant la fureur du destructeur, devant la colère de Yahweh.

Chapitre 26

Arrestation et jugement de Jérémie

1 | Au commencement du règne de Joakim, fils de Josias, roi de Juda, cette parole fut adressée à Jérémie de la part de Yahweh :
2 | Ainsi parle Yahweh: Tiens-toi dans le parvis de la maison de Yahweh, et dis à ceux de toutes les villes de Juda qui viennent adorer dans la maison de Yahweh, toutes les paroles que je t´ai commandé de leur dire; n´en retranche pas un mot.
3 | Peut-être écouteront-ils et reviendront-ils chacun de leur mauvaise voie; alors je me repentirai du mal que j´ai dessein de leur faire à cause de la méchanceté de leurs actions.
4 | Tu leur diras: Ainsi parle Yahweh : Si vous ne m’obéissez pas, en suivant la loi que j’ai mise devant vous,
5 | en écoutant les paroles de mes serviteurs les prophètes que j´envoie vers vous, que j´ai envoyés dès le matin, et que vous n´avez pas écoutés,
6 | je traiterai cette maison comme Silo, et je ferai de cette ville un objet de malédiction pour toutes les nations de la terre.
7 | Les prêtres, les prophètes et tout le peuple entendirent Jérémie prononcer ces paroles dans la maison de Yahweh.
8 | Et quand Jérémie eut achevé de dire tout ce que Yahweh lui avait commandé de dire à tout le peuple; les prêtres, les prophètes et tout le peuple se saisirent de lui, en disant:
9 | "Tu mourras! Pourquoi prophétises-tu au nom de Yahweh en disant: Cette maison sera comme Silo, et cette ville sera dévastée et sans habitants?" Et tout le peuple se rassembla autour de Jérémie dans la maison de Yahweh.
10 | Les princes de Juda, ayant appris ces choses, montèrent de la maison du roi à la maison de Yahweh, et s´assirent à l´entrée de la porte Neuve de la maison de Yahweh.
11 | Alors les prêtres et les prophètes dirent aux princes et à tout le peuple: Cet homme mérite la mort, car il a prophétisé contre cette ville, comme vous l´avez entendu de vos oreilles.
12 | Et Jérémie parla à tous les princes et à tout le peuple en disant: "C´est Yahweh qui m´a envoyé prophétiser contre cette maison et contre cette ville, toutes les choses que vous avez entendues.
13 | Maintenant, améliorez vos voies et vos oeuvres, et écoutez la voix de Yahweh, votre Dieu, et Yahweh se repentira du mal qu´il a prononcé contre vous.
14 | Pour moi, me voici entre vos mains; faites de moi selon qu´il paraîtra bon et juste à vos yeux.
15 | Seulement sachez que si vous me faites mourir, c´est du sang innocent que vous mettrez sur vous, sur cette ville et ses habitants; car en vérité Yahweh m´a envoyé vers vous pour faire entendre à vos oreilles toutes ces paroles."
16 | Alors les princes et tout le peuple dirent aux prêtres et aux prophètes: "Cet homme ne mérite pas la mort, car c´est au nom de Yahweh, notre Dieu, qu´il nous a parlé."
17 | Et quelques-uns des anciens du pays, s´étant levés, dirent à toute l´assemblée du peuple:
18 | "Michée de Moréscheth prophétisait aux jours d´Ezéchias, roi de Juda, et il parla ainsi à tout le peuple de Juda en ces termes: Ainsi parle Yahweh des armées: Sion sera labourée comme un champ; Jérusalem deviendra un monceau de ruines, et la montagne du Temple une colline boisée.
19 | Ezéchias, roi de Juda, et tout Juda l´ont-ils donc fait mourir? N´ont-ils pas plutôt craint Yahweh? N´ont-t-ils pas imploré Yahweh? Et Yahweh s´est repenti de ce qu´il avait prononcé contre eux. Et nous, nous commettrions un grand crime au préjudice de nos âmes!..."
20 | Il y eut aussi un homme qui prophétisait au nom de Yahweh, Urie, fils de Séméï, de Cariathiarim; il prophétisa contre cette ville et contre ce pays exactement les mêmes choses que Jérémie.
21 | Le roi Joakim, tous ses hommes vaillants et tous ses princes entendirent ses paroles, et le roi chercha à le faire mourir. Urie en fut informé; il eut peur et s’enfuit en Egypte.
22 | Mais le roi Joakim envoya des hommes en Egypte, Elnathan, fils d´Achobor, et des hommes avec lui, en Egypte.
23 | Ils firent sortir Urie d’Egypte et l’emmenèrent au roi Joakim, qui le fit périr par l’épée et jeta son cadavre dans les sépulcres du commun peuple.
24 | Or la main d’Ahicam, fils de Saphan, soutint Jérémie, en sorte qu’on ne le livra pas au peuple pour être mis à mort.

Chapitre 27

Jérémie porte un joug à boeufs

1 | Au commencement du règne de Joakim, fils de Josias, roi de Juda, cette parole fut adressée à Jérémie de la part de Yahweh:
2 | Ainsi m´a parlé Yahweh: Fais-toi des liens et des jougs, et mets-les sur ton cou.
3 | Puis envoie-les au roi d´Edom, au roi de Moab, au roi des enfants d´Ammon, au roi de Tyr et au roi de Sidon, par l´intermédiaire des ambassadeurs qui sont venus à Jérusalem auprès de Sédécias, roi de Juda.
4 | Donne-leur un message pour leurs maîtres, en ces termes: Ainsi parle Yahweh des armées, Dieu d’Israël: Voici ce que vous direz à vos maîtres:
5 | C´est moi qui, par ma puissance et par mon bras étendu, ai fait la terre, l´homme et les animaux qui sont sur la face de la terre, et je la donne à qui il me plaît.
6 | Et maintenant, moi j´ai donné toutes ces contrées aux mains de Nabuchodonosor, roi de Babylone, mon serviteur; je lui ai donné même les animaux des champs pour qu´ils le servent.
7 | Toutes les nations lui seront assujetties, à lui, à son fils et au fils de son fils, jusqu’à ce que vienne le temps de son pays, à lui aussi, et que des nations nombreuses et de grands rois l´assujettissent.
8 | La nation et le royaume qui ne se soumettront pas à lui, Nabuchodonosor, roi de Babylone, et qui ne mettront pas leur cou sous le joug du roi de Balylonne, cette nation, je la visiterai par l´épée, par la famine et par la peste, - oracle de Yahweh, - jusqu´à ce que je l´achève par sa main.
9 | Et vous, n´écoutez pas vos prophètes, ni vos devins, ni vos songes, ni vos augures, ni vos magiciens, qui vous disent: "Vous ne serez pas assujettis au roi de Babylone."
10 | Car c´est le mensonge qu´ils vous prophétisent, pour qu´on vous éloigne de votre pays, pour que je vous chasse et que vous périssiez.
11 | Mais la nation qui mettra son cou sous le joug du roi de Babylone, et le servira, je la laisserai en repos dans son pays, - oracle de Yahweh: elle le cultivera et y demeurera.
12 | Et à Sédécias, roi de Juda, je parlai selon toutes ces paroles, en disant: Mettez vos cous sous le joug du roi de Babylone; servez-le, lui et son peuple, et vous vivrez.
13 | Pourquoi mourriez-vous, toi et ton peuple, par l´épée, par la famine et par la peste, comme Yahweh l´a dit de la nation qui ne voudra pas servir le roi de Babylone?
14 | N´écoutez pas les paroles des prophètes qui vous disent: "Vous ne serez point assujettis au roi de Babylone." Car c´est le mensonge qu´ils vous prophétisent.
15 | Car je ne les ai point envoyés, - oracle de Yahweh, - et ils prophétisent faussement en mon nom, afin que je vous chasse et que vous périssiez, vous et les prophètes qui vous prophétisent.
16 | Et aux prêtres et à tout ce peuple je parlerai en ces termes: Ainsi parle Yahweh: N´écoutez pas les paroles de vos prophètes qui vous prophétisent en ces termes: "Voici que les ustensiles de la maison de Yahweh seront bientôt ramenés de Babylone." Car c´est le mensonge qu´ils vous prophétisent.
17 | Ne les écoutez pas; soumettez-vous au roi de Babylone, et vous vivrez. Pourquoi cette ville serait-elle réduite en solitude?
18 | S´ils sont prophètes, si la parole de Yahweh est avec eux, qu´ils intercèdent auprès de Yahweh des armées pour que les ustensiles qui sont restés dans la maison de Yahweh, dans celle des rois de Juda et à Jérusalem, ne s´en aillent pas à Babylone!
19 | Car ainsi parle Yahweh des armées au sujet des colonnes, de la mer, des bases et des autres ustensiles qui sont restés dans cette ville,
20 | que Nabuchodonosor, roi de Babylone, n’a pas pris, lorsqu’il a emmené captifs de Jérusalem à Babylone Jéchonias, fils de Joakim, roi de Juda, et tous les grands de Juda et de Jérusalem.
21 | Car ainsi parle Yahweh des armées, Dieu d’Israël, au sujet des ustensiles qui restent dans la maison de Yahweh, dans la maison du roi de Juda et à Jérusalem:
22 | Ils seront emportés à Babylone, et ils y resteront jusqu’au jour où je les visiterai, - oracle de Yahweh, - et je les ferai remonter et revenir dans ce lieu.

Chapitre 28

Jérémie et Hananyas

1 | Cette même année, au commencement du règne de Sédécias, roi de Juda, la quatrième année, le cinquième mois, le prophète Hananias, fils d´Azur, de Gabaon, me dit, dans la maison de Yahweh, en présence des prêtres et de tout le peuple:
2 | Ainsi parle Yahweh des armées, Dieu d´Israël: J´ai brisé le joug du roi de Babylone.
3 | Encore deux ans, et je ramènerai dans ce lieu tous les ustensiles de la maison de Yahweh, que Nabuchodonosor, roi de Babylone, a enlevés de ce lieu et qu´il a emportés à Babylone.
4 | Et je ferai revenir dans ce lieu Jéchonias, fils de Joakim, roi de Juda, et tous les captifs de Juda qui sont allés à Babylone, - oracle de Yahweh -, car je briserai le joug du roi de Babylone.
5 | Et Jérémie le prophète répondit à Hananias le prophète, en présence des prêtres et en présence de tout le peuple qui se tenaient dans la maison de Yahweh;
6 | Jérémie le prophète dit: Amen! Ainsi fasse Yahweh! Que Yahweh accomplisse les paroles que tu viens de prophétiser, en ramenant de Babylone en ce lieu les ustensiles de la maison de Yahweh et tous les captifs!
7 | Toutefois entends cette parole que je prononce à tes oreilles et aux oreilles de tout le peuple:
8 | Les prophètes qui ont été avant moi et avant toi, dès les temps anciens, ont prophétisé à de nombreux pays et à de grands royaumes la guerre, le malheur et la peste.
9 | Quant au prophète qui prophétise la paix, ce sera lorsque s´accomplira la parole de ce prophète qu´il sera reconnu pour le prophète véritablement envoyé par Yahweh.
10 | Alors Hananias le prophète prit le joug de dessus le cou de Jérémie le prophète, et le brisa.
11 | Et Hananias dit en présence de tout le peuple: Ainsi parle Yahweh: C´est ainsi que dans deux ans je briserai le joug de Nabuchodonosor, roi de Babylone, de dessus le cou de toutes les nations. Et Jérémie le prophète s´en alla.
12 | Et la parole de Yahweh fut adressée à Jérémie, - après que Hananias le prophète eut brisé le joug de dessus le cou de Jérémie le prophète, - en ces termes:
13 | Va, parle à Hananias en ces termes: Ainsi parle Yahweh: Tu as brisé un joug de bois, et tu as fait à sa place un joug de fer.
14 | Car ainsi parle Yahweh des armées, Dieu d´Israël: Je mets un joug de fer sur le cou de toutes ces nations, pour qu´elles soient assujetties à Nabuchodonosor, et elles lui seront assujetties; je lui ai donné même les animaux des champs.
15 | Puis Jérémie le prophète dit à Hananias le prophète: Ecoute, Hananias: Yahweh ne t´a pas envoyé, et tu as fait que ce peuple se confie au mensonge.
16 | C´est pourquoi ainsi parle Yahweh: Voici que je te renvoie de la face de la terre; cette année même tu mourras, car tu as prêché la révolte contre Yahweh.
17 | Et Hananias le prophète mourut cette même année, au septième mois.

Chapitre 29

Lettre de Jérémie aux exilés

1 | Voici le texte de la lettre que Jérémie le prophète envoya de Jérusalem au reste des anciens en captivité, aux prêtres, aux prophètes et à tout le peuple que Nabuchodonosor avait déporté de Jérusalem à Babylone,
2 | après que furent sortis de Jérusalem le roi Jéchonias, la reine-mère, les eunuques, les princes de Juda et de Jérusalem, les charpentiers et les serruriers:
3 | il l’envoya par l´intermédiaire d´Elasa, fils de Saphan, et de Gamarias, fils d’Helcias, que Sédécias, roi de Juda, avait député à Babylone auprès de Nabuchodonosor, roi de Babylone. Elle disait:
4 | Ainsi parle Yahweh des armées, Dieu d´Israël, à tous les captifs que j´ai exilés de Jérusalem à Babylone:
5 | Bâtissez des maisons et habitez-les; plantez des jardins et mangez-en les fruits.
6 | Prenez des femmes, et engendrez des fils et des filles; prenez des femmes pour vos fils, et donnez à vos filles des maris, et qu´elles enfantent des fils et des filles; multipliez-vous dans ce pays, et ne diminuez pas.
7 | Recherchez le bien de la ville où je vous ai menés en captivité, et priez Yahweh pour elle, car son bien sera votre bien.
8 | Car ainsi parle Yahweh des armées, Dieu d´Israël: Ne vous laissez pas séduire par vos prophètes qui sont au milieu de vous, ni par vos devins, et n´écoutez pas les songes que vous vous donnez.
9 | Car c´est faussement qu´ils vous prophétisent en mon nom; je ne les ai pas envoyés, - oracle de Yahweh.
10 | Car ainsi parle Yahweh: C´est lorsque soixante-dix ans se seront accomplis pour Babylone que je vous visiterai et que j´exécuterai pour vous ma bonne parole, en vous ramenant en ce lieu.
11 | Car moi, je connais les pensées que j´ai pour vous, - oracle de Yahweh, - pensées de paix, et non de malheur, afin de vous donner un avenir et de l´espérance.
12 | Vous m´appellerez, et vous viendrez, et vous me prierez, et je vous écouterai.
13 | Vous me chercherez et vous me trouverez, parce que vous me chercherez de tout votre coeur.
14 | Et je me laisserai trouver par vous, - oracle de Yahweh; je ramènerai vos captifs, et je vous rassemblerai de toutes les nations et de tous les lieux où je vous aurai chassés, - oracle de Yahweh, - et je vous ramènerai au lieu d´où je vous ai exilés.
15 | Mais, dites-vous, Yahweh nous a suscité des prophètes à Babylone.

L'avenir est entre les déportés

16 | Ainsi parle Yahweh touchant le roi qui est assis sur le trône de David, tout le peuple qui habite dans cette ville et vos frères qui ne sont pas partis avec vous en exil:
17 | Ainsi parle Yahweh des armées: Je vais envoyer contre eux l´épée, la famine et la peste; je les traiterai comme les figues détestables dont on ne peut manger, tant elles sont mauvaises.
18 | Je les poursuivrai avec l´épée, la famine et la peste, et j´en ferai un objet de terreur dans tous les royaumes de la terre, un objet de malédiction, de stupeur, de moquerie, d´opprobre, parmi toutes les nations où je les aurai chassés:
19 | parce qu´ils n´ont pas écouté mes paroles, - oracle de Yahweh, - alors que je leur ai envoyé mes serviteurs les prophètes, les envoyant dès le matin; et vous n´avez pas écouté, - oracle de Yahweh.
20 | Vous donc, écoutez la parole de Yahweh, vous tous captifs que j´ai envoyés de Jérusalem à Babylone!
21 | Ainsi parle Yahweh des armées, Dieu d´Israël, au sujet d´Achab, fils de Colias, et de Sédécias, fils de Maasias, qui vous prophétisent en mon nom des mensonges: Voici que je les livre aux mains de Nabuchodonosor, roi de Babylone, et il les fera mourir sous vos yeux.
22 | On tirera d´eux une formule de malédiction parmi tous les captifs de Juda qui sont à Babylone, en disant: "Que Yahweh te traite comme Sédécias et Achab, que le roi de Babylone a fait rôtir au feu!"
23 | parce qu´ils ont fait une infamie en Israël, en commettant l´adultère avec les femmes de leur prochain et en prononçant en mon nom des mensonges, ce que je ne leur avais pas commandé; et moi je le sais, et je suis témoin, - oracle de Yahweh.

Réponse à un déporté hostile à la lettre de Jérémie

24 | Et à Séméias, le Néhélamite. tu diras:
25 | Ainsi parle Yahweh des armées, Dieu d´Israël: Tu as envoyé en ton nom à tout le peuple qui est à Jérusalem, au prêtre Sophonie, fils de Maasias, et à tous les prêtres des lettres pour leur dire:
26 | Yahweh t´a établi prêtre à la place du prêtre Joïada, afin qu´il y ait des surveillants dans la maison de Yahweh pour tout homme qui fait l´inspiré et le prophète, afin que tu le mettes aux ceps ou au carcan.
27 | Et maintenant, pourquoi donc n´as-tu pas réprimé Jérémie d´Anathoth qui vous prophétise?
28 | Grâce à cela, il a pu nous envoyer dire à Babylone: "Ce sera long; bâtissez des maisons et habitez-les; plantez des jardins et mangez-en les fruits."
29 | Sophonie le prêtre lu cette lettre devant Jérémie le prophète.
30 | Et la parole de Yahweh fut adressée à Jérémie en ces termes:
31 | Envoie dire à tous les exilés: Ainsi parle Yahweh au sujet de Séméias, le Néhélamite: Parce que Séméias vous a prophétisé sans que je l´aie envoyé et qu’il vous a fait mettre votre confiance en un mensonge,
32 | à cause de cela, ainsi parle Yahweh: Je visiterai Séméias, le Néhélamite, et sa postérité; il n’aura personne des siens qui habite au milieu de son peuple, et il ne verra pas le bien que je ferai à mon peuple, - oracle de Yahweh - car il a prêché la révolte contre Yahweh.

Chapitre 30

Promesse de restauration faite à Israël

1 | La parole qui fut adressée à Jérémie de la part de Yahweh, en ces termes:
2 | Ainsi parle Yahweh, Dieu d’Israël: Ecris dans un livre toutes les paroles que je t’ai dites.
3 | Car voici que des jours viennent, - oracle de Yahweh, - où je ramènerai les captifs de mon peuple d’Israël et de Juda, dit Yahweh, et je le ferai rentrer dans le pays que j’ai donné à leurs pères, et ils le posséderont.
4 | Voici les paroles que Yahweh a prononcées sur Israël et sur Juda:
5 | Ainsi parle Yahweh: Nous avons entendu un cri de terreur: c’est l´épouvante, et il n´y a point de paix!
6 | Demandez et regardez si un mâle enfante. Pourquoi vois-je tous les hommes avec les mains sur leurs reins, comme une femme qui enfante, et pourquoi tous les visages sont-ils devenus livides?
7 | Malheur! car grande est cette journée; elle n’a pas sa pareille. C´est un temps d´angoisse pour Jacob, mais il en sera délivré.
8 | Et il arrivera en ce jour-là, - oracle de Yahweh des armées: Je briserai son joug de dessus ton cou, et je romprai tes liens. Des étrangers ne t´asserviront plus;
9 | mais ils seront assujettis à Yahweh leur Dieu, et à David leur roi, que je susciterai pour eux.
10 | Toi donc ne crains point, mon serviteur Jacob; - oracle de Yahweh, ne t´effraie point, Israël. Car voici que je vais te retirer de la terre lointaine, et ta postérité du pays de son exil; Jacob reviendra, il sera tranquille, en sécurité, sans que personne l’épouvante.
11 | Car je suis avec toi, - oracle de Yahweh, - pour te sauver; je ferai une extermination dans toutes les nations où je t´ai dispersé. Pour toi, je ne t´exterminerai pas, mais je te châtierai selon la justice, et je ne te laisserai pas impuni.
12 | Car ainsi parle Yahweh: Ta blessure est incurable, ta plaie est douloureuse;
13 | nul ne plaide ta cause pour qu´on panse ta plaie, il n’y a pas pour toi de remède qui guérisse.
14 | Tous tes amants t´ont oubliée, ils ne se soucient point de toi. Car je t´ai frappée comme on frappe un ennemi, d´un châtiment cruel, à cause de la multitude de tes iniquités, parce que tes péchés se sont accrus.
15 | Pourquoi crier à cause de ta blessure, de ce que ton mal est incurable? C´est à cause de la multitude de tes iniquités, et parce que tes péchés se sont accrus, que je t´ai fait ces choses.
16 | C´est pourquoi tous ceux qui te dévorent seront dévorés, tous tes oppresseurs iront en captivité; ceux qui te dépouillent seront dépouillés, et je livrerai au pillage tous ceux qui te pillent.
17 | Car je vais te panser, de tes plaies je vais te guérir, - oracle de Yahweh. Car on t´appelle "Repoussée", "Sion dont nul ne prend souci."
18 | Ainsi parle Yahweh: Voici que je vais rétablir les tentes de Jacob, et j´aurai compassion de leurs demeures; la ville sera rebâtie sur sa colline, et le palais rétabli à sa place.
19 | Il en sortira des chants de louange, et des cris d´allégresse. Je les multiplierai, et ils ne seront plus diminués; je les glorifierai, et ils ne seront plus méprisés.
20 | Ses fils seront comme autrefois; son assemblée sera affermie devant moi, et je châtierai tous ses oppresseurs.
21 | Son chef sera un des siens, et son souverain sortira de son sein; je le ferai venir et il s´approchera de moi; car quel est l´homme qui disposerait son coeur de manière à s´approcher de moi? - oracle de Yahweh.
22 | Et vous serez mon peuple, et je serai votre Dieu.
23 | Voici que la tempête de Yahweh; la fureur, va éclater; l´orage se précipite, il fond sur la tête des impies.
24 | Le feu de la colère de Yahweh ne retournera pas en arrière, qu´il n´ait agi et réalisé les desseins de son coeur; à la fin des temps vous le comprendrez.

Chapitre 31

Israël retournera sur sa terre

1 | En ce temps-là, - oracle de Yahweh, - je serai le Dieu de toutes les familles d´Israël, et elles seront mon peuple.
2 | Ainsi parle Yahweh: Il a trouvé grâce dans le désert, le peuple échappé au glaive; je veux mettre Israël en repos.
3 | Yahweh m´est apparu de loin. Je t´ai aimée d´un amour éternel, aussi j´ai prolongé pour toi la miséricorde.
4 | Je te bâtirai encore, et tu seras rebâtie, vierge d´Israël; tu te pareras encore en main tes tambourins, et tu t´avanceras au milieu des danses joyeuses.
5 | Tu planteras encore tes vignes sur les montagnes de Samarie; ceux qui plantent planteront, et ils recueilleront.
6 | Car le jour vient où les gardes crieront sur la montagne d´Ephraïm: "Levez-vous et montons à Sion vers Yahweh notre Dieu."
7 | Car ainsi parle Yahweh: Poussez des cris de joie sur Jacob, éclatez d´allégresse pour la première des nations; faites-vous, entendre, chantez des louanges et dites: "Yahweh, sauve ton peuple, le reste d’Israël!"
8 | Voici que je les ramène du pays du septentrion, que je les rassemble des extrémités de la terre. Parmi eux seront l´aveugle et le boiteux, La femme enceinte et celle qui enfante; ils reviendront ici en grande foule.
9 | Ils reviendront en pleurant; je les ramènerai au milieu de leurs supplications; je les conduirai aux eaux courantes, par un chemin uni où ils ne broncheront pas; car j´ai été un père à Israël, et Ephraïm est mon premier-né.

Celui qui a dispersé Israël le rassemble

10 | Nations, écoutez la parole de Yahweh et annoncez-la aux îles lointaines; dites: "Celui qui a dispersé Israël le rassemblera, et le gardera comme un berger son troupeau.
11 | Car Yahweh a racheté Jacob, Il l´a délivré des mains d´un plus fort que lui."
12 | Ils viendront avec des cris de joie sur la hauteur de Sion; ils afflueront vers les biens de Yahweh, vers le blé, vers le vin nouveau, vers l´huile, vers les brebis et les boeufs; leur âme sera comme un jardin arrosé, et ils ne continueront plus de languir.
13 | Alors la jeune fille s´égaiera à la danse, et les jeunes hommes et les vieillards ensemble; je changerai leur deuil en joie, je les consolerai, je les réjouirai après leurs douleurs.
14 | Je rassasierai de graisse l´âme des prêtres, et mon peuple se rassasiera de mes biens, - oracle de Yahweh.
15 | Ainsi parle Yahweh: Une voix a été entendue à Rama, des lamentations et des pleurs amers: Rachel pleurant ses enfants; elle refuse d´être consolée, sur ses enfants, parce qu´ils ne sont plus.
16 | Ainsi parle Yahweh: Retiens ta voix de gémir, et tes yeux de pleurer. Car ton oeuvre aura sa récompense, - oracle de Yahweh: ils reviendront du pays de l’ennemi.
17 | Il y a de l´espérance pour tes derniers jours, - oracle de Yahweh, et tes enfants retourneront dans leurs frontières.
18 | J´ai entendu Ephraïm qui gémit: "Tu m´as châtié, et j´ai été châtié, comme un jeune taureau indompté; fais-moi revenir et je reviendrai, car tu es Yahweh mon Dieu!
19 | Car après m´être détourné, je me suis repenti, et après avoir compris, j´ai frappé ma cuisse; je suis honteux et confus, car je porte l’opprobre de ma jeunesse."
20 | Ephraïm est-il donc pour moi un fils si cher, un enfant favori? Car chaque fois que je parle contre lui, je me ressouviens encore de lui. Aussi pour lui mes entrailles se sont émues; Oui, j´aurai pitié de lui, - oracle de Yahweh.
21 | Dresse pour toi des signaux, pose pour toi des jalons; fais attention à la route, au chemin par lequel tu as marché. Reviens, vierge d´Israël, reviens ici, dans tes villes.
22 | Jusques à quand seras-tu errante, fille rebelle? Car Yahweh a créé une chose nouvelle sur la terre: une femme entourera un homme.

Promesse de restauration pour Juda

23 | Ainsi parle Yahweh des armées, Dieu d´Israël: On dira encore cette parole sur la terre de Juda et dans ses villes, quand je ramènerai leurs captifs: "Que Yahweh te bénisse, demeure de la justice, montagne de la sainteté!"
24 | Là habiteront Juda et toutes ses villes, les laboureurs et ceux qui conduisent les troupeaux.
25 | Car j´abreuverai l´âme altérée, et je rassasierai l’âme languissante.
26 | Sur cela je me suis réveillé, et j´ai vu que mon sommeil avait été doux.
27 | Des jours viennent - oracle de Yahweh, où j´ensemencerai la maison d´Israël et la maison de Juda d´une semence d´homme et d´une semence d´animaux.
28 | Et il arrivera: comme j´ai veillé sur eux pour arracher et pour abattre, pour ruiner, pour détruire et pour faire du mal, ainsi je veillerai sur eux pour bâtir et pour planter, - oracle de Yahweh.
29 | En ces jours-là on ne dira plus: "Les pères ont mangé des raisins verts, et les dents des fils en sont agacées."
30 | Mais chacun mourra pour son iniquité; tout homme qui mangera des raisins verts, ses dents en seront agacées.

L'alliance nouvelle

31 | Voici que des jours viennent, - oracle de Yahweh, où je concluerai avec la maison d´Israël et avec la maison de Juda une alliance nouvelle,
32 | non comme l´alliance que je conclus avec leurs pères, le jour où je les pris par la main pour les faire sortir du pays d´Egypte, alliance qu´eux ont rompue, quoique je fusse leur époux.
33 | Car voici l´alliance que je ferai avec la maison d´Israël, après ces jours-là, - oracle de Yahweh: Je mettrai ma loi au dedans d´eux, et je l´écrirai sur leur coeur, et je serai leur Dieu, et ils seront mon peuple.
34 | Un homme n´enseignera plus son prochain, ni un homme son frère, en disant: "Connaissez Yahweh!" Car ils me connaîtront tous, depuis les petits jusqu´aux grands, - oracle de Yahweh. Car je pardonnerai leur iniquité, et je ne me souviendrai plus de leur péché.

Israël demeurera pour toujours

35 | Ainsi parle Yahweh, qui donne le soleil pour éclairer pendant le jour, et trace des lois à la lune et aux étoiles pour éclairer pendant la nuit, qui soulève la mer et ses flots mugissent, - Yahweh des armées est son nom: -
36 | Si jamais ces lois cessent devant moi, - oracle de Yahweh, alors aussi la race d´Israël cessera pour toujours d´être une nation devant moi.
37 | Ainsi parle Yahweh: Si les cieux peuvent se mesurer en haut, et les fondements de la terre se sonder en bas, alors aussi je rejetterai toute la race d´Israël, à cause de tout ce qu´ils ont fait, - oracle de Yahweh.
38 | Voici que des jours viennent, - oracle de Yahweh, où cette ville sera rebâtie pour Yahweh, depuis la tour de Hananéel jusqu´à la porte de l´Angle.
39 | Le cordeau à mesurer sera tiré en droite ligne sur la colline de Gareb, et il tournera vers Goa.
40 | Et toute la vallée des cadavres et des cendres, et tous les champs jusqu´au torrent de Cédron, et jusqu´à l´angle de la porte des Chevaux, vers l´orient, seront des lieux saints à Yahweh, et ils ne seront jamais ni dévastés ni détruits.

Chapitre 32

Jérémie achète un champ

1 | La parole qui fut adressée à Jérémie de la part de Yahweh, la dixième année de Sédécias, roi de Juda. C´était la dix-huitième année de Nabuchodonosor.
2 | Alors l’armée du roi de Babylone assiégeait Jérusalem, et Jérémie le prophète était enfermé dans la cour de garde qui était dans la maison du roi de Juda.
3 | Car Sédécias, roi de Juda, l´avait fait enfermer, en lui disant: "Pourquoi prophétises-tu en ces termes: Ainsi parle Yahweh: Voici que je livre cette ville aux mains du roi de Babylone, et il la prendra;
4 | et Sédécias, roi de Juda n´échappera pas aux mains des Chaldéens; il sera certainement livré aux mains du roi de Babylone, et il lui parlera bouche à bouche, et ses yeux verront ses yeux.
5 | Et Nabuchodonosor emmènera Sédécias à Babylone, et il y restera jusqu´à ce que je le visite, - oracle de Yahweh. Si vous combattez contre les Chaldéens, vous ne réussirez point."
6 | Et Jérémie dit: La parole de Yahweh m´a été adressée en ces termes:
7 | Voici Hanaméel, fils de Sellum, ton oncle, qui vient vers toi pour te dire: "Achète-toi mon champ qui est à Anathoth, car tu as le droit de rachat pour l´acheter."
8 | Et Hanaméel, fils de mon oncle, vint vers moi selon la parole de Yahweh, dans la cour de garde, et il me dit: "Achète donc mon champ qui est à Anathoth, dans le pays de Benjamin, car tu as le droit d´héritage et le droit de rachat; achète-le donc!" Alors je connus que c´était là une parole de Yahweh.
9 | Et j´achetai de Hanaméel, fils de mon oncle, le champ qui est à Anathoth, et je lui pesais l´argent, dix-sept sicles d´argent.
10 | Puis je passai l´acte et je le scellai; je pris des témoins et je pesai l´argent dans la balance.
11 | Ensuite je pris l´acte d´acquisition, celui qui était scellé, renfermant les stipulations et les clauses, et celui qui était ouvert.
12 | Et je remis l´acte d´acquisition à Baruch, fils de Néri, fils de Maasias, en présence de Hanaméel, fils de mon oncle, et en présence des témoins qui avaient signé l´acte d´acquisition, et en présence de tous les Juifs qui étaient assis dans la cour de garde.
13 | Et je donnai devant eux cet ordre à Baruch:
14 | Ainsi parle Yahweh des armées, Dieu d´Israël: Prends ces actes, cet acte d´acquisition qui est scellé, et cet acte qui est ouvert, et mets-les dans un vase de terre pour qu´ils se conservent longtemps.
15 | Car ainsi parle Yahweh des armées, Dieu d´Israël: On achètera encore des maisons, des champs et des vignes en ce pays.

Prière de Jérémie

16 | Après que j´eus remis l´acte d´acquisition à Baruch, fils de Néri, j´adressai cette prière à Yahweh:
17 | Ah! Seigneur Yahweh, c´est toi qui as fait le ciel et la terre par ta grande puissance et ton bras étendu; rien ne te sera impossible.
18 | C´est toi qui fais miséricorde à des milliers, et qui paies le salaire de l´iniquité des pères dans le sein de leurs enfants, après eux; Dieu grand et fort, dont le nom est Yahweh des armées;
19 | grand en conseil et puissant en action, dont les yeux sont ouverts sur toutes les voies des enfants d´Adam, pour rendre à chacun selon ses voies et selon le fruit de ses oeuvres.
20 | C´est toi qui as fait des signes et des prodiges dans le pays d´Egypte, et jusqu´à ce jour, en Israël et parmi les hommes, et qui t´es fait un nom tel que nous le voyons aujourd´hui;
21 | c´est toi qui as tiré Israël, ton peuple, du pays d´Egypte, avec des signes et des prodiges, par ta main puissante et ton bras étendu, et en répandant une grande terreur;
22 | et tu leur as donné ce pays, que tu avais juré à leurs pères de leur donner, un pays où coulent le lait et le miel.
23 | Ils y sont entrés, ils en ont pris possession; mais ils n´ont pas écouté ta voix, ils n´ont pas marché dans ta loi, et tout ce que tu leur avais commandé de faire, ils ne l´ont pas fait; et tu as amené sur eux tous ces malheurs.
24 | Voici que des terrasses atteignent la ville, pour la prendre; et la ville va être livrée aux mains des Chaldéens qui l´attaquent, par l´épée, la famine et la peste; ce que tu as dit arrive, et tu le vois.
25 | Et toi, Seigneur Yahweh, tu m´as dit: "Achète-toi ce champ à prix d´argent, et prends des témoins"; et la ville est livrée aux mains des Chaldéens!...

Réponse de Dieu à Jérémie

26 | La parole de Yahweh fut adressée à Jérémie en ces termes:
27 | Je suis Yahweh, le Dieu de toute chair; y aurait-il une chose impossible pour moi?
28 | C´est pourquoi ainsi parle Yahweh: Voici que je vais livrer cette ville aux mains des Chaldéens et aux mains de Nabuchodonosor, roi de Babylone, et il la prendra.
29 | Les Chaldéens qui attaquent cette ville y entreront; ils mettront le feu à cette ville, et ils la brûleront, ainsi que les maisons sur les toits desquelles on a offert de l´encens à Baal, et fait des libations à d´autres dieux, afin de m´irriter.
30 | Car les enfants d´Israël et les enfants de Juda, n´ont fait dès leur jeunesse que ce qui est mal à mes yeux; et les enfants d´Israël n’ont fait que m´irriter par l´oeuvre de leurs mains, - oracle de Yahweh.
31 | Car cette ville n´a fait qu´exciter ma colère et ma fureur, depuis le jour où ils l´ont bâtie jusqu´à ce jour afin que je la fasse disparaître de devant ma face,
32 | à cause de tout le mal que les enfants d´Israël et les enfants de Juda ont fait pour m´irriter, eux, leurs rois, leurs chefs, leurs prêtres et leurs prophètes, les hommes de Juda et les habitants de Jérusalem.
33 | Ils m´ont tourné le dos et non pas la face, et, quand je les ai instruits, les instruisant dès le matin, ils n´ont pas écouté pour recevoir l´instruction.
34 | Et ils ont mis leurs abominations dans la maison sur laquelle mon nom est invoqué, pour la souiller.
35 | Ils ont bâti les hauts lieux de Baal dans la vallée du fils de Hinnom, faisant passer par le feu leurs fils et leurs filles pour Moloch: ce que je ne leur avais pas commandé, et ce qui ne m´était pas venu à la pensée, faisant cette abomination pour faire pêcher Juda.

Autre annonce de la nouvelle alliance

36 | Maintenant donc, ainsi parle Yahweh, Dieu d´Israël, touchant cette ville dont vous dites: "Elle sera livrée aux mains du roi de Balylone, par l´épée, la famine et la peste:"
37 | Voici que je les rassemblerai de tous les pays où je les aurai chassés dans ma colère, dans mon indignation et dans mon grand courroux; je les ramènerai dans ce lieu et je les y ferai habiter en sécurité.
38 | Ils seront mon peuple, et moi je serai leur Dieu.
39 | Je leur donnerai un même coeur et je leur ferai suivre une même voie, afin qu´ils me craignent toujours, pour leur bonheur et celui de leurs enfants après eux.
40 | Je conclurai avec eux une alliance éternelle, pour ne pas me détourner d´eux, en cessant de leur faire du bien, et je mettrai ma crainte dans leur coeur pour qu´ils ne se détournent pas de moi.
41 | Je mettrai ma joie à leur faire du bien, et je les planterai fidèlement sur cette terre, de tout mon coeur et de toute mon âme.
42 | Car ainsi parle Yahweh: De même que j´ai fait venir sur ce peuple tous ces grands malheurs, de même je ferai venir sur eux tous ces biens dont je parle à leur sujet.
43 | Et on achètera des champs dans ce pays dont vous dites: "C´est un pays dévasté, où il n´y a plus ni homme ni bête; il est livré aux mains des Chaldéens."
44 | On achètera des champs à prix d´argent, on en passera les actes, on les scellera et l´on prendra des témoins; dans le pays de Benjamin ,et dans les environs de Jérusalem et dans les villes de Juda, dans les villes de la montagne, dans les villes de la sephélah, et dans les villes du négéb; car je ferai revenir les captifs, - oracle de Yahweh.

Chapitre 33

Nouvelle promesse de restauration

1 | La parole de Yahweh fut adressée à Jérémie une seconde fois, lorsqu’il était encore enfermé dans la cour de garde, - en ces termes:
2 | Ainsi parle Yahweh qui fait cela, Yahweh qui le conçoit pour l´exécuter; - Yahweh est son nom: -
3 | Invoque-moi et je te répondrai; je te manifesterai des choses grandes et inaccessibles, que tu ne sais pas.
4 | Car ainsi parle Yahweh, Dieu d´Israël, au sujet des maisons de cette ville, et des maisons du roi de Juda, abattues pour faire face aux machines de guerre et à l´épée;
5 | et au sujet de ceux qui vont combattre les Chaldéens, pour remplir ces maisons des cadavres des hommes, que je frappe dans ma colère et ma fureur, et à cause de la méchanceté desquels je cache ma face à cette ville:
6 | Voici que je lui applique un pansement, et que je la soigne pour la guérir; et je leur ferai voir une abondance de paix et de sécurité.
7 | Je ramènerai les exilés de Juda et les exilés d´Israël, et je les rétablirai comme ils étaient autrefois.
8 | Je les purifierai de toute leur iniquité, par laquelle ils ont péché contre moi; je leur pardonnerai toutes leurs iniquités, par lesquelles ils m´ont offensé, par lesquelles ils se sont révoltés contre moi.
9 | Et le nom de cette ville sera pour moi un nom de joie, de louange et de gloire parmi toutes les nations de la terre, qui apprendront tout le bien que je leur ferai; elles seront effrayées et frémiront, en voyant tout le bonheur et la prospérité que je leur donnerai.
10 | Ainsi parle Yahweh: On entendra encore - dans ce lieu dont vous dites: "C´est un désert sans homme ni bête"; dans les villes de Juda et dans les rues de Jérusalem, qui sont désolées, sans homme, sans habitant, ni bête -
11 | les cris de joie et les cris d´allégresse, le chant du fiancé et le chant de la fiancée, la voix de ceux qui disent: "Louez Yahweh des armées, car Yahweh est bon, et sa miséricorde dure à jamais!" de ceux qui apportent leurs sacrifices d´actions de grâces à la maison de Yahweh. Car je ferai revenir les exilés de ce pays, pour qu´ils soient comme à l´origine, dit Yahweh.
12 | Ainsi parle Yahweh des armées: Il y aura encore dans ce lieu, désert, sans homme, ni bête, et dans toutes ses villes, des abris, pour les pasteurs qui y feront reposer leurs troupeaux.
13 | Dans les villes de la montagne et dans les villes de la sephélah et dans les villes du négéb, dans le pays de Benjamin et dans les environs de Jérusalem, et dans les villes de Juda, les troupeaux passeront encore sous la main de celui qui les compte, dit Yahweh.

Promesses à David

14 | Voici que des jours viennent, - oracle de Yahweh, où j´accomplirai la bonne parole que j´ai dite au sujet de la maison d´Israël et de la maison de Juda.
15 | En ces jours-là et en ce temps-là, je ferai germer à David un germe juste, qui exercera le droit et la justice sur la terre.
16 | En ces jours-là, Juda sera sauvé et Jérusalem habitera en assurance, et on l´appellera Yahweh-notre-justice.
17 | Car ainsi parle Yahweh: Il ne manquera jamais à David de descendant assis sur le trône de la maison d´Israël,
18 | Et aux prêtres lévites, il ne manquera jamais devant moi d´homme, pour offrir l´holocauste, pour faire fumer l´oblation, et faire le sacrifice tous les jours.
19 | Et la parole de Yahweh fut adressée à Jérémie en ces termes:
20 | Ainsi parle Yahweh: Si vous pouvez rompre mon alliance avec le jour, et mon alliance avec la nuit, en sorte que le jour et la nuit ne soient plus en leur temps,
21 | alors aussi mon alliance sera rompue avec David mon serviteur, en sorte qu´il n´ait plus de fils qui règne sur son trône, et avec les lévites prêtres qui font mon service.
22 | Comme l´armée des cieux ne se compte pas, et comme le sable de la mer ne se mesure pas, ainsi je multiplierai la race de David, mon serviteur, et les lévites qui font mon service.
23 | Et la parole de Yahweh fut adressée à Jérémie en ces termes:
24 | N´as-tu pas vu ce que ce peuple dit en ces termes: "Yahweh a rejeté les deux familles qu´il avait choisies!" Ainsi ils méprisent mon peuple, au point que, devant eux, il n´est plus une nation!
25 | Ainsi parle Yahweh: Si je n´ai pas établi mon alliance avec le jour et la nuit, et si je n´ai pas posé les lois du ciel et de la terre,
26 | je rejetterai aussi la postérité de Jacob et de David mon serviteur, au point de ne plus prendre dans sa postérité des chefs, pour la race d´Abraham, d´Isaac et de Jacob! Car je ferai revenir les captifs et j´aurai compassion d´eux.

Chapitre 34

Le sort de Sédécias

1 | La parole qui fut adressée à Jérémie de la part de Yahweh, lorsque Nabuchodonosor, roi de Babylone, avec toute son armée, tous les royaumes de la terre soumis à sa domination et tous les peuples, combattaient contre Jérusalem et contre toutes les villes de sa dépendance - en ces termes:
2 | Ainsi parle Yahweh, Dieu d´Israël: Va et parle à Sédécias, roi de Juda, et dis-lui: Ainsi parle Yahweh: Voici que je vais livrer cette ville au roi de Babylone et il la brûlera.
3 | Et toi, tu n´échapperas pas à sa main, car tu seras certainement pris et livré entre ses mains; tes yeux verront les yeux du roi de Babylone, il te parlera bouche à bouche, et tu iras à Babylone.
4 | Toutefois écoute la parole de Yahweh, Sédécias, roi de Juda! Ainsi parle Yahweh à ton sujet: Tu ne mourras point par l´épée.
5 | Tu mourras en paix et, comme on a brûlé des parfums pour tes pères, les anciens rois qui t´ont précédé, ainsi on en brûlera pour toi, et on se lamentera sur toi en disant: Hélas! Seigneur! Car moi, j´ai prononcé cette parole, - oracle de Yahweh.
6 | Jérémie le prophète dit toutes ces paroles à Sédécias, roi de Juda, à Jérusalem.
7 | Or l´armée du roi de Babylone combattait contre Jérusalem et contre toutes les villes de Juda qui tenaient encore, contre Lachis et contre Azéca; car des villes de Juda, des villes fortes, il ne restait plus que celles-là.

A propos de la libération des esclaves

8 | La parole qui fut adressée à Jérémie de la part de Yahweh, après que le roi Sédécias eut fait un accord avec tout le peuple de Jérusalem pour publier à leur adresse un affranchissement,
9 | afin que chacun renvoyât libre son esclave et chacun sa servante, hébreu ou hébreuse, et qu´il n´y eût personne qui retînt en servitude un Judéen son frère.
10 | Tous les chefs et tout le peuple, qui étaient entrés dans cet accord, consentirent à renvoyer libres chacun son esclave et chacun sa servante, pour ne plus les retenir en servitude; ils y consentirent et les renvoyèrent.
11 | Mais ensuite ils changèrent d´avis et firent revenir les esclaves, hommes et femmes, qu´ils avaient renvoyés libres, et les obligèrent à redevenir esclaves et servantes.
12 | Et la parole de Yahweh fut adressée à Jérémie de la part de Yahweh en ces termes:
13 | Ainsi parle Yahweh, Dieu d´Israël: Moi j´avais fait alliance avec vos pères au jour où je les fis sortir du pays d´Egypte, de la maison de servitude, en leur disant:
14 | Au terme de sept ans, chacun de vous renverra libre son frère hébreu qui lui aura été vendu; il te servira six ans, puis tu le renverras libre de chez toi. Mais vos pères ne m´ont point écouté; ils n´ont point prêté l´oreille.
15 | Vous, aujourd´hui, vous étiez revenus, et aviez fait ce qui est droit à mes yeux, en proclamant la liberté, chacun pour son prochain; vous aviez conclu un accord en ma présence, dans la maison sur laquelle mon nom est invoqué.
16 | Mais vous avez changé d´avis, et vous avez profané mon nom; en faisant revenir chacun votre esclave et chacun votre servante, que vous aviez affranchis et rendus à eux-mêmes, et en les obligeant à redevenir vos esclaves et vos servantes.
17 | C’est pourquoi ainsi parle Yahweh: Vous ne m´avez point obéi en publiant un affranchissement chacun pour son frère, chacun pour son prochain; voici que je publie pour vous un affranchissement - oracle de Yahweh; je vous renvoie à l´épée, à la peste et à la famine, et je ferai de vous un objet de terreur parmi tous les royaumes de la terre.
18 | Et les hommes qui ont transgressé mon accord, qui n´ont point exécuté les termes de l´accord qu´ils ont conclu en ma présence, je les rendrai tels que le jeune taureau qu´ils ont coupé en deux pour passer entre les morceaux:
19 | les chefs de Juda et les chefs de Jérusalem, les eunuques, les prêtres, et tous les gens du pays qui ont passé entre les morceaux du jeune taureau.
20 | Je les livrerai entre les mains de leurs ennemis et entre les mains de ceux qui en veulent à leur vie; et leurs cadavres seront la pâture des oiseaux du ciel et des bêtes de la terre.
21 | Et Sédécias, roi de Juda, et ses princes, je les livrerai aux mains de leurs ennemis, aux mains de ceux qui en veulent à leur vie, aux mains de l´armée de Babylone, qui s´est éloignée de vous.
22 | Voici que je donne des ordres, - oracle de Yahweh, - et je vais les ramener contre cette ville; ils combattront contre elle, ils la prendront et la brûleront, et je ferai des villes de Juda un désert sans habitants!

Chapitre 35

L'exemple des Rékabites

1 | La parole qui fut adressée à Jérémie de la part de Yahweh, au temps de Joakim, fils de Josias, roi de Juda, en ces termes:
2 | Va vers la famille des Réchabites, et parle-leur. Tu les amènera à la maison de Yahweh, dans une des chambres, et tu leur offriras du vin à boire.
3 | Je pris donc Jézonias, fils de Jérémie, fils de Habsanias, ses frères, tous ses fils et toute la famille des Réchabites;
4 | et je les fis entrer dans la maison de Yahweh, dans la chambre des fils de Hanan, fils de Jegdélias, homme de Dieu, près de la chambre des chefs, et au-dessus de la chambre de Maasias, fils de Sellum, garde du seuil.
5 | Je plaçai devant les fils de la famille des Réchabites des vases remplis de vin et des coupes, et je leur dis: "Buvez du vin."
6 | Mais ils dirent: "Nous ne buvons point de vin; car Jonadab, fils de Réchab, notre père; nous a donné ce commandement: Vous ne boirez point de vin, ni vous, ni vos fils, à jamais;
7 | et vous ne bâtirez point de maisons, vous ne sémerez pas; vous ne planterez point de vignes et vous n´en posséderez point; mais vous habiterez sous des tentes pendant tous vos jours, afin que vous viviez de nombreux jours sur la terre où vous êtes comme des étrangers.
8 | Nous avons donc observé la parole de Jonadab, fils de Réchab, notre père, en tout ce qu´il nous a commandé, en sorte que nous ne buvons jamais de vin, nous, nos femmes, nos fils, nos filles;
9 | en sorte que nous ne bâtissons pas de maisons pour y demeurer; que nous n´avons ni vignes, ni champs, ni terres ensemencées.
10 | Nous habitons sous des tentes; nous obéissons et nous agissons selon tout ce que Jonadab, notre père, nous a commandé.
11 | Et quand quand Nabuchodonosor, roi de Babylone, est monté contre ce pays, nous avons dit: Venez et retirons-nous à Jérusalem, devant l’armée des Chaldéens et l´armée de Syrie; et nous avons demeuré dans Jérusalem."
12 | Et la parole de Yahweh fut adressée à Jérémie en ces termes:
13 | Ainsi parle Yahweh des armées, Dieu d´Israël: Va, et dis aux hommes de Juda et aux habitants de Jérusalem: N´accepterez-vous pas l´instruction en écoutant mes paroles, - oracle de Yahweh?
14 | On a observé les paroles de Jonadab, fils de Réchab; il a ordonné à ses fils de ne pas boire de vin, et ils n´en ont pas bu jusqu´à ce jour, par obéissance à l´ordre de leur père; et moi, je vous ai parlé, parlé dès le matin, et vous ne m´avez pas écouté!
15 | Je vous ai envoyé tous mes serviteurs, les prophètes, les envoyant dès le matin, pour vous dire: Revenez chacun de votre mauvaise voie, amendez votre conduite, n´allez pas après d´autres dieux pour les servir; et vous habiterez le pays que j´ai donné, à vous et à vos pères. Mais vous n´avez pas prêté l´oreille et vous ne m´avez pas écouté.
16 | Oui, les fils de Jonadab, fils de Réchab, ont observé le commandement que leur a donné leur père; et ce peuple ne m´écoute pas!
17 | C´est pourquoi ainsi parle Yahweh, Dieu des armées, Dieu d´Israël: Voici que je vais faire venir sur Juda et sur tous les habitants de Jérusalem tous les maux dont j´ai parlé à leur sujet, parce que je leur ai parlé, et ils ne m´ont pas écouté; je les ai appelés, et ils ne m´ont pas répondu.
18 | Et Jérémie dit à la famille des Réchabites: "Ainsi, parle Yahweh des armées, Dieu d´Israël: Parce que vous avez obéi à l´ordre de Jonadab, votre père, et que vous avez gardé tous ses commandements et agi selon tout ce qu´il vous a prescrit,
19 | à cause de cela, ainsi parle Yahweh des armées, Dieu d´Israël: Jamais Jonadab, fils de Réchab, ne manquera de descendants qui se tiennent en ma présence."

Chapitre 36

Le rouleau brûlé

1 | La quatrième année de Joakim, fils de Josias, roi de Juda, cette parole fut adressée à Jérémie de la part de Yahweh, en ces termes:
2 | "Prends un volume, et tu y écriras toutes les paroles que je t´ai dites contre Israël, contre Juda et contre toutes les nations, depuis le jour où je t´ai parlé, depuis les jours de Josias, jusqu´aujourd´hui.
3 | Peut-être que la maison de Juda entendra tout le mal que j´ai dessein de leur faire, afin qu´ils se détournent chacun de sa mauvaise voie, et que je pardonne leur iniquité et leur péché."
4 | Jérémie appela donc Baruch, fils de Néria; et Baruch écrivit dans le volume, sous la dictée de Jérémie, toutes les paroles que Yahweh avait dites à celui-ci.
5 | Et Jérémie donna cet ordre à Baruch, en disant: "Je suis empêché, et ne puis aller dans la maison de Yahweh.
6 | Tu iras donc, toi, et tu liras, dans le volume que tu as écrit sous ma dictée, les paroles de Yahweh aux oreilles du peuple, dans la maison de Yahweh, le jour du jeûne; tu les liras aussi aux oreilles de tous ceux de Juda qui seront venus de leurs villes.
7 | Peut-être que leur supplication arrivera devant Yahweh, et qu´ils se détourneront chacun de sa mauvaise voie; car grande est la colère et l´indignation que Yahweh a exprimées contre ce peuple."
8 | Et Baruch, fils de Néria, fit tout ce que Jérémie le prophète lui avait commandé, lisant dans le livre les paroles de Yahweh, dans la maison de Yahweh.
9 | La cinquième année de Joakim, fils de Josias, roi de Juda, le neuvième mois, on publia un jeûne devant Yahweh, pour tout le peuple de Jérusalem et pour tout le peuple qui viendrait des villes de Juda à Jérusalem.
10 | Alors Baruch lut dans le livre les paroles de Yahweh, dans la maison de Yahweh, dans la chambre de Gamarias, fils de Saphan, le secrétaire, dans le parvis supérieur, à l´entrée de la porte Neuve de la maison de Yahweh, aux oreilles de tout le peuple.
11 | Michée, fils de Gamarias, fils de Saphan, entendit toutes les paroles de Yahweh contenues dans le livre.
12 | Il descendit à la maison du roi, dans la chambre du secrétaire; et voici que là étaient assis tous les chefs, Elisama, le secrétaire, Dalaïas, fils de Séméïas, Elnathan, fils d´Achobor, Gamarias, fils de Saphan, Sédécias, fils de Hananias, et tous les chefs.
13 | Et Michée leur rapporta toutes les paroles qu´il avait entendues lorsque Baruch lisait dans le livre, aux oreilles du peuple.
14 | Alors tous les chefs envoyèrent vers Baruch Judi, fils de Nathanias, fils de Sélémias, fils de Chusi, pour lui dire: "Prends le volume dans lequel tu as lu aux oreilles du peuple, et viens!" Baruch, fils de Néria, prit le volume et se rendit auprès d´eux.
15 | Ils lui dirent: "Assieds-toi, et lis ce livre à nos oreilles!" Et Baruch le lut à leurs oreilles.
16 | Lorsqu´ils eurent entendu toutes ces paroles, ils se regardèrent avec effroi les uns les autres, et dirent à Baruch: "Il faut que nous rapportions au roi toutes ces paroles."
17 | Puis ils interrogèrent Baruch en ces termes: "Déclare-nous comment tu as écrit toutes ces paroles sorties de sa bouche."
18 | Baruch leur dit: "Il m´a dicté de sa bouche toutes ces paroles, et je les ai écrites sur le livre avec de l´encre."
19 | Alors les chefs dirent à Baruch: "Va, cache-toi, ainsi que Jérémie, et que personne ne sache où vous êtes."
20 | Ils entrèrent ensuite chez le roi dans la cour, laissant le volume dans la chambre d´Elisama, le secrétaire, et ils racontèrent aux oreilles du roi toute l´affaire.
21 | Le roi envoya Judi pour prendre le volume; et Judi le prit dans la chambre d´Elisama, le secrétaire, et il le lut aux oreilles du roi et aux oreilles de tous les chefs qui se tenaient debout devant le roi.
22 | Or le roi était assis dans l´appartement d´hiver, au neuvième mois, et le brasier était allumé devant lui.
23 | Dès que Judi avait lu trois ou quatre colonnes, le roi coupait le livre avec le canif du secrétaire, et le jetait dans le feu du brasier, jusqu´à ce que tout le volume fût consumé par le feu du brasier.
24 | Le roi et tous ses serviteurs qui entendirent toutes ces paroles, ne furent point effrayés et ne déchirèrent point leurs vêtements.
25 | Pourtant Elnathan, Dalaïas et Gamarias avaient fait des instances auprès du roi pour qu´il ne brûlât pas le volume; mais il ne les avait pas écoutés.
26 | Puis le roi ordonna à Jérémiel, fils du roi, et à Saraïas, fils d´Ezriel, et à Sélémias, fils d´Abdéel, de saisir Baruch, le secrétaire, et Jérémie, le prophète; mais Yahweh les cacha.
27 | Et la parole de Yahweh fut adressée à Jérémie, après que le roi eut brûlé le volume avec les paroles que Baruch avait écrites sous la dictée de Jérémie, en ces termes:
28 | Va prendre un autre volume, et tu y écriras toutes les premières paroles qui étaient dans le premier volume que Joakim, roi de Juda, a brûlé.
29 | Et tu diras à Joakim, roi de Juda: Ainsi parle Yahweh: Toi, tu as brûlé ce volume, en disant: "Pourquoi y as-tu écrit que le roi de Babylone viendra certainement, qu´il dévastera ce pays et qu’il en fera disparaître hommes et bêtes?"
30 | C’est pourquoi ainsi parle Yahweh touchant Joakim, roi de Juda: Il n´aura pas un des siens assis sur le trône de David; et son cadavre sera jeté dehors, à la chaleur pendant le jour, et au froid pendant la nuit.
31 | Je punirai sur lui, sur sa race et sur ses serviteurs leur iniquité, et je ferai venir sur eux, sur les habitants de Jérusalem et sur les hommes de Juda, tous le mal que je leur ai annoncé sans qu´ils m´aient écouté.
32 | Jérémie prit donc un autre volume et le donna à Baruch, fils de Nérias, le secrétaire; et Baruch y écrivit, sous la dictée de Jérémie, toutes les paroles du livre que Joakim, roi de Juda, avait brûlé au feu; et beaucoup d´autres paroles semblables y furent ajoutées.

Chapitre 37

Sédécias consulte Jérémie

1 | Le roi Sédécias, fils de Josias, régna à la place de Jéchonias, fils de Joakim, - Nabuchodonosor, roi de Babylone, l´avait établi roi sur le pays de Juda. -
2 | Et il n´écouta point, ni lui, ni ses serviteurs, ni le peuple du pays, les paroles que Yahweh avait prononcées par l´intermédiaire de Jérémie, le prophète.
3 | Le roi Sédécias envoya Juchal, fils de Sélémias, et Sophonie, fils de Maasias, le prêtre, vers Jérémie le prophète, pour lui dire: "Intercède donc pour nous auprès de Yahweh, notre Dieu."
4 | Jérémie allait et venait au milieu du peuple, et on ne l´avait pas encore mis en prison.
5 | Or l´armée de Pharaon était sortie d´Egypte, et les Chaldéens qui assiégeaient Jérusalem, en ayant appris la nouvelle, s´étaient éloignés de Jérusalem.
6 | Alors la parole de Yahweh fut adressée à Jérémie le prophète en ces termes:
7 | Ainsi parle Yahweh, Dieu d´Israël: Vous parlerez ainsi au roi de Juda qui vous a envoyés pour m´interroger: Voici, l’armée de Pharaon qui est sortie pour vous secourir va retourner en son pays, en Egypte.
8 | Et les Chaldéens reviendront, et ils combattront contre cette ville; ils la prendront et la brûleront.
9 | Ainsi parle Yahweh: Ne vous faites pas illusion en disant: Les Chaldéens s´en iront sûrement loin de nous. Car ils ne s´en iront pas.
10 | Et même quand vous auriez battu toute l´armée des Chaldéens qui combattent contre vous, et qu´il ne resterait d´eux que des blessés, ils se lèveraient chacun dans sa tente et brûleraient cette ville par le feu.

Jérémie dans la citerne

11 | Pendant que l´armée des Chaldéens s´était éloignée de Jérusalem, à cause de l´armée de Pharaon, Jérémie sortit de Jérusalem pour aller au pays de Benjamin, afin de retirer de là sa portion au milieu du peuple.
12 | Mais pendant qu´il était à la porte de Benjamin, le capitaine de la garde, nommé Jérias, fils de Sélémias, fils de Hananias, arrêta Jérémie le prophète, en disant: "Tu passes aux Chaldéens!"
13 | Jérémie répondit: "C´est, faux, je ne passe pas aux Chaldéens!" Mais Jérias ne l´écouta point; il arrêta Jérémie et l´amena aux chefs.
14 | Et les chefs s´emportèrent contre Jérémie; ils le battirent et le mirent en prison, dans la maison de Jonathan, le secrétaire; car ils en avaient fait une prison.
15 | Lorsque Jérémie eut pénétré dans la basse-fosse, sous les voûtes, et que Jérémie y fut resté bien des jours,
16 | Sédécias l´envoya tirer de là; il l´interrogea secrètement dans sa maison, et lui dit: "Y a-t-il une parole de la part de Yahweh?" Et Jérémie répondit: "Oui!" et il ajouta: "Tu seras livré entre les mains du roi de Babylone."
17 | Jérémie dit encore au roi Sédécias: "Quelle offense ai-je commise contre toi, contre tes serviteurs et contre ce peuple, que vous m’ayez mis en prison?
18 | Et où sont vos prophètes qui vous prophétisaient en disant : Le roi de Babylone ne viendra pas contre vous, ni contre ce pays?
19 | Et maintenant écoute, je te prie, ô roi, mon seigneur! Que ma supplication arrive devant toi: Ne me renvoie pas dans la maison de Jonathan, le secrétaire, pour y mourir."
20 | Le roi Sédécias donna l’ordre de garder Jérémie dans la cour de la prison et de lui donner chaque jour une miche de pain, de la rue des boulangers, jusqu’à ce que tout le pain fût consommé dans la ville. Ainsi Jérémie demeura dans la cour de la prison.

Chapitre 38

1 | Alors Saphatias, fils de Mathan, Gédélias, fils de Phassur, Juchal, fils de Sélémias, et Phassur, fils de Melchias, entendirent les paroles que Jérémie adressait à tout le peuple, en disant:
2 | "Ainsi parle Yahweh: Celui qui restera dans cette ville mourra par l´épée, par la famine ou par la peste; mais celui qui sortira pour se rendre aux Chaldéens vivra; il aura la vie pour butin, et il vivra.
3 | Ainsi parle Yahweh: Cette ville sera livrée à l´armée du roi de Babylone, et il la prendra."
4 | Et les chefs dirent au roi: "Qu’on fasse donc mourir cet homme! Car il décourage les hommes de guerre qui restent dans la ville, et tout le peuple, en leur tenant ces discours. Car cet homme ne cherche pas le bien de ce peuple, mais son malheur."
5 | Et le roi Sédécias dit: "Il est en votre pouvoir, car le roi ne peut rien contre vous."
6 | Alors ils prirent Jérémie et le descendirent dans la citerne de Melchias, fils du roi, dans la cour de garde; ils descendirent Jérémie avec des cordes dans la citerne, il n´y avait pas d´eau, mais de la boue. Et Jérémie enfonça dans la boue.
7 | Abdémélech, l´Ethiopien, eunuque de la maison du roi, apprit qu´on avait mis Jérémie dans la citerne. - Or le roi était assis à la porte de Benjamin. -
8 | Abdémélech sortit de la maison du roi, et il parla au roi en ces termes:
9 | "O roi, mon seigneur, ces hommes ont mal agi en traitant ainsi Jérémie, le prophète; ils l´ont descendu dans la citerne; il mourra de faim sur place, car il n´y a plus de pain dans la ville."
10 | Et le roi donna cet ordre à Abdémélech, l´Ethiopien: "Prends ici trente hommes avec toi, et fais remonter de la citerne Jérémie le prophète, avant qu´il ne meure."
11 | Abdémélech prit donc avec lui ces hommes et entra dans la maison du roi, au-dessous de la trésorerie. Il y prit des linges usés et de vieilles hardes, et il les fit passer avec des cordes à Jérémie dans la citerne.
12 | Et Abdémélech, l´Ethiopien, dit à Jérémie: "Mets ces linges usés et ces hardes sous tes aisselles, par-dessous les cordes." Jérémie fit ainsi.
13 | Et ils le tirèrent avec des cordes, et le firent remonter de la citerne. Et Jérémie demeura dans la cour de garde.
14 | Alors le roi Sédécias envoya prendre Jérémie, le prophète, et le fit venir vers lui à la troisième entrée de la maison de Yahweh. Et le roi dit à Jérémie: "J´ai une chose à te demander; ne me cache rien!"
15 | Et Jérémie dit à Sédécias: "Si je te la dis, ne me feras-tu pas sûrement mourir? Et si je te donne un conseil, tu ne m´écouteras pas."
16 | Le roi Sédécias fit en secret ce serment à Jérémie: "Yahweh est vivant, lui qui nous a donné cette vie! Je ne te ferai point mourir, et je ne te livrerai point aux mais de ces hommes qui en veulent à ta vie."
17 | Alors Jérémie dit à Sédécias: "Ainsi parle Yahweh des armées, Dieu d´Israël : Si tu sors pour te rendre aux chefs du roi de Babylone, tu auras la vie sauve, et cette ville ne sera pas brûlée; tu vivras, toi et ta maison.
18 | Mais si tu ne sors pas vers les chefs du roi de Babylone, cette ville sera livrée aux mains des Chaldéens, qui la brûleront; et toi tu ne leur échapperas point."
19 | Et le roi Sédécias dit à Jérémie: "Je crains les Judéens qui ont passé aux Chaldéens; on me livrera à eux, et ils se joueront de moi."
20 | Jérémie répondit: "On ne te livrera pas. Ecoute donc la voix de Yahweh dans ce que je te dis; tu t´en trouveras bien, et tu auras la vie sauve.
21 | Mais si tu refuses de sortir, voici ce que Yahweh m’a révélé:
22 | Voici que toutes les femmes qui sont restées de la maison du roi de Juda, seront menées aux chefs du roi de Babylone, et elles te diront: Tes amis t’ont séduit et dominé; tes pieds se sont enfoncés dans la boue, et eux se sont esquivés.
23 | Et on mènera toutes tes femmes et tes enfants aux Chaldéens, et toi-même tu ne leur échapperas pas; mais tu seras pris par le roi de Babylone, et tu auras brûlé cette ville."
24 | Et Sédécias dit à Jérémie: "Que personne ne sache rien de cet entretien, et tu ne mourras point.
25 | Si les chefs apprennent que j´ai parlé avec toi, et qu´ils viennent te dire: Déclare-nous ce que tu as dit au roi et ce que le roi t´a dit; ne nous cache rien, et nous ne te ferons pas mourir,
26 | tu leur répondras: J´ai présenté ma supplication au roi pour qu´il ne me fasse pas retourner dans la maison de Jonathan, où je mourrais."
27 | Tous les chefs vinrent en effet vers Jérémie et le questionnèrent; il leur répondit entièrement selon ces paroles que le roi lui avait prescrites; et ils le laissèrent en repos, car l´entretien n´avait pas été entendu.
28 | Ainsi Jérémie resta dans la cour de garde jusqu´à la prise de Jérusalem, et il y était lorsque Jérusalem fut prise.

Chapitre 39

Chute de Jérusalem et sort de Jérémie

1 | La neuvième année de Sédécias, roi de Juda, le dixième mois, Nabuchodonosor, roi de Babylone, vint avec toute son armée devant Jérusalem; et ils l´assiégèrent.
2 | La onzième année de Sédécias, au quatrième mois, le neuvième jour du mois, une brèche fut faite à la ville.
3 | Tous les chefs du roi de Babylone entrèrent et s´établirent à la porte du milieu: Nergal-Séréser, gardien du trésor, Nabu-Sarsakim, chef des eunuques, Nergal-Séréser, chef des mages, et tout le reste des chefs du roi de Babylone.
4 | Lorsque Sédécias, roi de Juda, et tous les gens de guerre les eurent vus, ils s´enfuirent et sortirent de la ville pendant la nuit vers le chemin du jardin du roi, par la porte entre les deux murs, et ils prirent le chemin de la plaine.
5 | Mais l´armée des Chaldéens les poursuivit et atteignit Sédécias dans les plaines de Jéricho. L´ayant pris ils le firent monter vers Nabuchodonosor, roi de Babylone, à Ribla, au pays d´Emath, et il prononça sur lui des sentences.
6 | Le roi de Babylone égorgea à Ribla les fils de Sédécias sous ses yeux; le roi de Babylone égorgea aussi tous les grands de Juda.
7 | Puis il creva les yeux à Sédécias, et le lia avec deux chaînes d´airain, pour l´emmener à Babylone.
8 | Puis les Chaldéens brûlèrent la maison du roi et les maisons du peuple, et démolirent les murailles de Jérusalem.
9 | Nabuzardan, capitaine des gardes, emmena captifs à Babylone le reste du peuple qui était demeuré dans la ville, les transfuges qui s´étaient rendus à lui, et le reste du peuple du pays qui était demeuré là.
10 | Nabuzardan, capitaine des gardes, laissa dans le pays de Juda quelques-uns des gens pauvres qui ne possédaient rien; et il leur donna des vignes et des champs, en ce jour-là.
11 | Nabuchodonosor, roi de Babylone, donna un ordre à Nabuzardan, chef des gardes, au sujet de Jérémie en ces termes:
12 | "Prends-le, aie les yeux sur lui, et ne lui fais point de mal; mais agis avec lui comme il te le dira."
13 | Nabuzardan, chef des gardes, Nabusezban, chef des eunuques, et Nergal-Séréser, chef des mages,
14 | et tous les chefs du roi de Babylone envoyèrent prendre Jérémie dans la cour de garde, et ils le remirent à Godolias, fils d´Ahicam, fils de Saphan, pour le conduire dans sa maison. Et il demeura au milieu du peuple.

Dieu récompense Ebed-Mélek

15 | La parole de Yahweh fut adressée à Jérémie, pendant qu´il était enfermé dans la cour de garde, en ces termes:
16 | Va, parle à Abdémélech, l´Ethiopien, et dis-lui: Ainsi parle Yahweh des armées, Dieu d´Israël: Voici que je vais exécuter mes paroles sur cette ville, pour le mal, et non pour le bien, et ces choses seront en ce jour-là sous tes yeux.
17 | Mais je te délivrerai en ce jour-là, - oracle de Yahweh, - et tu ne seras pas livré aux mains des hommes que tu crains.
18 | Je te ferai sûrement échapper, et tu ne tomberas pas sous l´épée; tu auras ta vie pour butin, parce que tu t’es confié en moi, - oracle de Yahweh.

Chapitre 40

1 | La parole qui fut adressée à Jérémie de la part de Yahweh, après que Nabuzardan, chef des gardes, l´eut envoyé de Rama, l´ayant fait prendre quand il était lié de chaînes au milieu de tous les captifs de Jérusalem et de Juda qu´on déportait à Babylone.
2 | Le chef des gardes prit Jérémie et lui dit: "Yahweh, ton Dieu, avait annoncé ce malheur contre ce lieu,
3 | et il l´a fait venir; et Yahweh a fait comme il avait dit; parce que vous avez péché contre Yahweh et que vous n´avez point obéi à sa voix, cette chose vous est arrivée.
4 | Et maintenant, voici que je te délie aujourd´hui des chaînes que tu avais aux mains. S´il paraît bon à tes yeux de venir avec moi à Babylone, viens, et j´aurai mes yeux sur toi; mais s´il paraît mauvais à tes yeux de venir avec moi à Babylone, laisse cela. Regarde, tout le pays est devant toi; là où il paraîtra bon et convenable à tes yeux d´aller, vas-y."
5 | Comme Jérémie tardait à s´en aller: "Retourne, ajouta-t-il, vers Godolias, fils d´Ahicam, fils de Saphan, que le roi de Babylone a établi sur les villes de Juda, et demeure avec lui au milieu du peuple; ou bien va où il te plaira." Et le chef des gardes lui donna des vivres et des présents, et le congédia.
6 | Et Jérémie se rendit auprès de Godolias à Maspha, et il demeura avec lui au milieu du peuple laissé dans le pays.

Godolias, gouverneur

7 | Lorsque tous les chefs de troupes qui étaient dans la campagne, eux et leurs hommes, eurent appris que le roi de Babylone avait établi Godolias, fils d´Ahicam, gouverneur du pays, et qu´il lui avait confié les hommes, les femmes et les enfants, et ceux des pauvres du pays qui n´étaient pas déportés à Babylone,
8 | ils vinrent vers Godolias, à Maspha, savoir: Ismaël, fils de Nathanias, Johanan et Jonathan, fils de Carée, Saraïas, fils de Tanéhumeth, les fils d´Ephoï, de Nétopha, et Jézonias, fils du Maahathien, eux et leurs hommes.
9 | Godolias, fils d´Ahicam, fils de Saphan, leur dit avec serment, à eux et à leurs hommes: "Ne craignez point de servir les Chaldéens; demeurez dans le pays, servez le roi de Babylone, et vous vous en trouverez bien.
10 | Pour, moi, voici que je reste à Maspha pour être aux ordres des Chaldéens qui viendront vers vous. Et vous, faites la récolte du vin, des fruits et de l´huile; mettez-les dans vos vases; et habitez vos villes que vous occupez."
11 | Tous les Judéens qui étaient dans le pays de Moab, chez les fils d´Ammon et dans Edom, et qui apprirent dans tous ces pays-là que le roi de Babylone avait laissé un reste à Juda, et qu´il leur avait donné pour gouverneur Godolias, fils d´Ahicam, fils de Saphan.
12 | Alors tous les Judéens revinrent de tous les lieux où ils avaient été chassés, et se rendirent au pays de Juda auprès de Godolias, à Maspha; et ils récoltèrent du vin et des fruits en abondance.

L'assassinat de Godolias

13 | Mais Johanan, fils de Carée, et tous les chefs des troupes qui étaient dans la campagne, vinrent trouver Godolias à Maspha, et lui dirent:
14 | "Sais-tu pas que Baalis, roi des fils d’Ammon, a envoyé Ismaël, fils de Nathanias, pour t´ôter la vie?" Mais Godolias, fils d’Ahicam, ne les crut point.
15 | Et Johanan, fils de Carée, parla en secret à Godolias à Maspha; en ces termes: "Que j´aille donc tuer Ismaël, fils de Nathanias, sans que personne le sache. Pourquoi t´ôterait-il la vie, et tous les Juifs qui se sont rassemblés vers toi seraient-ils dispersés, et le reste de Juda périrait-il?
16 | Godolias, fils d’Ahicam, dit à Johanan, fils de Carée: "Ne fais point cela; car ce que tu dis au sujet d’Ismaël est faux."

Chapitre 41

1 | Au septième mois, Ismaël, fils de Nathanias, fils d´Elisama, de la race royale, vint, accompagné de grands officiers du roi et de dix hommes, vers Godolias, fils d´Ahicam, à Maspha; et ils mangèrent ensemble à Maspha,
2 | Et Ismaël, fils de Nathanias, se leva, lui et les dix hommes qui étaient avec lui, et ils frappèrent avec l´épée Godolias, fils d´Ahicam, fils de Saphan, et ils le firent mourir - lui que le roi de Babylone avait établi gouverneur du pays,
3 | - ainsi que tous les judéens qui étaient avec lui, - avec Godolias, - à Maspha; Ismaël tua aussi les Chaldéens qui se trouvaient là, les gens de guerre.
4 | Le second jour après le meurtre de Godolias, avant que personne le sût,
5 | des hommes vinrent de Sichem, de Silo et de Samarie, au nombre de quatre-vingts, la barbe rasée, les vêtements déchirés et le corps couvert d´incisions; ils portaient des offrandes et de l´encens, pour les présenter à la maison de Yahweh.
6 | Ismaël, fils de Nathanias, sortit de Maspha à leur rencontre, tout en pleurant; et, quand il les eut atteints, il leur dit: "Venez vers Godolias, fils d´Ahicam."
7 | Mais dès qu´ils furent entrés au milieu de la ville, Ismaël, fils de Nathanias, les égorgea et les jeta au milieu de la citerne, lui et les hommes qui étaient avec lui.
8 | Mais il se trouva parmi eux dix hommes qui dirent à Ismaël: "Ne nous fais pas mourir, car nous avons dans les champs des provisions cachées de froment, d´orge, d´huile et de miel." Alors il s´arrêta et ne les fit pas mourir au milieu de leurs frères.
9 | La citerne dans laquelle Ismaël jeta les cadavres des hommes qu´il avait frappés à cause de Godolias, est celle que le roi Asa avait faite en vue de Baasa, roi d´Israël; c´est elle qu´Ismaël, fils de Nathanias, remplit de cadavres.
10 | Et Ismaël emmena prisonnier le reste du peuple qui était à Maspha, les filles du roi et tout le peuple qui était resté à Maspha, auxquels Nabuzardan, chef des gardes, avait donné pour chef Godolias, fils d´Ahicam; Ismaël, fils de Nathanias, les emmena prisonniers, et partit pour passer chez les fils d´Ammon.

Réaction contre Ismaël

11 | Johanan, fils de Carée, et tous les chefs de troupes qui étaient avec lui, ayant appris tout le mal qu´Ismaël, fils de Nathanias, avait fait,
12 | prirent tous leurs hommes et se mirent en marche pour combattre Ismaël, fils de Nathanias; ils l´atteignirent près du grand étang de Gabaon.
13 | Et quand tout le peuple qui était avec Ismaël, vit Johanan, fils de Carée, et tous les chefs des troupes qui étaient avec lui, il s´en réjouit.
14 | Et tout le peuple qu´Ismaël emmenait prisonnier de Maspha se retourna et vint se joindre à Johanan, fils de Carée.
15 | Mais Ismaël, fils de Nathanias, s´échappa avec huit hommes devant Johanan, et alla chez les fils d´Ammon.
16 | Et Johanan, fils de Carée, et tous les chefs des troupes qui étaient avec lui, prirent tout le reste du peuple qu´Ismaël, fils de Nathanias, avait emmené de Maspha, après avoir tué Godolias, fils d´Ahicam, hommes de guerre, femmes, enfants et eunuques, et ils les ramenèrent de Gabaon.
17 | Ils allèrent et s´arrêtèrent au caravansérail de Chamaam, près de Bethléem, pour se retirer ensuite en Egypte,
18 | loin des Chaldéens qu´ils craignaient, parce qu´Ismaël, fils de Nathanias, avait tué Godolias, fils d´Ahicam, que le roi de Babylone avait établi gouverneur du pays.

Chapitre 42

La fuite en Egypte

1 | Alors tous les chefs de troupes, ainsi que Johanan, fils de Carée, Jezonias, fils d´Osaïas, et tout le peuple, petits et grands,
2 | s´approchèrent et dirent à Jérémie, le prophète: "Que notre supplication arrive devant toi; intercède pour nous auprès de Yahweh, ton Dieu, pour tout ce reste de Juda; car, de beaucoup que nous étions, nous sommes réduits à un petit nombre, comme tes yeux nous voient.
3 | Que Yahweh, ton Dieu, nous indique le chemin que nous devons suivre, et ce que nous avons à faire."
4 | Jérémie, le prophète, leur répondit: "J´ai entendu; voici que je vais prier Yahweh, votre Dieu, selon vos paroles, et tout ce que Yahweh vous répondra, je vous le ferai connaître, sans rien vous cacher."
5 | Ils dirent à Jérémie: "Que Yahweh soit un témoin véridique et fidèle contre nous, si nous n´agissons pas en tout selon la parole que Yahweh, ton Dieu, t´aura envoyé nous communiquer.
6 | Que ce soit du bien ou du mal, nous obéirons à la voix de Yahweh, notre Dieu, vers qui nous t´envoyons, afin qu´il nous arrive du bien, en obéissant à la voix de Yahweh, notre Dieu."
7 | Et au bout de dix jours, la parole de Yahweh fut adressée à Jérémie,.
8 | Et il appela Johanan, fils de Carée, tous les chefs des troupes qui étaient avec lui, et tout le peuple, petits et grands,
9 | et il leur dit : Ainsi, parle Yahweh, Dieu d´Israël, vers qui vous m´avez envoyé pour présenter devant lui votre supplication :
10 | Si vous continuez à demeurer dans ce pays, je vous établirai et ne vous détruirai point, je vous planterai et ne vous arracherai point; car je me repens du mal que je vous ai fait.
11 | Ne craignez pas le roi de Babylone, dont vous avez peur; ne le craignez point, - oracle de Yahweh, - car je suis avec vous pour vous sauver et vous délivrer de sa main.
12 | Je vous ferai obtenir compassion, et il aura compassion de vous, et il vous fera retourner dans votre pays.
13 | Que si vous dites: Nous ne demeurerons pas dans ce pays, de telle sorte que vous n´obéissiez pas à la voix de Yahweh, votre Dieu;
14 | si vous dites: Non! Mais nous irons au pays d´Egypte, où nous ne verrons point de guerre, où nous n´entendrons pas le son de la trompette, où nous ne sentirons pas la faim, et c´est là que nous habiterons, -
15 | alors entendez la parole de Yahweh, vous, les restes de Juda: Ainsi parle Yahweh des armées, Dieu d´Israël: Si vous tournez vos regards vers l´Egypte pour y aller, et que vous y entriez pour y habiter,
16 | l´épée que vous craignez vous atteindra là, au pays d´Egypte, et la famine que vous redoutez s´attachera à vous là, en Egypte; et là vous mourrez.
17 | Tous ceux qui auront tourné leurs regards vers l´Egypte pour y aller et pour y habiter mourront par l´épée, par la famine et la peste, et il n´y en aura point parmi eux qui survive et qui échappe au mal que je ferai venir sur eux.
18 | Car ainsi parle Yahweh des armées, Dieu d´Israël: Comme ma colère et ma fureur ont fondu sur les habitants de Jérusalem, ainsi ma fureur fondra sur vous quand vous serez entrés en Egypte; vous serez un objet d´exécration, de stupéfaction, de malédiction et d´outrages, et vous ne reverrez plus ce lieu-ci.
19 | Restes de Juda, Yahweh vous dit: N´entrez point en Egypte; sachez bien que je vous avertis solennellement aujourd´hui.
20 | Car vous vous abusiez vous-mêmes, lorsque vous m´avez envoyé vers Yahweh, notre Dieu, en disant: Intercède pour nous auprès de Yahweh, notre Dieu, et tout ce que Yahweh, notre Dieu, dira, déclare-le-nous, et nous le ferons.
21 | Je vous l´ai déclaré aujourd´hui; mais vous n´avez point écouté la voix de Yahweh, votre Dieu, ni rien de ce qu´il m´a envoyé vous communiquer.
22 | Sachez donc bien maintenant que vous mourrez par l´épée, par la famine et par la peste, au lieu où il vous a plu d´aller pour y habiter."

Chapitre 43

1 | Et lorsque Jérémie eut achevé de dire à tout le peuple toutes les paroles de Yahweh, leur Dieu, toutes ces paroles que Yahweh, leur Dieu, l’avait envoyé leur communiquer,
2 | Azarias, fils d’Osaïas, Johanan, fils de Carée, et tous les hommes orgueilleux dirent à Jérémie: "Tu dis un mensonge; Yahweh, notre Dieu, ne t’a pas envoyé pour nous dire: N’entrez point en Egypte pour y habiter.
3 | Mais c’est Baruch, fils de Nérias, qui t’excite contre nous, afin de nous livrer aux mains des Chaldéens, pour nous faire mourir et pour nous faire transporter à Babylone.
4 | Ainsi Johanan, fils de Carée, tous les chefs de troupes et tout le peuple n´écoutèrent pas la voix de Yahweh qui leur ordonnait de demeurer au pays de Juda.
5 | Mais Johanan, fils de Carée, et tous les chefs des troupes prirent tout le reste de Juda, ceux qui étaient revenus de toutes les nations où ils avaient été dispersés, pour habiter le pays de Juda,
6 | hommes, femmes et enfants, les filles du roi et toutes les personnes que Nabuzardan, chef des gardes, avait laissées avec Godolias, fils d´Ahicam, fils de Saphan, ainsi que Jérémie, le prophète, et Baruch, fils de Nérias.
7 | Ils entrèrent au pays d´Egypte, car ils n´écoutèrent pas la voix de Yahweh; et ils vinrent jusqu’à Taphnès.

Jérémie annonce l'invasion de l'Egypte

8 | Et la parole de Yahweh fut adressée à Jérémie, à Taphnès, en ces termes:
9 | Prends dans ta main de grosses pierres et cache-les, en présence des hommes de Juda, dans le ciment de la plate-forme en briques qui est à l´entrée de la maison de Pharaon à Taphnès,
10 | et dis-leur: Ainsi parle Yahweh des armées, Dieu d´Israël: Voici que je vais envoyer prendre Nabuchodonosor, roi de Babylone, mon serviteur, et je placerai son trône sur ces pierres que j´ai cachées; il étendra son tapis sur elles.
11 | Il viendra et frappera le pays d´Egypte: qui est pour la mort, à la mort! Qui est pour la captivité, en captivité! Qui est pour l´épée, à l´épée.
12 | Et je mettrai le feu aux maisons des dieux d´Egypte; il les brûlera et emmènera les dieux captifs; il s´enveloppera du pays d´Egypte, comme un berger s´enveloppe de son vêtement, et il en sortira paisiblement.
13 | Il brisera les stèles de la maison du Soleil qui est dans le pays d´Egypte, et il brûlera les maisons des dieux d´Egypte!

Chapitre 44

Derniers avertissements de Jérémie

1 | La parole qui fut adressée à Jérémie pour tous les Judéens demeurant dans le pays d´Egypte, demeurant à Migdol, à Taphnès, à Noph et au pays de Phaturès, en ces termes:
2 | Ainsi parle Yahweh des armées, Dieu d´Israël: Vous avez vu tout le mal que j´ai fait venir sur Jérusalem et sur toutes les villes de Juda: les voilà aujourd´hui dévastées et sans habitants,
3 | à cause du mal qu´ils ont fait pour m´irriter, en allant offrir de l´encens et des hommages à des dieux étrangers qu´ils ne connaissaient pas, ni eux, ni vous, ni vos vos pères.
4 | Je vous ai envoyé tous mes serviteurs les prophètes, les envoyant dès le matin, pour vous dire: Ne faites donc pas cette abomination que je hais.
5 | Mais ils n´ont pas écouté, ils n´ont pas prêté l´oreille pour revenir de leur méchanceté et n´offrir plus d´encens à des dieux étrangers.
6 | Aussi mon indignation et ma colère ont fondu sur eux et se sont allumées contre les villes de Juda et les rues de Jérusalem, qui sont devenues un lieu dévasté et désert, comme cela se voit aujourd´hui.
7 | Et maintenant, ainsi parle Yahweh, Dieu des armées, Dieu d´Israël: Pourquoi vous faites-vous ce grand mal à vous-mêmes, de vous faire exterminer du milieu de Juda, vos hommes et vos femmes, vos enfants et vos nourrissons, sans qu´on vous laisse aucun reste,
8 | de m´irriter par les oeuvres de vos mains, en offrant de l´encens à des dieux étrangers dans le pays d´Egypte, où vous êtes entrés pour y habiter, afin de vous faire exterminer, et afin de devenir un objet de malédiction et d’opprobre parmi tous les peuples de la terre?
9 | Avez-vous, oublié les crimes de vos pères, les crimes des rois de Juda, les crimes des femmes de Juda, vos crimes et les crimes de vos femmes, qu´elles ont commis dans le pays de Juda et dans les rues de Jérusalem?
10 | Ils n´ont pas été contrits jusqu´à ce jour, ils n´ont pas eu de crainte, ils n´ont pas marché dans ma loi ni dans mes commandements que j´avais mis devant vous et devant vos pères.
11 | C´est pourquoi ainsi parle Yahweh des armées, Dieu d´Israël: Voici que je vais tourner ma face contre vous pour votre malheur, et pour exterminer tout Juda.
12 | Je prendrai le reste de Juda, qui a tourné ses regards vers le pays d´Egypte pour y venir habiter. Ils seront tous consumés dans le pays d´Egypte et ils tomberont; ils seront consumés par l´épée, par la famine; petits et grands, ils mourront par l´épée et par la famine, et ils seront un objet d´exécration, de stupéfaction, de malédiction et d´opprobre.
13 | Je visiterai ceux qui demeurent dans le pays d´Egypte, comme j´ai visité Jérusalem, par l´épée, par la famine et par la peste.
14 | Nul ne réchappera ni ne survivra du reste de Juda, de ceux qui sont venus pour demeurer ici, au pays d´Egypte, et pour retourner au pays de Juda, où leur désir les pousse à revenir pour y demeurer. Car ils n´y retourneront pas, sauf quelques réchappés.
15 | Alors tous les hommes qui savaient que leurs femmes offraient de l´encens à des dieux étrangers, et toutes les femmes rassemblées là, en grande assemblée, et tout le peuple qui demeurait dans le pays d´Egypte, à Phaturès, répondirent, à Jérémie en ces termes:
16 | "Quant à la parole que tu nous as dite au nom de Yahweh, nous ne t´écoutons pas.
17 | Mais nous accomplirons certainement toute parole sortie de notre bouche, en offrant de l´encens à la Reine du ciel, en lui versant des libations, comme nous avons fait, nous et nos pères, nos rois et nos chefs, dans les villes de Juda et dans les rues de Jérusalem. Nous avions alors du pain à satiété, nous étions heureux et nous ne voyions pas le malheur.
18 | Mais depuis que nous avons cessé d´offrir de l´encens à la Reine du ciel et de lui verser des libations, nous avons manqué de tout et nous avons été consumés par l´épée et par la famine.
19 | Et quand nous offrions de l´encens à la Reine du ciel et que nous lui versions des libations, est-ce en dehors de nos maris que nous lui faisions des gâteaux pour la représenter et que nous lui versions des libations?
20 | Alors Jérémie parla à tout le peuple contre les hommes, contre les femmes et contre ceux qui lui avaient ainsi répondu, et il leur dit:
21 | "N´est-ce pas l´encens que vous avez brûlé dans les villes de Juda et dans les rues de Jérusalem, vous et vos pères, vos rois et vos chefs, et le peuple du pays, que Yahweh s´est rappelé et qui lui est monté au coeur?
22 | Yahweh n´a pu le supporter plus longtemps, à cause de la méchanceté de vos actions et des abominations que vous avez commises; et votre pays est devenu un lieu désert, dévasté et maudit, où personne n´habite, comme on le voit aujourd´hui.
23 | C´est parce que vous avez offert de l´encens et péché contre Yahweh et que vous n´avez pas écouté la voix de Yahweh, ses lois, ses ordonnances et ses préceptes, c´est pour cela que ce malheur vous est arrivé, comme cela se voit aujourd´hui."
24 | Et Jérémie dit à tout le peuple et à toutes les femmes: "Ecoutez la parole de Yahweh, vous tous, hommes de Juda qui êtes dans le pays d´Egypte.
25 | Ainsi parle Yahweh des armées, Dieu d´Israël: Vous et vos femmes, vous l´avez déclaré de vos bouches et exécuté de vos mains, en disant: Oui, nous accomplirons les voeux que nous avons faits, d´offrir de l´encens à la Reine du ciel et de lui verser des libations. Eh bien, acquittez vos voeux, ne manquez pas d´accomplir vos voeux!
26 | Ecoutez donc la parole de Yahweh, vous tous, hommes de Juda qui demeurez dans le pays d´Egypte. Voici que je le jure par mon grand nom, dit Yahweh: mon nom ne sera plus prononcé dans tout le pays d´Egypte par la bouche d´aucun homme de Juda disant: Le Seigneur Yahweh est vivant!
27 | Voici que je veille sur eux, pour leur mal et non pour leur bien, et tous les hommes de Juda qui sont dans le pays d´Egypte seront consumés par l´épée et par la famine, jusqu´à leur extermination.
28 | Et ceux qui échapperont à l´épée, en petit nombre, retourneront du pays d´Egypte au pays de Juda. Et tout le reste de Juda, ceux qui sont venus en Egypte pour y habiter, sauront de qui la parole sera réalisée, la mienne ou la leur.
29 | Et ceci sera pour vous, - oracle de Yahweh, - le signe que je vous visiterai en ce lieu, afin que vous sachiez que mes paroles s´accompliront certainement pour votre malheur:
30 | Ainsi parle Yahweh: Voici que je livre le Pharaon Hophra, roi d´Egypte, aux mains de ses ennemis et aux mains de ceux qui en veulent à sa vie, comme j´ai livré Sédécias, roi de Juda, aux mains de Nabuchodonosor, roi de Babylone, son ennemi, qui en voulait à sa vie."

Chapitre 45

Parole de consolation pour Baruch

1 | La parole que Jérémie, le prophète, dit à Baruch, fils de Nérias, lorsqu’il écrivit ces paroles dans le livre sous la dictée de Jérémie, la quatrième année de Joakim, fils de Josias, roi de Juda, - en ces termes:
2 | "Ainsi parle Yahweh, roi d’Israël, à ton sujet, Baruch:
3 | Tu dis: Malheur à moi! car Yahweh ajoute à mon chagrin la douleur; je m’épuise dans mon gémissement, et je ne trouve point de repos.
4 | Ainsi tu lui diras: Ainsi parle Yahweh: Voici que ce que j´avais bâti, je le détruis; ce que j´avais planté, je l´arrache, et c´est toute cette terre.
5 | Et toi, tu chercherais pour toi de grandes choses! Ne les cherche point; car voici que j´amène un malheur sur toute chair, - oracle de Yahweh; - mais je te donnerai la vie pour butin dans tous les lieux où tu iras."

Chapitre 46

Contre l'Egypte

1 | Parole de Yahweh qui fut adressée à Jérémie, le prophète, au sujet des nations païennes.
2 | Sur l´Egypte. - Contre l’armée du Pharaon Néchao, roi d’Egypte, qui était près du fleuve de l’Euphrate, à Carchémis, et que battit Nabuchodonosor, roi de Babylone, la quatrième année de Joakim, fils de Josias, roi de Juda.
3 | Préparez l´écu et le bouclier, et marchez au combat!
4 | Attelez les chevaux; montez, cavaliers! A vos rangs, vous qui portez le casque! Fourbissez les lances, endossez la cuirasse!
5 | Que vois-je? Ils sont frappés d’épouvante, ils tournent le dos! Leurs guerriers sont battus, ils fuient sans se retourner! Terreur de toutes parts! - oracle de Yahweh.
6 | Que l´homme agile ne fuie pas, que le vaillant n´échappe pas! Au septentrion, sur les rives du fleuve de l´Euphrate, ils ont chancelé, ils sont tombés!
7 | Qui est-ce qui monte, pareil au Nil, dont les flots bouillonnent, pareils à des fleuves?
8 | C´est l´Egypte qui monte, pareille au Nil, dont les flots bouillonnent, pareils à des fleuves. Elle a dit: Je monterai, je couvrirai la terre, je détruirai les villes et leurs habitants.
9 | Montez, chevaux! Chars, précipitez-vous! En marche, guerriers! Ethiopiens et Lybiens qui manient le bouclier; Lydiens qui manient et bandent l´arc!
10 | Mais ce jour est au Seigneur Yahweh des armées; jour de vengeance pour se venger de ses ennemis! L’épée dévore et se rassasie, elle s´abreuve de leur sang. Car c´est une immolation pour le Seigneur Yahweh des armées, au pays du septentrion, sur le fleuve de l´Euphrate.
11 | Monte à Galaad et prends du baume, vierge, fille de l´Egypte. En vain tu multiplies les remèdes, il n´y a point de guérison pour toi.
12 | Les nations ont appris ta honte, et tes cris de détresse remplissent la terre. Car le guerrier se heurte au guerrier; ils tombent tous deux.

Nabuchodonosor envahit l'Egypte

13 | La parole qu’adressa Yahweh à Jérémie, le prophète, sur la venue de Nabuchodonosor, roi de Babylone, pour frapper le pays d´Egypte.
14 | Publiez-le en Egypte, faites-le entendre à Migdol, faites-le entendre à Noph et à Taphnès; dites: A vos rangs, tenez-vous prêts; déjà l´épée dévore autour de vous!
15 | Quoi, ton héros est renversé! Il ne s´est pas tenu debout, car Yahweh l´a jeté par terre.
16 | Il multiplie ceux qui trébuchent; ils tombent les uns sur les autres, et ils disent: Levons-nous, retournons vers notre peuple et dans notre pays natal, loin de l´épée homicide.
17 | Là ils crient : Pharaon, roi d´Egypte est perdu; il a laissé passer le temps favorable.
18 | Je suis vivant! - oracle du roi dont le nom est Yahweh des armées: Comme le Thabor parmi les montagnes, comme le Carmel au-dessus de la mer, il vient.
19 | Prépare ton bagage de captive, habitante, fille de l´Egypte; car Noph va devenir un désert; elle sera brûlée et sans habitants.
20 | L´Egypte est une génisse très belle; un taon vient, vient du septentrion.
21 | Ses mercenaires au milieu d´elle sont comme des veaux engraissés. Eux aussi, ils tournent le dos, ils fuient tous ensemble; ils ne résistent point, car il est venu sur eux le jour de leur calamité, le temps de leur châtiment.
22 | Sa voix est comme le bruit du serpent qui s´en va; car ils sont venus en force, ils sont arrivés chez elle avec des haches, pareils à des bûcherons.
23 | Ils ont abattu sa forêt, - oracle de Yahweh, alors qu´elle était impénétrable; car ils sont plus nombreux que les sauterelles, et on ne peut les compter.
24 | Elle est confuse, la fille de l´Egypte; elle a été livrée aux mains d´un peuple du septentrion!
25 | Yahweh des armées, Dieu d´Israël, a dit: Voici que je vais visiter Amon de No, et Pharaon, et l´Egypte, et ses dieux, et ses rois, et Pharaon, et ceux qui se fient à lui.
26 | Et je les livrerai aux mains de ceux qui en veulent à leur vie, aux mains de Nabuchodonosor, roi de Babylone, et aux mains de ses serviteurs. Et après cela, elle sera habitée comme aux jours d´autrefois, - oracle de Yahweh.
27 | Toi donc, ne crains pas, mon serviteur Jacob; ne t´effraie pas, Israël. Car voici que je vais te tirer de la terre lointaine, et ta postérité du pays de son exil; Jacob reviendra, il sera tranquille, en sécurité, sans que personne l´épouvante.
28 | Et toi, ne crains pas, mon serviteur Jacob, - oracle de Yahweh, - car je suis avec toi! Je ferai une extermination dans toutes les nations où je t´ai chassé. Pour toi, je ne t´exterminerai pas. Mais je te châtierai selon la justice, et je ne te laisserai pas impuni.

Chapitre 47

Contre les Philistins

1 | Parole de Yahweh qui fut adressée à Jérémie, le prophète, au sujet des Philistins, avant que Pharaon frappât Gaza.
2 | Ainsi parle Yahweh: Voici que des eaux montent du septentrion; elles deviennent comme un torrent qui déborde, et elles submergeront le pays et ce qu´il contient, la ville et habitants. Les hommes poussent des cris, et tous les habitants du pays se lamentent.
3 | Au retentissement du sabot de ses coursiers, au fracas de ses chars, au bruit de ses roues, les pères ne se tournent plus vers leurs enfants, tant les mains sont sans force!
4 | C´est à cause du jour qui est venu, où seront détruits tous les Philistins, exterminés tous les derniers alliés de Tyr et de Sidon; car Yahweh va détruire les Philistins, les restes de l´île de Caphtor.
5 | Gaza est devenue chauve, Ascalon est ruinée, avec la vallée qui les entoure; jusques à quand te feras-tu des incisions?
6 | Ah! épée de Yahweh, jusques à quand n´auras-tu pas de repos? Rentre dans ton fourreau, arrête et sois tranquille! -
7 | Comment te reposerais-tu, quand Yahweh t’a donné ses ordres ? Vers Ascalon et la côte de la mer, c´est là qu’il la dirige.

Chapitre 48

Contre Moab

1 | A Moab. Ainsi parle Yahweh des armées, Dieu d´Israël: Malheur à Nabo, car elle est ravagée; Cariathaïm est couverte de honte, elle est prise; la forteresse est couverte de honte, elle est abattue;
2 | elle n´est plus, la gloire de Moab! A Hésebon on médite contre lui le mal: Allons et exterminons-le d´entre les nations! Toi aussi, Madmen, tu seras réduite au silence, l´épée marche derrière toi.
3 | Des cris partent de Horonaïm; dévastation et grande ruine!
4 | Moab est brisé; ses petits enfants font entendre des cris.
5 | Oui! à la montée de Luith il y a des pleurs, on la gravit en pleurant; oui! à la descente de Horonaïm, on entend les cris de détresse.
6 | Fuyez, sauvez vos vies! Qu’elles soient comme une bruyère dans la lande!
7 | Car, puisque tu as mis ta confiance en tes ouvrages et en tes trésors, toi aussi tu seras conquis, et Chamos ira en exil, avec ses prêtres et ses princes, tous ensemble.
8 | Le dévastateur viendra contre toutes les villes, et pas une ville n´échappera; La vallées sera ruinée, et le plateau saccagé, comme l´a dit Yahweh.
9 | Donnez des ailes à Moab, car il faut qu´il s´envole; ses villes seront dévastées sans qu´il y ait d´habitant.
10 | Maudit soit celui qui fait mollement l´oeuvre du Seigneur! Maudit celui qui refuse le sang à son épée!
11 | Moab a été tranquille depuis sa jeunesse; il a reposé sur sa lie; il n´a pas été vidé d´un vase dans un autre, et il n´est pas allé en captivité. Aussi son goût lui est-il resté, et son parfum ne s´est pas altéré.
12 | C’est pourquoi voici que des jours viennent, - oracle Yahweh, où je lui enverrai des transvaseurs qui le transvaseront; ils videront ses vases et ils briseront ses cruches?
13 | Et Moab aura honte de Chamos, comme la maison d´Israël a eu honte de Béthel, en qui était sa confiance.
14 | Comment pouvez-vous dire: "Nous sommes des guerriers, des hommes vaillants au combat?"
15 | Moab est ravagé, ses villes montent en fumée, l´élite de ses jeunes gens descend pour la boucherie; - oracle du roi dont le nom est Yahweh des armées.
16 | La ruine de Moab approche, son malheur vient en grande hâte.
17 | Consolez-le, vous tous ses voisins, et vous tous qui connaissez son nom, dites: "Comment a été brisé un bâton si fort, un sceptre si magnifique?"
18 | Descends de ta gloire et assieds-toi sur la terre aride, habitante, fille de Dibon; car le dévastateur de Moab est monté contre toi, il a renversé tes remparts.
19 | Tiens-toi sur le chemin, et observe, habitante d´Aroër; interroge celui qui fuit et celle qui s´échappe; dis: "Qu´est-il arrivé? -
20 | "Moab est confus, car il est renversé. Poussez des gémissements et des cris! Annoncez sur l´Arnon que Moab est ravagé!"
21 | Un jugement est venu sur le pays de la plaine, sur Hélon, sur Jasa, sur Méphaath,
22 | sur Dibon, sur Nabo, sur Beth-Deblathaïm,
23 | sur Cariathaïm, sur Beth-Gamul, sur Beth-Maon,
24 | sur Carioth, sur Bosra et sur toutes les villes du pays de Moab, éloignées et proches.
25 | La corne de Moab est abattue, et son bras est brisé, - oracle de Yahweh.
26 | Enivrez-le; car il s´est élevé contre Yahweh! Que Moab se vautre dans son vomissement, et qu´il devienne un objet de risée, lui aussi!
27 | Israël n´a-t-il pas été pour toi un objet de risée? L´a-t-on surpris avec des voleurs, pour que, chaque fois que tu parlés de lui, tu hoches la tête?
28 | Abandonnez les villes; demeurez dans les rochers, habitants de Moab, et soyez comme la colombe qui fait son nid au-dessus du précipice béant.
29 | Nous avons entendu l´orgueil de Moab, le très orgueilleux, sa hauteur, son orgueil, sa fierté et la fierté de son coeur.
30 | Moi aussi je connais, - oracle de Yahweh, sa jactance, et ses vains discours, et ses oeuvres vaines.
31 | C´est pourquoi je me lamente sur Moab; sur tout Moab je pousse des cris; on gémit sur les gens de Qir-Hérès.
32 | Plus encore que sur Jazer, je pleure sur toi, vigne de Sabama. Tes sarments dépassaient la mer, ils touchaient à la mer de Jazer. Sur ta récolte et sur ta vendange le dévastateur s´est jeté.
33 | La joie et l´allégresse ont disparu des vergers et de la terre de Moab; j´ai fait tarir le vin des cuves; on ne le foule plus au bruit des hourrahs; le hourrah n´est plus le hourrah.
34 | A cause du cri de Hésébon jusqu´à Eléalé; jusqu´à Jasa, ils font entendre leur cri; de Segor jusqu´à Horonaïm, jusqu´à Eglath-Sélisia; Car même les eaux de Nemrim seront taries.
35 | Je veux, en finir avec Moab, - oracle de Yahweh, avec celui qui monte à son haut-lieu et offre de l’encens à son dieu.
36 | C´est pourquoi mon coeur au sujet de Moab, gémit comme une flûte; oui, mon coeur au sujet des gens de Qir-Hérès, gémit comme une flûte. C´est pourquoi le gain qu´ils avaient fait est perdu.
37 | Car toute tête est rasée et toute barbe coupée; sur toutes les mains il y a des incisions; et sur les reins des sacs.
38 | Sur tous les toits de Moab et sur ses places, ce ne sont que lamentations; car j´ai brisé Moab comme un vase dont on ne veut plus, - oracle de Yahweh.
39 | Comme il est brisé! Gémissez! Comme Moab a honteusement tourné le dos! Moab est devenu un objet de risée, et d´épouvante pour tous ses voisins.
40 | Car ainsi parle Yahweh: Voici qu´il prend son vol comme l´aigle, il étend ses ailes sur Moab.
41 | Carioth est prise, les forteresses sont emportées, et le coeur des guerriers de Moab est, en ce jour, comme le coeur d´une femme en travail.
42 | Moab est exterminé du rang des peuples, parce qu´il s´est élevé contre Yahweh.
43 | Epouvante, fosse et filet, sont sur toi, habitant de Moab! - oracle de Yahweh.
44 | Celui qui fuit devant l´objet d´épouvante tombera dans la fosse, et celui qui remontera de la fosse sera pris au filet; car je vais faire venir sur lui, sur Moab, l´année de sa visitation, - oracle de Yahweh.
45 | A l´ombre de Hésébon ils s´arrêtent, les fuyards à bout de forces; mais il est sorti un feu de Hésébon, et une flamme du milieu de Séhon; elle a dévoré les flancs de Moab et le crâne des fils du tumulte.
46 | Malheur à toi; Moab! Il est perdu, le peuple de Chamos; car tes fils sont emmenés en exil, et tes filles en captivité.
47 | Mais je ramènerai les captifs de Moab; à la fin des jours, - oracle de Yahweh. Jusqu´ici le jugement de Moab.

Chapitre 49

Contre les Ammonites

1 | Contre les enfants d´Ammon. Ainsi parle Yahweh: Israël n´a-t-il pas de fils, n´a-t-il pas d´héritier? Pourquoi Melchom a-t-il pris possession de Gad, et son peuple s´est-il installé dans ses villes?
2 | C´est pourquoi voici que des jours viennent, - oracle de Yahweh, où je ferai retentir à Rabba des enfants d´Ammon le cri de guerre. Elle deviendra un monceau de ruines, et ses filles seront livrées au feu, et Israël héritera de ceux qui ont hérité de lui, - oracle de Yahweh.
3 | Lamente-toi, Hésébon, car Haï a été saccagée; poussez des cris, filles de Rabba, ceignez-vous de sacs, lamentez-vous; errez le long des clôtures; car Melchom s´en va en exil, et avec lui, ses prêtres et ses chefs.
4 | Pourquoi te glorifier de tes vallées? - elle est riche, ta vallée! - fille rebelle, toi qui te confies dans tes trésors, disant: "Qui oserait venir contre moi?"
5 | Voici que j´amène contre toi la terreur, - oracle du Seigneur Yahweh des armées; de tous les alentours; vous serez chassé, chacun droit devant soi, et personne ne ralliera les fuyards.
6 | Mais après cela, je ramènerai les captifs des enfants d´Ammon, - oracle de Yahweh.

Contre Edom

7 | Contre Edom. Ainsi parle Yahweh, des armées: N´y a-t-il plus de sagesse en Théman? Les avisés sont-ils à bout de conseils? Leur sagesse s´est-elle évanouie?
8 | Fuyez, retournez sur vos pas, blottissez-vous, habitants de Dédan car j´amènerai sur Esaü la ruine, au temps où je le visite.
9 | Si des vendangeurs viennent chez toi, ils ne laissent rien à grappiller; si ce sont des voleurs de nuit, ils pillent tout leur soûl.
10 | Car c´est moi qui ai mis à nu Esaü et découvert ses retraites, et il ne peut plus se cacher; sa race est ravagé, ses frères, ses voisins, - et il n´est plus.
11 | Abandonne tes orphelins, c´est moi qui les ferai vivre, et que tes veuves se confient en moi!
12 | Car ainsi parle Yahweh: Voici que ceux qui ne devaient pas boire cette coupe la boiront sûrement; et toi, tu en serais tenu quitte? Non, tu n´en seras pas tenu quitte, tu la boiras sûrement!
13 | Car je l´ai juré par moi-même, - oracle de Yahweh: Bosra sera un sujet d´étonnement et d´opprobre, un lieu désert et maudit, et toutes ses villes seront des ruines à jamais.
14 | J´en ai appris de Yahweh la nouvelle, et un messager a été envoyé parmi les nations: "Rassemblez-vous et marchez contre lui! Levez-vous pour le combat!"
15 | Car voici que je t´ai rendu petit parmi les nations, méprisé parmi les hommes.
16 | La terreur que tu inspirais t´a égaré, ainsi que la fierté de ton coeur, toi qui habites le creux des rochers, qui occupes le sommet de la colline. Mais quand tu élèverais ton aire comme l´aigle, de là je te ferai descendre, - oracle de Yahweh.
17 | Edom sera un sujet d´étonnement; tous les passants s´étonneront et siffleront à la vue de toutes ses plaies.
18 | Ce sera comme la catastrophe de Sodome, de Gomorrhe et des villes voisines, dit Yahweh; personne n´y habitera, aucun fils de l´homme n´y séjournera.
19 | Pareil à un lion, voici qu´il monte des halliers du Jourdain au pâturage perpétuel; soudain j´en ferai fuir Edom, et j´y établirai celui que j´ai choisi. Car qui est semblable à moi? Qui me provoquerait, et quel est le berger qui me tiendrait tête?
20 | Ecoutez donc la résolution qu´a prise Yahweh contre Edom, et les desseins qu´il a médités contre les habitants de Théman: Oui, on les entraînera comme de faibles brebis; oui, leur pâturage en sera dans la stupeur.
21 | Au bruit de leur chute, la terre tremble; le bruit de leur voix se fait entendre jusqu´à la mer Rouge.
22 | Voici qu´il monte et prend son vol comme l´aigle, il étend ses ailes sur Bosra, et le coeur des guerriers d´Edom est en ce jour comme le coeur d´une femme en travail.

Contre les villes de Syrie

23 | Contre Damas. Hamath et Arphad sont dans la confusion, parce qu´elles ont reçu une mauvaise nouvelle; elles se fondent de peur; c´est la mer en tourmente, qui ne peut s´apaiser.
24 | Damas est sans force, elle se tourne pour fuir, et l´effroi s´empare d´elle; l´angoisse et les douleurs la saisissent, comme une femme qui enfante.
25 | A quel point n´est-elle pas abandonnée, la ville glorieuse, la cité de délices, de joie!
26 | Aussi ses jeunes gens tomberont sur ses places, ainsi que tous ses hommes de guerre; ils périront en ce jour-là, - oracle de Yahweh des armées.
27 | J´allumerai un feu dans les murs de Damas, et il dévorera les palais de Ben-Hadad.

Contre les tribus arabes

28 | Contre Cédar et les royaumes de Hasor, que frappa Nabuchodonosor, roi de Babylone. Ainsi parle Yahweh: Debout! Marchez contre Cédar, exterminez les fils de l´Orient!
29 | Qu´on prenne leurs tentes et leurs troupeaux! Qu´on leur enlève leurs tentures, tous leurs bagages et leurs chameaux! Et qu´on leur crie: Terreur de toutes parts!
30 | Sauvez-vous, fuyez de toutes vos forces, blottissez-vous, habitants de Hasor! - oracle de Yahweh. Car Nabuchodonosor, roi de Babylone, a formé contre vous un dessein, il a conçu un projet contre vous.
31 | Debout! Marchez contre un peuple tranquille, en assurance dans sa demeure, - oracle de Yahweh, qui n´a ni portes ni barres, qui vit à l´écart.
32 | Leurs chameaux seront votre butin, et la multitude de leurs troupeaux vos dépouilles. Je les disperserai à tous les vents, ces hommes aux tempes rasées, et de tous côtés je ferai venir sur leur ruine, - oracle de Yahweh.
33 | Et Hasor deviendra un repaire de chacals, une solitude pour toujours; personne n´y demeurera, aucun fils d´homme n´y séjournera.

Contre Elam

34 | La parole de Yahweh qui fut adressée à Jérémie, le prophète, pour Elam, au commencement du règne de Sédécias, roi de Juda, en ces termes:
35 | Ainsi parle Yahweh des armées : Voici que je vais briser l´arc d´Elam, principe de sa force.
36 | Je ferai venir sur Elam quatre vents, des quatre coins du ciel, et je le disperserai à tous ces vents, et il n´y aura pas une nation où n´arrivent pas des fugitifs d´Elam.
37 | Je ferai trembler Elam devant ses ennemis, et devant ceux qui en veulent à sa vie. Et j´amènerai sur eux des malheurs, le feu de mon ardente colère, - oracle de Yahweh. Et j´enverrai après eux l´épée, jusqu´à ce que je les aie anéantis.
38 | Je placerai mon trône en Elam, et j´en exterminerai roi et chefs, - oracle de Yahweh.
39 | Mais à la fin des jours, je ramènerai les captifs d´Elam, - oracle de Yahweh.

Chapitre 50

La chute de Babylone et la libération d'Israël

1 | La parole que Yahweh prononça sur Babylone, sur le pays des Chaldéens, par l´intermédiaire de Jérémie, le prophète.
2 | Annoncez-le parmi les nations, publiez-le; élevez un étendard; publiez-le, ne le cachez pas, dites: Babel est prise! Bel est confondu, Mérodach est abattu; ses idoles sont confondues, ses faux dieux sont abattus.
3 | Car du septentrion un peuple monte contre elle; il fera de son pays une solitude, il n´y aura plus d´habitants; hommes et bêtes ont fuit, se sont en allés.
4 | En ces jours-là et en ce temps-là, - oracle de Yahweh, les enfants d´Israël reviendront, eux et les enfants de Juda avec eux; ils marcheront en pleurant, et chercheront Yahweh, leur Dieu.
5 | Ils demanderont Sion, et tourneront leur face vers elle. "Venez et attachons-nous à Yahweh par une alliance éternelle, qui ne soit jamais oubliée."
6 | Mon peuple était un troupeau de brebis qui se perdaient; leurs bergers les égaraient sur des montagnes perfides; elles allaient de montagne en colline, oubliant leur bercail.
7 | Tous ceux qui les trouvaient les dévoraient, et leurs ennemis disaient: "Nous ne sommes pas coupables!" Parce qu´elles avaient péché contre Yahweh, la demeure de justice, contre Yahweh, l´espérance de leurs pères.
8 | Fuyez du milieu de Babylone, et sortez du pays des Chaldéens; soyez comme les boucs, à la tête du troupeau.
9 | Car voici que je vais susciter et faire marcher contre Babel une réunion de grands peuples; venant du pays du septentrion. Ils se rangeront contre elle, et de ce côté-là elle sera prise; leurs flèches sont celles d´un guerrier habile, qui ne revient pas à vide.
10 | Et la Chaldée sera mise au pillage, tous ceux qui la pilleront se rassasieront, - oracle de Yahweh.
11 | Oui, réjouissez-vous; oui, livrez-vous à l´allégresse, pillards de mon héritage; oui, bondissez comme une génisse dans la prairie, hennissez comme des étalons!
12 | Votre mère est couverte de confusion; celle qui vous a enfantés rougit de honte. Voici qu´elle est la dernière des nations, un désert, une steppe, une terre aride.
13 | A cause de la colère de Yahweh, elle ne sera plus habitée, ce ne sera plus qu´une solitude; quiconque passera près de Babel s´étonnera et sifflera à la vue de ses plaies.
14 | Rangez-vous contre Babel, tout autour, vous tous, archers! Tirez contre elle, n´épargnez pas les flèches, car elle a péché contre Yahweh.
15 | Poussez de tous côtés contre elle un cri de guerre; elle tend les mains; ses tours s´écroulent, ses murs sont renversés. Car c´est la vengeance de Yahweh: vengez-vous sur elle; faites-lui comme elle a fait!
16 | Exterminez de Babel celui qui sème, et celui qui manie la faucille au jour de la moisson. Devant le glaive destructeur, que chacun se tourne vers son peuple, que chacun fuie vers son pays.
17 | Israël est une brebis égarée a qui les lions ont fait la chasse; le premier l´a dévorée: le roi d´Assyrie; puis cet autre lui a brisé les os: Nabuchodonosor, roi de Babel.
18 | C´est pourquoi ainsi parle Yahweh des armées, Dieu d´Israël: Voici que je vais visiter le roi de Babel et son pays, comme j´ai visité le roi d´Assyrie.
19 | Et je ramènerai Israël dans sa demeure; et il paîtra au Carmel et en Basan; et sur la montagne d´Ephraïm et de Galaad, il ira se rassasier.
20 | En ces jours-là et en ce temps-là, - oracle de Yahweh, on cherchera l´iniquité d´Israël, et elle ne sera plus; le péché de Juda, et on ne le trouvera plus; car je pardonnerai au reste que j´aurai laissé.
21 | Monte contre le pays de Rébellion et contre les habitants de Punition; détruis, extermine-les, les uns après les autres, - oracle de Yahweh, et fais-leur tout ce que je t´ai ordonné.
22 | Bruit de bataille dans le pays et grand massacre!
23 | Comment a été rompu et brisé, le marteau de toute la terre? Comment Babel, est-elle devenue un objet d´horreur, au milieu des nations?
24 | J´ai tendu des lacets, et tu as été prise, Babel, sans t´en douter; tu as été trouvée et saisie, parce que tu t´es mise en guerre contre Yahweh.
25 | Yahweh a ouvert son arsenal, et il en a tiré les armes de sa colère; car le Seigneur Yahweh des armées, a affaire au pays des Chaldéens.
26 | Arrivez contre elle de toutes parts, ouvrez ses greniers, entassez tout comme des gerbes, et exterminez; qu´il n´en reste rien!
27 | Tuez tous les taureaux, qu´ils descendent à la boucherie! Malheur à eux car leur jour est arrivé, le temps où ils seront visités.
28 | Cris des fuyards et de ceux qui se sauvent du pays de Babel! ils annoncent en Sion la vengeance de Yahweh, notre Dieu, la vengeance de son temple.
29 | Appelez contre Babel des archers, tous ceux qui bandent l´arc; campez autour d´elle: que personne n´échappe! Rendez-lui selon ses oeuvres, tout ce qu´elle a fait, faites-le lui; car elle s´est élevée contre Yahweh, contre le Saint d’Israël.
30 | C´est pourquoi ses jeunes gens tomberont sur ses places, et tous ses hommes de guerre périront en ce jour, - oracle de Yahweh.
31 | Me voici contre toi, insolente! - oracle du Seigneur Yahweh des armées; car ton jour est venu, le temps où je visite.
32 | Elle chancellera, l´insolente, elle tombera, et personne ne la relèvera; je mettrai le feu à ses villes, et il dévorera tous ses alentours.
33 | Ainsi parle Yahweh des armées: Les enfants d´Israël sont opprimés et avec eux les enfants de Juda; tous ceux qui les ont emmenés captifs les retiennent; et refusent de les lâcher.
34 | Mais leur vengeur est fort; Yahweh des armées est son nom; il défendra puissamment leur cause, pour donner le repos à la terre, et faire trembler les habitants de Babel.
35 | Épée contre les Chaldéens, - oracle de Yahweh, et contre les habitants de Babel, et contre ses chefs et contre ses sages!
36 | Épée contre les imposteurs, et qu´ils perdent le sens! Épée contre ses braves, et qu´ils tremblent!
37 | Épée contre ses chevaux et ses chars, et contre toute la tourbe des gens qui sont au milieu d´elle, et qu´ils soient comme des femmes! Épée contre ses trésors, et qu´ils soient pillés!
38 | Sécheresse sur ses eaux, et qu´elles tarissent! Car c´est un pays d´idoles, et devant ces épouvantails ils délirent.
39 | Aussi les animaux du désert s´y établiront avec les chacals les autruches y feront leur demeure; elle ne sera jamais plus peuplée; elle ne sera plus habitée d´âge en âge.
40 | Comme lorsque Dieu détruisit Sodome, Gomorrhe et les villes voisines, - oracle de Yahweh, personne n´y demeurera, aucun fils d´homme n´y séjournera.
41 | Voici qu´un peuple arrive du Septentrion; une grande nation et des rois nombreux se lèvent des extrémités de la terre.
42 | Ils tiennent à la main l´arc et le javelot; ils sont cruels et sans pitié. Leur voix gronde comme la mer; ils sont montés sur des chevaux, rangés comme un seul homme pour la guerre, contre toi, fille de Babel.
43 | Le roi de Babel a appris la nouvelle, et ses mains ont défailli; l´angoisse l´a saisi, les douleurs d´une femme qui enfante.
44 | Pareil à un lion, voici qu’il monte des halliers du Jourdain au pâturage perpétuel; et soudain je les en ferai fuir, et j´y établirai celui que j´ai choisi. Car qui est semblable à moi? Qui me provoquerait, et quel est le berger qui me tiendrait tête?
45 | Ecoutez donc la résolution de Yahweh qu´il a prise contre Babel, et les desseins qu´il a médités contre le pays des Chaldéens: Oui, on les entraînera comme de faibles brebis; oui, le pâturage en sera dans la stupeur!
46 | Au bruit de la prise de Babel, la terre tremble, un cri se fait entendre chez les nations!

Chapitre 51

Le Seigneur contre Babylone

1 | Ainsi parle Yahweh: Voici que je vais soulever contre Babel et contre les habitants de la Chaldée l´esprit d´un destructeur.
2 | Et j´enverrai à Babel des vanneurs qui la vanneront; et ils videront son pays, car ils fondront de toutes parts sur elle, au jour du malheur.
3 | Que l´archer tende son arc contre l´archer et contre celui qui se pavane dans sa cuirasse! N´épargnez pas ses jeunes gens, exterminez toute son armée.
4 | Que des blessés à mort tombent sur la terre des Chaldéens, et des transpercés dans les rues de Babel!
5 | Car Israël et Juda ne sont pas veuves de leur Dieu, de Yahweh des armées, et le pays des Chaldéens est rempli d´iniquités contre le Saint d´Israël.
6 | Fuyez du milieu de Babylone, et que chacun de vous sauve sa vie! Ne périssez pas pour son crime; car c´est le temps de la vengeance pour Yahweh; il va lui rendre ce qu´elle a mérité.
7 | Babel était une coupe d´or dans la main de Yahweh elle enivrait toute la terre; les nations ont bu de son vin, c´est pourquoi les nations sont en délire.
8 | Soudain Babel est tombée, et s´est brisée; hurlez sur elle; prenez du baume pour sa plaie; peut-être guérira-t-elle!
9 | "Nous avons voulu guérir Babel, mais elle n´a pas guéri; laissez-la! allons chacun dans notre pays, car son jugement atteint jusqu´aux cieux, et s´élève jusqu´aux nues."
10 | Yahweh a manifesté la justice de notre cause; venez et racontons en Sion l´oeuvre de Yahweh notre Dieu.
11 | Aiguisez les flèches, couvrez-vous de vos boucliers! Yahweh a excité l´esprit des rois de Médie; car son dessein sur Babel est de la détruire. Car c´est là la vengeance de Yahweh, la vengeance de son temple.
12 | Elevez l´étendard contre les murs de Babylone; renforcez le blocus, posez des sentinelles, dressez des embuscades! Car Yahweh a formé un dessein, il exécute ce qu´il a dit contre les habitants de Babel.
13 | Toi qui habites au bord des grandes eaux, riche en trésors, ta fin est venue, le terme de tes rapines!
14 | Yahweh des armées l´a juré par lui-même: Je te remplirai d´hommes, comme de sauterelles, et ils pousseront sur toi le cri du triomphe.

Cantique

15 | Il a fait la terre par sa force, affermi le monde par sa sagesse, et par son intelligence il a étendu les cieux.
16 | A sa voix, les eaux s´amassent dans les cieux; il fait monter les nuages des extrémités de la terre; il fait briller les éclairs d´où jaillit l´averse, et tire le vent de ses réservoirs.
17 | Tout homme est stupide, hors de sens; tout artisan a honte de son idole, car ses idoles ne sont que mensonge; il n´y a point de souffle en elles.
18 | Elles sont une vanité, une oeuvre de tromperie; au jour du châtiment, elles périront.
19 | Telle n´est point la part de Jacob; lui, il a formé l´univers; sa part d´héritage est celui qui se nomme Yahweh des armées.

La marteau de Yahweh

20 | Tu me sers de marteau, d´arme de guerre: par toi je broie des peuples; par toi je détruis des royaumes;
21 | par toi je broie le cheval et son cavalier; par toi je broie le char et celui qui le monte;
22 | par toi je broie homme et femme; par toi je broie vieillard et enfant; par toi je broie jeune homme et jeune fille;
23 | par toi je broie le berger et son troupeau; par toi je broie le laboureur et son attelage; par toi je broie les gouverneurs et les chefs.
24 | Mais je rendrai à Babylone et à tous les habitants de la Chaldée tout le mal qu´ils ont fait dans Sion, sous vos yeux, - oracle de Yahweh.
25 | Me voici contre toi, montagne de destruction, - oracle de Yahweh qui détruis toute la terre; j´étends ma main sur toi, je te roule du haut des rochers et je fais de toi une montagne brûlée.
26 | On ne tirera de toi ni pierres d´angle, ni pierres pour les fondements, car tu seras à jamais une ruine, - oracle de Yahweh.
27 | Elevez un étendard sur la terre; sonnez de la trompette parmi les nations, consacrez les nations contre elle; appelez contre elle les royaumes d´Ararat, de Menni et d´Ascenez! Etablissez contre elle un chef d´armée; lancez les chevaux comme des sauterelles hérissées.
28 | Consacrez contre elle les nations, les rois de Médie, ses capitaines et ses chefs et tout le pays sur lequel ils commandent.
29 | La terre tremble, elle s´agite; car le dessein de Yahweh s´accomplit contre Babel, pour changer le pays de Babel en un lieu de terreur, sans habitants.
30 | Les vaillants de Babel ont cessé de combattre; ils se tiennent dans les forteresses; leur vigueur est à bout, ils sont devenus comme des femmes. On a mis le feu à ses habitations, on a brisé les barres de ses portes.
31 | Les courriers courrent à la rencontre des courriers, les messagers à la rencontre des messagers, pour annonçer au roi de Babel que sa ville est prise de tous côtés.
32 | Les passages sont occupés, on brûle au feu les marais, et les hommes de guerre sont consternés!
33 | Car ainsi parle Yahweh des armées, Dieu d´Israël: La fille de Babel est comme une aire, au temps où on la foule; encore un peu, et viendra pour elle le temps de la moisson.

Le cri de vengeance de Jérusalem

34 | Il m´a dévorée, il m´a consumée, Nabuchodonosor, roi de Babel; il m´a posée là comme un vase vide; tel qu´un dragon, il m´a engloutie; il a rempli son ventre de mes meilleurs mets: il m´a chassée.
35 | Que ma chair déchirée soit sur Babel! dira le peuple de Sion; et mon sang sur les habitants de la Chaldée! dira Jérusalem.
36 | C´est pourquoi ainsi parle Yahweh: Voici que je prends en main ta cause, et que j´exécute ta vengeance; je dessécherai sa mer et ferai tarir sa source.
37 | Et Babel sera un monceau de pierres, un repaire de chacals, un sujet de terreur et de moquerie, sans habitants.
38 | Ils rugissent tous ensemble comme des lions; ils grondent comme les petits des lionnes.
39 | Tandis qu´ils sont en fièvre, je leur verserai un breuvage, et je les enivrerai pour qu´ils se livrent à la joie; et ils s´endormiront d´un sommeil éternel et ils ne se réveilleront plus, - oracle de Yahweh.
40 | Je les ferai descendre comme des agneaux, à la boucherie, comme des béliers et des boucs.
41 | Comment a été prise Sésac, a été conquise la gloire de toute la terre? Comment est-elle devenue un objet de terreur, Babel, parmi les nations?
42 | La mer est montée sur Babel, elle l´a couverte du bruit de ses flots.
43 | Ses villes sont devenues un objet de terreur, une terre désolée et déserte, une terre où personne ne demeure, où ne passe aucun fils d´homme.
44 | Je visiterai Bel à Babel; et je tirerai de sa bouche ce qu´il a englouti, et les nations n´afflueront plus vers lui. La muraille même de Babel est tombée:
45 | Sortez du milieu d´elle, ô mon peuple; et que chacun de vous sauve sa vie, devant l´ardente colère de Yahweh.
46 | Que votre coeur ne défaille point, ne vous effrayez pas des bruits qu´on entendra dans le pays! Car une année surviendra un bruit, et une année après un autre bruit: il y aura violence dans le pays, tyran contre tyran.
47 | C´est pourquoi voici que des jours viennent où je visiterai les idoles de Babel, et tout son pays sera confus, et tous ses tués tomberont au milieu d´elle.
48 | Le ciel et la terre et tout ce qu´ils renferment pousseront des cris de joie sur Babel; car du septentrion viendront sur elle les dévastateurs, - oracle de Yahweh.
49 | Babel doit tomber, ô tués d´Israël, comme pour Babel sont tombés les tués de toute la terre.
50 | Echappés du glaive, partez, ne vous arrêtez pas! De la terre lointaine souvenez-vous de Yahweh, et que Jérusalem soit présente à votre coeur!
51 | Nous étions confus, car nous avions appris l´outrage; la honte couvrait nos visages, car des étrangers étaient venus contre le sanctuaire de la maison de Yahweh.
52 | C´est pourquoi voici que des jours viennent, - oracle de Yahweh, où je visiterai ses idoles, et dans tout son pays gémiront ceux qu´on égorge.
53 | Quand Babel s´élèverait jusqu´aux cieux, quand elle rendrait inaccessible sa haute forteresse; par mon ordre lui viendraient des dévastateurs, - oracle de Yahweh.
54 | Une clameur retentit du côté de Babel: grand désastre au pays des Chaldéens!
55 | Car Yahweh dévaste Babel, et il fait cesser son grand bruit; leurs flots mugissent comme les grandes eaux; et font entendre leur fracas.
56 | Car il est venu contre elle, le dévastateur, - contre Babel; ses guerriers sont pris, leurs arcs sont brisés; car Yahweh est le Dieu des rétributions, il paiera sûrement!
57 | J´enivrerai ses princes et ses sages, ses gouverneurs, ses magistrats et ses guerriers, et ils s´endormiront d´un sommeil éternel, et ne se réveilleront plus, - oracle du Roi, dont le nom est Yahweh des armées.
58 | Ainsi parle Yahweh des armées : Les murailles de Babel, si larges, seront complètement rasées, et ses hautes portes seront brûlées. Ainsi les peuples travaillent pour le néant; et les nations au profit du feu, et ils s´y épuisent.

Le livre jeté dans l'Euphrate

59 | L´ordre que donna Jérémie, le prophète, à Saraïas, fils de Nérias, fils de Maasias, lorsqu´il se rendit à Babylone avec Sédécias, roi de Juda, la quatrième année de son règne. Saraïas était grand chambellan.
60 | Jérémie écrivit dans un livre tous les malheurs qui devaient arriver à Babylone, toutes ces paroles écrites sur Babylone.
61 | Et Jérémie dit à Saraïas: "Quand tu seras arrivé à Babylone, tu auras soin de lire toutes ces paroles, et tu diras:
62 | "Yahweh, toi-même tu as dit au sujet de ce lieu qu´on le détruirait, de telle sorte qu´il n´y aurait plus d´habitant, ni homme, ni bête, mais qu´il serait une solitude pour toujours."
63 | Et quand tu auras achevé de lire ce livre, tu y attacheras une pierre et tu le jetteras au milieu de l´Euphrate,
64 | et tu diras: Ainsi s´abîmera Babylone, et elle ne se relèvera pas du malheur que j´amènerai sur elle, et ils tomberont épuisés." Jusqu´ici les paroles de Jérémie.

Chapitre 52

La prise de Jérusalem

1 | Sédécias était âgé de vingt et un ans lorsqu´il devint roi, et il régna onze ans à Jérusalem. Sa mère s´appelait Amital, fille de Jérémie, de Lobna.
2 | Il fit ce qui est mal aux yeux de Yahweh, imitant tout ce qu´avait fait Joakim.
3 | Cela arriva à Jérusalem et en Juda, à cause de la colère de Yahweh, jusqu´à ce qu´il les rejette de devant sa face. Et Sédécias se révolta contre le roi de Babylone.
4 | La neuvième année du règne de Sédécias, le dixième mois, le dixième jour du mois, Nabuchodonosor, roi de Babylone, vint avec toute son armée contre Jérusalem; ils campèrent devant elle et construisirent tout autour des murs d´approche.
5 | La ville fut assiégée jusqu´à la onzième année du roi Sédécias.
6 | Au quatrième mois, le neuvième jour du mois, comme la famine était grande dans la ville, et qu´il n´y avait plus de pain pour le peuple du pays,
7 | une brèche fut faite à la ville, et tous les gens de guerre s´enfuirent et sortirent de la ville pendant la nuit, par la porte entre les deux murs, près du jardin du roi, pendant que les Chaldéens environnaient la ville, et ils prirent le chemin de la plaine.
8 | Mais l´armée des chaldéens poursuivit le roi; ils atteignirent Sédécias dans les plaines de Jéricho, et toute son armée se dispersa loin de lui.
9 | Ayant saisi roi, ils le firent monter vers le roi de Babylone, à Rébla, dans le pays de d´Emath, et il prononça sur lui des sentences.
10 | Le roi de Babylone égorgea les fils de Sédécias sous les yeux de leur père; il égorgea aussi tous les chefs de Juda à Rébla.
11 | Puis il creva les yeux à Sédécias et le lia avec deux chaînes d´airain; et le roi de Babylone le mena à Babylone, et le tint en prison jusqu´au jour de sa mort.
12 | Le cinquième mois, le dixième jour du mois, - c´était la dix-neuvième année du règne de Nabuchodonosor, roi de Babylone, - Nabuzardan, capitaine des gardes, qui était ministre du roi de Babylone, vint à Jérusalem.
13 | Il brûla la maison de Yahweh, la maison du roi, et toutes les maisons de Jérusalem; il livra au feu toutes les grandes maisons.
14 | Toute l´armée des chaldéens qui était avec le capitaine des gardes démolit les murailles formant l´enceinte de Jérusalem.
15 | Nabuzardan, capitaine des gardes, emmena captifs une partie des plus pauvres du peuple, avec le reste du peuple qui était demeuré dans la ville, les transfuges qui s´étaient rendus au roi de Babylone, et le reste des artisans.
16 | Mais Nabuzardan, capitaine des gardes, laissa comme vignerons et comme laboureurs quelques-uns des pauvres du pays.
17 | Les Chaldéens brisèrent les colonnes d´airain qui appartenaient à la maison de Yahweh, ainsi que les bases et la mer d´airain qui étaient dans la maison de Yahweh, et ils en emportèrent l´airain à Babylone.
18 | Ils prirent les pots, les pelles, les couteaux, les tasses, les coupes et tous les ustensiles d´airain avec lesquels on faisait le service.
19 | Le capitaine des gardes prit encore les bassins, les encensoirs, les tasses, les pots, les chandeliers, les cuillers et les urnes, ce qui était d´or et ce qui était d´argent.
20 | Quant aux deux colonnes, à la mer et aux douze boeufs d´airain qui étaient dessous, et aux bases que le roi Salomon avait faites dans la maison de Yahweh, il n´y avait pas à peser l´airain de tous ces ustensiles.
21 | Quant aux colonnes, la hauteur d´une colonne était de dix-huit coudées, et un cordon de douze coudées en mesurait le tour; son épaisseur était de quatre doigts, et elle était creuse.
22 | Il y avait au-dessus un chapiteau d´airain, et la hauteur d´un chapiteau était de cinq coudées; et il y avait tout autour du chapiteaux un treillis et des grenades, le tout d´airain. Il en était de même de la seconde colonne; avec les grenades.
23 | Il y avait quatre-vingt-seize grenades sur les faces, et toutes les grenades étaient au nombre de cent sur le treillis, tout autour.
24 | Le capitaine des gardes prit Saraïas, le grand-prêtre, Sophonie, prêtre de second ordre, et les trois gardiens de la porte.
25 | De la ville il prit un officier qui commandait aux gens de guerre, sept hommes faisant partie du conseil privé du roi et qui furent trouvés dans la ville, le secrétaire du chef de l´armée chargé d´enrôler le peuple du pays, et soixante hommes du peuple du pays qui se trouvaient dans la ville.
26 | Les ayant pris, Nabuzardan, capitaine des gardes, les conduisit vers le roi de Babylone à Rébla.
27 | Et le roi de Babylone les frappa et les fit mourir à Rébla, dans le pays de d´Emath. Ainsi Juda fut emmené captif loin de sa patrie.
28 | Voici le nombre des hommes que Nabuchodonosor emmena captifs: la septième année, trois mille vingt-trois hommes de Juda;
29 | la dix-huitième année de Nabuchodonosor, huit cent trente-deux personnes de la population de Jérusalem;
30 | la vingt-troisième année de Nabuchodonosor, Nabuzardan, capitaine des gardes, emmena encore captifs sept cent quarante-cinq hommes de Juda; en tout quatre mille six cents personnes.
31 | La trente-septième année de la captivité de Joachin, roi de Juda, le douzième mois, le vingt-cinquième jour du mois, Evil-Mérodach, roi de Babylone, en l´année de son avènement, releva la tête de Joachin, roi de Juda, et le fit sortir de prison.
32 | Il lui parla avec bonté et mit son trône au-dessus du trône des rois qui étaient avec lui à Babylone.
33 | Il lui fit changer ses vêtements de prison, et Joachin mangea en sa présence, toujours, tous les jours de sa vie.
34 | Quant à son entretien, son entretien perpétuel, le roi de Babylone y pourvut chaque jour, jusqu´au jour de sa mort, tous les jours de sa vie.


LAMENTATIONS

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / LAMENTATIONS (livre 31)

1 | 2 | 3 | 4 | 5 |

Chapitre 1

Première lamentation

1 | ALEPH. Comment est-elle assise solitaire, la cité populeuse! Elle est devenue comme une veuve, celle qui était grande parmi les nations. Celle qui était reine parmi les provinces a été soumise au tribut.
2 | BETH. Elle pleure amèrement durant la nuit, et les larmes couvrent ses joues, pas un ne la console, de tous ses amants; tous ses compagnons l´ont trahie, ils sont devenus ses ennemis.
3 | GHIMEL. Juda s´en est allé en exil, misérable et condamné à un rude travail; Il habite chez les nations, sans trouver le repos; ses persécuteurs l’ont atteint dans d´étroits défilés.
4 | DALETH. Les chemins de Sion sont dans le deuil, parce que nul ne vient plus à ses fêtes; Toutes ses portes sont en ruines; ses prêtres gémissent, ses vierges se désolent, et elle-même est dans l´amertume.
5 | HÉ. Ses oppresseurs ont le dessus, ses ennemis prospèrent; car Yahweh l´a affligée, à cause de la multitude de ses offenses; ses petits enfants s´en sont allés captifs, devant l´oppresseur.
6 | VAV. Et la fille de Sion a perdu toute sa gloire; ses princes sont comme des cerfs qui ne trouvent pas de pâture, et qui s´en vont sans force devant celui qui les poursuit.
7 | ZAÏN. Jérusalem se souvient, aux jours de son affliction et de sa vie errante, de tous ses biens précieux qu´elle possédait, dès les jours anciens. Maintenant que son peuple est tombé sous la main de l´oppresseur, et que personne ne vient a son aide, ses ennemis la voient, et ils rient de son chômage.
8 | HETH. Jérusalem a multiplié ses péchés; c´est pourquoi elle est devenue une chose souillée; tous ceux qui l´honoraient la méprisent, car ils ont vu sa nudité; elle-même pousse des gémissements, et détourne la face.
9 | TETH. Sa souillure apparaît sous les pans de sa robe; elle ne songeait pas à sa fin. Et elle est tombée d´une manière étrange, et personne ne la console! "Vois, Yahweh, ma misère, car l´ennemi triomphe!"
10 | JOD. L´oppresseur a étendu la main sur tous ses trésors; car elle a vu les nations entrer dans son sanctuaire, les nations au sujet desquelles tu avais donné cet ordre: "Elles n´entreront pas dans ton assemblée."
11 | CAPH. Tout son peuple gémit, cherchant du pain; ils donnent leurs joyaux pour des aliments, qui leur rendent la vie. "Vois Yahweh et considère l´abjection où je suis tombée!"
12 | LAMED. "O vous tous, qui passez par le chemin, regardez et voyez s´il y a une douleur pareille à la douleur qui pèse sur moi, moi que Yahweh a frappée, au jour de son ardente colère!
13 | MEM. "D´en haut il a lancé dans mes os un feu qui les dévore; il a étendu un filet devant mes pieds, il m´a fait reculer; il m´a jeté dans la désolation, je languis tout le jour.
14 | NUN. "Le joug de mes iniquités a été lié dans sa main; unies en faisceau, elles pèsent sur mon cou; il a fait chanceler ma force. Le Seigneur m’a livré à des mains auxquelles je ne puis résister.
15 | SAMECH. "Le Seigneur a enlevé tous les guerriers qui étaient au milieu de moi; il a appelé contre moi une armée, pour écraser mes jeunes hommes; le Seigneur a foulé au pressoir la vierge, fille de Juda.
16 | AÏN. "C´est pour cela que je pleure, que mon oeil, mon oeil se fond en larmes; car il n´y a près de moi personne qui me console qui me rende la vie; mes fils sont dans la désolation, car l´ennemi l´emporte."
17 | PHÉ. Sion a tendu les mains... Personne qui la console! Yahweh a mandé contre Jacob ses ennemis qui l´enveloppent; Jérusalem est devenue au milieu d´eux comme une chose souillée.
18 | TSADÉ. "Yahweh est vraiment juste, car j´ai été rebelle à ses ordres. Oh! écoutez tous, peuples, et voyez ma douleur: mes vierges et mes jeunes gens sont allés en exil!
19 | QOPH. J´ai appelé mes amants, ils m´ont trompée; mes prêtres et mes anciens ont péri dans la ville, en cherchant de la nourriture, pour ranimer leur vie.
20 | RESCH. Regarde; Yahweh, quelle est mon angoisse! Mes entrailles sont émues; mon coeur est bouleversé au dedans de moi, parce que j´ai été bien rebelle. Au dehors l´épée tue mes enfants; au dedans, c´est la mort!
21 | SIN. "On entend mes gémissements; personne qui me console! Tous mes ennemis, en apprenant mon malheur, se réjouissent de ce que tu as agi. Tu feras venir le jour que tu as annoncé, et ils deviendront tels que moi!
22 | THAV. Que toute leur méchanceté soit présente devant toi, pour que tu les traites comme tu m´as traitée moi-même, à cause de toutes mes offenses! Car mes gémissements sont nombreux, et mon coeur est malade!"

Chapitre 2

Deuxième lamentation

1 | ALEPH. Comment le Seigneur, dans sa colère, a-t-il couvert d´un nuage la fille de Sion? Il a précipité du ciel sur la terre la magnificence d´Israël; il ne s´est plus souvenu de l´escabeau de ses pieds, au jour de sa colère.
2 | BETH. Le Seigneur a détruit sans pitié toutes les demeures de Jacob; il a renversé dans sa fureur les forteresses de la fille de Juda; il les a jetées par terre; il a profané la royauté et ses princes.
3 | GHIMEL. Dans l´ardeur de sa colère, il a brisé toute force d´Israël; il a ramené sa droite en arrière, devant l´ennemi; il a allumé dans Jacob comme un feu ardent qui dévore de tous côtés.
4 | DALETH. Il a bandé son arc comme fait un ennemi; sa droite s´est levée comme celle d´un assaillant; et il a égorgé tout ce qui charmait les yeux; dans la tente de la fille de Sion, il a versé son courroux comme un feu.
5 | HÉ. Le Seigneur a été comme un ennemi, il a détruit Israël; il a détruit tous ses palais, abattu ses citadelles; il a amoncelé sur la fille de Sion douleur sur douleur.
6 | VAV. Il a forcé son enclos, comme un jardin; il a détruit son sanctuaire. Yahweh a fait cesser dans Sion solennités et sabbats; dans l´ardeur de sa colère, il a rejeté avec dédain roi et prêtre.
7 | ZAÏN. Le Seigneur a pris en dégoût son autel, en abomination son sanctuaire; il a livré aux mains de l´ennemi les murs de ses citadelles; on a poussé des cris dans la maison de Yahweh, comme en un jour de fête.
8 | HETH. Yahweh a médité de renverser les murs de la fille de Sion; il a étendu le cordeau; il n´a pas retiré sa main qu´il ne les eût détruits; il a mis en deuil le mur et l´avant-mur; ils gisent tristement ensemble.
9 | TETH. Ses portes sont enfoncées en terre; il en a rompu, brisé les barres; son roi et ses princes sont parmi les nations; il n’y a plus de loi; même ses prophètes ne reçoivent plus de vision de Yahweh.
10 | JOD. Ils sont assis par terre, en silence, les anciens de la fille de Sion; ils ont jeté de la poussière sur leur tête; ils sont vêtus de sacs; elles inclinent leur tête vers la terre, les vierges de Jérusalem.
11 | CAPH. Mes yeux se consument dans les larmes, mes entrailles sont émues; mon foie se répand sur la terre, à cause de la blessure de la fille de mon peuple, lorsque enfants et nourrissons tombent en défaillance, sur les places de la ville.
12 | LAMED. Ils disent à leurs mères: "Où y a-t-il du pain et du vin?" et ils tombent comme frappés du glaive, sur les places de la ville, et leur âme expire sur le sein de leurs mères.
13 | MEM. Que puis-je te dire? Qui trouver de semblable à toi, fille de Jérusalem? A qui te comparer pour te consoler, vierge, fille de Sion? Car ta plaie est grande comme la mer: qui te guérirait?
14 | NUN. Tes prophètes ont eu pour toi de vaines et folles visions; ils ne t´ont pas dévoilé ton iniquité, afin de détourner de toi l´exil; mais ils t´ont donné pour visions des oracles de mensonge et de séduction.
15 | SAMECH. Ils battent des mains à ton sujet, tous ceux qui passent sur le chemin; ils sifflent, ils branlent la tête sur la fille de Jérusalem; "Est-ce là cette ville qu´on appelait la parfaite en beauté la joie de toute la terre?"
16 | PHÉ. Ils ouvrent la bouche contre toi, tous tes ennemis; ils sifflent, Ils grincent des dents; ils disent: "Nous l´avons engloutie! C´est là le jour que nous attendions, nous y sommes arrivés, nous le voyons!"
17 | AÏN. Yahweh a exécuté ce qu´il avait résolu; il a accompli sa parole, qu´il avait prononcée dès les jours anciens; il a détruit sans pitié; il a réjoui l´ennemi à ton sujet, il a élevé la corne de tes oppresseurs.
18 | TSADÉ. Leur coeur crie vers le Seigneur! O muraille de la fille de Sion, laisse couler, comme un torrent, tes larmes le jour et la nuit; ne te donne aucune relâche, que ta prunelle n´ait point de repos!
19 | QOPH. Lève-toi, pousse des cris pendant la nuit, au commencement des veilles; épanche ton coeur comme de l´eau, devant la face du Seigneur! Lève tes mains vers lui pour la vie de tes petits enfants, qui tombent en défaillance à cause de la faim, aux coins de toutes les rues!
20 | RESCH. "Vois, Yahweh et considère: qui as-tu jamais traité ainsi? Quoi! des femmes mangent le fruit de leurs entrailles, les petits enfants qu´elles chérissent? Quoi! Ils sont égorgés dans le sanctuaire du Seigneur, le prêtre et le prophète!
21 | SIN. "Ils sont couchés par terre dans les rues, l´enfant et le vieillard; mes vierges et mes jeunes hommes sont tombés par l´épée; tu as égorgé au jour de ta colère, tu as immolé sans pitié.
22 | THAV. "Tu as convoqué, comme à un jour de fête; mes terreurs de toutes parts; au jour de la colère de Yahweh, il n´y a eu ni échappé ni fugitif: ceux que j´avais chéris et élevés, mon ennemi les a exterminés!"

Chapitre 3

Troisième lamentation

1 | ALEPH. Je suis l´homme qui a vu l´affliction sous la verge de sa fureur.
2 | Il m´a conduit et m´a fait marcher dans les ténèbres et non dans la lumière;
3 | contre moi seul il tourne et retourne sa main tout le jour.
4 | BETH. Il a usé ma chair et ma peau, il a brisé mes os;
5 | Il a bâti contre moi; il m´a environné d´amertume et d´ennui.
6 | Il m´a fait habiter dans les ténèbres, comme ceux qui sont morts depuis longtemps.
7 | GHIMEL. Il m’a entouré d’un mur pour que je ne puisse sortir, il a rendu lourdes mes chaînes.
8 | Lors même que je crie et que j´implore, il ferme tout accès à ma prière.
9 | Il a muré mes chemins avec des pierres de taille, il a bouleversé mes sentiers.
10 | DALETH. Il a été pour moi comme un ours aux aguets, comme un lion dans les embuscades;
11 | il a détourné mes voies et m´a mis en pièces; il m´a réduit à l´abandon;
12 | il a bandé son arc et m´a placé comme but à ses flèches.
13 | HÉ. Il a fait pénétrer dans mes reins les fils de son carquois;
14 | je suis la risée de tout mon peuple, leur chanson tout le jour;
15 | il m´a rassasié d´amertume, il m´a abreuvé d´absinthe.
16 | VAV. Et il a fait broyer du gravier à mes dents, il m´a enfoncé dans la cendre;
17 | et mon âme est violemment écartée de la sécurité; j´ai oublié le bonheur;
18 | et j´ai dit: "Ma force est perdue, ainsi que mon espérance en Yahweh!"
19 | ZAÏN. Souviens-toi de mon affliction et de ma souffrance, de l´absinthe et de l´amertume!
20 | Mon âme s´en souvient sans cesse, et elle est abattue en moi.
21 | Voici ce que je me rappelerai en mon coeur; et ce pourquoi j´espérerai:
22 | HETH. C´est une grâce de Yahweh que nous ne soyons pas anéantis, car ses miséricordes ne sont pas épuisées!
23 | Elles se renouvellent chaque matin; grande est ta fidélité!
24 | "Yahweh est mon partage, a dit mon âme; c´est pourquoi j´espérerai en lui.
25 | TETH. Yahweh est bon pour qui espère en lui, pour l´âme qui le cherche.
26 | Il est bon d´attendre en silence la délivrance de Yahweh.
27 | Il est bon à l´homme de porter le joug dès sa jeunesse.
28 | JOD. Qu´il s´asseye à l´écart, en silence, si Dieu le lui impose!
29 | Qu´il mette sa bouche dans la poussière: peut-être y a-t-il de l´espérance!
30 | Qu´il tende la joue à celui qui le frappe; qu´il se rassasie d´opprobres!
31 | CAPH. Car le Seigneur ne rejette pas à toujours;
32 | mais, s´il afflige, il a compassion, selon sa grande miséricorde;
33 | car ce n´est pas de bon coeur qu´il humilie et qu´il afflige les enfants des hommes.
34 | LAMED. Quand on foule aux pieds tous les captifs du pays,
35 | quand on fait fléchir le droit d´un homme, à la face du Très-Haut,
36 | quand on fait tort à quelqu´un dans sa cause, le Seigneur ne le verrait donc pas?
37 | MEM. Qui a parlé, et la chose s´est faite, sans que le Seigneur l´ait commandé?
38 | N´est-ce pas de la bouche du Très-Haut que procèdent les maux et les biens?
39 | Pourquoi l´homme se plaindrait-il tant qu´il vit? Que chacun se plaigne de ses péchés.
40 | NUN. Examinons nos voies et scrutons-les, et retournons à Yahweh.
41 | Elevons nos coeurs, avec nos mains, vers Dieu dans les cieux:
42 | "Nous, nous avons péché, nous avons été rebelles; toi, tu n´as pas pardonné.
43 | SAMECH. "Tu t´es enveloppé dans ta colère, et tu nous as poursuivis; tu as tué sans épargner;
44 | Tu t´es couvert d´une nuée, afin que la prière ne passe point;
45 | tu as fait de nous des balayures et un rebut, au milieu des peuples.
46 | PHÉ. Ils ouvrent la bouche contre nous, tous nos ennemis.
47 | La frayeur et la fosse ont été notre part, ainsi que la dévastation et la ruine.
48 | Mon oeil se fond en un ruisseau de larmes, à cause de la ruine de la fille de mon peuple.
49 | AÏN. Mon oeil pleure et ne cesse point, parce qu´il n´y a pas de répit,
50 | jusqu´à ce qu´il regarde et voie, Yahweh, du haut des cieux.
51 | Mon oeil fait mal à mon âme, à cause de toutes les filles de ma ville.
52 | TSADÉ. Ils m’ont donné la chasse comme a un passereau, ceux qui me haïssent sans cause.
53 | Ils ont voulu anéantir ma vie dans la fosse, et ils ont jeté une pierre sur moi.
54 | Les eaux montaient au-dessus de ma tête; je disais: "Je suis perdu!"
55 | QOPH. J´ai invoqué ton nom, Yahweh, de la fosse profonde;
56 | tu as entendu ma voix: " Ne ferme point ton oreille à mes soupirs, à mes cris!
57 | Tu t´es approché, au jour où je t´ai invoqué, et tu as dit: " Ne crains point!"
58 | RESCH. Seigneur tu as pris en main ma cause, tu m´as sauvé la vie.
59 | Tu as vu, Yahweh, la violence qu´ils me font; fais-moi justice!
60 | Tu as vu toute leur rancune! tous leurs complots contre moi.
61 | SIN. Tu as entendu leurs outrages, Yahweh, tous leurs complots contre moi,
62 | les propos de mes adversaires et ce qu´ils méditent, contre moi tout le jour.
63 | Quand ils s´asseyent ou qu´ils se lèvent, regarde: je suis l´objet de leurs chansons.
64 | THAV. Tu leur rendras, Yahweh, ce qu´ils méritent, selon l´oeuvre de leurs mains;
65 | Tu leur donneras l´aveuglement du coeur; ta malédiction sera pour eux.
66 | Tu les poursuivras avec colère et tu les extermineras, de dessous les cieux de Yahweh!

Chapitre 4

Quatrième lamentation

1 | ALEPH. Comment l´or s´est-il terni, l’or pur s´est-il altéré, les pierres sacrées ont-elles été dispersées au coin de toutes les rues?
2 | BETH. Les plus nobles fils de Sion, estimés au poids de l´or fin, comment ont-ils été comptés pour des vases de terre, ouvrage des mains d´un potier?
3 | GHIMEL. Même les chacals présentent les mamelles, et allaitent leurs petits; la fille de mon peuple est devenue cruelle, comme les autruches dans le désert.
4 | DALETH. La langue du nourrisson s´attache à son palais, à cause de la soif; les petits enfants demandent du pain, et personne ne leur en donne
5 | HÉ. Ceux qui se nourrissaient de mets délicats tombent d´inanition dans les rues; ceux qu´on portait sur la pourpre embrassent le fumier.
6 | VAV. Et l´iniquité de la fille de mon peuple a été plus grande que le péché de Sodome, qui fut renversée en un instant, sans que des mains se levassent contre elle.
7 | ZAÏN. Ses princes surpassaient la neige en éclat, le lait en blancheur; leur corps était plus vermeil que le corail, leur figure était un saphir.
8 | HETH. Leur aspect est plus sombre que le noir même; on ne les reconnaît plus dans les rues; leur peau est collée à leurs os, elle est sèche comme du bois.
9 | TETH. Plus heureuses sont les victimes de l´épée que les victimes de la faim, qui s´épuisent lentement, blessées, faute des produits des champs!
10 | JOD. Des femmes compatissantes ont de leurs mains fait cuire leurs enfants; ils leur ont servi de nourriture, dans le désastre de la fille de mon peuple.
11 | CAPH. Yahweh a épuisé sa fureur; il a répandu l´ardeur de sa colère, et a allumé dans Sion un feu qui en a dévoré les fondements.
12 | LAMED. Ils ne croyaient pas, les rois de la terre, ni tous les habitants du monde, que l´adversaire, l´ennemi entrerait dans les portes de Jérusalem.
13 | MEM. C´est à cause des péchés de ses prophètes, des iniquités de ses prêtres, qui répandaient dans son enceinte le sang des justes.
14 | NUN. Ils erraient comme des aveugles dans les rues, souillés de sang, de sorte qu´on ne pouvait toucher leurs vêtements.
15 | SAMECH. "Ecartez-vous! Un impur!" leur criait-on. "Ecartez-vous! Ecartez-vous! Ne le touchez pas!" Ils erraient, et l´on disait parmi les nations: "Qu´ils ne séjournent point ici!"
16 | PHÉ. La face irritée de Yahweh les a dispersés; il ne les regarde plus. L´ennemi n´a eu ni respect pour les prêtres, ni pitié pour les vieillards.
17 | AÏN. Et nous, nos yeux se consumaient encore à attendre un vain secours; du haut de nos tours, nous regardions vers une nation qui ne peut sauver.
18 | TSADÉ. Ils épiaient nos pas, nous empêchant de marcher dans nos places. Notre fin approche, nos jours sont accomplis; oui, notre fin est arrivée!
19 | QOPH. Ceux qui nous poursuivaient ont été plus légers que les aigles du ciel; ils nous ont pourchassés sur les montagnes; ils nous ont dressé des embûches dans le désert.
20 | RESCH. Le souffle de nos narines, l´oint de Yahweh, a été pris dans leurs fosses, lui dont nous disions: "A son ombre nous vivrons parmi les nations."
21 | SIN. Réjouis-toi et sois dans l´allégresse, fille d´Edom, qui habite au pays de Hus! A toi aussi passera la coupe; tu t´enivreras et tu te mettras à nu.
22 | THAV. Ton iniquité a pris fin, fille de Sion, il ne t´enverra plus en exil. Il visite ton iniquité, fille d´Edom; il met à découvert tes péchés.

Chapitre 5

Cinquième lamentation

1 | Souviens-toi, Yahweh, de ce qui nous est arrivé, regarde et vois notre opprobre.
2 | Notre héritage a passé à des étrangers, nos maisons à des inconnus.
3 | Nous sommes orphelins, sans père; nos mères sont comme des veuves.
4 | Nous buvons notre eau à prix d´argent, le bois ne nous vient que pour un salaire.
5 | Nos persécuteurs nous pressent par derrière; nous sommes épuisés; plus de repos pour nous.
6 | Nous tendons la main vers l´Egypte, et vers l´Assyrie, pour nous rassasier de pain.
7 | Nos pères ont péché, ils ne sont plus; et nous, nous portons leurs iniquités.
8 | Des esclaves dominent sur nous; personne ne nous délivre de leurs mains.
9 | Nous acquérons notre pain au péril de notre vie; devant l´épée du désert.
10 | Notre peau est brûlante comme un four, par suite des ardeurs de la faim.
11 | Ils ont déshonoré les femmes dans Sion, Les vierges dans les villes de Juda.
12 | Des chefs ont été pendus par leurs mains; la face des vieillards n´a pas été respectée.
13 | Des adolescents ont porté la meule; des enfants ont chancelé, chargés de bois.
14 | Les vieillards ont cessé d´aller à la porte; les jeunes gens, de jouer de leur lyre.
15 | La joie de nos coeurs a cessé, nos danses sont changées en deuil.
16 | La couronne de notre tête est tombée; oui, malheur à nous, car nous avons péché!
17 | Voici pourquoi notre coeur est malade, pourquoi nos yeux sont obscurcis:
18 | c´est parce que la montagne de Sion est désolée, et que les chacals s´y promènent.
19 | Toi, Yahweh, tu sièges éternellement; ton trône subsiste d´âge en âge!
20 | Pourquoi nous oublierais-tu à jamais, nous abandonnerais-tu pour de si longs jours?
21 | Fais-nous revenir à toi, Yahweh, et nous reviendrons; renouvelle nos jours comme autrefois.
22 | Car nous aurais-tu entièrement rejetés, serais-tu irrité contre nous sans mesure?


BARUCH

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / BARUCH (livre 32)

1 | 2 | 3 | 4 | 5 | 6 |

Chapitre 1

La prière des déportés

1 | Voici les paroles du livre qu´écrivit Baruch, fils de Nérias; fils de Maasias, fils de Sédécias, fils de Sédéï, fils de Helcias, à Babylone,
2 | la cinquième année, le septième jour du mois, au temps où les Chaldéens avaient pris Jérusalem et l´avaient brûlée.
3 | Baruch lut les paroles de ce livre aux oreilles de Jéchonias, fils de Joakim, roi de Juda, et aux oreilles de tout le peuple qui était venu pour entendre ce livre,
4 | aux oreilles des grands et des fils des rois, et aux oreilles des anciens, et aux oreilles de tout le peuple, du plus petit jusqu´au plus grand, de tous ceux qui habitent à Babylone, près du fleuve Sodi.
5 | En l´entendant, ils pleuraient, jeûnaient et priaient le Seigneur.
6 | Et ils recueillirent de l´argent, selon que chacun put en donner suivant ses moyens.
7 | Et ils l´envoyèrent à Jérusalem, à Joakim, fils de Helcias, fils de Salom, le prêtre, aux autres prêtres et à tout le peuple qui se trouvait avec lui à Jérusalem.
8 | Baruch avait alors recouvré les ustensiles de la maison du Seigneur qui avaient été emportés du Temple, pour les renvoyer au pays de Juda, le dixième jour du mois de Sivan, ustensiles en argent qu´avait fait faire Sédécias, fils de Josias, roi de Juda,
9 | après que Nabuchodonosor, roi de Babylone, eut enlevé de Jérusalem Jéchonias, les princes, les otages, les grands et le peuple du pays, et les eut emmenés à Babylone.
10 | Ils dirent : " Voici que nous vous envoyons de l´argent; achetez avec cet argent des victimes pour les holocaustes et les sacrifices d´expiation, et de l´encens; faites aussi des oblations, et offrez-les sur l´autel du Seigneur, notre Dieu.
11 | Priez pour la vie de Nabuchodonosor, roi de Babylone, et pour la vie de Baltassar, son fils, afin que leurs jours sur la terre soient comme les jours du ciel;
12 | et le Seigneur nous donnera la force; il fera briller la lumière à nos yeux; nous vivrons à l´ombre de Nabuchodonosor, roi de Babylone, et à l´ombre de Baltassar, son fils; nous les servirons de longs jours et nous trouverons grâce devant eux.
13 | Priez aussi pour nous le Seigneur notre Dieu, parce que nous avons péché contre le Seigneur notre Dieu, et que la colère du Seigneur et son courroux ne se sont pas détournés de nous jusqu´à ce jour.
14 | Lisez ce livre que nous vous envoyons pour qu´on en fasse la lecture publique dans la maison du Seigneur, les jours de fête et les jours d´assemblée.
15 | Et vous direz : Au Seigneur notre Dieu appartient la justice, à nous la confusion du visage, comme on le voit aujourd´hui, pour les hommes de Juda, et les habitants de Jérusalem,
16 | pour nos rois et nos princes, pour nos prêtres et nos prophètes, et pour nos pères.
17 | Nous avons péché devant le Seigneur
18 | et nous lui avons désobéi. Nous n´avons pas écouté la voix du Seigneur notre Dieu, en suivant les commandements du Seigneur, qu´il a donnés devant nous.
19 | Depuis le jour où le Seigneur a tiré nos pères du pays d´Egypte jusqu´aujourd´hui, nous avons été indociles envers le Seigneur notre Dieu, et, dans notre folie nous nous sommes détournés, pour ne pas entendre sa voix.
20 | Aussi, comme on le voit en ce jour, de grands malheurs se sont attaches à nous, ainsi que la malédiction que le Seigneur a prononcée, par l´intermédiaire de Moïse, son serviteur, qui a fait sortir nos pères du pays d´Egypte, pour nous donner un pays où coulent le lait et le miel.
21 | Nous n´avons pas écouté la voix du Seigneur notre Dieu, selon toutes les paroles des prophètes qu´il a envoyés vers nous.
22 | Et nous sommes allés, chacun selon l´inclination de son coeur méchant, servir des dieux étrangers, faire le mal sous les yeux du Seigneur notre Dieu.

Chapitre 2

1 | C’est pourquoi le Seigneur, notre Dieu, a accompli sa parole, qu´il avait prononcée contre nous, contre nos juges qui ont jugé Israël, contre nos rois, contre nos chefs, et contre tous les hommes d´Israël et de Juda,
2 | nous menaçant de faire venir sur nous de grandes calamités, telles qu´il n´en a pas existé sous tout le ciel comme il en a existé à Jérusalem, selon ce qui est écrit dans la loi de Moïse,
3 | savoir, que nous mangerions chacun la chair de son fils, et chacun la chair de sa fille.
4 | Et il les a mis sous la main de tous les rois qui nous entourent, pour être un objet d´opprobre et de stupéfaction, pour tous les peuples au milieu desquels le Seigneur nous a dispersés.
5 | Et nous avons été assujettis au lieu de commander, parce que nous avons péché contre le Seigneur, notre Dieu, en n’obéissant pas à sa voix.
6 | Au Seigneur, notre Dieu, appartient la justice, à nous et à nos pères la confusion du visage, comme on le voit en ce jour.
7 | Tous ces maux dont le Seigneur nous avait parlé à notre sujet sont venus sur nous.
8 | Et nous n´avons pas prié la face du Seigneur de faire revenir chacun de nous des pensées de son coeur mauvais.
9 | Aussi le Seigneur a veillé sur le mal, et le Seigneur l´a fait venir sur nous; car le Seigneur est juste dans toutes les oeuvres qu´il nous a commandées.
10 | Et nous n’avons pas écouté sa voix, en observant les préceptes du Seigneur, qu´Il a mis devant nous.
11 | Et maintenant, Seigneur, Dieu d’Israël, qui avez fait sortir votre peuple du pays d´Egypte par une main forte, par des miracles et des prodiges, avec une grande puissance et un bras élevé, et qui vous êtes fait un nom, comme on le voit en ce jour,
12 | nous avons péché, nous avons fait des actes impies, nous avons commis l´iniquité, Seigneur notre Dieu, à propos de tous vos préceptes.
13 | Que votre colère se détourne de nous, puisque nous ne sommes plus qu´un faible reste parmi les nations, où vous nous avez dispersés !
14 | Exaucez, Seigneur, notre prière et notre supplication; délivrez-nous à cause de vous-même, et faites-nous trouver faveur devant ceux qui nous ont déportés :
15 | afin que toute la terre sache que vous êtes le Seigneur notre Dieu, puisque votre nom a été invoqué sur Israël et sur sa race.
16 | Regardez, Seigneur, de votre demeure sainte, songez à nous, inclinez votre oreille et écoutez,
17 | ouvrez les yeux et considérez : ce ne sont pas les morts, dans le schéol, dont l´esprit est sorti de leurs entrailles, qui rendent gloire et justice au Seigneur.
18 | Mais le vivant, attristé de la grandeur de ses maux, qui marche courbé et sans force, dont les yeux sont languissants, dont l´âme est affamée, c´est lui qui vous rend gloire et justice, Seigneur.
19 | Car ce n´est pas à cause de la justice de nos pères et de nos rois que nous répandons notre prière devant vous, Seigneur, notre Dieu.
20 | Car vous avez envoyé sur nous votre colère et votre indignation, comme vous l´aviez proclamé par vos serviteurs les prophètes, en disant : Ainsi parle le Seigneur :
21 | " Inclinez vos épaules et votre cou et servez le roi de Babylone, et vous demeurerez dans le pays que j´ai donné à vos pères.
22 | Que si vous n´écoutez pas la voix du Seigneur, votre Dieu, en servant le roi de Babylone,
23 | je ferai cesser, dans les villes de Juda et hors de Jérusalem, le chant de joie et le chant d´allégresse, le chant du fiancé et le chant de la fiancée, et tout le pays deviendra un désert, sans habitants. "
24 | Nous n´avons pas écouté votre voix, en servant le roi de Babylone, et vous avez accompli vos paroles, prononcées par l´organe de vos serviteurs les prophètes, annonçant que les ossements de nos rois et les ossements de nos pères seraient ôtés de leurs sépulcres.
25 | Et voici qu´ils ont été, en effet, jetés sur le sol, exposés aux ardeurs du soleil et au froid de la nuit; et nos pères sont morts dans de cruelles souffrances, par la faim, par le glaive et par la peste.
26 | Vous avez réduit la maison sur laquelle votre nom était invoqué, dans l´état où elle est aujourd´hui, à cause de la méchanceté de la maison d´Israël et de la maison de Juda.
27 | Vous avez agi envers nous, Seigneur, notre Dieu, selon toute votre bonté, et selon toute votre grande miséricorde,
28 | comme vous l´aviez déclaré par l´organe de votre serviteur Moïse, au jour où vous lui ordonnâtes d´écrire votre loi, en présence des enfants d´Israël,
29 | en disant : " Si vous n´écoutez pas ma voix, cette grande et vaste multitude sera réduite à un très petit nombre, parmi les nations où je les disperserai.
30 | Car je sais bien qu´ils ne m´écouteront pas, parce que c´est un peuple à la tête dure; mais ils rentreront en eux-mêmes, dans le pays de leur exil;
31 | et ils sauront que je suis le Seigneur, leur Dieu, et je leur donnerai un coeur qui comprenne, et des oreilles qui entendent.
32 | Et ils me loueront dans le pays de leur exil, et ils se souviendront de mon nom.
33 | Ils renonceront à leur cou raide, et à leurs maximes perverses, parce qu´ils se souviendront du sort de leurs pères, qui ont péché devant le Seigneur.
34 | Et je les ramènerai dans le pays que j´ai promis par serment à leurs pères, à Abraham, à Isaac et à Jacob, et ils en seront les maîtres, et je les multiplierai, et ils ne diminueront point.
35 | Je ferai avec eux une alliance éternelle, afin que je sois leur Dieu, et qu’ils soient mon peuple, et je ne chasserai plus mon peuple d´Israël du pays que je leur ai donné.

Chapitre 3

1 | Seigneur tout-puissant, Dieu d´Israël, une âme dans l´angoisse et un esprit inquiet crie vers vous.
2 | Écoutez, Seigneur, et ayez pitié, parce que nous avons péché devant vous;
3 | car vous êtes assis sur un trône éternel, et nous, nous périssons sans retour.
4 | Seigneur tout-puissant, Dieu d´Israël, écoutez la prière des morts d´Israël, et des fils de ceux qui ont péché devant vous, eux qui n´ont pas écouté la voix de leur Dieu, et sont cause que ces malheurs se sont attachés à nous.
5 | Ne vous souvenez plus des iniquités de nos pères, mais souvenez-vous, à cette heure, de votre puissance et de votre nom.
6 | Car vous êtes le Seigneur, notre Dieu, et nous vous louerons, Seigneur.
7 | C´est pour cela que vous avez mis votre crainte dans nos coeurs, pour que nous invoquions votre nom; et nous vous louerons dans notre exil; car nous avons écarté de nos coeurs l´iniquité de nos pères, qui ont péché devant vous.
8 | Voici que nous sommes aujourd´hui dans notre terre d´exil, où vous nous avez dispersés pour l´opprobre, la malédiction et l´expiation, selon toutes les iniquités de nos pères, qui se sont détournés du Seigneur, notre Dieu.

Qui trouvera la sagesse?

9 | Écoute, Israël, les commandements de vie; prête l´oreille pour apprendre la prudence.
10 | D´où vient, Israël, d´où vient que tu es dans le pays de tes ennemis, que tu languis sur une terre étrangère, que tu te souilles avec les morts,
11 | et que tu es compté parmi ceux qui sont descendus au schéol?
12 | Tu as abandonné la source de la sagesse.
13 | Car si tu avais marché dans la voie de Dieu, tu habiterais à jamais dans la paix.
14 | Apprends où est la prudence, où est la force, où est l´intelligence, afin que tu saches en même temps où est la longueur des jours et la vie, où est la lumière des yeux et la paix.
15 | Qui a trouvé le lieu de la sagesse, et qui est entré dans ses trésors?
16 | Où sont les chefs des nations, et ceux qui domptent les bêtes de la terre,
17 | qui se jouent des oiseaux du ciel,
18 | qui amassent l´argent et l´or, dans lesquels les hommes mettent leur confiance, et dont les possessions n´ont pas de fin? Car ces hommes qui amassent de l´argent et en font leur souci, on ne trouverait plus trace de leurs oeuvres.
19 | Ils ont disparu et sont descendus au schéol, et d´autres se sont élevés à leur place.
20 | Des jeunes gens ont vu la lumière, et ont habité sur la terre; mais ils n´ont pas connu le chemin de la sagesse;
21 | ils n´ont pas connu ses sentiers; leurs fils non plus ne l´ont pas saisie; ils étaient loin de sa voie !
22 | On n´a pas entendu parler d´elle au pays de Chanaan, et elle n´a pas été vue dans Théman.
23 | Et les fils d´Agar qui cherchent la prudence qui est de la terre; les marchands de Merrha et de Théman, les interprètes de paraboles et les chercheurs de prudence n´ont pas connu la voie de la sagesse, et ne se sont pas souvenus de ses sentiers.
24 | O Israël, qu´elle est grande la maison de Dieu, qu´il est vaste le lieu de son domaine !
25 | Il est vaste et n´a point de bornes, il est élevé et immense.
26 | Là vécurent dès l´origine les géants fameux, à la haute stature et habiles dans la guerre.
27 | Ce n´est pas eux que Dieu a choisis, et il ne leur a pas appris le chemin de la sagesse.
28 | Et ils ont péri parce qu´ils n´avaient pas la vraie science, ils ont péri à cause de leur folie.
29 | Qui est monté au ciel et a saisi la sagesse, et l´a fait descendre des nuées?
30 | Qui a passé la mer, et, l´ayant trouvée, l´a rapportée au prix de l´or le plus pur?
31 | Il n´y a personne qui connaisse ses voies, ni qui observe ses sentiers.
32 | Mais celui qui sait toutes choses la connaît, il la découvre par sa prudence, celui qui a affermi la terre à jamais, et qui l´a remplie d´animaux à quatre pieds,
33 | qui envoie la lumière, et elle part, qui l´appelle, et elle lui obéit en tremblant.
34 | Les étoiles brillent à leurs postes, et elles sont dans la joie;
35 | il les appelle, et elles disent : " Nous voici ! " et elles brillent joyeusement pour celui qui les a créées.
36 | C´est lui qui est notre Dieu, et nul autre ne lui est comparable.
37 | Il a trouvé toutes les voies de la sagesse, et il l´a donnée à Jacob, son serviteur, et à Israël son bien-aimé.
38 | Après cela il a apparu sur la terre, et il a conversé parmi les hommes.

Chapitre 4

1 | La sagesse, c´est le livre des commandements de Dieu, et la loi qui subsiste à jamais; tous ceux qui s´y attacheront arriveront à la vie, mais ceux qui l´abandonneront iront à la mort.
2 | Reviens, ô Jacob, et embrasse-la; marche à la splendeur de sa lumière.
3 | Ne donne pas ta gloire à un autre, ni tes avantages à une nation étrangère.
4 | Heureux sommes-nous, ô Israël, parce que ce qui plaît à Dieu nous a été révélé.

Consolation pour Jérusalem

5 | Prends Courage, ô mon peuple, souvenir d´Israël !
6 | Vous avez été vendus aux nations, non pour la ruine; mais parce que vous avez excité la colère de Dieu, vous avez été livrés aux oppresseurs.
7 | Car vous avez irrité Celui qui vous a faits, en offrant des sacrifices aux démons, et non à Dieu.
8 | Vous avez oublié Celui qui vous a nourris, Dieu éternel, et vous avez contristé celle qui vous a élevés, Jérusalem.
9 | Car elle a vu fondre sur vous la colère de Dieu, et elle a dit : Écoutez, voisines de Sion, car Dieu m´a envoyé un grand deuil.
10 | J´ai vu la captivité de mes fils et de mes filles, que l´Éternel a fait venir sur eux.
11 | Je les avais nourris dans la joie, et je les ai laissés partir dans les larmes et le deuil.
12 | Que nul ne se réjouisse en me voyant veuve, et délaissée d´un grand nombre ! Je suis déserte à cause des péchés de mes fils, parce qu´ils se sont détournés de la loi de Dieu,
13 | qu´ils ont méconnu ses commandements, qu´ils n´ont pas marché dans la voie des préceptes de Dieu, et n´ont pas suivi les sentiers de la discipline, selon sa justice.
14 | Qu´elles viennent, les voisines de Sion ! Souvenez-vous de la captivité de mes fils et de mes filles, que l´Éternel a amenée sur eux.
15 | Car il a fait venir contre eux une nation lointaine, une nation cruelle, au langage barbare,
16 | qui n´a eu ni respect pour le vieillard, ni compassion pour l´enfant, qui a emmené les bien-aimés de la veuve, et m´a laissée seule, privée de mes filles.
17 | Et moi comment pourrais-je vous secourir?
18 | Celui qui a fait venir ces maux sur vous, c´est lui qui vous tirera de la main de vos ennemis.
19 | Allez, mes fils, allez; pour moi, je reste seule !
20 | J´ai quitté la robe des jours heureux; j´ai revêtu le sac de ma supplication; je crierai au Très-Haut tous les jours de ma vie.
21 | Courage, mes fils; criez au Seigneur, et il vous arrachera à la puissance, aux mains de vos ennemis.
22 | J´attends de l´Éternel votre délivrance, et la joie me vient, de la part du Saint, pour la miséricorde qui vous viendra bientôt de l´Éternel, votre Sauveur.
23 | Je vous ai laissés partir dans les larmes et le deuil; mais Dieu vous ramènera à moi dans la joie et l´allégresse, pour toujours.
24 | Comme les voisines de Sion ont vu votre captivité, ainsi elles verront bientôt votre délivrance de la part de Dieu, laquelle vous viendra avec une grande gloire et un grand éclat de l´Éternel.
25 | Mes fils, supportez avec patience la colère de Dieu qui est venue sur vous; votre ennemi vous a persécutés; mais bientôt vous verrez sa ruine, et mettrez le pied sur son cou.
26 | Mes fils les plus délicats ont marché par d´âpres chemins; ils ont été enlevés comme un troupeau volé par l´ennemi.
27 | Courage, mes fils, et criez au Seigneur : car Celui qui a fait venir sur vous ces maux se souviendra de vous.
28 | Car, comme votre pensée a été de vous éloigner de Dieu, revenus à lui, vous mettrez dix fois plus d´ardeur à le chercher.
29 | Car Celui qui a fait venir sur vous le malheur, vous amènera, en vous sauvant, une joie éternelle.
30 | Courage, Jérusalem; celui qui t´a donné son nom, te consolera.
31 | Malheureux ceux qui t´ont maltraitée, et se sont réjouis de ta chute !
32 | Malheureuses les villes où tes fils ont été esclaves ! Malheureuse celle qui les a reçus !
33 | De même qu´elle s´est réjouie de ta ruine et qu´elle a triomphé de ta chute, ainsi elle s´attristera de sa propre dévastation.
34 | Je lui ôterai la joie que lui causaient ses nombreux habitants, et sa jactance sera changée en deuil.
35 | Un feu viendra sur elle de la part de l´Éternel, pour de longs jours, et elle sera pendant longtemps le séjour des esprits mauvais.
36 | Regarde du côté de l´Orient, ô Jérusalem, et vois la joie qui te vient de la part de Dieu.
37 | Car voici qu´ils reviennent, tes fils que tu as vus partir, ils viennent rassemblés de l´Orient à l´Occident à la voix du Saint, se réjouissant de la gloire de Dieu.

Chapitre 5

1 | Quitte, Jérusalem, la robe de ton deuil et de ton affliction, et revêts les ornements de la gloire qui te vient de Dieu pour toujours;
2 | enveloppe-toi du manteau de la justice qui te vient de Dieu; mets sur ta tête la mitre de la gloire de l´Éternel.
3 | Car Dieu montrera ta splendeur à tout pays qui est sous le ciel.
4 | Ton nom sera prononcé par Dieu pour jamais : " Paix-de-la-justice " et " Splendeur-de-la-piété ".
5 | Lève-toi, Jérusalem, tiens-toi sur ta hauteur, et regarde vers l´Orient; et vois tes enfants rassemblés du couchant au levant, par la parole du Saint, se réjouissant de ce que Dieu s´est souvenu d´eux.
6 | Ils t´avaient quittée à pied, emmenés par les ennemis; Dieu te les ramène portés avec honneur, comme un trône royal.
7 | Car Dieu a ordonné de s´abaisser à toute montagne élevée et aux roches éternelles, et aux vallées, de se combler pour aplanir la terre, afin qu´Israël marche sans péril, pour la gloire de Dieu.
8 | Les forêts elles-mêmes et tous les arbres odoriférants ont prêté leur ombre à Israël, par l´ordre de Dieu.
9 | Car Dieu conduira Israël avec joie à la lumière de sa gloire, avec une miséricorde et une justice qui viennent de lui-même.

Chapitre 6

Lettre de Jérémie

1 | A cause des péchés que vous avez commis devant Dieu, vous allez être emmenés captifs à Babylone par Nabuchodonosor, roi des Babyloniens.
2 | Étant donc arrivés à Babylone, vous y resterez de nombreuses années et un long temps, jusqu´à sept générations; et après cela je vous en ferai sortir en paix.
3 | Or vous verrez à Babylone des dieux d´argent, d´or et de bois, que l´on porte sur les épaules et qui inspirent la crainte aux nations.
4 | Prenez donc garde de ne pas imiter, vous aussi, ces étrangers, et de ne pas vous laisser saisir par la crainte de ces dieux.
5 | Quand vous verrez une foule se presser par devant et par derrière eux, et leur rendre ses hommages, dites en votre coeur : " C´est vous, Maître, qu´il faut adorer. "
6 | Car mon ange est avec vous, et il prend soin de votre vie.
7 | Car la langue de ces dieux a été polie par un ouvrier; on la recouvre d´or et d´argent, mais ils ne sont que mensonge, et ne peuvent parler.
8 | Comme pour une fille qui aime la parure, on a pris de l´or, et l´on a préparé des couronnes pour les poser sur la tête de ces dieux.
9 | Les prêtres vont jusqu´à dérober à leurs dieux de l´or et de l´argent, qu’ils font servir à leurs propres usages;
10 | ils en donneront même aux prostituées dans leur maison. Ils les parent de riches vêtements, comme des hommes, ces dieux d´argent, d´or et de bois;
11 | mais ceux-ci ne peuvent se défendre ni de la rouille, ni des vers.
12 | Quand on les a revêtus d´habits de pourpre, il faut encore essuyer leur visage, à cause de la poussière de la maison qui les couvre d´une couche épaisse.
13 | En voici un qui tient un sceptre, comme un gouverneur de province: il ne fera pas mourir celui qui l´aura offensé.
14 | Cet autre porte à la main une épée ou une hache, mais il ne peut se défendre contre l´ennemi ou les voleurs. Par où l´on voit bien que ce ne sont pas des dieux;
15 | ne les craignez donc point. Comme le vase qu´un homme possède, lorsqu´il est brisé, devient inutile : ainsi en est-il de leurs dieux.
16 | Si vous les placez dans une maison, leurs yeux se remplissent de la poussière des pieds de ceux qui entrent.
17 | De même que les portes de la prison sont fermées avec soin sur un homme qui a offensé le roi, ou sur un homme qu´on va conduire à la mort, ainsi les prêtres défendent la demeure de leurs dieux par des portes solides, par des serrures et des verrous, de peur qu´ils ne soient dépouillés par les voleurs.
18 | Ils allument des lampes, et même en plus grand nombre que pour eux-mêmes, et ces dieux n´en peuvent voir aucune.
19 | Ils sont comme une des poutres de la maison, et l´on dit que leur coeur est rongé par la vermine qui sort de terre, et qui les dévore ainsi que leurs vêtements, sans qu´ils le sentent.
20 | Leur visage devient noir par la fumée qui s´élève de la maison.
21 | Sur leur corps et sur leur tête voltigent les hiboux, les hirondelles et les autres oiseaux; et pareillement s´ébattent les chats eux-mêmes.
22 | Par là vous reconnaîtrez que ce ne sont pas des dieux; ne les craignez donc point.
23 | L´or dont on les recouvre pour les embellir, si quelqu´un n´en ôte pas la rouille, ils ne le feront pas briller; car ils n´ont même rien senti lorsqu´on les fondait.
24 | Ces idoles ont été achetées au plus haut prix, et il n´y a point en elle de souffle de vie.
25 | N´ayant pas de pieds, elles sont portées sur les épaules, montrant ainsi aux hommes leur honteuse impuissance. Qu´ils soient confondus avec elles ceux qui les servent !
26 | Si elles tombent à terre, elles ne se relèveront pas d´elles-mêmes, et si quelqu´un les pose debout, elles ne se mettront pas d´elles-mêmes en mouvement; et si elles penchent, elles ne se redresseront pas. C´est comme devant des morts qu´on met devant elles des offrandes.
27 | Les prêtres vendent les victimes qu´on leur offre et en font leur profit; leurs femmes en font des salaisons, et ne donnent rien ni au pauvre, ni à l´infirme.
28 | Les femmes en couches ou dans un état impur touchent à leurs sacrifices. Sachant donc par ces choses que ce ne sont pas des dieux, ne les craignez point.
29 | Et pourquoi les appeler des dieux? Car ce sont des femmes qui viennent apporter leurs offrandes à ces dieux d´argent, d´or et de bois.
30 | Et, dans leurs temples, les prêtres sont assis, la tunique déchirée, la tête et le visage rasés, et la tête découverte.
31 | Ils rugissent en criant devant leurs dieux, comme dans un festin mortuaire.
32 | Leurs prêtres leur enlèvent leurs vêtements, et ils en habillent leurs femmes et leurs enfants.
33 | Qu´on leur fasse du mal ou qu´on leur fasse du bien, ils ne pourront rendre ni l´un ni l´autre; ils sont incapables d´établir un roi ou de le renverser.
34 | Ils ne peuvent pas davantage donner la richesse, ni même une pièce de monnaie. Si quelqu´un, leur ayant fait un voeu, ne s´en acquitte pas, ils ne réclament pas.
35 | Ils ne sauveront pas un homme de la mort, ils n´arracheront point le faible de la main d´un puissant.
36 | Ils ne rendront pas la vue à un aveugle, et ne délivreront pas celui qui est dans la détresse.
37 | Ils n´auront pas pitié de la veuve, et ne feront pas de bien à l´orphelin.
38 | Elles ressemblent aux rochers détachés de la montagne, ces idoles de bois, recouvertes d´or et d´argent, et ceux qui les servent seront confondus.
39 | Comment croire ou dire que ce sont des dieux?
40 | Les Chaldéens eux-mêmes les déshonorent, lorsque, voyant un homme qui ne peut parler, ils le présentent à Bel demandant que le muet parle, comme si le dieu pouvait entendre quelque chose.
41 | Et quoiqu´ils s´en rendent compte, ils ne peuvent abandonner ces idoles; car elles n´ont pas le sentiment.
42 | Les femmes, entourées d´une corde, vont s´asseoir sur les chemins, brûlant de la farine grossière;
43 | et, quand l´une d´elles, entraînée par quelque passant, a dormi avec lui, elle reproche à sa voisine de n´avoir pas été jugée digne du même honneur, et de n´avoir pas vu rompre sa tresse de jonc.
44 | Tout ce qui se fait à l´égard des idoles est mensonge. Comment donc croire ou dire que ce sont des dieux?
45 | Ils ont été façonnés par des artisans et des orfèvres; ils ne sauraient être autrement que les ouvriers veulent qu´ils soient.
46 | Et les ouvriers qui les ont façonnés n´ont pas longtemps à vivre : comment donc leurs ouvrages seraient-ils de longue durée?
47 | Ils n´ont laissé que mensonge et opprobre à la postérité.
48 | Que survienne une guerre, ou quelque autre calamité, les prêtres délibèrent entre eux pour savoir où ils se cacheront avec leurs dieux :
49 | comment donc ne comprend-on pas que ceux-là ne sont pas des dieux, qui ne peuvent se sauver de la guerre ou d´une autre calamité?
50 | Ces idoles de bois, recouvertes d´or et d´argent, seront reconnues plus tard comme n´étant que mensonge; pour toutes les nations et pour tous les rois il sera évident qu´elles ne sont pas des dieux, mais des ouvrages de mains d´hommes, et qu´il n´y a en elles aucune oeuvre divine.
51 | Pour qui donc ne serait-il pas évident que ce ne sont pas des dieux?
52 | Ils n´établiront jamais un roi sur un pays, et ne donneront pas la pluie aux hommes.
53 | Ils ne sauront pas juger leurs propres affaires, et ils ne protégeront pas contre l´injustice, puisqu´ils ne peuvent rien, semblables à des corneilles qui se tiennent entre le ciel et ta terre.
54 | Et lorsque le feu tombera sur la maison de ces dieux de bois, recouverts d´or et d´argent, leurs prêtres prendront la fuite et seront sauvés; mais eux seront consumés comme des poutres au milieu des flammes.
55 | Ils ne résisteront ni à un roi, ni à une armée ennemie. Comment admettre ou penser que ce sont des dieux?
56 | Ils n´échapperont pas aux voleurs et aux brigands, ces dieux de bois, recouverts d´argent et d´or.
57 | Des hommes plus puissants qu´eux enlèveront l´argent et l´or, et s´en iront avec les riches vêtements dont on les a couverts, et ces dieux ne pourront se secourir eux-mêmes.
58 | Aussi vaut-il mieux être un roi déployant sa force, ou un vase utile dans la maison, dont le maître se sert, que d´être ces faux dieux; ou bien une porte à une maison, qui garde ce qui s´y trouve, que d´être ces faux dieux; ou encore une colonne de bois dans la maison d´un roi, que d´être ces faux dieux.
59 | Le soleil, la lumière et les astres, qui sont brillants et envoyés pour l´utilité des hommes, obéissent à Dieu.
60 | De même encore l´éclair, lorsqu´il paraît, est beau à voir; le vent aussi souffle sur tous le pays;
61 | et les nuées, lorsque Dieu leur commande de parcourir toute la terre, exécutent ce qui leur est ordonné.
62 | Le feu également, lorsqu´il est envoyé d´en haut pour consumer les montagnes et les forêts, fait ce qui lui a été commandé. Mais les idoles ne sont pas comparables, ni en beauté ni en puissance, à toutes ces choses.
63 | Il ne faut donc ni penser ni dire que ce sont des dieux, puisqu´elles ne peuvent ni discerner ce qui est juste, ni faire du bien aux hommes.
64 | Sachant donc que ce ne sont pas des dieux, ne les craignez point.
65 | Ils sont incapables de maudire ou de bénir les rois.
66 | Ils ne font pas voir aux nations des signes dans le ciel; ils ne brillent pas comme le soleil, ils n´éclairent pas comme la lune.
67 | Les bêtes valent mieux qu´eux, puisqu´elles peuvent en fuyant trouver un abri et être utiles à elles-mêmes.
68 | Ainsi d´aucune manière il n´est évident pour nous que ce sont des dieux; ne les craignez donc pas.
69 | De même qu´un épouvantail dans un champ de concombres ne préserve de rien, ainsi en est-il de leurs dieux de bois, recouverts d´or et d´argent.
70 | Tout semblables à un buisson d´épines dans un jardin, sur lequel tous les oiseaux se posent, ou à un mort jeté dans un lieu obscur, tels sont leurs dieux de bois, recouverts d´or et d´argent.
71 | La pourpre elle-même et l´écarlate qui se gâtent sur eux font voir que ce ne sont pas des dieux. Eux-mêmes finiront par être dévorés et deviendront une honte dans le pays.
72 | Mieux vaut l´homme juste qui n´a pas d´idoles; il n´aura pas à craindre la confusion.


EZECHIEL

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / EZECHIEL (livre 33)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 |

Chapitre 1

Ezéquiel voit la Gloire de Yahweh

1 | Et la trentième année, au quatrième mois, le cinquième jour du mois, comme j´étais parmi les captifs, près du fleuve Chobar, les cieux s´ouvrirent et je vis des visions de Dieu.
2 | Le cinquième jour du mois, -- c´était la cinquième année de la captivité du roi Joachin, --
3 | la parole de Yahweh fut adressée à Ezéchiel, fils de Buzi, prêtre, dans le pays des Chaldéens, prés du fleuve Chobar, et là, la main de Yahweh fut sur lui.
4 | Je vis, et voici qu´un vent de tempête venait du septentrion, et une grande nuée, et une masse de feu qui resplendissait alentour; et au milieu d´elle on voyait comme l´aspect d´un métal plongé dans le feu.
5 | Et au milieu je vis la ressemblance de quatre êtres vivants, et voici quel était leur aspect: ils avaient une ressemblance humaine.
6 | Chacun avait quatre faces, et chacun avait quatre ailes.
7 | Leurs pieds étaient des pieds droits, et la plante de leurs pieds était comme la plante du pied d´un veau; ils étincelaient comme l´aspect de l´airain poli.
8 | Des mains d´hommes sortaient de dessous leurs ailes, sur leurs quatre côtés; et tous les quatre avaient leurs faces et leurs ailes.
9 | Leurs ailes étaient jointes l´une à l´autre; ils ne tournaient point en marchant; chacun allait devant soi.
10 | Et voici quelle était la ressemblance de leurs faces: une face d´homme par devant, une face de lion à droite à tous les quatre, une face de taureau à gauche à tous les quatre, et une face d´aigle à tous les quatre.
11 | Et telles étaient leurs faces. Leurs ailes se déployaient au-dessus d´eux; chacun avait deux ailes qui rejoignaient celles de l´autre, et deux ailes qui couvraient son corps.
12 | Chacun allait devant soi; là où l´esprit les faisait aller, ils allaient; ils ne tournaient pas en allant.
13 | L´aspect de ces êtres vivants ressemblait à des charbons ardents; c´était comme l´aspect des lampes; le feu circulait entre les êtres, le feu était éblouissant, et du feu sortaient des éclairs.
14 | Et les êtres vivants couraient en tous sens, comme l´aspect de la foudre.
15 | Et je regardai les êtres vivants, et voici une roue à terre auprès d´eux, devant leurs quatre faces.
16 | L´aspect des roues et leur forme étaient ceux de la pierre de Tharsis, et toutes quatre étaient semblables; leur aspect et leur forme étaient comme si une roue était au milieu d´une autre roue.
17 | En avançant, elles allaient sur leurs quatre côtés et ne se retournaient pas dans leur marche.
18 | Leurs jantes étaient d´une hauteur effrayante, et les jantes des quatre roues étaient remplies d´yeux tout autour.
19 | Quand les êtres allaient, les roues allaient aussi à côté d´eux, et quand les êtres s´élevaient de terre, les roues s´élevaient aussi.
20 | Là où l´esprit les poussait à aller, ils y allaient, l´esprit les y poussant, et les roues s´élevaient avec eux; car l´esprit de l´être vivant était dans les roues.
21 | Quand ils allaient, elles allaient; quand ils s´arrêtaient, elles s´arrêtaient; et quand ils s´élevaient de terre, les roues s´élevaient avec eux; car l´esprit de l´être vivant était dans les roues.
22 | Au-dessus des têtes des êtres vivants, était la ressemblance d´un firmament, pareil à un cristal éblouissant; il était étendu au-dessus de leurs têtes.
23 | Et sous le firmament se dressaient leurs ailes, l´une vers l´autre, et chacun en avait deux qui lui couvraient le corps de chaque côté.
24 | Et j´entendis le bruit de leurs ailes, quand ils allaient, comme le bruit des grandes eaux, comme la voix du Tout-Puissant, un bruit tumultueux comme celui d´un camp; quand ils s´arrêtaient, ils laissaient retomber leurs ailes.
25 | Et il se faisait un bruit, partant du firmament étendu sur leurs têtes; quand ils s´arrêtaient, ils laissaient retomber leurs ailes.
26 | Au-dessus du firmament qui était sur leurs têtes, Il y avait comme l´aspect d´une pierre de saphir, en forme de trône; et sur cette ressemblance de trône, il semblait y avoir comme une figure d´homme au-dessus.
27 | Au-dedans et alentour, je vis comme une forme de métal, comme un aspect de feu, depuis ce qui paraissait ses reins et au-dessus; et depuis ce qui paraissait ses reins et au-dessous, je vis comme l´aspect du feu, et il y avait de l´éclat tout autour de lui.
28 | Comme l´aspect de l´arc qui est dans la nuée en un jour de pluie, tel était l´aspect de l´éclat tout autour de lui. Tel était l´aspect de la ressemblance de la gloire de Yahweh

Chapitre 2

Ezéquiel reçoit sa mission

1 | A cette vue, je tombai sur ma face, et j´entendis la voix de quelqu´un qui parlait.
2 | Il me dit: "Fils de l´homme, tiens-toi sur tes pieds, et je te parlerai." Et comme il me parlait, l´Esprit entra en moi et me fit tenir sur mes pieds, et j´entendis celui qui me parlait.
3 | Il me dit: "Fils de l´homme, je t´envoie vers les enfants d´Israël, vers les peuples rebelles qui se sont révoltés contre moi; eux et leurs pères ont péché contre moi, même jusqu´à ce jour.
4 | Ces fils à la face impudente et au coeur endurci, c´est vers eux que je t´envoie. Et tu leur diras: Ainsi a parlé le Seigneur Yahweh.
5 | Pour eux, qu´ils écoutent ou n´écoutent point -- car c´est une maison de rebelles, -- ils sauront qu´il y a eu un prophète au milieu d´eux.
6 | Et toi, fils de l´homme, ne les crains pas et n´aie pas peur de leurs paroles, car tu es avec des chardons et des épines, et tu habites avec des scorpions. N´aie pas peur de leurs paroles et ne redoute pas leurs faces, car c´est une maison de rebelles.
7 | Et tu leur diras mes paroles, qu´ils écoutent ou n´écoutent pas, car ce sont des rebelles.
8 | Et toi, fils de l´homme, écoute ce que je te dis: "Ne sois pas rebelle comme la maison rebelle. Ouvre ta bouche et mange ce que je te donne."
9 | Je regardai, et voici qu´une main était tendue vers moi, et voici qu´elle tenait un livre roulé.
10 | il le déroula devant moi, et il était écrit en dedans et en dehors; et ce qui y était écrit était des chants de deuil, des lamentations et des plaintes.

Chapitre 3

1 | Et il me dit: "Fils de l´homme, ce que tu trouves devant toi, mange-le; mange ce livre; puis va, parle à la maison d´Israël."
2 | J´ouvris la bouche, et il me fit manger ce livre; et il me dit:
3 | "Fils de l´homme, repais ton ventre et remplis tes entrailles de ce livre que je te donne." Je le mangeai, et il fut dans ma bouche doux comme du miel.
4 | Et il me dit: "Fils de l´homme,va vers la maison d´Israël, et tu leur diras mes paroles.
5 | Car ce n´est point vers un peuple au parler étrange et à la langue barbare que tu es envoyé; c´est vers la maison d´Israël.
6 | Ce n´est point vers des peuples nombreux au parler étrange et à la langue barbare, dont tu ne comprendrais pas les paroles mais c´est vers eux que je t´envoie; eux peuvent te comprendre.
7 | Et la maison d´Israël ne voudra pas t´écouter, parce qu´ils ne veulent pas m´écouter; car toute la maison d´Israël a le front endurci et le coeur impudent.
8 | Mais voici que j´ai rendu ta face dure comme leur face, et ton front dur comme leur front.
9 | J´ai rendu ton front comme le diamant, plus dur que le roc. Ne les crains point, et ne tremble point devant eux, car c´est une maison rebelle".
10 | Et il me dit: "Fils de l´homme toutes les paroles que je te dirai, reçois-les dans ton coeur et écoute-les de tes oreilles.
11 | Va, rends-toi auprès des captifs, vers les fils de ton peuple, et parle-leur en leur disant: Ainsi parle le Seigneur Yahweh soit qu´ils écoutent, soit qu´ils n´écoutent pas."
12 | L´Esprit m´enleva, et j´entendis derrière moi le bruit d´un grand fracas: "Bénie soit la gloire de Yahweh au lieu de sa demeure? "
13 | Et j´entendis le bruit des ailes des êtres vivants qui battaient l´une contre l´autre et le bruit des roues à leurs côtés, et le bruit d´un grand fracas.
14 | Et l´Esprit m´enleva et m´emporta, et je m´en allai l´amertume et le courroux dans l´âme; et la main de Yahweh était fortement sur moi.
15 | Et j´arrivai à Tel-Abid, auprès des captifs qui demeuraient aux bords du fleuve Chobar et dans le lieu où ils demeuraient; là je demeurai sept jours dans la stupeur, au milieu d´eux.

Je t'ai placé comme une sentinelle

16 | Au bout de sept jours, la parole de Yahweh me fut adressée en ces termes:
17 | "Fils de l´homme, je t´établis comme sentinelle pour la maison d´Israël; tu écouteras la parole qui sortira de ma bouche et tu les avertiras de ma part.
18 | Si je dis au méchant: Tu mourras certainement, et que tu ne l´avertisses pas, et que tu ne parles pas pour l´avertir de sa voie mauvaise, afin qu´il vive, ce méchant mourra dans son iniquité; et je redemanderai son sang de ta main.
19 | Mais si tu avertis le méchant, et qu´il ne se détourne pas de sa méchanceté et de sa mauvaise voie, il mourra dans son iniquité; mais toi, tu auras sauvé ton âme.
20 | Si un juste se détourne de sa justice et commet l´iniquité, et que je mette un piège devant lui, il mourra; parce que tu ne l´auras pas averti, il mourra dans son péché; on ne se souviendra plus de ses oeuvres de justice qu´il aura faites; et je redemanderai son sang de ta main.
21 | Mais si tu as averti un juste pour que ce juste ne pèche pas, et qu´il n´ait pas péché, il vivra certainement, parce qu´il aura été averti; et toi tu auras sauvé ton âme.

Ezéquiel se retrouve muet

22 | La main de Yahweh fut là sur moi, et il me dit: "Lève-toi, sors vers la plaine, et là je te parlerai."
23 | M´étant levé, je sortis vers la plaine, et voici que la gloire de Yahweh se tenait là, telle que la gloire que j´avais vue près du fleuve Chobar; et je tombai sur ma face.
24 | L´Esprit entra en moi et me fit tenir sur mes pieds; et Yahweh me parla et me dit: " Va t´enfermer au milieu de ta maison.
25 | Et toi, fils de l´homme, voici qu´on va mettre sur toi des cordes et on t´en liera, et tu ne sortiras pas au milieu d´eux.
26 | Et j´attacherai ta langue à ton palais, tu seras muet, et tu ne seras pas pour eux un censeur; car ils sont une maison rebelle.
27 | Et quand je te parlerai, j´ouvrirai ta bouche, et tu leur diras: Ainsi parle le Seigneur Yahweh: Qui veut écouter, qu´il écoute, et qui veut s´en abstenir, qu´il s´en abstienne; car ils sont une maison rebelle.

Chapitre 4

Ezéquiel joue à la guerre

1 | Toi, fils de l´homme, prends une brique, pose-la devant toi, et tu y dessineras une ville, Jérusalem.
2 | Mets le siège contre elle, construis contre elle une tour d´attaque, élève contre elle des terrasses: place contre elle des camps, et pose contre elle des béliers tout autour.
3 | Et toi, prends une poêle en fer et place-la comme un mur de fer entre toi et la ville, et dirige ta face contre elle; elle sera assiégée et tu l´assiégeras. Que ce soit un signe pour la maison d´Israël!
4 | Et toi, couche-toi sur ton côté gauche, et mets-y l´iniquité de la maison d´Israël; et le nombre de jours que tu resteras ainsi couché, tu porteras leur iniquité.
5 | Et moi, je t´ai compté les années de leur iniquité selon le nombre de jours: durant trois cent quatre-vingt-dix jours, tu porteras l´iniquité de la maison d´Israël.
6 | Et quand tu auras achevé ces jours, tu te coucheras sur ton côté droit une seconde fois, et tu porteras l´iniquité de la maison de Juda, quarante jours; je t´ai compté un jour pour une année.
7 | Et tu dirigeras ta face et ton bras nu contre Jérusalem assiégée, et tu prophétiseras contre elle.
8 | Et voici que j´ai mis sur toi des cordes, afin que tu ne puisses pas te tourner d´un côté sur l´autre, jusqu´à ce que tu aies accompli les jours de ton siège.
9 | Prends du froment, de l´orge, des fèves, des lentilles, du millet et de l´épeautre; mets-les dans un vase et fais-en du pain pour toi, selon le nombre de jours que tu seras couché sur ton côté; tu en mangeras trois cent quatre-vingt-dix jours.
10 | Et la nourriture que tu mangeras sera du poids de vingt sicles par jour; tu en mangeras de temps en temps.
11 | Tu boiras de l´eau par petite quantité, un sixième de hin; tu en boiras de temps en temps.
12 | Tu mangeras cela sous la forme de galettes d´orge, et tu le feras cuire sous leurs yeux avec des excréments d´homme."
13 | Et Yahweh me dit: "C´est ainsi que les enfants d´Israël mangeront leur pain souillé chez les nations où je les chasserai."
14 | Je dis: "Ah! Seigneur Yahweh, voici que mon âme n´a jamais été souillée; je n´ai pas mangé d´une bête morte ou déchirée depuis ma jeunesse jusqu´à présent, et aucune chair souillée n´est entrée dans ma bouche."
15 | Il me dit: "Vois, je t´accorde de la fiente de bétail au lieu d´excréments d´homme, et tu feras cuire ton pain dessus."
16 | Et il me dit: "Fils de l´homme, voici que je vais briser le bâton du pain dans Jérusalem; ils mangeront du pain au poids et dans l´angoisse; ils boiront de l´eau à la mesure et dans l´épouvante.
17 | Car ils manqueront de pain et d´eau; ils dépériront les uns et les autres, et se consumeront à cause de leur iniquité.

Chapitre 5

Dans Jérusalem la mort frappe

1 | Et toi, fils de l´homme, prends une lame tranchante, prends-la en guise de rasoir de barbier, et fais-la passer sur ta tête et sur ta barbe; puis tu prendras des balances à peser, et tu partageras ce que tu auras coupé.
2 | Tu en brûleras un tiers dans le feu, au milieu de la ville, lorsque les jours du siège seront accomplis; tu en prendras un tiers que tu frapperas avec l´épée autour de la ville; et l´autre tiers, tu le disperseras au vent, et je tirerai l´épée derrière eux.
3 | Et tu en prendras une petite quantité, que tu serreras dans les ailes de ton vêtement.
4 | De ce reste, tu en prendras encore pour le jeter au milieu du feu, et tu le brûleras dans le feu. De là sortira un feu pour toute la maison d´Israël.
5 | Ainsi parle le Seigneur Yahweh: C´est là cette Jérusalem que j´avais placée au milieu des nations, avec de vastes contrées autour d´elle!
6 | Mais, dans sa méchanceté, elle à résisté à mes décrets plus que les nations, et à mes lois plus que les pays qui l´entourent; car ils ont rejeté mes décrets et n´ont pas marché suivant mes lois.
7 | C´est pourquoi ainsi parle le Seigneur Yahweh: Parce que vous avez été plus rebelles que les nations qui vous entourent, que vous n´avez pas marché suivant mes lois, que vous n´avez pas observé mes décrets et que vous n´avez pas agi selon les coutumes des nations qui vous entourent,
8 | à cause de cela le Seigneur Yahweh parle ainsi: Voici que je viens contre toi à mon tour! Moi, j´exécuterai des décrets au milieu de toi sous les yeux des nations;
9 | et je ferai contre toi une chose telle que je n´en ai point fait et que je n´en ferai jamais plus de pareille, -- à cause de toutes tes abominations.
10 | C´est pourquoi des pères dévoreront leurs fils au milieu de toi, et des fils dévoreront leurs pères. J´exécuterai contre toi des jugements, et je disperserai à tout vent tout ce qui restera de toi.
11 | C´est pourquoi, je suis vivant, oracle du Seigneur Yahweh: Parce que tu as souillé mon sanctuaire par toutes tes infamies et toutes tes abominations, moi aussi je briserai, et mon oeil sera sans pitié, et je n´aurai point de compassion.
12 | Un tiers de tes enfants mourra par la peste et sera consumé par la famine au milieu de toi; un tiers tombera par l´épée tout autour de toi; et, pour l´autre tiers, je le disperserai à tout vent, et je tirerai l´épée derrière eux.
13 | Et ma colère s´assouvira, et j´apaiserai mon courroux sur eux et je serai satisfait; et ils sauront que moi, Yahweh, j´ai parlé dans ma jalousie, quand j´aurai assouvi sur eux mon courroux.
14 | Je te livrerai à l´opprobre et à la désolation parmi les nations qui t´entourent, aux yeux de tous les passants.
15 | Tu seras un opprobre et une honte, une leçon et un sujet de terreur pour les peuples qui t´entourent, quand j´exécuterai sur toi des jugements avec colère, avec courroux, et par les châtiments de mon courroux, -- c´est moi, Yahweh, qui parle! –
16 | quand je décocherai sur eux les flèches funestes de la famine, qui servent à détruire et que je lancerai sur vous pour vous détruire; car j´augmenterai encore pour vous la famine, et je briserai pour vous le bâton du pain;
17 | et j´enverrai sur vous la famine et des bêtes malfaisantes, qui te priveront d´enfants; la peste et le sang passeront sur toi, et je ferai venir sur toi l´épée -- moi, Yahweh, j´ai parlé!

Chapitre 6

1 | La parole de Yahweh me fut adressée en ces termes:
2 | Fils de l´homme, tourne ta face vers les montagnes d´Israël et prophétise contre elles.
3 | Tu diras: Montagnes d´Israël, écoutez la parole du Seigneur Yahweh: Ainsi parle le Seigneur Yahweh aux montagnes et aux collines, aux ravins et vallées: Voici que je fais venir contre vous l´épée, et je détruirai vos hauts lieux.
4 | Et vos autels seront dévastés, et vos colonnes solaires seront brisées; et je ferai tomber vos hommes frappés à mort devant vos idoles.
5 | Je mettrai les cadavres des enfants d´Israël devant leurs idoles. Et je sèmerai vos ossements autour de vos autels.
6 | Partout où vous habitez, les villes seront désolées, et les hauts lieux dévastés, afin que vos autels soient désolés et détruits, vos idoles brisées et anéanties, vos colonnes solaires abattues, et vos ouvrages ruinés.
7 | Des blessés à mort tomberont au milieu de vous, et vous saurez que je suis Yahweh.
8 | Mais je vous laisserai un reste, des réchappés du glaive parmi les nations, quand vous serez dispersés dans les pays.
9 | Et vos réchappés se souviendront de moi chez les nations, où je les emmènerai captifs, quand j´aurai brisé leur coeur adultère, qui s´est détourné de moi, et leurs yeux adultères, qui se sont tournés vers leurs idoles; et ils se prendront eux-mêmes en dégoût; pour le mal qu´ils ont fait, en commettant toutes leurs abominations.
10 | Et ils sauront que je suis Yahweh; ce n´est pas en vain que j´ai parlé de faire venir sur eux ces maux.
11 | Ainsi parle le Seigneur Yahweh: Frappe dans ta main et bats du pied, et dis: Hélas! sur toutes les méchantes abominations de la maison d´Israël, qui va périr par l´épée, par la famine et par la peste.
12 | Celui qui sera loin mourra de la peste, et celui qui sera près tombera par l´épée; celui qui sera resté et sera conservé mourra de faim, et j´assouvirai sur eux mon courroux.
13 | Et vous saurez que je suis Yahweh quand leurs morts seront couchés au milieu de leurs idoles autour de leurs autels, sur toute colline élevée, sur tous les sommets des montagnes, sous tout arbre vert, et sous tout chêne au feuillage touffu, à l´endroit où ils ont offert un encens d´agréable odeur à toutes leurs idoles.
14 | J´étendrai ma main contre eux, et je rendrai le pays désolé et dévasté, depuis le désert jusqu´à Diblah, partout où ils habitent; et ils sauront que je suis Yahweh.

Chapitre 7

1 | La parole de Yahweh me fut adressée en ces termes:
2 | Et toi, fils de l´homme, ainsi parle le Seigneur Yahweh au pays d´Israël: La fin! La fin vient sur les quatre coins de la terre!
3 | Maintenant la fin vient sur toi; je vais donner cours à ma colère contre toi; je te jugerai d´après tes oeuvres; je ferai retomber sur toi toutes tes abominations.
4 | Mon oeil ne t´épargnera pas, et je serai sans pitié; car je ferai retomber sur toi tes oeuvres, et tes abominations seront au milieu de toi; et vous saurez que je suis Yahweh.
5 | Ainsi parle le Seigneur Yahweh Un malheur unique! Un malheur! Voici qu´il arrive!
6 | Une fin vient! La fin arrive! Elle s´éveille contre toi; voici qu´elle arrive!
7 | Ton sort est venu, habitant du pays; le temps vient, le jour est proche! Du tumulte!... et non le cri de joie sur les montagnes.
8 | Maintenant, je vais sans tarder répandre mon courroux sur toi; j´assouvirai sur toi ma colère, je te jugerai selon tes voies, et je ferai retomber sur toi toutes tes abominations.
9 | Mon oeil n´épargnera pas, et je serai sans pitié; je ferai retomber sur toi tes oeuvres, tes abominations seront au milieu de, toi; et vous saurez que c´est moi, Yahweh, qui frappe!
10 | Voici le jour; voici qu´il vient; ton sort est arrivé; la verge fleurit, l´orgueil éclôt.
11 | La violence s´élève, pour être la verge de l´impiété. Il ne restera rien d´eux, ni de leur multitude, ni de leur tumulte, et ils n´auront plus d´éclat.
12 | Le temps vient, le jour approche! Que l´acheteur ne se réjouisse pas, et que le vendeur ne s´afflige point; car la colère va éclater sur toute leur multitude.
13 | Le vendeur ne rentrera pas en possession de ce qu´il aura vendu, fût-il encore parmi les vivants; car la vision contre toute leur multitude ne sera point révoquée, et nul par son péché n´assurera sa vie.
14 | On sonne la trompette, et tout est prêt; mais personne ne marche au combat, car ma colère est contre toute leur multitude.
15 | Au dehors, l´épée; au dedans, la peste et la famine; celui qui est aux champs mourra par l´épée, et celui qui est dans la ville, la famine et la peste le dévoreront.
16 | Si des fugitifs parmi eux s´enfuient, ils erreront sur les montagnes comme les colombes des vallées, tous gémissant, chacun pour son péché.
17 | Toutes les mains sont défaillantes, et tous les genoux se fondent en eau.
18 | Ils se revêtent de sacs, et la terreur les enveloppe; la confusion est sur tous les visages, et toutes les têtes sont rasées.
19 | Ils jetteront leur argent dans les rues, et leur or sera pour eux de l´ordure; leur argent et leur or ne pourront les délivrer; au jour de la colère de Yahweh; ils n´en rassasieront pas leur âme, et n´en rempliront pas leurs entrailles; car c´est là ce qui les a fait tomber dans l´iniquité.
20 | Des joyaux dont ils se paraient, ils faisaient leur orgueil; ils en fabriquaient leurs abominations, leurs idoles. C´est pourquoi je changerai tout cela en ordure,
21 | et je le livrerai en pillage aux mains des étrangers, en proie aux impies de la terre, -- et ils le souilleront.
22 | Je détournerai d´eux mon visage, et on souillera mon trésor; des hommes de violence y entreront et le souilleront.
23 | Prépare les chaînes; car le pays est rempli d´attentats, et la ville de violences.
24 | Et je ferai venir les plus méchants d´entre les peuples, et ils s´empareront de leurs maisons, et ils mettront fin à l´orgueil des puissants; et leurs lieux saints seront profanés.
25 | La ruine vient; ils chercheront la paix, et il n´y en aura point.
26 | Il arrivera malheur sur malheur, et nouvelle sur nouvelle; et ils chercheront des visions auprès des prophètes, et la loi fera défaut au prêtre, et le conseil aux anciens.
27 | Le roi sera dans le deuil, le prince se vêtira de tristesse, et les mains du peuple du pays trembleront. Je les traiterai d´après leurs oeuvres, je les jugerai selon leurs mérites; et ils sauront que je suis Yahweh.

Chapitre 8

La gloire de Yahweh abandonne le temple

1 | La sixième année, au sixième mois, le cinquième jour du mois, comme j´étais assis dans ma maison, et que les anciens de Juda étaient assis devant moi, la main du Seigneur Yahweh tomba sur moi.
2 | Et je vis; et voici une figure qui avait l´aspect du feu; depuis ce qui paraissait ses reins jusqu´en bas, c´était du feu; et depuis ses reins jusqu´en haut, c´était comme l´aspect d´une clarté, comme l´aspect d´un métal.
3 | Et il étendit une forme de main, et il me saisit par les boucles de mes cheveux, et l´Esprit m´enleva entre la terre et le ciel; et il m´amena à Jérusalem, en des visions divines, à l´entrée de la porte intérieure qui regarde au septentrion, où était placée l´idole de jalousie qui provoque la jalousie.
4 | Et voici que là était la gloire du Dieu d´Israël selon l´aspect que j´avais vu dans la plaine.
5 | Il me dit: "Fils de l´homme, lève donc tes yeux dans la direction du septentrion." Et je levai mes yeux dans la direction du septentrion, et voici qu´au nord de la porte de l´autel, il y avait cette idole de jalousie, à l´entrée.
6 | Et il me dit: "Fils de l´homme, vois-tu ce qu´ils font, les grandes abominations que la maison d´Israël commet ici, afin que je m´éloigne de mon sanctuaire. Et tu verras encore d´autres grandes abominations."
7 | Et il me conduisit à l´entrée du parvis, et je vis: et voici qu´il y avait un trou dans le mur! et il me dit:
8 | "Fils de l´homme, perce donc la muraille." Et je perçai la muraille, et voici qu´il y avait une porte.
9 | Et il me dit: "Viens et vois les horribles abominations qu´ils commettent ici."
10 | Et je vins et je vis: et voici qu´il y avait toutes sortes de figures de reptiles et d´animaux immondes, et toutes les horreurs de la maison d´Israël dessinées sur la muraille tout autour.
11 | Et soixante-dix hommes d´entre les anciens de la maison d´Israël, parmi lesquels était Jézonias, fils de Saphan, se tenaient debout devant elles, et chacun avait à la main son encensoir, d´où s´élevait le parfum d´un nuage d´encens.
12 | Et il me dit: "As-tu vu, fils de l´homme, ce que les anciens de la maison d´Israël font dans les ténèbres, chacun dans ses appartements couverts de figures, car ils disent: Yahweh ne nous voit pas; Yahweh a abandonné le pays!"
13 | Et il me dit: "Tu verras encore d´autres grandes abominations qu´ils commettent."
14 | Et il me conduisit à l´entrée de la porte de la maison de Yahweh qui regarde le septentrion; et voici que les femmes y étaient assises, pleurant le dieu Thammuz.
15 | Et il me dit: "As-tu vu, fils de l´homme? Tu verras encore d´autres abominations plus grandes que celles-là."
16 | Et il me conduisit alors dans le parvis intérieur de la maison de Yahweh; et voici qu´à l´entrée de la maison de Yahweh, entre le portique et l´autel, il y avait environ vingt-cinq hommes, le dos tourné au temple de Yahweh, et le visage vers l´orient; et ils se prosternaient à l´orient devant le soleil.
17 | Et il me dit: "As-tu vu, fils de l´homme? Est-ce trop peu pour la maison de Juda de commettre les abominations qu´ils commettent ici? Faut-il qu´ils remplissent encore le pays de violence, et qu´ils recommencent toujours à m´irriter? Voici qu´ils portent le rameau à leur nez.
18 | Et moi aussi, j´agirai avec colère; mon oeil n´épargnera point, et je serai sans pitié; ils crieront à haute voix à mes oreilles, et je ne les entendrai point."

Chapitre 9

1 | Et il cria d´une voix forte à mes oreilles, en ces termes: "Approchez, vous qui veillez sur la ville, chacun son instrument de destruction à la main."
2 | Et voici que six hommes arrivèrent par le chemin de la porte supérieure qui regarde le septentrion, chacun ayant en main son instrument pour frapper; et il y avait au milieu d´eux un homme vêtu de lin, portant une écritoire de scribe à la ceinture. Et ils entrèrent et ils se tinrent à côté de l´autel d´airain.
3 | Et la gloire du Dieu d´Israël s´éleva de dessus le Chérubin sur lequel elle se tenait, et vint vers le seuil de la maison. Et Yahweh appela l´homme vêtu de lin, qui portait une écritoire à la ceinture.
4 | Et Yahweh lui dit: "Passe par le milieu de la ville, par le milieu de Jérusalem, et marque d´un Thau le front des hommes qui soupirent et qui gémissent à cause de toutes les abominations qui s´y commettent."
5 | Et il dit aux autres, à mes oreilles: "Passez dans la ville après lui et frappez; que votre oeil n´épargne point, et soyez sans pitié.
6 | Vieillard, jeune homme, jeune fille, enfant, femme, tuez-les jusqu´à extermination; mais de quiconque porte sur lui le Thau, n´approchez pas. Et commencez par mon sanctuaire." Et ils commencèrent par les vieillards qui étaient devant la maison.
7 | Et il leur dit: " Souillez la maison et remplissez de morts les parvis. Sortez!" Ils sortirent et frappèrent dans la ville.
8 | Et quand ils eurent frappé, comme je restais seul, je tombai sur ma face, je m´écriai et je dis: "Ah! Seigneur Yahweh, vas-tu détruire tout ce qui reste d´Israël, en répandant ta colère sur Jérusalem?"
9 | Il me dit: "L´iniquité de la maison d´Israël et de Juda est grande, très grande. Le pays est rempli de sang et la ville est pleine d´injustices, car ils disent: "Yahweh abandonne le pays, Yahweh ne voit rien!
10 | Moi aussi, mon oeil n´épargnera point et je serai sans pitié; je ferai retomber leurs oeuvres sur leurs têtes. "
11 | Et voici que l´homme vêtu de lin, qui portait une écritoire à sa ceinture, vint rendre compte en disant: "J´ai fait comme tu m´as commandé."

Chapitre 10

1 | Et je vis, et voici que sur le firmament qui était au-dessus de la tête des Chérubins, il y avait comme une pierre de saphir; quelque chose paraissant ressembler à un trône apparut au-dessus d´eux.
2 | Et il dit à l´homme vêtu de lin: "Va dans les intervalles des roues, sous les Chérubins; remplis tes mains de charbons ardents pris d´entre les Chérubins, et répands-les sur la ville." Et il y alla devant mes yeux.
3 | Or les Chérubins se tenaient à droite de la maison quand l´homme y alla, et la nuée remplit le parvis intérieur.
4 | Et la gloire de Yahweh s´éleva de dessus les Chérubins et vint sur le seuil de la maison; la maison fut remplie de la nuée, et le parvis était plein de l´éclat de la gloire de Yahweh.
5 | Le bruit des ailes des Chérubins se fit entendre jusqu´au parvis extérieur, comme la voix du Dieu tout-puissant quand il parle.
6 | Quand il eut donné cet ordre à l´homme vêtu de lin: "Prends du feu dans l´intervalle des roues, entre les Chérubins," l´homme vint se tenir à côté des roues.
7 | Et le Chérubin avança la main entre les Chérubins, vers le feu qui était entre les Chérubins; il en prit et le mit dans les mains de l´homme vêtu de lin, qui le prit et sortit.
8 | Or on voyait aux Chérubins une forme de main d´homme sous leurs ailes.
9 | Et je vis, et voici quatre roues auprès des Chérubins, une roue à côté de chaque Chérubin, et l´aspect des roues était comme celui de la pierre de Tharsis.
10 | Et quant à leur aspect, toutes quatre étaient semblables, comme si une roue était au milieu d´une autre roue.
11 | En avançant, elles allaient sur leurs quatre côtés, et ne se retournaient pas dans leur marche; car vers le lieu où se tournait la tête elles allaient, et elles ne se retournaient pas dans leur marche.
12 | Et tout le corps des Chérubins, leur dos, leurs mains et leurs ailes, ainsi que les roues, étaient remplies d´yeux tout autour; tous les quatre avaient leurs roues.
13 | Quant aux roues, on les appelait "agiles."
14 | Chacun des Chérubins avait quatre faces: la face du premier était la face de chérubin; la face du second était une face d´homme; celle du troisième, une face de taureau, et celle du quatrième, une face d´aigle.
15 | Et les chérubins s´élevèrent; c´était l´être vivant que j´avais vu au fleuve Chobar.
16 | Quand les Chérubins allaient, les roues allaient aussi à côté d´eux; et quand les Chérubins dressaient leurs ailes pour s´élever de terre, les roues ne se détournaient pas, elles non plus, d´à côté d´eux.
17 | Quand ils s´arrêtaient, elles s´arrêtaient; quand ils s´élevaient, elles s´élevaient avec eux; car l´Esprit de l´être vivant était en elles.
18 | La gloire de Yahweh se retira de dessus le seuil de la maison et s´arrêta sur les Chérubins.
19 | Les Chérubins dressèrent leurs ailes et s´élevèrent de terre à mes yeux, quand ils partirent et les roues avec eux. Ils s´arrêtèrent à l´entrée de la porte orientale de la maison de Yahweh; et la gloire du Dieu d´Israël reposait sur eux par-dessus.
20 | C´était l´être vivant que j´avais vu au-dessous du Dieu d´Israël, au fleuve Chobar; et je sus que c´étaient des Chérubins.
21 | Chacun avait quatre faces et chacun avait quatre ailes, et une ressemblance de mains d´hommes était sous leurs ailes.
22 | Et quant à la ressemblance de leurs faces, c´étaient les faces que j´avais vues près du fleuve Chobar; c´était le même aspect, c´étaient eux-mêmes. Chacun allait droit devant soi.

Chapitre 11

Châtiment des chefs du peuple

1 | L´Esprit m´enleva et m´amena à la porte orientale de la maison de Yahweh, celle qui regarde l´orient. Et voici qu´à l´entrée de la porte, il y avait vingt-cinq hommes, et je vis au milieu d´eux Jézonias, fils d´Azzur, et Pheltias, fils de Banaïas, chefs du peuple.
2 | Et Yahweh me dit: "Fils de l´homme, ce sont là les hommes qui méditent l´iniquité, et qui donnent de mauvais conseils dans cette ville;
3 | qui disent: Le malheur n´est pas si proche! Bâtissons des maisons! Cette ville est la chaudière, et nous sommes la viande.
4 | C´est pourquoi prophétise contre eux, prophétise, fils de l´homme."
5 | Et l´Esprit de Yahweh tomba sur moi, et il me dit: "Dis: Ainsi parle Yahweh: C´est ainsi que vous parlez, maison d´Israël! Ce qui monte à votre esprit, moi je le connais.
6 | Vous avez multiplié vos meurtres dans cette ville et rempli ses rues de cadavres.
7 | C´est pourquoi ainsi parle le Seigneur Yahweh: Vos morts, que vous avez étendus au milieu de la ville, c´est la chair, et la ville est la chaudière; mais on vous fera sortir du milieu d´elle.
8 | Vous craignez l´épée, et je ferai venir sur vous l´épée, ---oracle du Seigneur Yahweh.
9 | Je vous ferai sortir du milieu de la ville, je vous livrerai à la main des étrangers et j´exercerai sur vous mes jugements.
10 | Vous tomberez par l´épée; je vous jugerai à la frontière d´Israël, et vous saurez que je suis Yahweh.
11 | Cette ville ne sera pas pour vous la chaudière, et vous ne serez pas la viande au milieu d´elle; c´est à la frontière d´Israël que je vous jugerai.
12 | Et vous saurez que je suis Yahweh dont vous n´avez pas suivi les ordonnances, ni pratiqué les lois; mais vous avez agi selon les lois des nations qui vous entourent.
13 | Comme je prophétisais, Pheltias, fils de Banaïas, mourut; et je tombai sur ma face, et je criai à haute voix, et je dis: "Ah! Seigneur, Yahweh, vas-tu anéantir ce qui reste d´Israël?"
14 | Et la parole de Yahweh me fut adressée en ces termes:
15 | "Fils de l´homme, tes frères, tes frères, hommes de ta parenté, et toute la maison d´Israël, ce sont tous ceux à qui les habitants de Jérusalem disent: Restez loin de Yahweh, c´est à nous que le pays a été donné en possession.
16 | C´est pourquoi dis-leur: Ainsi parle le Seigneur Yahweh: Oui, je les ai éloignés parmi les nations, je les ai dispersés dans les pays; mais je serai pour eux un sanctuaire pendant un peu de temps, dans les pays où ils sont allés.
17 | C´est pourquoi dis-leur: Ainsi parle le Seigneur Yahweh: je vous rassemblerai du milieu des peuples, je vous recueillerai des pays où vous avez été dispersés, et je vous donnerai la terre d´Israël.
18 | Ils y entreront et en ôteront toutes ses infamies et toutes ses abominations.
19 | Et je leur donnerai un seul coeur; je mettrai au-dedans d´eux un esprit nouveau; et j´ôterai de leur chair le coeur de pierre, et je leur donnerai un coeur de chair,
20 | afin qu´ils suivent mes ordonnances, et qu´ils gardent mes lois et les pratiquent; et ils seront mon peuple, et moi je serai leur Dieu.
21 | Quant à ceux dont le coeur suit le coeur de leurs idoles abominables, je ferai retomber leurs oeuvres sur leurs têtes, ---oracle du Seigneur Yahweh.
22 | Alors les Chérubins dressèrent leurs ailes, et les roues se mirent en mouvement avec eux, et la gloire du Dieu d´Israël reposait au-dessus d´eux.
23 | Et la gloire de Yahweh, s´élevant de dessus le milieu de la ville, s´arrêta sur la montagne qui est à l´orient de la ville.
24 | Et l´Esprit m´enleva et m´emmena en Chaldée auprès des captifs, en vision, dans l´esprit de Dieu; et la vision que j´avais eue disparut de devant moi.
25 | Et je racontai aux captifs toutes les choses que Yahweh m´avait fait voir.

Chapitre 12

Le mime de l'émigré

1 | La parole de Yahweh me fut adressée en ces termes:
2 | Fils de l´homme, tu habites au milieu d´une maison de rebelles, qui ont des yeux pour voir et qui ne voient point, qui ont des oreilles pour entendre et n´entendent point; car ils sont une maison de rebelles.
3 | Et toi, fils de l´homme, fais-toi un bagage d´émigrant, et émigre de jour, à leurs yeux; émigre, à leurs yeux, du lieu où tu es dans un autre lieu: peut-être verront-ils qu´ils sont une maison de rebelles.
4 | Sors ton bagage, comme un bagage d´émigrant, de jour, à leurs yeux; et toi, pars le soir, à leurs yeux, comme on part pour émigrer.
5 | A leurs yeux, creuse un trou dans la muraille et sors par là ton bagage.
6 | A leurs yeux, mets-le sur ton épaule, emporte-le dans l´obscurité; voile-toi le visage, en sorte que tu ne voies pas la terre; car je t´ai établi comme un signe pour la maison d´Israël."
7 | Je fis ainsi, selon que j´en avais reçu l´ordre; je sortis de jour mon bagage, comme un bagage d´émigrant; le soir, je perçai de ma main un trou dans la muraille; et je fis sortir le bagage dans l´obscurité, je le portai sur mes épaules, à leurs yeux.
8 | Le matin, la parole de Yahweh me fut adressée en ces termes:
9 | "Fils de l´homme, la maison d´Israël, la maison de rebelles, ne t´a-t-elle pas dit: Que fais-tu?
10 | Dis-leur: Ainsi parle le Seigneur Yahweh: Cet oracle est pour le prince qui est à Jérusalem, et pour toute la maison d´Israël qui se trouve dans cette ville.
11 | Dis: Je suis pour vous un emblème: comme j´ai fait, ainsi il leur sera fait, ils iront en exil, en captivité.
12 | Le prince qui est au milieu d´eux mettra son bagage sur son épaule dans l´obscurité et partira; on creusera un trou dans la muraille pour le faire sortir; il se voilera le visage, en sorte qu´il ne voie pas de ses yeux la terre.
13 | J´étendrai mon filet sur lui, et il sera pris dans mes rets; je l´emmènerai à Babylone, au pays des Chaldéens; mais il ne le verra point, et là il mourra.
14 | Tous ceux qui l´entourent, ses auxiliaires et tous ses bataillons, je les disperserai à tout vent, et je les poursuivrai l´épée nue.
15 | Et ils sauront que je suis Yahweh, quand je les aurai répandus parmi les nations; et dispersés dans les pays.
16 | Et je laisserai d´entre eux un petit nombre d´hommes qui échapperont à l´épée, à la famine et à la peste, pour qu´ils racontent leurs abominations parmi les nations où ils iront; et ils sauront que je suis Yahweh."
17 | La parole de Yahweh me fut adressée en ces termes:
18 | "Fils de l´homme, tu mangeras ton pain dans l´agitation; et tu boiras ton eau dans l´inquiétude et l´angoisse.
19 | Et tu diras au peuple du pays: Ainsi parle le Seigneur Yahweh pour les habitants de Jérusalem, pour la terre d´Israël: Ils mangeront leur pain dans l´angoisse, et ils boiront leur eau dans la désolation, parce que le pays sera dépeuplé de tout ce qu´il contient, à cause de la violence de tous ceux qui l´habitent.
20 | Les villes qui sont habitées seront désertes, le pays sera désolé, et vous saurez que je suis Yahweh."

La parole de Dieu s'accomplira

21 | La parole de Yahweh me fut adressée en ces termes:
22 | "Fils de l´homme, qu´est-ce que ce dicton que vous répétez sur la terre d´Israël: Les jours se prolongent; toute vision reste sans effet?
23 | C´est pourquoi dis-leur: Ainsi parle le Seigneur Yahweh je ferai cesser ce dicton, et on ne le prononcera plus en Israël. Dis-leur au contraire: Les jours sont proches ainsi que la réalisation de toute parole de vision.
24 | Car il n´y aura plus de vision de mensonge, ni de divination trompeuse, au milieu de la maison d´Israël.
25 | Car moi, Yahweh, je parlerai; la parole que je dirai s´accomplira; elle ne sera plus différée. Oui, c´est en vos jours, maison rebelle, que je dirai la parole et que je l´exécuterai. ---oracle du Seigneur Yahweh. "
26 | La parole de Yahweh me fut adressée en ces termes:
27 | "Fils de l´homme, voici que la maison d´Israël dit: La vision qu´il voit est pour des jours lointains, et c´est pour des temps éloignés qu´il prophétise.
28 | C´est pourquoi dis-leur: Ainsi parle le Seigneur Yahweh: Aucune de mes paroles ne sera plus différée; la parole que je dis va s´accomplir, ---oracle du Seigneur Yahweh."

Chapitre 13

Les faux prophètes

1 | La parole de Yahweh me fut adressée en ces termes:
2 | "Fils de l´homme, prophétise contre les prophètes d´Israël, qui prophétisent, et dis à ceux qui prophétisent de leur chef: Ecoutez la parole de Yahweh:
3 | Ainsi parle le Seigneur Yahweh: Malheur aux prophètes insensés, qui suivent leur propre esprit, sans rien voir!
4 | Comme des renards dans des ruines, tels sont tes prophètes, ô Israël.
5 | Vous n´êtes pas montés aux brèches, et vous n´avez pas élevé de muraille autour de la maison d´Israël, pour tenir ferme dans la bataille, au jour de Yahweh.
6 | Ils ont des visions vaines, et des divinations de mensonge, ceux qui disent: Oracle de Yahweh, sans que Yahweh les ait envoyés, et qu´ils puissent espérer l´accomplissement de leur parole.
7 | N´est-ce pas des visions vaines que vous voyez, des divinations mensongères que vous prononcez, quand vous dites: Oracle de Yahweh! et moi, je n´ai point parlé?
8 | C´est pourquoi ainsi parle le Seigneur Yahweh: Parce que vous proférez la vanité, et que vous avez des visions de mensonge, voici que je viens à vous, --oracle du Seigneur Yahweh.
9 | Ma main sera sur les prophètes qui ont des visions vaines et des divinations de mensonge: Ils ne seront pas dans le conseil de mon peuple; ils ne seront pas inscrits dans le livre de la maison d´Israël, et ils n´entreront pas dans la terre d´Israël, -- et vous saurez que je suis le Seigneur Yahweh,
10 | attendu qu´ils ont égaré mon peuple en disant: Paix! quand il n´y avait pas de paix. Mon peuple construit un mur et voici qu´ils le couvrent de plâtre!
11 | Dis à ceux qui enduisent de plâtre, que le mur tombera. Viendra une pluie violente: Tombez, pierres de grêle! Vent des tempêtes, éclate!
12 | Voici que le mur est tombé! Ne vous dira-t-on pas: Où est le plâtre dont vous l´aviez couvert?
13 | C´est pourquoi ainsi parle le Seigneur Yahweh: Dans mon courroux, je déchaînerai un vent de tempêtes; dans ma colère, je ferai venir une pluie violente, et, dans mon courroux, des pierres de grêle pour exterminer.
14 | J´abattrai le mur que vous avez couvert de plâtre, je le renverserai par terre, et le fondement en sera mis à nu; il tombera, et vous périrez au milieu de ses décombres, et vous saurez que je suis Yahweh.
15 | J´assouvirai ma colère contre le mur, et contre ceux qui l´ont couvert de plâtre, et je vous dirai: Plus de mur! Plus de ces gens qui le replâtraient,
16 | de ces prophètes d´Israël qui prophétisaient sur Jérusalem et qui voyaient pour elle des visions de paix, quand il n´y avait point de paix, --oracle du Seigneur Yahweh!"
17 | "Et toi, fils de l´homme, tourne ta face contre les filles de ton peuple qui prophétisent de leur propre chef,
18 | et prophétise contre elles, et dis: Ainsi parle le Seigneur Yahweh: Malheur à celles qui cousent des coussins pour toutes les jointures des mains, et qui font des oreillers pour toutes les têtes de toute taille, pour prendre les âmes au piège. Vous prendriez au piège les âmes de mon peuple, et vos âmes, à vous, vivraient!
19 | Vous m´avez déshonoré auprès de mon peuple, pour une poignée d´orge et pour un morceau de pain, faisant mourir des âmes qui ne doivent point mourir, et faisant vivre des âmes qui ne doivent point vivre, trompant ainsi mon peuple qui écoute le mensonge.
20 | C´est pourquoi ainsi parle le Seigneur Yahweh: Voici que j´en veux à vos coussins, par lesquels vous prenez les âmes au piège, et je les ferai s´envoler; ces coussins, je les déchirerai de dessus vos bras, et je délivrerai les âmes que vous prenez au piège, afin qu´elles s´envolent.
21 | Je déchirerai vos oreillers, et j´arracherai mon peuple de vos mains, et ils ne seront plus une proie dans vos mains, et vous saurez que je suis Yahweh.
22 | Parce que vous affligez le coeur du juste par des mensonges, quand moi-même je ne l´ai pas affligé, et que vous affermissez les mains du méchant, en sorte qu´il ne revienne pas de sa voie mauvaise, pour vivre,
23 | à cause de cela, vous n´aurez plus de visions vaines, et vous n´aurez plus de divinations; j´arracherai mon peuple de vos mains, et vous saurez que je suis Yahweh."

Chapitre 14

Je ne ma laisserai pas consulter !

1 | Quelques-uns des anciens d´Israël vinrent auprès de moi et s´assirent devant moi.
2 | Et la parole de Yahweh me fut adressée en ces termes:
3 | "Fils de l´homme, ces gens-là ont dressé dans leur coeur leurs infâmes idoles, et ils mettent devant leur face le scandale qui les fait pécher: me laisserai-je interroger par eux?
4 | C´est pourquoi parle-leur et dis-leur: Ainsi parle le Seigneur Yahweh: Quiconque de la maison d´Israël dresse en son coeur ses infâmes idoles et met devant sa face le scandale qui le fait pécher, s´il vient vers le prophète, moi, Yahweh, je lui répondrai par moi-même, comme le mérite la multitude de ses idoles,
5 | afin de prendre la maison d´Israël par son propre coeur, elle qui, avec toutes ses idoles infâmes, s´est détournée de moi.
6 | C´est pourquoi dis à la maison d´Israël: Ainsi parle le Seigneur Yahweh: Revenez et détournez-vous de vos idoles infâmes, et détournez votre face de toutes vos abominations.
7 | Car quiconque de la maison d´Israël ou des étrangers séjournant en Israël se détourne de moi, dresse dans son coeur ses infâmes idoles et met devant sa face le scandale qui le fait pécher, s´il vient vers le prophète afin qu´il m´interroge pour lui, moi Yahweh je lui répondrai moi-même.
8 | Je dirigerai ma face contre cet homme, je le détruirai pour faire de lui un signe et un proverbe; je le retrancherai du milieu de mon peuple, et vous saurez que je suis Yahweh.
9 | Et si le prophète se laisse séduire et qu´il prononce quelque parole, c´est moi, Yahweh, qui aurai séduit ce prophète; et j´étendrai ma main sur lui, et je l´exterminerai du milieu de mon peuple d´Israël.
10 | Ils porteront ainsi la peine de leur iniquité, -- telle l´iniquité de celui qui interroge, telle l´iniquité du prophète, --
11 | afin que la maison d´Israël ne s´égare plus loin de moi, et qu´elle ne se souille plus par toutes ses transgressions. Alors ils seront mon peuple, et moi je serai leur Dieu, --oracle du Seigneur Yahweh."
12 | La parole de Yahweh me fut adressée en ces termes:
13 | "Fils de l´homme, si un pays péchait contre moi par révolte, et si j´étendais ma main sur lui en brisant pour lui le bâton du pain, et si je lui envoyais la famine, en exterminant hommes et bêtes,
14 | et qu´il y eut ces trois hommes au milieu de ce pays, Noé, Daniel et Job,... eux sauveraient leur âme par leur justice, ---oracle du Seigneur Yahweh.
15 | Si je faisais passer dans le pays des bêtes malfaisantes, et qu´il fût dépeuplé, et qu´il devint un désert où personne ne passerait à cause des bêtes,
16 | et qu´il y eût ces trois hommes au milieu de ce pays, je suis vivant, ---oracle du Seigneur Yahweh: Ils ne sauveraient ni fils ni filles; eux seuls seraient sauvés, mais le pays serait dévasté.
17 | Ou si je faisais venir l´épée sur ce pays, et que je dise: Que l´épée passe sur le pays!... en exterminant hommes et bêtes,
18 | et qu´il y eût ces trois hommes au milieu de ce pays, je suis vivant, ---oracle du Seigneur Yahweh: Ils ne sauveraient ni fils, ni filles; eux seuls seraient sauvés.
19 | Ou si j´envoyais la peste sur ce pays, et que je répandisse sur lui mon courroux dans le sang, en exterminant hommes et bêtes,
20 | et que Noé, Daniel et Job fussent au milieu de ce pays, je suis vivant, ---oracle du Seigneur Yahweh: Ils ne sauveraient ni fils, ni filles, mais eux sauveraient leur âme par leur justice.
21 | Car ainsi parle le Seigneur Yahweh: Même quand j´aurai envoyé contre Jérusalem mes quatre châtiments terribles, l´épée, la famine, les bêtes malfaisantes et la peste, en exterminant hommes et bêtes,
22 | voici qu´il y aura un reste qui échappera, qui sortira de la ville, des fils et des filles. Voici qu´ils viendront vers vous: vous verrez leur conduite et leurs oeuvres, et vous vous consolerez du mal que j´aurai fait venir sur Jérusalem, de tout ce que j´aurai fait venir sur elle.
23 | Ils vous consoleront, quand vous verrez leur conduite et leurs oeuvres, et vous saurez que ce n´est pas sans cause que j´aurai fait tout ce que je lui aurai fait, ---oracle du Seigneur Yahweh."

Chapitre 15

Israël: la vigne stérile

1 | La parole de Yahweh me fut adressée en ces termes:
2 | "Fils de l´homme, en quoi le bois de la vigne vaut-il plus que tout autre bois, que le rameau qui est parmi les arbres de la forêt?
3 | En prend-on du bois, pour en fabriquer un ouvrage? En tire-t-on une cheville, pour y suspendre quelque objet?
4 | Voici qu´on le livre au feu pour qu´il le consume; le feu en dévore les deux bouts, et le milieu brûle: sera-t-il bon a quelque usage?
5 | Voici que, lorsqu´il était entier, il n´était employé à aucun ouvrage: combien moins, quand le feu l´a consumé et brûlé, pourrait-on l´employer à quelque usage?
6 | C´est pourquoi ainsi parle le Seigneur Yahweh: Tel que le bois de la vigne parmi les bois de la forêt ce bois que je livre au feu pour le consumer, tels je livrerai les habitants de Jérusalem.
7 | Je dirigerai ma face contre eux; ils ont échappé au feu, et le feu les consumera, et vous saurez que je suis Yahweh, quand je tournerai ma face contre eux.
8 | Et je ferai du pays un désert, parce qu´ils ont été infidèles, ---oracle du Seigneur Yahweh. "

Chapitre 16

L'épouse infidèle

1 | La parole de Yahweh me fut adressée en ces termes:
2 | Fils de l´homme, fais connaître à Jérusalem ses abominations et dis:
3 | Ainsi parle le Seigneur Yahweh, à Jérusalem: Par ton origine et ta naissance, tu es de la terre du Chananéen; ton père était l´Amorrhéen et ta mère une Héthéenne.
4 | Quant à ta naissance, le jour où tu naquis, ton cordon n´a pas été coupé, et tu n´as pas été baignée dans l´eau pour être purifiée; tu n´as pas été frottée de sel, ni enveloppée de langes.
5 | Aucun oeil n´eut pitié du toi pour te rendre un seul de ces soins, par compassion pour toi; mais on te jeta, par dégoût de toi, sur la face des champs, le jour de ta naissance.
6 | Je passai près de toi et je te vis te débattant dans ton sang, et je te dis: Vis dans ton sang.
7 | Je te fis multiplier comme l´herbe des champs; tu te multiplias et tu grandis; tu acquis une beauté parfaite; tes seins se formèrent et tu arrivas à la puberté; mais tu étais nue, entièrement nue.
8 | Et je passai près de toi et je te vis; et voici que ton temps était venu, le temps des amours; j´étendis sur toi le pan de mon manteau et je couvris ta nudité; je te fis un serment et j´entrai en alliance avec toi,--oracle du Seigneur Yahweh, - et tu fus à moi.
9 | Je te baignai dans l´eau, et je lavai ton sang de dessus toi, et je t´oignis d´huile.
10 | Je te vêtis de broderie, et je te chaussai de peau de veau marin; je ceignis ta tête d´un voile de lin, et je te couvris de soie.
11 | Je t´ornai d´une parure: je mis des bracelets à tes mains, et un collier à ton cou;
12 | je mis à ton nez un anneau, des boucles à tes oreilles, et sur ta tête un magnifique diadème.
13 | Tu t´ornas d´or et d´argent, et tu fus vêtue de lin, de soie et de broderie; la fleur de froment, le miel et l´huile étaient ta nourriture; tu devins extraordinairement belle, et tu arrivas à la dignité royale.
14 | Ton nom se répandit parmi les nations à cause de ta beauté; car elle était parfaite, grâce à ma splendeur que j´avais répandue sur toi, --oracle du Seigneur Yahweh.
15 | Mais tu mis ta confiance en ta beauté, et tu te prostituas à la faveur de ton nom; tu prodiguas tes amours à tout passant, te livrant à lui.
16 | Et tu as pris de tes vêtements, et tu t´en es fait des hauts lieux aux couleurs variées, et tu t´es prostituée dessus: ce qui ne s´était jamais fait et ne se fera jamais.
17 | Tu as pris tes bijoux, faits de mon or et de mon argent que je t´avais donnés, et tu t´en es fait des images d´hommes, auxquelles tu t´es prostituée.
18 | Tu as pris tes vêtements brodés et tu les en as couvertes, et tu as mis devant elles mon huile et mon encens.
19 | Mon pain que je t´avais donné, la fleur de froment, l´huile et le miel dont je te nourrissais, tu les as mis devant elles en offrande d´agréable odeur. Voilà ce qui s´est fait, --oracle du Seigneur Yahweh.
20 | Tu as pris tes fils et tes filles que tu m´avais enfantés; tu les leur as offerts en sacrifice pour qu´ils les dévorassent.
21 | Etait-ce trop peu de tes prostitutions, que tu aies égorgé mes fils, et que tu les leur aies livrés, en les faisant passer par le feu en leur honneur?
22 | Et au milieu de toutes tes abominations et de tes prostitutions, tu ne t´es pas souvenue des jours de ta jeunesse, quand tu étais nue, complètement nue, te débattant dans ton sang.
23 | Après toutes tes méchantes actions, - malheur, malheur à toi! oracle du Seigneur Yahweh--
24 | tu t´es construit une voûte et tu t´es fait un tertre sur toutes les places.
25 | A chaque carrefour tu as élevé ton tertre; tu as souillé ta beauté; tu t´es livrée à tout passant, tu as multiplié tes prostitutions.
26 | Tu t´es prostituée aux fils de l´Egypte, tes voisins, aux membres vigoureux, et tu as multiplié tes prostitutions pour m´irriter.
27 | Et voici que j´ai étendu ma main sur toi; j´ai diminué ta portion; je t´ai livrée au bon plaisir de tes ennemies, les filles des Philistins, qui ont rougi de ta conduite criminelle.
28 | Et tu t´es prostituée aux fils d´Assur, parce que tu n´étais pas rassasiée; et, après t´être prostituée à eux, tu n´as pas encore été rassasiée.
29 | Et tu as multiplié tes prostitutions dans le pays de Chanaan jusqu´en Chaldée, et avec cela tu n´as pas encore été rassasiée.
30 | Oh! que ton coeur est faible, --oracle du Seigneur Yahweh, -- pour que tu aies fait toutes ces choses, ce que fait la prostituée la plus dévergondée!
31 | Quand tu construisais ta voûte à chaque carrefour et que tu faisais ton tertre à chaque place, tu n´étais pas comme la prostituée, car tu dédaignais le salaire; tu étais la femme adultère,
32 | qui prend des étrangers à la place de son mari.
33 | A toutes les prostituées on donne des présents; mais toi, tu as donné tes présents à tous tes amants, tu les as payés, pour qu´ils viennent vers toi, de toutes parts, pour tes prostitutions.
34 | Il t´est arrivé, dans tes prostitutions, le contraire de ce qui arrive aux autres femmes: personne ne te recherchait. En donnant des présents alors qu´on ne t´en faisait pas, tu as été au rebours des autres.
35 | C´est pourquoi, prostituée, écoute la parole de Yahweh:
36 | Ainsi parle le Seigneur Yahweh: Parce que ton airain a été répandu et que ta nudité a été découverte, dans tes prostitutions avec tes amants et avec toutes tes abominables idoles, et à cause du sang de tes enfants que tu leur as donnés,
37 | à cause de cela voici que je rassemblerai tous tes amants avec lesquels tu as eu commerce, tous ceux que tu as aimés, avec tous ceux que tu as haïs; je vais les rassembler contre toi de toutes parts; je découvrirai ta nudité devant eux, et ils verront toute ta nudité.
38 | Je te jugerai selon le droit des femmes adultères et de celles qui répandent le sang; et je ferai de toi une victime sanglante de fureur et de jalousie.
39 | Je te livrerai entre leurs mains; ils abattront ta voûte et démoliront tes hauts lieux; ils te dépouilleront de tes vêtements, prendront tes bijoux et te laisseront nue, complètement nue.
40 | Ils feront monter contre toi une assemblée; ils te lapideront et te perceront de leurs épées.
41 | Ils brûleront tes maisons par le feu et ils exécuteront contre toi des jugements, sous les yeux de beaucoup de femmes; je ferai cesser tes prostitutions, et tu ne feras plus de présents.
42 | J´assouvirai sur toi mon courroux, et ma jalousie s´éloignera de toi; je m´apaiserai et ne serai plus irrité.
43 | Parce que tu ne t´es pas souvenue des jours de ta jeunesse et que tu m´as irrité par tous ces excès, voici que moi, à mon tour, je ferai retomber ta conduite sur ta tête, --oracle du Seigneur Yahweh; et tu ne commettras plus l´impudicité avec toutes tes abominations.
44 | Voici que tous ceux qui disent des proverbes en feront à ton sujet en disant:
45 | Telle mère, telle fille! "Tu es bien la fille de ta mère qui a rejeté son mari et ses enfants, et tu es la soeur de tes soeurs qui ont rejeté leurs maris et leurs enfants; votre mère est une Héthéenne, et votre père un Amorrhéen.
46 | Ta grande soeur, qui demeure à ta gauche, c´est Samarie avec ses filles; et ta petite soeur, qui demeure à ta droite, c´est Sodome avec ses filles.
47 | Tu n´as pas seulement marché dans leurs voies et agi selon leurs abominations: c´était trop peu;
48 | tu t´es corrompue plus qu´elles dans toutes tes voies. Je suis vivant, --oracle du Seigneur Yahweh: Sodome, ta soeur, elle et ses filles, n´ont pas fait ce que tu as fait, toi, et tes filles.
49 | Voici quel fut le crime de Sodome, ta soeur: l´orgueil, l´abondance et l´insouciant repos où elle vivait avec ses filles, et elle ne soutenait pas la main du malheureux et de l´indigent.
50 | Elles sont devenues orgueilleuses, et elles ont commis l´abomination devant moi, et je les ai fait disparaître quand j´ai vu cela.
51 | Samarie n´a pas commis la moitié de tes péchés; tu as multiplié tes abominations plus qu´elles ne l´avaient fait, et tu as justifié tes soeurs par toutes tes abominations que tu as commises.
52 | Porte donc, toi aussi, ton opprobre, que tu rejetais sur tes soeurs, à cause de tes péchés par lesquels tu t´es rendue plus abominable qu´elles; elles sont plus justes que toi. Toi aussi, sois couverte de confusion et porte ton opprobre, puisque tu as justifié tes soeurs.
53 | Je ramènerai leurs captifs, les captifs de Sodome et de ses filles, les captifs de Samarie et de ses filles, et tes captifs parmi les leurs,
54 | afin que tu portes ton opprobre et que tu sois confuse de tout ce que tu as fait pour les consoler.
55 | Ta soeur Sodome et ses filles reviendront à leur premier état, Samarie et ses filles reviendront à leur premier état; et toi et tes filles, vous reviendrez à votre premier état.
56 | Ta soeur Sodome n´était pas nommée par ta bouche aux jours de ton orgueil,
57 | avant que ta perversité fut mise à nu, comme au temps où tu fus outragée par les filles de la Syrie et de tous ses alentours, par les filles des Philistins qui t´insultaient autour de toi.
58 | Ton crime et tes abominations, tu en as porté la peine, --oracle de Yahweh.

Tu auras honte quand je te pardonnerai

59 | Car ainsi parle le Seigneur Yahweh: J´agirai avec toi comme tu as agi, toi qui as méprisé ton serment en rompant l´alliance.
60 | Mais moi, je me souviendrai de mon alliance que j´ai contractée avec toi aux jours de ta jeunesse, et j´établirai avec toi une alliance éternelle.
61 | Tu te souviendras de ta conduite et tu en auras honte, quand tu recevras tes soeurs, celles qui sont plus grandes que toi avec celles qui sont plus petites que toi, et que je te les donnerai pour filles, mais non en vertu de ton alliance.
62 | J´établirai mon alliance avec toi, et tu sauras que je suis Yahweh,
63 | afin que tu te souviennes et que tu rougisses, afin que tu n´ouvres plus la bouche à cause de ta confusion, quand je ferai l´expiation pour toi, pour tout ce que tu as fait, --oracle du Seigneur Yahweh."

Chapitre 17

A propos des rois, fils de David

1 | La parole de Yahweh me fut adressée en ces termes:
2 | "Fils de l´homme, propose une énigme et raconte une parabole à la maison d´Israël, et dis:
3 | Ainsi parle le Seigneur Yahweh: Le grand aigle, aux grandes ailes, à la large envergure, et couvert d´un plumage aux couleurs variées, vint vers le Liban et enleva la cime du cèdre.
4 | Il arracha le plus élevé de ses rameaux, l´emporta dans un pays de Chanaan et le plaça dans une ville de marchands.
5 | Puis il prit du plant du pays et le plaça dans un sol fertile; il le mit près d´une eau abondante et le planta comme un saule.
6 | Ce rejeton poussa et devint un cep de vigne étendu, peu élevé; ses rameaux étaient tournés vers l´aigle et ses racines étaient sous lui; il devint un cep, donna des jets et poussa des branches.
7 | Il y avait un autre grand aigle, aux grandes ailes, au plumage abondant; et voici que cette vigne étendit avidement ses racines vers lui, et que, du parterre où elle était plantée, elle poussa vers lui ses rameaux pour qu´il l´arrosât.
8 | Elle était plantée dans une bonne terre, auprès d´eaux abondantes, de manière à pousser du feuillage et à porter du fruit, pour devenir une vigne magnifique.
9 | Dis: Ainsi parle le Seigneur Yahweh: Prospérera-t-elle? N´arrachera-t-on pas ses racines et n´abattra-t-on pas son fruit pour qu´elle sèche? Toutes les jeunes feuilles qu´elle poussait se dessécheront. Il ne faudra ni un bras puissant ni beaucoup de gens pour l´enlever de ses racines.
10 | Et voici qu´elle est plantée; mais prospérera-t-elle? Dès que le vent d´Orient l´aura touchée, ne séchera-t-elle pas? Dans le parterre où elle a poussé, elle séchera."
11 | La parole de Yahweh me fut adressée en ces termes:
12 | "Dis donc à la maison rebelle: Ne savez-vous pas ce que cela signifie? Dis: Voici que le roi de Babylone est allé à Jérusalem, qu´il a pris son roi et ses chefs et les a fait venir auprès de lui à Babylone.
13 | Puis il a pris un homme de la race royale, il a conclu une alliance avec lui et lui a fait prêter serment. Il avait pris les hommes puissants du pays,
14 | pour que le royaume fût dans l´abaissement, sans pouvoir s´élever, observant son alliance pour subsister.
15 | Mais il s´est révolté contre lui, envoyant ses messagers en Egypte pour qu´on lui donnât des chevaux et beaucoup d´hommes. Réussira-t-il? Echappera-t-il, celui qui fait de telles choses? Il a rompu l´alliance, et il échapperait!
16 | Je suis vivant,--oracle du Seigneur Yahweh: C´est dans la ville du roi qui l´a fait régner, dont il a méprisé le serment et dont il a rompu l´alliance, c´est chez lui, dans Babylone, qu´il mourra.
17 | Et le pharaon n´agira pas pour lui, dans la guerre, avec une grande armée et un peuple nombreux, quand on élèvera des terrasses et qu´on construira des murs pour faire périr beaucoup d´hommes!
18 | Il a méprisé le serment en rompant l´alliance, et voilà qu´il avait donné sa main! Il a fait tout cela, il n´échappera pas.
19 | C´est pourquoi ainsi parle le Seigneur Yahweh: Je suis vivant: c´est mon serment qu´il a méprisé, et mon alliance qu´il a rompue; je ferai retomber cela sur sa tête.
20 | J´étendrai sur lui mon rets, et il sera pris dans mon filet; je le ferai venir à Babylone, et là je le mettrai en cause pour sa perfidie qu´il a montrée envers moi.
21 | Tous ses fuyards de toutes ses troupes tomberont par l´épée, et ceux qui resteront seront dispersés à tout vent; et vous saurez que moi, Yahweh, j´ai parlé.
22 | Ainsi parle le Seigneur Yahweh: Je prendrai, moi, un rameau de la cime du cèdre élevé et je le placerai; de l´extrémité de ses branches je couperai un tendre rameau, et je le planterai sur une montagne haute et élevée.
23 | Je le planterai sur la haute Montagne d´Israël; il poussera des branches et portera du fruit, et il deviendra un cèdre majestueux; tout passereau, tout oiseau habitera sous lui; ils habiteront à l´ombre de ses rameaux.
24 | Et tous les arbres des champs sauront que moi, Yahweh, j´ai abaissé l´arbre qui était élevé, et élevé l´arbre qui était abaissé, que j´ai fait sécher l´arbre vert et fait verdir l´arbre sec. Moi, Yahweh, j´ai parlé et j´agirai."

Chapitre 18

Si le pécheur se convertit, il vivra

1 | La parole de Yahweh me fut adressée en ces termes:
2 | "Pourquoi donc proférez-vous ce proverbe, au sujet du pays d´Israël: "Les pères mangent du verjus, et les dents des fils en sont agacées?"
3 | Je suis vivant, --oracle du Seigneur Yahweh: Vous n´aurez plus lieu de proférer ce proverbe en Israël.
4 | Voici que toutes les âmes sont à moi: l´âme du fils comme l´âme du père est à moi; l´âme qui pèche sera celle qui mourra.
5 | Si un homme est juste et pratique le droit et la justice;
6 | s´il ne mange pas sur les montagnes et n´élève pas les yeux vers les idoles infâmes de la maison d´Israël; s´il ne déshonore pas la femme de son prochain et ne s´approche pas d´une femme pendant sa souillure;
7 | s´il n´opprime personne, s´il rend au débiteur son gage, s´il ne commet pas de rapines, s´il donne son pain à celui qui a faim et couvre d´un vêtement celui qui est nu;
8 | s´il ne prête pas à usure et ne prend pas d´intérêt; s´il détourne sa main de l´iniquité; s´il juge selon la vérité entre un homme et un autre;
9 | s´il suit mes préceptes et observe mes lois, en agissant avec fidélité, celui-là est juste; il vivra --oracle du Seigneur Yahweh.
10 | Mais cet homme engendre un fils violent, qui verse le sang et qui fait à son frère quelqu´une de ces choses,
11 | -- mais lui-même n´a pas fait toutes ces choses; -- il mange sur les montagnes, il déshonore la femme de son prochain, il opprime le pauvre et le malheureux;
12 | il commet des rapines, il ne rend pas le gage, il lève les yeux vers les idoles, il commet une abomination;
13 | il prête à usure et prend un intérêt, et il vivrait!... Il ne vivra pas il a commis toutes ces abominations, il doit mourir; son sang sera sur lui.
14 | Mais voici qu´un homme a engendré un fils; ce fils a vu tous les péchés qu´a commis son père; il les a vus et n´a rien fait de semblable.
15 | Il n´a pas mangé sur les montagnes, il n´a pas levé les yeux vers les idoles infâmes de la maison d´Israël; il n´a pas déshonoré la femme de son prochain;
16 | il n´a opprimé personne et n´a pas pris de gage, il n´a pas commis de rapines; Il a donné son pain à l´affamé, il a couvert d´un vêtement celui qui était nu;
17 | il n´a pas fait peser sa main sur le pauvre, il n´a pris ni usure, ni intérêts; il a observé mes lois et suivi mes préceptes, -- celui-là ne mourra point pour l´iniquité de son père; il vivra certainement.
18 | Son père qui a multiplié la violence, qui a pratiqué la rapine envers son frère et qui a fait ce qui n´était pas bien au milieu de son peuple, voici que lui, il mourra pour son iniquité.
19 | Et vous dites: "Pourquoi le fils ne porte-t-il pas l´iniquité de son père?" Mais le fils a agi suivant le droit et la justice, il a observé tous mes préceptes et les a mis en pratique: il vivra certainement.
20 | L´âme qui pèche c´est elle qui mourra; le fils ne portera pas l´iniquité du père, et le père ne portera pas l´iniquité du fils; la justice du juste sera sur lui, et la méchanceté du méchant sera sur lui.
21 | Quant au méchant, s´il se détourne de tous ses péchés qu´il commis, s´il observe tous mes préceptes et agit selon le droit et la justice, il vivra, il ne mourra pas.
22 | De toutes les transgressions qu´il a commises, on ne se souviendra plus; à cause de la justice qu´il a pratiquée, il vivra.
23 | Prendrai-je plaisir à la mort du méchant,--oracle du Seigneur Yahweh? N´est-ce pas plutôt à ce qu´il se détourne de ses voies et qu´il vive?
24 | Et si le juste se détourne de sa justice et qu´il commette l´iniquité, selon toutes les abominations que le méchant commet, --il les ferait et il vivrait!... --de toutes ses oeuvres de justice qu´il a pratiquées, on ne se souviendra plus; à cause de la transgression dont il s´est rendu coupable et de son péché qu´il a commis, à cause de cela il mourra.
25 | Vous dites: "La voie du Seigneur n´est pas droite?" Ecoutez donc, maison d´Israël: Est-ce ma voie qui n´est pas droite? Ne sont-ce pas vos voies qui ne sont pas droites?
26 | Quand le juste se détourne de sa justice et commet l´iniquité, et que là-dessus il meurt, c´est à cause de l´iniquité qu´il à commise qu´il meurt.
27 | Et si le méchant se détourne de sa méchanceté qu´il a pratiquée et qu´il agisse suivant le droit et la justice, il fera vivre son âme.
28 | S´il ouvre les yeux et se détourne de toutes ses transgressions qu´il a commises, il vivra certainement, et il ne mourra point.
29 | Mais la maison d´Israël dit: "La voie du Seigneur n´est pas droite." Sont-ce mes voies qui ne sont pas droites, maison d´Israël? Ne sont-ce pas vos voies qui ne sont pas droites?
30 | C´est pourquoi je vous jugerai chacun selon ses voies, maison d´Israël,--oracle du Seigneur Yahweh. Détournez-vous et convertissez-vous de toutes vos transgressions, et l´iniquité ne deviendra pas votre ruine.
31 | Rejetez loin de vous toutes les transgressions que vous avez commises; faites-vous un coeur nouveau et un esprit nouveau. Pourquoi mourriez-vous, maison d´Israël?
32 | Car je ne prends point plaisir à la mort de celui qui meurt, --oracle du Seigneur Yahweh; convertissez-vous donc et vivez."

Chapitre 19

A propos des derniers rois de Juda

1 | Et toi, prononce une lamentation sur les princes d´Israël, et dis:
2 | "Pourquoi ta mère, comme une lionne, s´est-elle couchée entre des lions? Au milieu des jeunes lions elle a nourri ses petits.
3 | Elle éleva l´un de ses petits, et ce fut un jeune lion; il apprit à déchirer sa proie; il dévorait des hommes.
4 | Les nations entendirent parler de lui; il fut pris dans leur fosse. Elles le conduisirent, avec des crochets aux mâchoires; au pays de l´Egypte.
5 | Et la lionne vit qu´elle attendait en vain, et que son espoir était perdu; elle prit un autre de ses petits, et en fit un lion.
6 | Il marcha au milieu des lions, et ce fut un jeune lion; il apprit à déchirer sa proie; il dévorait des hommes.
7 | Il connut leurs veuves, et il ravagea leurs villes; le pays et ce qu´il contenait fut épouvanté du bruit de son rugissement.
8 | Alors les peuples des contrées d´alentour dressèrent contre lui et étendirent sur lui leurs filets, et il fut pris dans leur fosse.
9 | Ils le mirent dans une cage, avec des crochets aux mâchoires, et le conduisirent au roi de Babylone; et ils le conduisirent dans des forteresses, afin qu´on n´entendît plus sa voix sur les montagnes d´Israël.
10 | Ta mère était comme une vigne, au temps de ta prospérité; elle était plantée au bord de, eaux; elle donna du fruit et poussa du feuillage, à cause des eaux abondantes.
11 | Elle avait des branches vigoureuses, pour des sceptres de souverains, et sa taille était élevée parmi les rameaux touffus. Elle apparut dans sa grandeur, avec la multitude de ses sarments.
12 | Mais elle a été arrachée avec fureur, et elle a été jetée par terre; et le vent d´orient a desséché son fruit. Ses branches vigoureuses ont été rompues et desséchées; le feu les a dévorées.
13 | Et maintenant, elle est plantée dans le désert, dans une terre sèche et aride.
14 | Un feu est sorti d´un de ses rameaux, il a dévoré son fruit; elle n´a plus de rameaux puissants, de sceptre pour dominer." C´est là une lamentation, et elle deviendra une lamentation.

Chapitre 20

Résumé de l'histoire d'Israël

1 | La septième année, au cinquième mois, le dix du mois, quelques-uns des anciens d´Israël vinrent consulter Yahweh et s´assirent devant moi.
2 | Et la parole de Yahweh me fut adressée en ces termes:
3 | "Fils de l´homme, parle aux anciens d´Israël et dis-leur: Ainsi parle le Seigneur Yahweh: Est-ce pour me consulter que vous êtes venus? Je suis vivant: je ne me laisserai point consulter par vous, --oracle du Seigneur Yahweh.
4 | Les jugeras-tu, les jugeras-tu, fils de l´homme? Fais-leur connaître les abominations de leurs pères,
5 | et dis-leur: Ainsi parle le Seigneur Yahweh: Le jour où j´ai choisi Israël et où j´ai levé ma main pour la postérité de Jacob, où je me suis fait connaître à eux dans le pays d´Egypte, et où j´ai élevé ma main pour eux en disant:
6 | Je suis Yahweh, votre Dieu, en ce jour-là j´ai levé ma main pour eux en leur jurant de les faire sortir du pays d´Égypte et de les amener dans un pays que j´avais exploré pour eux, où coulent le lait et le miel; c´était le joyau de tous les pays.
7 | Et je leur dis: Rejetez chacun les idoles infâmes de vos yeux, ne vous souillez pas par les abominations de l´Égypte.
8 | Je suis Yahweh, votre Dieu. Mais ils se révoltèrent contre moi et ne voulurent pas m´écouter. Ils ne rejetèrent pas chacun les idoles infâmes de leurs yeux, et ils n´abandonnèrent pas les abominations de l´Egypte. Je pensai à répandre sur eux mon courroux, à épuiser sur eux ma colère au milieu du pays d´Égypte.
9 | Mais j´agis à cause de mon nom, afin qu´il ne fût pas profané aux yeux des nations parmi lesquelles ils se trouvaient, à la vue desquelles je m´étais fait connaître à eux, pour les faire sortir du pays d´Égypte.
10 | Je les fis sortir du pays d´Egypte et je les conduisis au désert.
11 | Je leur donnai mes préceptes et leur fis connaître mes ordonnances, par lesquelles l´homme qui les pratique aura la vie.
12 | Je leur donnai aussi mes sabbats pour servir de signe entre moi et eux, pour qu´ils connussent que je suis Yahweh qui les sanctifie.
13 | Mais la maison d´Israël se révolta contre moi dans le désert; ils ne suivirent pas mes lois et rejetèrent mes ordonnances, par lesquelles l´homme qui les pratique vivra, et ils profanèrent extrêmement mes sabbats. Je pensai à répandre sur eux mon courroux dans le désert, pour les exterminer.
14 | Mais j´agis à cause de mon nom, afin qu´il ne fût pas profané aux yeux des nations à la vue desquelles je les avais fait sortir.
15 | Et même je levai ma main contre eux dans le désert, leur jurant de ne pas les faire entrer dans le pays que je leur avais donné, où coulent le lait et le miel, -- c´est le joyau de tous les pays –
16 | parce qu’ils avaient rejeté mes ordonnances et n´avaient pas suivi mes lois, et parce qu´ils avaient profané mes sabbats; car leur coeur suivait leurs idoles infâmes.
17 | Mais mon oeil eut pitié d´eux, pour ne pas les détruire; et je ne les exterminai pas dans le désert.
18 | Je dis à leurs fils dans le désert: Ne suivez pas les observances de vos pères, ne gardez pas leurs coutumes et ne vous souillez pas par leurs infâmes idoles.
19 | Je suis Yahweh, votre Dieu; suivez mes préceptes, observez mes ordonnances et pratiquez-les;
20 | et sanctifiez mes sabbats, pour qu´ils soient un signe entre moi et vous, afin que vous sachiez que je suis Yahweh, votre Dieu.
21 | Mais les fils se révoltèrent contre moi; ils ne suivirent pas mes préceptes et n´observèrent pas, en les mettant en pratique, mes ordonnances, par lesquelles l´homme qui les pratique vivra; et ils profanèrent mes sabbats. Je pensai à répandre mon courroux sur eux, à épuiser sur eux ma colère dans le désert.
22 | Mais j´ai détourné ma main et j´ai agi à cause de mon nom, afin qu´il ne fut pas profané aux yeux des nations à la vue desquelles je les avais fait sortir.
23 | Même je levai ma main contre eux dans le dessert, leur jurant de les disperser parmi les nations et de les répandre dans les pays,
24 | parce qu´ils n´avaient pas pratiqué mes ordonnances, qu´ils avaient rejeté mes préceptes et profané mes sabbats, et que leurs yeux avaient suivi les idoles infâmes de leurs pères.
25 | Et même je leur donnai des préceptes qui n´étaient pas bons, et des ordonnances par lesquelles ils ne pouvaient pas vivre.
26 | Et je les souillai par leurs offrandes, quand ils faisaient passer par le feu tout premier-né, et cela pour les ravager, afin qu´ils connussent que je suis Yahweh.
27 | C´est pourquoi parle à la maison d´Israël, fils de l´homme, et dis-leur: Ainsi parle le Seigneur Yahweh: Encore en ceci vos pères m´ont outragé; en ce qu´ils ont été infidèles envers moi.
28 | Quand je les eus fait entrer dans le pays que j´avais juré, la main levée, de leur donner, partout où ils ont vu une colline élevée et un arbre touffu, ils y ont offert leurs sacrifices et présenté leurs offrandes qui excitaient ma colère; ils y ont apporté leurs parfums d´agréable odeur et y ont répandu leurs libations.
29 | Et je leur dis: qu´est ce que le haut lieu où vous allez? Et il fut appelé haut lieu, jusqu´à ce jour.
30 | C´est pourquoi dis à la maison d´Israël: Ainsi parle le Seigneur Yahweh: Quoi! Vous vous souillez à la manière de vos pères, et vous vous prostituez après leurs abominations!
31 | En présentant vos offrandes, en faisant passer vos enfants par le feu, vous vous souillez avec toutes vos infâmes idoles jusqu´à aujourd´hui, et moi, je me laisserai consulter par vous, maison d´Israël? Je suis vivant, -- oracle du Seigneur Yahweh: je ne me laisserai pas consulter par vous.
32 | Et elle ne se réalisera pas la pensée qui monte à votre esprit, quand vous dites: Nous serons comme les nations, comme les autres familles des pays, servant le bois et la pierre.
33 | Je suis vivant, --oracle du Seigneur Yahweh: à main forte, à bras étendu, à courroux répandu je régnerai sur vous!
34 | Je vous ferai sortir du milieu des peuples, et je vous rassemblerai des pays où vous avez été dispersés à main forte, à bras étendu et à courroux répandu.
35 | Et je vous mènerai au désert des peuples, et là j´entrerai en jugement avec vous face à face.
36 | Comme je suis entré en jugement avec vos pères dans le désert du pays d´Egypte, ainsi j´entrerai en jugement avec vous,--oracle du Seigneur Yahweh.
37 | Et je vous ferai passer sous la houlette et je vous amènerai sous la discipline de l´alliance.
38 | Et je séparerai d´avec vous les rebelles et ceux qui se sont détachés de moi; je les tirerai du pays où ils sont étrangers, mais ils ne viendront pas au pays d´Israël, et vous saurez que je suis Yahweh.
39 | Et vous, maison d´Israël, ainsi parle le Seigneur Yahweh: Allez servir chacun vos idoles! Mais, après cela, certainement vous m´écouterez et vous ne profanerez plus mon saint nom par vos offrandes et vos infâmes idoles.
40 | Car sur ma montagne sainte, sur la haute montagne d´Israël, --oracle du Seigneur Yahweh,-- là toute la maison d´Israël, tout ce qu´il y a dans le pays me servira. Là je prendrai plaisir en eux; là je rechercherai vos offrandes et les prémices de vos dons en tout ce que vous me consacrerez.
41 | Je prendrai plaisir en vous comme en un parfum d´agréable odeur, quand je vous aurai fait sortir d´entre les peuples et que je vous aurai rassemblés des pays où vous êtes dispersés; et je me sanctifierai en vous aux yeux des nations.
42 | Et vous saurez que je suis Yahweh, quand je vous aurai amenés dans la terre d´Israël, au pays que j´ai juré, la main levée, de donner à vos pères.
43 | Là vous vous souviendrez de vos voies et de tous les crimes par lesquels vous vous êtes souillés; et vous vous prendrez vous-mêmes en dégoût pour toutes les mauvaises actions que vous avez commises.
44 | Et vous saurez que je suis Yahweh quand j´agirai envers vous à cause de mon nom, et non selon vos voies mauvaises et vos crimes détestables, maison d´Israël, --oracle du Seigneur Yahweh.

Chapitre 21

Voici qu'arrive l'épée de Yahweh

1 | La parole de Yahweh me fut adressée en ces termes:
2 | "Fils de l´homme, tourne ta face dans la direction de Théman; fais découler ta parole vers le sud, et prophétise contre la forêt de la campagne du midi;
3 | et dis à la forêt du midi: Ecoute la parole de Yahweh! Ainsi parle le Seigneur Yahweh: Voici que je vais allumer au milieu de toi un feu, et il dévorera en toi tout arbre vert et tout arbre sec; la flamme dévorante ne s´éteindra point, et toute face sera brûlée par elle, du midi au septentrion.
4 | Et toute chair verra que c´est moi, Yahweh, qui l´ai allumée, et elle ne s´éteindra pas.
5 | Et je dis: "Ah! Seigneur Yahweh, ils disent de moi: Est-ce qu´il ne parle pas en paraboles?"
6 | Et la parole de Yahweh me fut adressée en ces termes:
7 | "Fils de l´homme, tourne ta face vers Jérusalem, et fais découler ta parole vers les lieux saints, et prophétise contre la terre d´Israël.
8 | Dis à la terre d´Israël: Ainsi parle Yahweh: Voici que je viens à toi; je tirerai mon épée de son fourreau, et j´exterminerai de ton sein juste et méchant.
9 | Et parce que je vais exterminer de ton sein juste et méchant, à cause de cela, mon épée sortira de son fourreau contre toute chair, du midi au septentrion.
10 | Et toute chair saura que c´est moi, Yahweh, qui ai tiré mon épée du fourreau; elle n´y rentrera plus.
11 | Et toi, fils de l´homme, gémis; jusqu´à te rompre les reins avec amertume, gémis devant eux.
12 | Et quand ils te diront: pourquoi gémis-tu? Tu répondras: A cause d´une nouvelle qui arrive. Et tout coeur se fondra, toute main faiblira, tout esprit sera dans le trouble; tout genou s´en ira en eau. Voici qu´elle arrive; c´est fait, --oracle du Seigneur Yahweh."
13 | Et la parole de Yahweh me fut adressée en ces termes:
14 | "Fils de l´homme, prophétise et dis: Ainsi parle Yahweh: Dis: L´épée, l´épée est aiguisée et fourbie:
15 | c´est pour faire un massacre qu´elle est aiguisée, pour faire briller l´éclair qu´elle est fourbie, Ou bien nous réjouirons-nous en disant: "Le sceptre de mon fils méprise tout bois?"
16 | On l´a donnée à fourbir pour qu´on la prenne en main; c´est une épée aiguisée, et elle est fourbie, pour qu´on la mette dans la main de l´égorgeur.
17 | Crie et hurle, fils de l´homme, car elle est pour mon peuple, elle est pour tous les princes d´Israël. Ils sont livrés à l´épée avec mon peuple frappe donc sur ta cuisse!
18 | Car l´épreuve est faite: et quoi donc? Si ce sceptre continue de mépriser, mes menaces ne se réaliseraient pas, --oracle du Seigneur Yahweh!
19 | Et toi, fils de l´homme, prophétise et frappe main contre main: Que l´épée double, triple ses coups! C´est l´épée du carnage, l´épée du grand carnage, qui les encercle.
20 | Pour que les coeurs se fondent, et pour multiplier les victimes, j´ai mis à toutes les portes l´épée meurtrière. Ah! elle est préparée pour lancer l´éclair, elle est aiguisée pour le carnage!
21 | En position à droite! En place à gauche! Fais face de tous côtés.
22 | Moi aussi, je frapperai main contre main; et j´assouvirai mon courroux. Moi, Yahweh, j´ai parlé."
23 | Et la parole de Yahweh me fut adressée en ces termes:
24 | "Toi, fils de l´homme, trace deux chemins par où puisse aller l´épée du roi de Babylone; que tous deux partent du même pays, et grave un signe, grave-le à l´entrée du chemin d´une ville.
25 | Tu traceras un chemin à l´épée pour aller à Rabbath, capitale des fils d´Ammon, ou en Juda, contre Jérusalem, ville forte.
26 | Car le roi de Babylone s´est arrêté au carrefour, à la tête des deux chemins, pour tirer des présages: il secoue les flèches, il interroge les théraphim, il examine le foie.
27 | Dans sa droite est le présage "Jérusalem", pour dresser des béliers contre les murailles, pour ouvrir une entrée par une brèche, pour pousser à haute voix le cri de guerre, pour dresser des béliers contre les portes, pour élever des terrasses, pour construire des murs.
28 | A leurs yeux, ce n´est qu´une divination mensongère; ils ont pour eux les serments les plus sacrés; mais lui les fera souvenir de leurs iniquités lorsqu´ils seront pris.
29 | C´est pourquoi ainsi parle le Seigneur Yahweh: Parce que vous avez rappelé votre iniquité en manifestant vos transgressions, en faisant voir vos péchés dans toutes vos actions, parce que vous vous êtes rappelés au souvenir, vous serez pris avec la main.
30 | Et toi, profane, méchant prince d´Israël, dont le jour est venu, maintenant que l´iniquité est à son terme,
31 | ainsi parle le Seigneur Yahweh: La tiare va être ôtée et la couronne enlevée; tout sera bouleversé; ce qui est bas sera élevé, ce qui est haut sera abaissé.
32 | J´en ferai une ruine, une ruine, une ruine; cela ne sera plus, jusqu´à ce que vienne celui à qui appartient le jugement et à qui je le remettrai.
33 | Et toi, fils de l´homme, prophétise et dis: Ainsi parle le Seigneur Yahweh, contre les fils d´Ammon et au sujet de leurs outrages. Dis: L´épée, l´épée est tirée pour massacrer; elle est fourbie pour dévorer, pour lancer l´éclair.
34 | -- pendant qu´on a pour toi des visions vaines, et des présages menteurs, -- pour te placer avec les cadavres des méchants livrés au glaive, dont le jour est venu au temps où l´iniquité est à son terme.
35 | Rentre ton épée dans son fourreau; c´est dans le lieu ou tu as été créé, sur la terre où tu as pris naissance que je te jugerai."
36 | Je répandrai sur toi mon courroux; avec le feu de ma fureur je soufflerai sur toi, et je te livrerai aux mains d´hommes insensés, à des artisans de destruction.
37 | Tu seras la pâture du feu, ton sang sera au milieu du pays, on ne se souviendra pas de toi; car moi, Yahweh, j´ai parlé.

Chapitre 22

Les crimes de Jérusalem

1 | La parole de Yahweh me fut adressée en ces termes:
2 | "Et toi, fils de l´homme, jugeras-tu, jugeras-tu la ville de sang? Fais-lui connaître toutes ses abominations,
3 | et dis: Ainsi parle le Seigneur Yahweh: Ville qui répand le sang au dedans d´elle, pour que son temps vienne, et qui se couvre d´idoles infâmes pour se souiller!
4 | Par le sang que tu as répandu, tu t´es rendue criminelle; par les idoles infâmes que tu as faites, tu t´es souillée; et tu as ainsi avancé tes jours, et tu es parvenue au terme de tes années. C´est pourquoi je t´ai rendue un objet d´opprobre pour les nations et une risée dans tous les pays.
5 | Ceux qui sont près et ceux qui sont loin de toi se moqueront de toi, souillée de réputation, grande en désordre!
6 | Voici que les princes d´Israël, chacun selon ses forces, sont occupés chez toi à répandre le sang.
7 | Chez toi, on méprise père et mère; au milieu de toi, on maltraite l´étranger; chez toi, on opprime l´orphelin et la veuve.
8 | Tu méprises mon sanctuaire et tu profanes mes sabbats.
9 | Il y a chez toi des gens qui calomnient pour répandre le sang; chez toi, on mange sur les montagnes; on commet des énormités au milieu de toi.
10 | Chez toi, on découvre la nudité de son père; chez toi, on fait violence à la femme pendant sa souillure.
11 | L´un commet l´abomination avec la femme de son prochain, un autre souille par l´impureté sa belle-fille chez toi, un autre fait violence à sa soeur, fille de son père.
12 | Chez toi, ou reçoit des présents pour répandre le sang; tu prends l´usure et un intérêt; tu dépouilles par la violence ton prochain; et moi, tu m´oublies, --oracle du Seigneur Yahweh.
13 | Mais voici que je frappe dans ma main à cause du gain déshonnête que tu as fait, et à cause du sang qui est au milieu de toi.
14 | Ton coeur tiendra-t-il bon, tes mains seront-elles fermes aux jours où j´agirai contre toi? Moi, Yahweh, j´ai dit et j´agirai.
15 | Je te disperserai parmi les nations, je te sèmerai dans les pays, et j´ôterai de toi toute ta souillure,
16 | et tu seras profanée chez toi aux yeux des nations; et tu sauras que je suis Yahweh. "
17 | La parole de Yahweh me fut adressée en ces termes:
18 | "Fils de l´homme, la maison d´Israël s´est changée pour moi en scories; eux tous sont de l´airain, de l´étain, du fer et du plomb au milieu du fourneau; ils sont devenus les scories de l´argent.
19 | C´est pourquoi ainsi parle le Seigneur Yahweh: Parce que vous êtes tous devenus des scories, à cause de cela, voici que je vais vous rassembler au milieu de Jérusalem.
20 | Comme ou met ensemble l´argent, l´airain, le fer, le plomb et l´étain au milieu d´un fourneau et qu´on souffle le feu sur le fourneau pour les fondre, ainsi je vous rassemblerai dans ma colère et mon courroux; je vous mettrai là et je vous fondrai.
21 | Je vous rassemblerai et je soufflerai sur vous, avec le feu de ma fureur, et vous serez fondus au milieu de Jérusalem.
22 | Comme on fond l´argent au milieu d´un fourneau, ainsi vous serez fondus au milieu d´elle; et vous saurez que moi, Yahweh, j´ai répandu mon courroux sur vous."
23 | La parole de Yahweh me fut adressée en ces termes:
24 | "Fils de l´homme, dis-lui: Tu es une terre qui n´a pas été purifiée, qui n´a pas été lavée par la pluie, en un jour de colère.
25 | Il y a au milieu d´elle une conspiration de ses prophètes. Comme un lion rugissant qui déchire sa proie, ils dévorent les âmes, ils s´emparent des biens et des trésors, ils multiplient ses veuves au milieu d´elle.
26 | Ses prêtres ont violé ma loi et profané mon sanctuaire; ils ne distinguent pas entre le saint et le profane; ils n´enseignent pas la différence entre celui qui est souillé et celui qui est pur; ils ferment leurs yeux sur mes sabbats, et je suis profané au milieu d´eux.
27 | Ses chefs sont au milieu d´elle comme des loups qui déchirent leur proie, répandant le sang, perdant des âmes pour faire des gains.
28 | Et ses prophètes leur plâtrent tous ces crimes; ils ont des visions vaines et des oracles menteurs; ils disent: "Ainsi parle le Seigneur Yahweh" et Yahweh n´a point parlé.
29 | Le peuple du pays commet des violences et s´adonne à la rapine; ils foulent le malheureux et l´indigent, et font violence à l´étranger sans motif.
30 | J´ai cherché parmi eux un homme qui fit une clôture et qui se tint à la brèche devant moi pour le pays, afin que je ne détruise pas; et je ne l´ai pas trouvé.
31 | Et j´ai répandu sur eux mon courroux, et je les ai consumés par le feu de ma fureur, et j´ai fait retomber leurs oeuvres sur leur tête,--oracle du Seigneur Yahweh."

Chapitre 23

Ohola et Oholiba

1 | La parole de Yahweh me fut adressée en ces termes:
2 | "Fils de l´homme, il y avait deux femmes, filles d´une même mère.
3 | Elles se prostituèrent en Egypte, elles se prostituèrent dans leur jeunesse. Là on a saisi leurs mamelles, là on a pressé leur sein virginal.
4 | Voici leurs noms: Oolla, la plus grande, et Ooliba, sa soeur. Elles furent à moi, et elles enfantèrent des fils et des filles. Voici leurs noms: Oolla, c´est Samarie; Ooliba, c´est Jérusalem.
5 | Oolla me fut infidèle; elle brûla d´amour pour ses amants, les Assyriens, ses voisins.
6 | Vêtus de pourpre, gouverneurs et magistrats, tous beaux jeunes hommes, cavaliers montés sur des chevaux.
7 | C´est vers eux qu´elle dirigea ses prostitutions, vers toute l´élite des fils de l´Assyrie; et près de tous ceux pour qui elle brûlait d´amour, elle se souilla avec toutes leurs infâmes idoles.
8 | Et elle n´abandonna pas ses prostitutions de l´Egypte; car ils l´avaient déshonorée dans sa jeunesse; ils avaient pressé son sein virginal, et répandu sur elle leur impudicité.
9 | C´est pourquoi je l´ai livrée aux mains de ses amants, aux mains des fils de l´Assyrie, pour qui elle avait brûlé d´amour.
10 | Ils ont découvert sa nudité; ils ont pris ses fils et ses filles; ils l´ont égorgée avec l´épée. Et elle devint en renom parmi les femmes; car justice en avait été faite.
11 | Et sa soeur Ooliba l´a vu, et plus qu´elle elle a rendu pervers ses amours; et ses prostitutions ont surpassé celles de sa soeur.
12 | Elle a brûlé d´amour pour les fils de l´Assyrie gouverneurs et chefs, ses voisins richement vêtus, cavaliers montés sur des chevaux, tous beaux jeunes hommes.
13 | Je vis qu´elle aussi se souillait; toutes deux suivaient la même voie.
14 | Elle ajouta encore à ses prostitutions: elle vit des hommes peints sur le mur, des images de Chaldéens peintes au vermillon;
15 | ils portaient des ceintures sur leurs reins, ils avaient sur leurs têtes d´amples turbans; tous paraissaient de grands seigneurs. C´étaient les figures des fils de Babylone, dont la Chaldée était la terre d´origine.
16 | Elle brûla pour eux dès que ses yeux les virent, et elle envoya des messagers vers eux en Chaldée;
17 | et les fils de Babylone vinrent vers elle au lit des amours et ils la souillèrent par leurs prostitutions, et elle se souilla avec eux; puis son âme se dégoûta d´eux.
18 | Elle fit voir à découvert ses prostitutions, elle découvrit sa nudité; et mon âme se dégoûta d´elle, comme mon âme s´était dégoûtée de sa soeur.
19 | Elle a multiplié ses prostitutions, se rappelant les jours de sa jeunesse, lorsqu´elle se prostituait au pays d´Egypte.
20 | Elle a brûlé pour ses impudiques, dont les membres sont des membres d´âne, et l´ardeur lubrique celle des étalons.
21 | Tu es revenue aux crimes de ta jeunesse, quand les Égyptiens pressaient tes mamelles, à cause de ton sein virginal.
22 | C´est pourquoi, Ooliba, ainsi parle le Seigneur Yahweh: Voici que je vais exciter contre toi tes amants, ceux dont ton âme s´est dégoûtée, et je les ferai venir contre toi de toute part,
23 | les fils de Babylone et tous les Chaldéens, princes, chefs et seigneurs, et avec eux tous les fils de l´Assyrie, beaux jeunes hommes, tous gouverneurs et magistrats, dignitaires et personnages illustres, tous montés sur des chevaux.
24 | Contre toi s´avancent armes, chars et roues, avec une multitude de peuples; ils disposent contre toi boucliers, écus et casques; je remets devant eux le jugement, et ils te jugeront selon leurs lois.
25 | Je dirigerai ma jalousie contre toi; et ils te traiteront avec fureur; ils te couperont le nez et les oreilles, et ce qui restera de toi tombera par l´épée; ils prendront tes fils et tes filles, et ce qui restera de toi sera dévoré par le feu.
26 | Ils te dépouilleront de tes vêtements, et ils enlèveront tes bijoux.
27 | Je mettrai un terme à ton crime, et à tes prostitutions du pays d´Egypte; tu ne lèveras plus les yeux vers eux, et tu ne te souviendras plus de l´Egypte.
28 | Car ainsi parle le Seigneur Yahweh: Voici que je vais te livrer aux mains de ceux que tu hais; aux mains de ceux dont ton âme s´est dégoûtée.
29 | Ils te traiteront avec haine, ils emporteront tout ce que tu as gagné, et te laisseront nue, complètement nue; et ta nudité impudique, ton impureté et tes prostitutions seront découvertes.
30 | On te traitera ainsi parce que tu t´es prostituée aux nations, parce que tu t´es souillée avec leurs idoles infâmes.
31 | Tu as marché dans la voie de ta soeur; je mettrai sa coupe dans ta main.
32 | Ainsi parle le Seigneur Yahweh: Tu boiras la coupe de ta soeur, coupe profonde et large; elle donnera à rire et à se moquer de toi, tant est grande sa capacité.
33 | Tu seras remplie d´ivresse et de douleur; c´est une coupe de désolation et de dévastation que la coupe de ta soeur, Samarie.
34 | Tu la boiras et la videras, tu en mordras les morceaux et t´en déchireras le sein; car moi j´ai parlé, --oracle du Seigneur Yahweh.
35 | C´est pourquoi ainsi parle le Seigneur Yahweh: Parce que tu m´as oublié, et que tu m´as rejeté derrière ton dos, porte donc, toi aussi, la peine de ton impureté et de tes prostitutions!"
36 | Et Yahweh me dit: Fils de l´homme, jugeras-tu Oolla et Ooliba? Déclare-leur leurs abominations.
37 | Car elles ont été adultères, et il y a du sang dans leurs mains; elles ont commis l´adultère avec leurs idoles infâmes, et même leurs fils qu´elles m´avaient enfantés, elles les ont fait passer par le feu, pour qu´ils les mangent.
38 | Voici encore ce qu´elles ont fait: Elles ont souillé mon sanctuaire en ce jour-là, et elles ont profané mes sabbats.
39 | Et lorsqu´elles immolaient leurs fils à leurs idoles infâmes, elles entraient le même jour dans mon sanctuaire, pour le profaner. Voilà ce qu´elles ont fait au milieu de ma maison.
40 | Et même elles ont envoyé chercher des hommes venant de loin; et ceux à qui avait été envoyé un messager, voici qu´ils sont venus,... ceux pour qui tu t´es lavée, tu as mis du fard à tes yeux, tu t´es ornée de parures!
41 | Et tu t´es assise sur un lit d´apparat, devant lequel une table était dressée, où tu as posé mon encens et mon huile.
42 | On y entendait le bruit d´une foule à l´aise; aux gens venus des grands amas d´hommes; se sont joints les buveurs du désert, qui ont mis des bracelets aux mains des deux soeurs; et des couronnes magnifiques sur leurs têtes.
43 | Et je dis à cette femme usée dans les adultères: Va-t-elle maintenant continuer ses prostitutions, elle aussi?
44 | On va vers elle comme on va chez une prostituée. C´est ainsi qu´on est allé chez Oolla et Ooliba, ces femmes criminelles.
45 | Mais des hommes justes les condamneront à la peine des femmes adultères; et à la peine de celles qui répandent le sang; car elles sont adultères, et il y a du sang dans leurs mains.
46 | Car ainsi parle le Seigneur Yahweh: Fais monter contre elles une assemblée, et qu´on les livre à la terreur et au pillage;
47 | et que l´assemblée les accable sous les pierres, et les taille en pièces avec ses épées; qu´on tue leurs fils et leurs filles, et qu´on brûle au feu leurs maisons!
48 | Et je ferai cesser l´impureté dans le pays, et toutes les femmes en recevront une leçon, et ne commettront point des impuretés pareilles aux vôtres,
49 | On fera retomber votre impureté sur vous, et vous porterez la peine de votre idolâtrie; et vous saurez que je suis le Seigneur Yahweh."

Chapitre 24

1 | La parole de Yahweh me fut adressée la neuvième année, au dixième mois, le dix du mois, en ces termes:
2 | "Fils de l´homme, mets par écrit le nom de ce jour, de ce propre jour-ci: le roi de Babylone s´est jeté sur Jérusalem en ce jour même.
3 | Propose une parabole à la maison rebelle et dis-leur: Ainsi parle le Seigneur Yahweh: Dresse la chaudière, dresse-la et verses-y de l´eau.
4 | Amasses-y ses morceaux, tous les bons morceaux, la cuisse et l´épaule, remplis-la des meilleurs os.
5 | Prends ce qu´il y a de mieux dans le troupeau, entasse aussi les os sous la chaudière; fais-la bouillir à gros bouillons, et que les os qui sont dedans cuisent aussi.
6 | C´est pourquoi ainsi parle le Seigneur Yahweh: Malheur à la ville de sang, chaudière dans laquelle il y a du vert-de-gris, et de laquelle le vert-de-gris n´est pas sorti! Vide-la morceaux par morceaux, sans tirer au sort.
7 | Car le sang qu´elle a versé est au milieu d´elle; elle l´a mis sur la roche nue; elle ne l´a pas répandu sur la terre, pour le couvrir de poussière.
8 | Afin d´exciter le courroux, afin de tirer vengeance, j´ai fait verser le sang qu´elle a répandu sur la roche nue, pour qu´il ne fût pas couvert.
9 | C´est pourquoi ainsi parle le Seigneur Yahweh: Malheur à la ville de sang! Moi aussi, je dresserai un grand monceau de bois.
10 | Amasse le bois, allume le feu, fais fondre la chair, fais bouillir la bouillie, et que les os soient consumés par le feu.
11 | Puis pose la chaudière vide sur ses charbons, afin qu´elle s´échauffe, que son airain s´embrase et que sa souillure se fonde au milieu d´elle, que son vert-de-gris soit consumé.
12 | Efforts inutiles! Sa masse de vert-de-gris ne s´en va pas, son vert-de-gris résiste au feu.
13 | Dans ta souillure il y a une énormité; puisque je t´ai purifiée et que tu n´es pas devenue pure, tu ne seras jamais plus purifiée de ta souillure, jusqu´à ce que j´aie fait reposer sur toi mon courroux.
14 | Moi, Yahweh, j´ai parlé; cela arrivera et je le ferai; je ne lâcherai point, je n´épargnerai point, je ne me repentirai point. On te jugera selon tes voies, et selon tes forfaits, --oracle du Seigneur Yahweh. "

Ezéquiel ne prend pas le deuil pour sa femme

15 | La parole de Yahweh me fut adressée en ces termes:
16 | "Fils de l´homme, voici que je vais t´enlever par un coup soudain les délices de tes yeux; tu ne te lamenteras point, tu ne pleureras point, et tes larmes ne couleront pas.
17 | Soupire en silence; ne fais pas le deuil des morts; ceins ta tête de ton turban et mets ta chaussure à tes pieds; ne te voile pas la barbe et ne mange pas le pain de consolation."
18 | Je parlai au peuple le matin, et ma femme mourut le soir; le lendemain matin, je fis ce qui m´avait été ordonné.
19 | Et le peuple me dit: "Ne nous expliqueras-tu pas ce que signifie pour nous ce que tu fais là?"
20 | Je leur dis: "La parole de Yahweh m´a été adressée en ces termes:
21 | Dis à la maison d´Israël: Ainsi parle le Seigneur Yahweh: Voici que je vais profaner mon sanctuaire, l´orgueil de votre force, les délices de vos yeux et l´amour de vos âmes; et vos fils et vos filles que vous avez quittés tomberont par l´épée.
22 | Vous ferez alors ce que j´ai fait: vous ne vous couvrirez pas la barbe et vous ne mangerez pas le pain de consolation.
23 | Vos turbans resteront sur vos têtes et vos chaussures à vos pieds; vous ne vous lamenterez pas et vous ne pleurerez pas; mais vous vous consumerez dans vos iniquités, et vous gémirez l´un auprès de l´autre.
24 | Ezéchiel sera pour vous un emblème: selon tout ce qu´il a fait vous agirez, quand cela arrivera, et vous saurez que je suis le Seigneur Yahweh."
25 | " Et toi, fils de l´homme, le jour où je leur ôterai ce qui fait leur force, leur gloire et leur joie, les délices de leurs yeux et le désir de leurs âmes, -- leurs fils et leurs filles, --
26 | en ce jour-là, un fugitif viendra vers toi pour en apporter la nouvelle.
27 | En ce jour-là, ta bouche s´ouvrira à l´arrivée du fugitif; tu parleras et ne seras plus muet, et tu seras pour eux un emblème; ils sauront que je suis le Seigneur Yahweh."

Chapitre 25

Ammon, Moab, Edom et les Philistins

1 | La parole de Dieu me fut adressée en ces termes:
2 | "Fils de l´homme, tourne ta face vers les enfants d´Ammon; et prophétise contre eux.
3 | Tu diras aux enfants d´Ammon: Ecoutez la parole du Seigneur Yahweh: Ainsi parle le Seigneur Yahweh: Puisque un dis: Ha! Ha!, sur mon sanctuaire parce qu´il a été profané, et sur la terre d´Israël parce qu´elle a été dévastée, et sur la maison de Juda parce qu´ils sont allés en captivité,
4 | à cause de cela, voici que je vais te donner en possession aux fils de l´Orient; ils établiront chez toi leurs campements, et fixeront chez toi leurs demeures; ce sont eux qui mangeront tes fruits, eux qui boiront ton lait.
5 | Et je ferai de Rabbath un pâturage de chameaux, et du pays des enfants d´Ammon un bercail de brebis, et vous saurez que je suis Yahweh.
6 | Car ainsi parle le Seigneur Yahweh: Parce que tu as battu des mains, et que tu as frappé du pied, et que tu t´es réjouis dans ton âme avec tout ton dédain, au sujet de la terre d´Israël,
7 | à cause de cela, voici que je vais étendre ma main contre toi; je te donnerai en butin aux nations, je t´exterminerai d´entre les peuples, et je te retrancherai d´entre les pays; je t´anéantirai, et tu sauras que le suis Yahweh."
8 | "Ainsi parle le Seigneur Yahweh: Parce que Moab et Séir disent:
9 | "Voici que la maison de Juda est comme toutes les nations," à cause de cela, voici que je vais ouvrir le flanc de Moab, depuis les villes, depuis ses villes, depuis sa frontière, la gloire du pays, Bethjésimoth, Beelméon et Cariathain.
10 | Je vais l´ouvrir aux fils de l´Orient, aussi bien que le pays des enfants d´Ammon, et je le leur donnerai en possession. afin qu´on ne se souvienne plus des enfants d´Ammon parmi les nations.
11 | J´exercerai des jugements en Moab, et ils sauront que je suis Yahweh."
12 | "Ainsi parle le Seigneur Yahweh: Parce qu´Edom a exercé cruellement la vengeance contre la maison de Juda, et qu´il s´est rendu grandement coupable en se vengeant d´eux,
13 | à cause de cela, ainsi parle le Seigneur Yahweh: J´étendrai ma main contre Edom et j´exterminerai du milieu de lui hommes et bêtes; j´en ferai un désert depuis Théman, et jusqu´à Dédan ils tomberont par l´épée.
14 | J´exercerai ma vengeance sur Edom, par la main de mon peuple d´Israël; il traitera Edom selon ma colère et ma fureur, et ils connaîtront ma vengeance, --oracle du Seigneur Yahweh. "
15 | "´Ainsi parle le Seigneur Yahweh: Parce que les Philistins ont exercé la vengeance, et qu´ils se sont cruellement vengés, avec le dédain en leur âme pour tout exterminer dans leur haine éternelle,
16 | à cause de cela, ainsi parle le Seigneur Yahweh: Voici que j´étendrai ma main contre les Philistins, j´exterminerai les Crétois, et je détruirai le reste qui habite sur le rivage de la mer.
17 | J´exercerai sur eux de grandes vengeances, les châtiant avec fureur, et ils sauront que je suis Yahweh, quand je ferai tomber sur eux ma vengeance."

Chapitre 26

Contre Tyr

1 | La onzième année, le premier du mois, la parole de Yahweh me fut adressée en ces termes:
2 | "Fils de l´homme, parce que Tyr a dit de Jérusalem: Ha! Ha! elle est brisée, la porte des peuples! on se tourne vers moi; je vais me remplir! elle est devenue un désert! --
3 | à cause de cela ainsi parle le Seigneur Yahweh: Voici que je viens contre toi, Tyr! Je vais faire monter contre toi des nations nombreuses, comme la mer fait monter ses flots.
4 | Elles détruiront les murs de Tyr, et abattront ses tours; je balaierai loin d´elle sa poussière, et je ferai d´elle un rocher nu.
5 | Elle sera, au milieu de la mer, un lieu où l´on étend les filets; car moi l´ai parlé, --oracle du Seigneur Yahweh; elle sera la proie des nations.
6 | Ses filles qui sont sur la terre ferme seront tuées par l´épée, et on saura que je suis Yahweh.
7 | Car ainsi parle le Seigneur Yahweh: Voici que je vais amener du septentrion contre Tyr; Nabuchodonosor, roi de Babylone, le roi des rois, avec des chevaux, des chars, des cavaliers, et une multitude de troupes et un peuple nombreux.
8 | Il tuera par l´épée tes filles sur la terre ferme, il construira contre toi des murs, il élèvera contre toi des terrasses, et dressera contre toi la tortue.
9 | Il dirigera contre tes murs le choc de ses béliers; et démolira tes tours avec ses crochets.
10 | Telle sera la multitude de ses chevaux que leur poussière te couvrira; au bruit des cavaliers, des roues et des chars, tes murs trembleront, quand il entrera dans tes portes, comme on entre dans une ville forcée.
11 | Du sabot de ses chevaux, il foulera toutes les rues; il tuera ton peuple par l´épée, et tes puissantes colonnes seront jetées par terre.
12 | Ils enlèveront tes richesses, pilleront tes marchandises, abattront tes murailles, renverseront tes beaux palais, et jetteront au milieu des eaux tes pierres, ton bois et ta poussière.
13 | Je ferai cesser le bruit de tes chansons, et le son de tes cithares ne se fera plus entendre.
14 | Je ferai de toi un rocher nu, tu seras un lieu où l´on étend les filets; tu ne seras plus rebâtie; car moi, Yahweh, j´ai parlé, --oracle du Seigneur Yahweh.
15 | Ainsi parle à Tyr le Seigneur Yahweh: Au bruit de ta chute, quand tes blessés pousseront des gémissements; quand le carnage sévira au milieu de toi, les îles ne trembleront-elles pas?
16 | Et ils descendront de leurs trônes, tous les princes de la mer; ils quitteront leurs manteaux, et déposeront leurs vêtements brodés; ils se vêtiront d´épouvante, ils s´assoieront sur la terre; ils trembleront à chaque moment, et seront dans la stupeur à cause de toi.
17 | Et ils prononceront sur toi une complainte, et ils te diront: "Comment as-tu péri, toi qui te dressais au sein des mers ô toi ville célèbre, qui étais puissante sur la mer, toi et tes habitants, alors qu´ils inspiraient la terreur à tous les habitants de la mer."
18 | Maintenant les îles trembleront au jour de ta chute, et les îles qui sont dans la mer seront épouvantées de ta fin.
19 | Car ainsi parle le Seigneur Yahweh: Quand j´aurai fait de toi une ville déserte, comme les villes qui n´ont point d´habitants; quand j´aurai fait monter sur toi l´abîme, et que les grandes eaux t´auront couverte,
20 | je te ferai descendre avec ceux qui sont descendus dans la fosse, vers les peuples d´autrefois; je te ferai habiter dans les profondeurs de la terre, dans les solitudes éternelles, avec ceux qui sont descendus dans la fosse, pour que tu ne sois plus habitée; et je mettrai un ornement sur la terre des vivants.
21 | Je ferai de toi un objet d´épouvante, et tu ne seras plus; on te cherchera, et on ne te trouvera plus jamais, --oracle du Seigneur Yahweh.

Chapitre 27

Lamentation sur Tyr

1 | La parole de Yahweh me fut adressée en ces termes:
2 | "Toi, fils de l´homme, prononce sur Tyr une lamentation, et dis à Tyr:
3 | O toi qui es assise aux entrées de la mer, qui trafiquais avec les peuples, vers des îles nombreuses, ainsi parle le Seigneur Yahweh:
4 | O Tyr, tu as dit: "Je suis parfaite en beauté!" ton domaine est au sein des mers; ceux qui t´ont bâtie ont rendu parfaite ta beauté.
5 | Ils ont construit en cyprès de Sanir toutes tes planches; ils ont pris un cèdre du Liban, pour t´en faire un mât.
6 | De chênes de Basant ils ont fait tes rames; ils ont fait tes bancs d´ivoire incrusté dans du buis provenant des îles de Kittim.
7 | Le fin lin d´Egypte, avec ses broderies, formait tes voiles, il te servait de pavillon; l´hyacinthe et l´écarlate des îles d´Elisa formaient tes tentures.
8 | Les habitants de Sidon et d´Arvad te servaient de rameurs; tes sages qui étaient chez toi, ô Tyr, étaient tes pilotes.
9 | Les anciens de Giblium et ses sages étaient chez toi, réparant tes fissures. Tous les vaisseaux de la mer et leurs marins étaient chez toi, pour échanger tes marchandises.
10 | Perses, Lydiens et Lybiens étaient dans ton armée, c´étaient tes hommes de guerre; ils suspendaient chez toi le casque et le bouclier, et te donnaient de la splendeur.
11 | Les fils d´Arvad et ton armée étaient sur tes murailles tout autour, et des hommes vaillants étaient sur tes forteresses; ils suspendaient leurs boucliers à tes murs tout autour; ils te rendaient parfaite en beauté.
12 | Tharsis trafiquait avec toi pour ses richesses de toutes sortes, argent, fer, étain et plomb, dont elle payait tes marchandises.
13 | Javan, Tubal et Mosoch faisaient commerce avec toi; avec des âmes d´hommes et des vases de cuivre, ils soldaient tes créances.
14 | Ceux de la maison de Thogorma, avec des chevaux de trait, des chevaux de course et des mulets, payaient tes marchandises.
15 | Les fils de Dédan faisaient commerce avec toi; le trafic d´îles nombreuses était dans ta main; elles te donnaient en paiement des cornes d´ivoires et de l´ébène.
16 | Aram trafiquait avec toi, pour la multitude de tes produits; avec des escarboucles, de la pourpre, des broderies, du fin lin, du corail et des rubis, il soldait tes créances.
17 | Juda et le pays d´Israël faisaient commerce avec toi, pour le froment de Minnith, les parfums, le miel, l´huile et le baume.
18 | Damas trafiquait avec toi, pour la multitude de tes produits, pour la multitude de tes biens, qu´elle échangeait avec du vin de Helbon et de la laine de Tsachar.
19 | Védan et Javan de Ouzzal, avec du fer fabriqué, payaient tes marchandises; la casse et le roseau odorant soldaient ta créance.
20 | Dédan faisait commerce avec toi, pour des housses servant à monter à cheval.
21 | L´Arabie et tous les princes de Cédar trafiquaient avec toi; pour des moutons, des béliers et des boucs, ils trafiquaient avec toi.
22 | Les commerçants de Saba et de Rééma faisaient commerce avec toi; avec tous les meilleurs aromates, avec toute espèce de pierres précieuses et avec de l´or ils payaient tes marchandises.
23 | Haran, Chéné et Eden, les commerçants de Saba, Assur et Chelmad faisaient commerce avec toi;
24 | ils faisaient avec toi commerce d´objets de luxe; manteaux de pourpre violette et de brocart, coffres à vêtements, cordes tressées et fortes, planches de cèdre pour tes expéditions.
25 | Les vaisseaux de Tharsis étaient tes caravanes, pour transporter tes marchandises. Tu es devenue tout à fait opulente et glorieuse, au sein des mers.
26 | Mais sur les grandes eaux où te conduisaient ceux qui maniaient tes rames, le vent d´Orient t´a brisée, au sein des mers.
27 | Tes richesses, ton trafic, tes marchandises, tes marins et tes pilotes, tes radoubeurs, les courtiers de ton commerce, tous tes hommes de guerre, qui sont chez toi, avec toute la multitude qui est au milieu de toi, tomberont au sein des mers, au jour de ta chute.
28 | Au bruit des cris de tes pilotes, les plages trembleront;
29 | Et ils descendront de leurs navires, tous ceux qui manient une rame, les marins, tous les pilotes de la mer, et ils se tiendront sur terre.
30 | Ils élèveront la voix sur toi, et pousseront des cris amers; ils jetteront de la poussière sur leurs têtes, et se rouleront dans la cendre.
31 | Pour toi ils se raseront la tête, ils se revêtiront de sacs, et, dans l´amertume de leur âme, ils verseront sur toi des larmes, des pleurs amers.
32 | Dans leur douleur, ils prononceront sur toi une lamentation, ils se lamenteront sur toi, en disant: Qui est comme Tyr, comme celle qui est devenue muette, au milieu de la mer?
33 | Quand tes marchandises sortaient des mers, tu rassasiais des peuples nombreux; par l´abondance de tes richesses et de ton trafic, tu enrichissais les rois de la terre.
34 | Maintenant que tu as été brisée par les mers, et jetée au fond des eaux, tes marchandises et toute ta multitude ont sombré avec toi.
35 | Tous les habitants des îles sont dans la stupeur à cause de toi; leurs rois sont saisis d´épouvante, leurs visages sont bouleversés.
36 | Les commerçants des peuples sifflent sur toi; tu es devenue un sujet d´effroi; et pour jamais tu n´es plus!"

Chapitre 28

Contre le roi de Tyr

1 | La parole de Yahweh me fut adressée en ces termes:
2 | "Fils de l´homme, dis au prince de Tyr: Ainsi parle le Seigneur Yahweh: Parce que ton coeur s´est élevé, et que tu as dit: "Je suis un dieu, je siège sur un trône de dieu au milieu des mers", alors que tu es un homme et non pas un dieu, quoique tu rendes ton coeur pareil au coeur d´un dieu:
3 | -- Voici que tu es plus sage que Daniel; rien de secret ne t´est caché;
4 | par ta sagesse et ton intelligence, tu t´es acquis de la richesse, et tu as entassé de l´or et de l´argent, dans tes trésors;
5 | par la grandeur de ta sagesse, par ton commerce, tu as accru ta richesse, et, dans ta richesse, ton coeur s´est élevé, --
6 | à cause de cela, ainsi parle le Seigneur Yahweh: Parce que tu as rendu ton coeur pareil au coeur d´un dieu,
7 | à cause de cela, voici que je fais venir contre toi des étrangers, féroces entre tous les peuples; ils tireront l´épée contre les chefs-d´oeuvre de ta sagesse, et ils profaneront ta splendeur.
8 | Ils te feront descendre dans la fosse, et tu mourras de la mort de ceux qui sont tués, au sein des mers.
9 | Diras-tu encore: "Je suis un dieu", en présence de ton meurtrier, quand tu es un homme et non pas un dieu, dans la main de celui qui t´égorge?
10 | Tu mourras de la mort des incirconcis par la main des étrangers; car moi j´ai parlé, --oracle du Seigneur Yahweh.
11 | La parole de Yahweh me fut adressée en ces termes: "Fils de l´homme, prononce une lamentation sur le roi de Tyr, et dis-lui:
12 | Ainsi parle le Seigneur Yahweh: Tu étais le sceau de la perfection, plein de sagesse et parfait en beauté.
13 | Tu étais en Eden, dans un jardin de Dieu; tu étais couvert de pierres précieuses, sardoine, topaze et diamant, chrysolithe, onyx et jaspe, saphir, escarboucle, émeraude et or; tu avais à ton service des tambourins et des fifres, préparés le jour où tu fus créé.
14 | Tu étais le chérubin oint pour protéger; je t´avais placé sur la sainte montagne de Dieu; tu y étais; tu marchais au milieu des pierres de feu.
15 | Tu fus parfait dans tes voies depuis le jour où tu fus créé, jusqu´à ce que l´iniquité se trouva en toi.
16 | En multipliant ton trafic, ton intérieur s´est rempli de violence, et tu as péché, et je t´ai banni de la montagne de Dieu, et je t´ai fait périr, ô chérubin protecteur, au milieu des pierres de feu.
17 | Ton coeur s´est élevé à cause de ta beauté; tu as perverti ta sagesse par l´effet de ta splendeur. Je t´ai précipité par terre; je t´ai donné en spectacle aux rois.
18 | A force d´iniquité, par l´injustice de ton commerce, tu as profané tes sanctuaires; et j´ai fait sortir un feu du milieu de toi, c´est lui qui t´a dévoré; et je t´ai réduit en cendres sur la terre, aux yeux de tous ceux qui te voyaient.
19 | Tous ceux qui te connaissaient parmi les peuples sont dans la stupeur à cause de toi; tu es devenu un objet d´épouvante; et pour jamais tu n´es plus."
20 | La parole de Yahweh me fut adressée en ces termes:
21 | "Fils de l´homme, tourne ta face vers Sidon, prophétise sur elle, et dis:
22 | Ainsi parle le Seigneur Yahweh: Voici que je viens à toi, Sidon; je vais me glorifier au milieu de toi. On saura que je suis Yahweh quand j´exercerai des jugements contre elle; et que je me sanctifierai en elle.
23 | J´enverrai contre elle la peste, et il y aura du sang dans ses rues; il tombera au milieu d´elle des victimes de l´épée qui la frappera de toutes parts; et l´on saura que je suis Yahweh.
24 | Alors il n´y aura plus pour la maison d´Israël d´épine malfaisante ou de ronce douloureuse, parmi tous ses voisins qui la méprisent; et l´on saura que je suis le Seigneur Yahweh.
25 | Ainsi parle le Seigneur Yahweh: Lorsque je rassemblerai la maison d´Israël du milieu des peuples parmi lesquels elle est dispersée, je me sanctifierai en eux aux yeux des nations; et ils habiteront sur leur terre, que j´aie donnée à mon serviteur, à Jacob.
26 | Ils y habiteront en sûreté; ils bâtiront des maisons et planteront des vignes; ils l´habiteront en sûreté, quand j´aurai exercé des jugements sur tous leurs voisins qui les méprisent. Et l´on saura que je suis Yahweh leur Dieu."

Chapitre 29

Contre l'Egypte

1 | La dixième année, au dixième mois, le douze du mois, la parole de Yahweh me fut adressée en ces termes:
2 | "Fils de l´homme, tourne ta face contre Pharaon, roi d´Égypte, et prophétise sur lui et sur l´Égypte tout entière; parle et dis:
3 | Ainsi parle le Seigneur Yahweh: Voici que je viens à toi, Pharaon, roi d´Égypte, toi le grand crocodile, couché au milieu de tes fleuves, qui as dit: "Mon fleuve est à moi, et c´est moi qui me le suis fait."
4 | Je mettrai des crochets dans tes mâchoires, et je ferai s´attacher à tes écailles les poissons de tes fleuves; et je te ferai monter du milieu de tes fleuves, toi et tous les poissons de tes fleuves, attachés à tes écailles;
5 | et je te jetterai au désert, toi et tous les poissons de tes fleuves; tu tomberas sur la face des champs, tu ne seras ni relevé, ni ramassé; je te donne en pâture aux bêtes de la terre et aux oiseaux du ciel;
6 | et tous les habitants de l´Égypte sauront que je suis Yahweh -- parce qu´ils ont été un appui de roseau pour la maison d´Israël!
7 | Quand ils te prennent avec la main, tu casses, et tu leur déchires toute l´épaule; et quand ils s´appuient sur toi, tu te brises, tu les fais se tenir sur leurs reins à tous.
8 | C´est pourquoi ainsi parle le Seigneur Yahweh: Voici que je ferai venir sur toi l´épée et j´exterminerai du milieu de toi hommes et bêtes;
9 | et la terre d´Egypte deviendra une désolation et un désert, et l´on saura que je suis Yahweh. Parce que Pharaon a dit: "Le fleuve est à moi, et c´est moi qui l´ai fait,"
10 | à cause de cela, voici que je viens à toi et à tes fleuves et je ferai du pays d´Egypte des ruines désertes et désolées, de Migdol a Syène, et jusqu´à la frontière de l´Ethiopie.
11 | Il n´y passera nul pied d´homme, et nul pied de bête n´y passera, et il sera inhabité pendant quarante ans.
12 | Je ferai du pays d´Egypte une désolation; au milieu des pays désolés, et ses villes, au milieu des villes ruinées, seront une désolation, durant quarante ans; je disperserai les Egyptiens parmi les nations; et je les disséminerai en divers pays.
13 | Car ainsi parle le Seigneur Yahweh: Au bout de quarante ans, je rassemblerai les Egyptiens; d´entre les peuples chez lesquels ils auront été dispersés;
14 | je ferai revenir les captifs d´Egypte, et je les ramènerai dans le pays de Pathros, dans le pays de leur origine, et ils y seront un humble royaume.
15 | L´Egypte sera humble entre les royaumes; et elle ne s´élèvera plus au-dessus des nations; je réduirai leur nombre, afin qu´ils ne dominent pas sur les nations.
16 | Ils ne seront plus pour la maison d´Israël un objet de confiance; ils lui rappelleront l´iniquité qu´elle commettait en se tournant vers eux; et l´on saura que je suis le Seigneur Yahweh."
17 | La vingt-septième année, au premier mois, le premier du mois, la parole de Yahweh me fut adressée en ces termes:
18 | "Fils de l´homme, Nabuchodonosor, roi de Babylone, a fait faire à son armée un rude service contre Tyr; toute tête est devenue chauve, toute épaule meurtrie; et il n´a retiré de Tyr aucun salaire, ni pour lui, ni pour son armée, pour le service qu´il a fait contre elle.
19 | C´est pourquoi ainsi parle le Seigneur Yahweh: Voici que je donne à Nabuchodonosor, roi de Babylone, le pays d´Égypte; il en emportera les richesses; il dépouillera ce qu´il y a à dépouiller, il pillera son butin et prendra ses dépouilles et ce sera un salaire pour son armée.
20 | Pour prix du travail qu´il a fait contre Tyr, je lui donne le pays d´Egypte, parce qu´ils ont travaillé pour moi --oracle du Seigneur Yahweh.
21 | En ce jour-là, je ferai pousser une corne à la maison d´Israël, et je te donnerai d´ouvrir la bouche au milieu d´eux; et ils sauront que je suis Yahweh."

Chapitre 30

1 | La parole de Yahweh me fut adressée en ces termes: "Fils de l´homme prophétise et dis:
2 | Ainsi parle le Seigneur Yahweh: Hurlez! Ah! ce jour!
3 | Car le jour est proche, le jour est proche pour Yahweh! Jour de nuage! Ce sera le temps des nations!
4 | Une épée viendra sur l´Egypte, et il y aura de l´angoisse en Ethiopie, lorsque les blessés à mort tomberont en Egypte, quand on enlèvera ses richesses, et qu´on renversera ses fondements.
5 | Ethiopiens, Libyens et Lydiens, étrangers de toutes sortes, Chub et les fils du pays de l´alliance tomberont avec eux par l´épée.
6 | Ainsi parle Yahweh: ils tomberont les soutiens de l´Egypte, et l´orgueil de sa force sera abaissé. De Migdol à Syène on y tombera par l´épée; --oracle du Seigneur Yahweh.
7 | Elle sera désolée au milieu des pays désolés, et ses villes seront ruinées au milieu des villes ruinées;
8 | et l´on saura que je suis Yahweh, quand je mettrai le feu à l´Egypte et que tous ses auxiliaires seront brisés.
9 | En ce jour-là, des messagers s´en iront de ma part sur des barques, pour troubler l´Ethiopie dans sa sécurité, et il y aura chez elle de l´angoisse, comme dans le jour de l´Egypte, car voici qu´il arrive!
10 | Ainsi parle le Seigneur Yahweh: je ferai cesser tout le bruit de l´Egypte, par la main de Nabuchodonosor, roi de Babylone.
11 | Lui et son peuple avec lui, nation féroce entre toutes, seront amenés pour ravager le pays; ils tireront leurs épées contre l´Egypte, et rempliront de morts le pays.
12 | Je changerai les fleuves en lieux arides; je livrerai le pays aux mains d´hommes méchants, et je dévasterai le pays et tout ce qu´il contient, par la main des étrangers. Moi, Yahweh, j´ai parlé.
13 | Ainsi parle le Seigneur Yahweh: J´exterminerai les infâmes idoles, et je ferai disparaître de Noph les faux dieux, et il n´y aura plus de prince sorti du pays d´Egypte, et je répandrai la crainte dans le pays d´Egypte.
14 | Je désolerai Pathros, je mettrai le feu à Tsoan, j´exercerai des jugements sur No;
15 | je répandrai mon courroux sur Sin, la forteresse de l´Egypte, et j´exterminerai la multitude de No.
16 | Je mettrai le feu à l´Egypte; Sin se tordra de douleur, No sera forcée, et Noph se verra assaillie en plein jour.
17 | Les jeunes hommes d´Aven et de Bubaste tomberont par l´épée, et elles-mêmes iront en captivité.
18 | A Taphnés le jour s´obscurcira, quand je briserai là le joug de l´Egypte, et que l´orgueil de sa force y prendra fin. Un nuage la couvrira, et ses filles iront en captivité.
19 | J´exercerai des jugements sur l´Egypte, et l´on saura que je suis Yahweh."
20 | La onzième année, au premier mois, le sept du mois, la parole de Yahweh me fut adressée en ces termes:
21 | "Fils de l´homme, le bras de Pharaon, roi d´Egypte, je l´ai brisé, et voici qu´on ne l´a point pansé, en employant des remèdes, en appliquant des bandes, pour le panser et le rendre assez fort pour manier l´épée.
22 | C´est pourquoi ainsi parle le Seigneur Yahweh: Voici que je viens à Pharaon, roi d´Egypte; je lui briserai les deux bras, celui qui est valide et celui qui est déjà brisé, et je ferai tomber l´épée de sa main.
23 | Je disperserai les Egyptiens parmi les nations, et les disséminerai dans les pays.
24 | Je fortifierai les bras du roi de Babylone; et je mettrai mon épée dans sa main; je briserai les bras de Pharaon, et il gémira devant lui, comme gémit un homme blessé à mort.
25 | Je fortifierai les bras du roi de Babylone, et les bras de Pharaon tomberont. Et l´on saura que je suis Yahweh, quand je mettrai mon épée dans la main du roi de Bablylone, et qu´il la tournera contre le pays d´Egypte.
26 | Je disperserai les Egyptiens parmi les nations, et je les disséminerai dans les pays, et l´on saura que je suis Yahweh."

Chapitre 31

1 | La onzième année, au troisième mois, le premier du mois, la parole de Yahweh me fut adressée en ces termes:
2 | "Fils de l´homme, dis à Pharaon, roi d´Égypte, et à sa multitude: A qui ressembles-tu dans ta grandeur?
3 | Voilà qu´Assur était un cèdre sur le Liban, à la belle ramure, à l´ombrage épais, à la taille élevée, et ayant sa cime dans les nues.
4 | Les eaux l´avaient fait croître, l´abîme l´avait fait grandir, en faisant couler ses fleuves autour du lieu où il était planté et en envoyant ses ruisseaux à tous les arbres des champs.
5 | C´est pourquoi sa taille s´élevait, plus haute que les arbres des champs; ses branches avaient grandi, ses rameaux s´étaient allongés, grâce aux eaux abondantes du temps de sa croissance.
6 | Dans ses branches tous les oiseaux du ciel nichaient; sous ses rameaux mettaient bas tous les animaux des champs, et à son ombre étaient assises des nations nombreuses.
7 | Il était beau par sa grandeur, par la longueur de ses branches, car ses racines plongeaient dans des eaux abondantes.
8 | Les cèdres ne l´obscurcissaient pas dans le jardin de Dieu, les cyprès n´égalaient pas ses branches, et les platanes n´étaient pas comme ses rameaux; aucun arbre dans le jardin de Dieu ne l´égalait en beauté.
9 | Je l´avais rendu beau par la multitude de ses rameaux; tous les arbres d´Eden lui portaient envie, tous ceux qui sont dans le jardin de Dieu.
10 | C´est pourquoi ainsi parle le Seigneur Yahweh: Parce qu´il s´est élevé en hauteur, parce qu´il a porté sa cime jusque dans les nues; et que son coeur s´est enorgueilli de son élévation,
11 | je l´ai livré aux mains du dieu des nations, qui le traitera à sa guise; à cause de sa méchanceté, je l´ai chassé.
12 | Des étrangers l´ont coupé, -- nation féroce entre toutes, -- et laissé là; sur les montagnes et dans toutes les vallées; ses branches sont tombées; ses rameaux brisés gisent dans tous les ravins du pays; tous les peuples de la terre se sont éloignés de son ombre et l´ont abandonné.
13 | Sur ses débris tous les oiseaux du ciel viennent se poser; et dans ses rameaux se sont retirés tous les animaux des champs
14 | afin qu´aucun arbre planté sur les eaux ne s´élève en hauteur et ne porte sa cime jusque dans les nues, et qu´aucun de ceux qui s´abreuvent d´eau ne s´appuie sur lui-même dans son orgueil. Car ils sont tous voués à la mort, aux profondeurs de la terre, mêlés aux enfants des hommes, à ceux qui descendent dans la fosse.
15 | Ainsi parle le Seigneur Yahweh: Le jour où il descendit au schéol, j´ai fait mener le deuil; à cause de lui j´ai voilé l´abîme, j´ai retenu le cours de ses fleuves et les grandes eaux se sont arrêtées; à cause de lui, j´ai assombri le Liban, et à cause de lui, tous les arbres des champs ont langui.
16 | Au bruit de sa chute, j´ai fait trembler les nations, quand je l´ai fait descendre au schéol, avec ceux qui descendent dans la fosse. Ils se sont consolés dans les profondeurs de la terre, tous les arbres d´Eden, les plus beaux et les plus magnifiques du Liban, tous ceux que les eaux abreuvaient.
17 | Ceux-là aussi sont descendus avec lui au schéol, vers les victimes de l´épée, qui étaient son bras et étaient assises à son ombre au milieu des nations.
18 | Ainsi à qui ressembles-tu en gloire et en grandeur, parmi les arbres d´Eden? Tu seras précipité avec les arbres d´Eden, dans les profondeurs de la terre, pour être couché au milieu d´incirconcis, avec ceux que l´épée a transpercés. Tel sera le sort de Pharaon et de toute sa multitude; --oracle du Seigneur Yahweh.

Chapitre 32

1 | La douzième année, au douzième mois, le premier du mois, la parole de Yahweh me fut adressée en ces termes:
2 | "Fils de l´homme! prononce une lamentation sur Pharaon, roi d´Egypte, et dis-lui: Lion des nations, tu es anéanti! Tu étais comme le crocodile dans les mers; tu t´élançais dans tes fleuves; de tes pieds tu en remuais les eaux et tu troublais leurs canaux.
3 | Ainsi parle le Seigneur Yahweh: J´étendrai sur toi mon filet au moyen d´une assemblée de peuples nombreux, et ils te tireront dehors avec mes rets.
4 | Je t´abandonnerai sur le sol, je te jetterai sur la face des champs et je ferai se poser sur toi tous les oiseaux du ciel, et se rassasier de toi les bêtes de toute la terre.
5 | Je mettrai ta chair sur les montagnes, et je remplirai de tes débris les vallées.
6 | J´arroserai le pays des flots de ton sang jusqu´aux montagnes, et les ravins seront remplis de toi.
7 | En t´éteignant je voilerai les cieux, et j´obscurcirai leurs étoiles; je couvrirai de nuages le soleil, et la lune ne donnera plus sa lumière.
8 | Je vêtirai de deuil, à cause de toi, tous les astres qui brillent dans le ciel, et je répandrai des ténèbres sur ton pays; --oracle du Seigneur Yahweh.
9 | Je troublerai le coeur de beaucoup de peuples, quand je ferai parvenir la nouvelle de ta ruine chez les nations, en des pays que tu ne connaissais point.
10 | Je frapperai de stupeur à ton sujet beaucoup de peuples; à cause de toi, leurs rois seront pris de frisson, quand j´agiterai mon glaive devant eux; et ils trembleront à tout instant, chacun pour sa vie, au jour de ta ruine.
11 | Car ainsi parle le Seigneur Yahweh: L´épée du roi de Babylone viendra sur toi!
12 | Je ferai tomber ta multitude sous l´épée d´hommes vaillants, féroces entre tous les peuples; ils abattront l´orgueil de l´Egypte, et toute sa multitude sera exterminée.
13 | Je ferai disparaître tout son bétail, du bord des grandes eaux; le pied de l´homme ne les troublera plus, et le sabot des bestiaux ne les troublera plus.
14 | Alors je ferai reposer ses eaux, et couler ses fleuves comme l´huile, --oracle du Seigneur Yahweh,
15 | quand je réduirai la terre d´Egypte en solitude, et que le pays sera dépouillé de ce qu´il contient, quand je frapperai tous ceux qui y habitent; et ils sauront que je suis Yahweh.
16 | Telle est la lamentation, et on la prononcera, les filles des nations la prononceront; elles la prononceront sur l´Egypte et toute sa multitude; --oracle du Seigneur Yahweh. "
17 | La douzième année, le quinze du mois, la parole de Yahweh me fut adressée en ces termes:
18 | "Fils de l´homme, gémis sur la multitude de l´Egypte; fais-la descendre, elle et les filles des nations illustres, dans les profondeurs de la terre, avec ceux qui descendent dans la fosse.
19 | Qui surpassais-tu en beauté?... Descends, et couche-toi avec les incirconcis!
20 | Ils tomberont au milieu de ceux qu´a transpercés l´épée! L´épée est donnée; entraînez l´Egypte et toutes ses multitudes!
21 | Les plus puissants parmi les héros lui parleront, du milieu du schéol, avec ses soutiens. Ils sont descendus et sont couchés, les incirconcis transpercés par l´épée!
22 | Là est Assur avec tout son peuple, autour de lui sont ses sépulcres; tous ont été transpercés, tous sont tombés par l´épée.
23 | Ses sépulcres sont placés au plus profond de la fosse; son peuple est rangé autour de son sépulcre; tous ont été transpercés, tous sont tombés par l´épée; eux qui avaient répandu la terreur sur la terre des vivants!
24 | Là est Elam, et toute sa multitude, autour de son sépulcre; tous ont été transpercés, tous sont tombés par l´épée, ces incirconcis qui sont descendus dans les profondeurs de la terre, eux qui avaient répandu la terreur sur la terre des vivants; ils ont porté leur ignominie avec ceux qui sont descendus dans la fosse.
25 | Au milieu de ceux qui ont été transpercés, on prépare sa couche pour lui avec toute sa multitude; autour de lui sont ses sépulcres; tous sont des incirconcis, tous ont été transpercés par l´épée; car leur terreur s´était répandue sur la terre des vivants, et ils ont porté leur ignominie, avec ceux qui sont descendus dans la fosse; on les a placés parmi les égorgés.
26 | Là sont Mosoch, Thubal et toute sa multitude; autour de lui sont ses sépulcres; tous sont incirconcis, tous ont été transpercés par l´épée; car ils avaient répandu la terreur sur la terre des vivants.
27 | Ils ne se coucheront point avec les vaillants, qui sont tombés d´entre les incirconcis, qui sont descendus au schéol, avec leurs armes de guerre, et sous la tête desquels on a mis leur épée; mais leurs iniquités sont sur leurs os, car ils étaient la terreur des vaillants, sur la terre des vivants.
28 | Toi aussi, tu seras brisé au milieu des incirconcis, et tu seras couché avec ceux qui ont été transpercés par l´épée.
29 | Là est Edom, ses rois et tous ses princes, qui, malgré leur vaillance, ont été mis avec ceux qui ont été transpercés par l´épée; eux aussi sont couchés avec les incirconcis, et avec ceux qui sont descendus dans la fosse.
30 | Là sont les princes du septentrion, eux tous et tous les Sidoniens; ils sont descendus avec les transpercés, malgré la terreur qu´ils inspiraient; malgré leur vaillance, ils sont confondus! Ils sont couchés, ces incirconcis, avec ceux qui ont été transpercés par l´épée, et ils portent leur ignominie, avec ceux qui sont descendus dans la fosse.
31 | Pharaon les verra et se consolera, au sujet de toute sa multitude; Pharaon est transpercé par l´épée avec toute son armée, --oracle du Seigneur Yahweh!
32 | Car j´avais répandu sa terreur sur la terre des vivants, et le voilà couché au milieu des incirconcis, avec ceux qui ont été transpercés par l´épée, lui, Pharaon, et toute sa multitude, --oracle du Seigneur Yahweh!"

Chapitre 33

Le prophète, sentinelle de son peuple

1 | La parole de Yahweh me fut adressée en ces termes:
2 | "Fils de l´homme, parle aux enfants de ton peuple, et dis-leur: Quand je fais venir l´épée contre un pays et que les habitants de ce pays, prenant quelqu´un du milieu d´eux, l´établissent comme sentinelle,
3 | et que cet homme, voyant l´épée venir contre le pays, sonne de la trompette et avertit le peuple,
4 | si celui qui entend le son de la trompette ne se laisse pas avertir et que l´épée survienne et le surprenne, son sang sera sur sa tête:
5 | il a entendu le son de la trompette et ne s´est pas laissé avertir; son sang sera sur lui; mais s´il s´est laissé avertir, il aura sauvé sa vie.
6 | Que si la sentinelle, voyant venir l´épée, ne sonne pas de la trompette, et qu´ainsi le peuple ne soit pas averti, et que l´épée survienne et surprenne l´un d´entre eux, cet homme sera surpris dans son iniquité, mais je demanderai compte de son sang à la sentinelle.
7 | Et toi, fils de l´homme, je t´ai établi comme sentinelle pour la maison d´Israël: quand tu entendras de ma bouche une parole, tu les avertiras de ma part.
8 | Quand j´aurai dit au méchant: "Méchant, tu mourras certainement!" si tu ne parles pas pour avertir le méchant de quitter sa voie, celui-ci, étant méchant, mourra dans son iniquité; mais je te demanderai compte de son sang.
9 | Mais si tu avertis le méchant afin qu´il se détourne de sa voie, et qu´il ne se détourne pas de sa voie, il mourra dans son iniquité; mais toi, tu auras sauvé ton âme.
10 | Et toi, fils de l´homme, dis à la maison d´Israël: Voici que vous parlez en ces termes: "Nos transgressions et nos péchés sont sur nous, et c´est à cause d´eux que nous dépérissons; comment pourrions-nous vivre?"
11 | Dis-leur: je suis vivant! --oracle du Seigneur Yahweh: je ne prends point plaisir à la mort du méchant, mais à ce que le méchant se détourne de sa voie et qu´il vive. Revenez, revenez de vos mauvaises voies! Et pourquoi mourriez-vous, maison d´Israël´?
12 | Et toi, fils de l´homme, dis aux enfants de ton peuple: La justice du juste ne le sauvera point au jour de sa transgression; et le méchant ne tombera point pour sa méchanceté le jour où il se détournera de sa méchanceté, de même que le juste ne pourra pas vivre par sa justice le jour où il péchera.
13 | Quand j´aurai dit au juste qu´il vivra certainement, si, se confiant dans sa justice, il fait le mal, on ne se rappellera plus toutes ses oeuvres justes, et, à cause du mal qu´il aura fait, à cause de lui il mourra.
14 | Et quand j´aurai dit au méchant: "Tu mourras certainement!" s´il se détourne de son péché et fait ce qui est juste et droit;
15 | si ce méchant rend le gage, s´il restitue ce qu´il a ravi, s´il suit les préceptes qui donnent la vie, sans faire le mal, certainement il vivra; il ne mourra pas!
16 | On ne se rappellera plus tous ses péchés qu´il a commis; il a fait ce qui est droit et juste; il vivra certainement.
17 | Les enfants de ton peuple ont dit: "La voie du Seigneur n´est pas droite." C´est leur voie à eux qui n´est pas droite.
18 | Quand un juste se détourne de sa justice et fait le mal, il meurt à cause de cela;
19 | et quand un méchant se détourne de sa méchanceté et fait ce qui est droit et juste, à cause de cela il vit.
20 | Et vous dites: "La voie de Yahweh n´est pas droite!" Je vous jugerai chacun selon vos voies, maison d´Israël "
21 | La douzième année de notre captivité, au dixième mois, le cinq du mois, un fugitif de Jérusalem arriva vers moi en disant:
22 | "La ville a été prise." Or la main de Yahweh avait été sur moi le soir avant l´arrivée du fugitif, et elle avait ouvert ma bouche avant qu´il vint vers moi le matin; et ainsi ma bouche fut ouverte, et je ne fus plus muet.
23 | La parole de Yahweh me fut adressée en ces termes:
24 | "Fils de l´homme, ceux qui habitent ces ruines-là sur la terre d´Israël, parlent en ces termes: "Abraham était seul; et il a eu en partage le pays; nous, nous sommes nombreux, et la possession du pays nous a été donnée."
25 | C´est pourquoi dis-leur: Ainsi parle le Seigneur Yahweh: Vous mangez la chair avec le sang, vous levez les yeux vers vos idoles infâmes, vous répandez le sang, et vous posséderiez le pays!
26 | Vous vous êtes appuyés sur votre épée, vous avez commis l´abomination; vous avez déshonoré chacun la femme de votre prochain, et vous posséderiez le pays!
27 | Voici ce que tu leur diras: Ainsi parle le Seigneur Yahweh: Je suis vivant! Ceux qui sont dans les ruines tomberont par l´épée; ceux qui sont dans la campagne, je les livrerai en nourriture aux bêtes féroces; et ceux qui sont dans les lieux forts et dans les cavernes mourront de la peste.
28 | Je ferai du pays une solitude et un désert, et l´orgueil de sa force prendra fin; et les montagnes du pays seront désolées, sans que personne y passe.
29 | Et l´on saura que je suis Yahweh, quand j´aurai fait du pays une solitude et un désert, à cause de toutes les abominations qu´ils ont commises. "
30 | "Et toi, fils de l´homme, les enfants de ton peuple s´entretiennent de toi le long des murs et aux portes des maisons; ils se parlent entre eux, l´un à l´autre, en ces termes: "Venez entendre quelle est la parole qui vient de Yahweh."
31 | Et ils viennent vers toi comme vient la foule; mon peuple s´assied devant toi; ils écoutent tes paroles et ne les mettent point en pratique; ils font ce qui est agréable à leur bouche; leur coeur poursuit leur gain.
32 | Et voici que tu es pour eux un chanteur agréable, qui a une belle voix et joue bien de son instrument; ils entendent tes paroles et ne les mettent point en pratique.
33 | Quand ces choses arriveront, --et voici qu´elles arrivent, -- ils sauront qu´il y avait un prophète au milieu d´eux."

Chapitre 34

Les pasteurs d'Israël

1 | La parole de Yahweh me fut adressée en ces termes:
2 | "Fils de l´homme, prophétise sur les pasteurs d´Israël; prophétise et dis-leur, à ces pasteurs: Ainsi parle le Seigneur Yahweh: Malheur aux pasteurs d´Israël, qui n´ont fait que se paître eux-mêmes! N´est-ce pas le troupeau que les pasteurs doivent paître?
3 | Vous mangiez la graisse, vous vous revêtiez de la laine, vous tuiez ce qui était gras; vous ne paissiez pas le troupeau.
4 | Vous n´avez pas fortifié les brebis débiles, vous n´avez pas soigné celle qui était malade, vous n´avez pas pansé celle qui était blessée, vous n´avez pas ramené celle qui était égarée, vous n´avez pas cherché celle qui était perdue; mais vous avez dominé sur elles avec violence et cruauté.
5 | Et elles se sont dispersées, faute de pasteur; elles sont devenues la proie de toutes les bêtes des champs, et elles se sont dispersées.
6 | Mes brebis sont errantes sur toutes les montagnes, et sur toute colline élevée; sur toute la face du pays mes brebis ont été dispersées, et personne n´en a souci, et personne ne les recherche.
7 | C´est pourquoi, ô pasteurs, écoutez la parole de Yahweh:
8 | Je suis vivant, --oracle du Seigneur Yahweh: Parce que mes brebis ont été mises au pillage, et que mes brebis sont devenues la proie de toutes les bêtes sauvages, faute de pasteur, et parce que mes pasteurs ne prenaient pas souci de mes brebis, mais que ces pasteurs se paissaient eux-mêmes et ne paissaient pas mes brebis,
9 | à cause de cela, ô pasteurs, écoutez la parole de Yahweh:
10 | Ainsi parle le Seigneur Yahweh: Voici que je viens aux pasteurs; je redemanderai à leurs mains mes brebis; et je ne leur laisserai plus de troupeau à paître, et les pasteurs ne se paîtront plus eux-mêmes; j´arracherai mes brebis à leur bouche, et elles ne seront plus pour eux une proie à dévorer.
11 | Car ainsi parle le Seigneur Yahweh: Me voici; je veux moi-même prendre souci de mes brebis, et je les passerai en revue.
12 | Comme un pasteur passe en revue son troupeau, au jour où il se trouve au milieu de ses brebis éparses, ainsi je passerai en revue mes brebis, et je les retirerai de tous les lieux où elles ont été dispersées, en un jour de nuages et de ténèbres.
13 | Je les ferai sortir du milieu des peuples, et je les rassemblerai des divers pays; je les ramènerai sur leur sol, et je les ferai paître sur les montagnes d´Israël, dans les vallées et dans tous les lieux habités du pays.
14 | Je les ferai paître dans de bons pâturages, et leur bercail sera sur les hautes montagnes d´Israël; là elles reposeront dans un bon bercail, et elles paîtront dans un gras pâturage, sur les montagnes d´Israël.
15 | Moi je paîtrai mes brebis, moi, je les ferai reposer, --oracle du Seigneur Yahweh.
16 | Je chercherai celle qui était perdue, je ramènerai celle qui était égarée, je panserai celle qui est blessée, et je fortifierai celle qui est malade; mais celle qui est grasse et celle qui est forte, je les détruirai; je les paîtrai avec justice.
17 | Et vous, mes brebis, ainsi parle le Seigneur Yahweh: Voici que je vais juger entre brebis et brebis, entre les béliers et les boucs.
18 | Est-ce trop peu pour vous de paître un bon pâturage, que vous fouliez de vos pieds le reste de votre pâture; ou de boire des eaux limpides, que vous troubliez le reste avec vos pieds?
19 | Et mes brebis devraient paître ce que vos pieds ont foulé; et boire ce que vos pieds ont troublé!
20 | C´est pourquoi ainsi parle le Seigneur Yahweh: Me voici; je vais juger entre la brebis grasse et la brebis maigre.
21 | Parce que vous avez heurté du flanc et de l´épaule, et frappé de vos cornes toutes les brebis débiles jusqu´à ce que vous les eussiez chassées dehors,
22 | je sauverai mes brebis, et elles ne seront plus au pillage, et je jugerai entre brebis et brebis.
23 | Je leur susciterai un seul pasteur, -- et il les fera paître,-- mon serviteur David; c´est lui qui les paîtra; et c´est lui qui sera pour elles un pasteur.
24 | Moi, Yahweh, je serai leur Dieu, et mon serviteur David sera prince au milieu d´elles; moi, Yahweh, j´ai parlé.
25 | Je conclurai avec elles une alliance de paix; je ferai disparaître du pays les bêtes féroces, et ils habiteront en sécurité dans le désert, et ils dormiront dans les forêts.
26 | Je ferai d´eux et des environs de ma colline une bénédiction; je ferai tomber la pluie en sa saison, ce seront des pluies de bénédiction.
27 | Et l´arbre des champs donnera son fruit, et la terre donnera ses produits; ils seront en sécurité sur leur terre, et ils sauront que je suis Yahweh, quand je briserai les barres de leur joug, et que je les délivrerai de la main de ceux qui les asservissent.
28 | Ils ne seront plus un butin pour les nations, les bêtes de la terre ne les dévoreront plus, et ils habiteront en sécurité, sans que personne les effraie.
29 | je ferai pousser pour eux une végétation de renom; ils ne seront plus enlevés par la famine dans le pays, et ils ne porteront plus l´opprobre des nations.
30 | Et ils sauront que moi, Yahweh, leur Dieu, je suis avec eux, et que eux, la maison d´Israël, ils sont mon peuple, --oracle du Seigneur Yahweh.
31 | Et vous mes brebis, troupeau que je pais, vous êtes hommes; et moi, je suis votre Dieu, --oracle du Seigneur Yahweh."

Chapitre 35

Contre Edom

1 | La parole de Yahweh me fut adressée en ces termes:
2 | "Fils de l´homme, tourne ta face vers la montagne de Séir et prophétise contre elle, et dis-lui:
3 | Ainsi parle le Seigneur Yahweh: Voici que je viens à toi, montagne de Séir, je vais étendre ma main sur toi; et faire de toi une solitude et un désert.
4 | Je réduirai tes villes en ruines, tu seras une solitude; et tu sauras que je suis Yahweh.
5 | Parce que tu as une haine éternelle et que tu as livré au glaive les enfants d´Israël; au temps de leur calamité, au temps de l´iniquité finale,
6 | à cause de cela, je suis vivant, --oracle du Seigneur Yahweh: Je te mettrai à sang, et le sang te poursuivra; parce que tu n´as pas haï le sang, le sang te poursuivra.
7 | Et je ferai de la montagne de Séir une solitude et un désert, et j´en retrancherai tout allant et venant.
8 | Je remplirai ses monts de ses blessés à mort; sur tes collines, dans tes vallées et dans tous tes ravins tomberont les hommes égorgés par l´épée.
9 | Je te réduirai en solitudes éternelles, et tes villes ne seront plus habitées; et vous saurez que je suis Yahweh.
10 | Parce que tu as dit: "Les deux nations et les deux pays seront à moi, et nous en prendrons possession!" -- et Yahweh était là! --
11 | à cause de cela, je suis vivant, --oracle du Seigneur Yahweh: j´agirai selon ta colère, et selon ta jalousie, que tu as montrées dans ta haine contre eux, et je me ferai connaître au milieu d´eux quand je te jugerai.
12 | Et tu sauras que moi, Yahweh, j´ai entendu tous tes outrages, que tu proférais contre les montagnes d´Israël, en disant: "Elles sont dévastées, elles nous sont données comme une proie à dévorer"
13 | Vous m´avez bravé par vos discours; et vous avez multiplié vos paroles contre moi; moi, j´ai entendu!
14 | Ainsi parle le Seigneur Yahweh: Quand toute la terre se réjouira, je ferai de toi une solitude.
15 | Comme tu t´es réjouie au sujet de l´héritage de la maison d´Israël parce qu´il était dévasté, je te ferai de même: tu seras dévastée, montagne de Séir, ainsi que l´Idumée tout entière. Et l´on saura que je suis Yahweh."

Chapitre 36

Israël sera rassemblé

1 | Et toi, fils de l´homme, prophétise aux montagnes d´Israël et dis: Montagnes d´Israël, écoutez la parole de Yahweh:
2 | Ainsi parle le Seigneur Yahweh: Parce que l´ennemi a dit de vous: " Ha! Ha! les hauteurs éternelles sont devenues notre propriété"
3 | à cause de cela prophétise et dis: Ainsi parle le Seigneur Yahweh: Attendu qu´on vous a dévastées et foulées aux pieds de toutes parts, pour que vous fussiez une propriété pour ce qui reste des nations, et attendu que vous avez été l´objet des discours des langues méchantes et des malins propos des gens,
4 | à cause de cela, montagnes d´Israël, écoutez la parole du Seigneur Yahweh: Ainsi parle le Seigneur Yahweh aux montagnes et aux collines, aux ravins et aux vallons, aux ruines désolées et aux villes abandonnées, qui ont été livrées au pillage et à la risée de ce qui reste des nations d´alentour;
5 | à cause de cela, ainsi parle le Seigneur Yahweh: Oui, dans le feu de ma jalousie, j´ai parlé contre ce qui reste des nations, et contre toute l´Idumée, qui se sont adjugé en possession mon pays, dans la joie de tout leur coeur, et dans le mépris de leur âme, pour le mettre au pillage;
6 | à cause de cela, prophétise touchant la terre d´Israël, et dis aux montagnes et aux collines, aux ravins et aux vallons: Ainsi parle le Seigneur Yahweh: Voici que j´ai parlé dans ma jalousie et dans ma fureur, parce que vous avez porté l´opprobre des nations.
7 | C´est pourquoi ainsi parle le Seigneur Yahweh: Moi, j´ai levé ma main! Les nations qui vous entourent porteront, elles aussi, leur opprobre.
8 | Et vous, montagnes d´Israël, vous pousserez vos rameaux, et vous porterez votre fruit, pour mon peuple d´Israël; car ils sont près de venir.
9 | Car voici que je viens à vous; et je tourne ma face vers vous; et vous serez cultivées et ensemencées.
10 | Je multiplierai sur vous les hommes, la maison d´Israël tout entière; les villes seront habitées, et les ruines seront rebâties.
11 | Je multiplierai sur vous hommes et bestiaux; ils seront nombreux et se multiplieront; je vous rendrai habitées comme autrefois; je vous ferai plus de bien que dans votre commencement et vous saurez que je suis Yahweh.
12 | J´amènerai sur vous des hommes, mon peuple d´Israël, et ils te posséderont; tu seras leur héritage, et tu ne les priveras plus de leurs enfants.
13 | Ainsi parle le Seigneur Yahweh: Parce qu´ils vous disent: Tu as dévoré des hommes, et tu as privé ta nation de ses enfants,
14 | à cause de cela, tu ne dévoreras plus d´hommes, et tu ne priveras plus ta nation de ses enfants, --oracle du Seigneur Yahweh.
15 | Je ne te ferai plus entendre les outrages des nations, tu ne porteras plus l´opprobre des peuples, et tu ne feras plus broncher ta nation, --oracle du Seigneur Yahweh."
16 | La parole de Yahweh me fut adressée en ces termes:
17 | "Fils de l´homme, ceux de la maison d´Israël, quand ils habitaient sur leur terre, l´ont souillée par leur conduite et par leurs oeuvres; leur conduite était devant moi comme la souillure d´une femme.
18 | Et j´ai versé sur eux mon courroux, à cause du sang qu´ils ont versé sur le pays, et parce qu´ils l´ont souillé par leurs infâmes idoles.
19 | Je les ai dispersés parmi les nations, et ils ont été disséminés dans les pays; je les ai jugés selon leur conduite et selon leurs oeuvres.
20 | Arrivés chez les nations où ils sont allés, ils ont déshonoré mon saint nom, quand on disait d´eux: "C´est le peuple de Yahweh, c´est de son pays qu´ils sont sortis."
21 | Et j´ai eu pitié de mon saint nom, que ceux de la maison d´Israël ont déshonoré parmi les nations chez lesquelles ils sont allés.

Un coeur nouveau

22 | C´est pourquoi dis à la maison d´Israël: Ainsi parle le Seigneur Yahweh: Ce n´est pas à cause de vous que je le fais, maison d´Israël, c´est pour mon saint nom que vous avez déshonoré, parmi les nations chez lesquelles vous êtes allés.
23 | Je sanctifierai mon grand nom qui est déshonoré, parmi les nations au milieu desquelles vous l´avez déshonoré, et les nations sauront que je suis le Seigneur Yahweh, --oracle du Seigneur Yahweh, quand je me sanctifierai en vous, à leurs yeux.
24 | Je vous tirerai d´entre les nations, je vous rassemblerai de tous les pays, et je vous ramènerai sur votre terre.
25 | Je ferai sur vous une aspersion d´eaux pures et vous serez purs; de toutes vos souillures et de toutes vos abominations je vous purifierai.
26 | Et je vous donnerai un coeur nouveau, et je mettrai au dedans de vous un esprit nouveau; j´ôterai de votre chair le coeur de pierre; et je vous donnerai un coeur de chair.
27 | Je mettrai au dedans de vous mon Esprit, et je ferai que vous suivrez mes ordonnances, que vous observerez mes lois et les pratiquerez.
28 | Vous habiterez le pays que j´ai donné à vos pères, vous serez mon peuple, et moi, je serai votre Dieu.
29 | Je vous sauverai de toutes vos souillures; j´appellerai le froment et le ferai abonder, et je n´enverrai plus sur vous la famine.
30 | Je multiplierai les fruits des arbres, et le produit des champs, afin que vous ne portiez plus l´opprobre et la famine parmi les nations.
31 | Vous vous rappellerez vos voies mauvaises et vos oeuvres qui n´étaient pas bonnes, et vous vous prendrez en dégoût, à cause de vos iniquités et de vos abominations.
32 | Ce n´est pas à cause de vous que je le fais, -- oracle du Seigneur Yahweh, -- sachez-le; ayez honte et rougissez de votre conduite, maison d´Israël.
33 | Ainsi parle le Seigneur Yahweh: Le jour où je vous purifierai de toutes vos iniquités, je rendrai aux villes leurs habitants, et ce qui est en ruine sera rebâti.
34 | La terre dévastée sera cultivée, elle qui n´était que désolation aux yeux de tous les passants.
35 | On dira: Cette terre, qui était dévastée, est devenue comme un jardin d´Eden, et les villes ruinées, désolées et renversées, sont habitées comme des places fortes.
36 | Et les nations qui seront restées autour de vous sauront que moi, Yahweh, j´ai rebâti ce qui était renversé, planté ce qui était ravagé. Moi, Yahweh, je dis et je fais!
37 | Ainsi parle le Seigneur Yahweh: Encore en ceci je me laisserai chercher par la maison d´Israël; pour le faire en leur faveur: je multiplierai les hommes comme des troupeaux.
38 | Tels que les troupeaux de brebis saintes, tels que les troupeaux de Jérusalem dans ses solennités, ainsi des troupeaux d´hommes rempliront les villes dévastées; et l´on saura que je suis Yahweh."

Chapitre 37

Ossements désséchés, écoutez la parole de Yahweh

1 | La main de Yahweh fut sur moi, et Yahweh me fit sortir en esprit et me plaça au milieu de la plaine, et elle était couverte d´ossements.
2 | Il me fit passer près d´eux, tout autour; ils étaient en très grand nombre sur la face de la plaine, et voici qu´ils étaient tout à fait desséchés.
3 | Et il me dit: "Fils de l´homme, ces ossements revivront-ils? " Je répondis: "Seigneur Yahweh, vous le savez."
4 | Il me dit: "Prophétise sur ces ossements et dis-leur: Ossements desséchés, entendez la parole de Yahweh!
5 | Ainsi parle le Seigneur Yahweh à ces ossements: Voici que je vais faire entrer en vous l´esprit, et vous vivrez.
6 | Je mettrai sur vous des muscles, je ferai croître sur vous de la chair et j´étendrai sur vous de la peau; je mettrai en vous l´esprit, et vous vivrez; et vous saurez que je suis Yahweh."
7 | Je prophétisai comme j´en avais reçu l´ordre. Et comme je prophétisais, il y eut un son; puis voici un bruit retentissant, et les os se rapprochèrent les uns des autres.
8 | Et je vis; et voici que des muscles et de la chair avaient crû au-dessus d´eux, et qu´une peau s´était étendue au-dessus d´eux; mais il n´y avait point d´esprit en eux.
9 | Et il me dit: "Prophétise à l´esprit, prophétise, fils de l´homme, et dis à l´esprit: Ainsi parle le Seigneur Yahweh: Viens des quatre vents, esprit, et souffle sur ces hommes tués, et qu´ils vivent."
10 | Et je prophétisai comme il me l´avait ordonné; et l´esprit entra en eux, et ils prirent vie, et ils se tinrent sur leurs pieds: grande, très grande armée!
11 | Et il me dit: "Fils de l´homme, ces ossements, c´est toute la maison d´Israël. Voici qu´ils disent: Nos os sont desséchés, notre espérance est morte, nous sommes perdus!
12 | C´est pourquoi prophétise et dis-leur: Ainsi parle le Seigneur Yahweh: Voici que je vais ouvrir vos tombeaux, et je vous ferai remonter hors de vos tombeaux, ô mon peuple, et je vous ramènerai sur la terre d´Israël.
13 | Et vous saurez que je suis Yahweh, quand j´ouvrirai vos tombeaux et que je vous ferai remonter hors de vos tombeaux, ô mon peuple.
14 | Je mettrai mon Esprit en vous, et vous vivrez; et je vous donnerai du repos sur votre sol, et vous saurez que moi, Yahweh, je dis et j´exécute, --oracle de Yahweh"
15 | La parole de Yahweh me fut adressée en ces termes:
16 | Et toi, fils de l´homme, prends un bois et écris dessus: "A Juda et aux enfants d´Israël qui lui sont unis." Prends un autre bois et écris dessus: "A Joseph"; ce sera le bois d´Ephraïm et de toute la maison d´Israël qui lui est unie.
17 | Rapproche-les l´un de l´autre pour n´avoir qu´un seul bois, et qu´ils soient un dans ta main.
18 | Et quand les fils de ton peuple te parleront en ces termes: "Ne nous expliqueras-tu pas ce que signifient pour toi ces choses?"
19 | dis-leur: Ainsi parle le Seigneur Yahweh: Voici que je prendrai le bois de Joseph, qui est dans la main d´Ephraïm, et les tribus d´Ephraïm qui lui sont unies et je les joindrai au bois de Juda, et j´en ferai un seul bois, et ils seront un dans ma main.
20 | Les bois sur lesquels tu écriras seront dans ta main, à leurs yeux.
21 | Et dis-leur: Ainsi parle le Seigneur Yahweh: Voici que je vais prendre les enfants d´Israël du milieu des nations où ils sont allés; je les rassemblerai de toutes parts et je les ramènerai sur leur sol.
22 | Je ferai d´eux une seule nation dans le pays, sur les montagnes d´Israël; un seul roi régnera sur eux tous; ils ne seront plus deux nations, et ils ne seront plus séparés en deux royaumes.
23 | Ils ne se souilleront plus par leurs infâmes idoles, par leurs abominations et par tous leurs crimes; je les sauverai de toutes leurs rébellions par lesquelles ils ont péché, et je les purifierai; ils seront mon peuple, et je serai leur Dieu.
24 | Mon serviteur David sera leur roi, et il y aura un seul pasteur pour eux tous; ils suivront mes ordonnances, ils observeront mes commandements et les mettront en pratique.
25 | Et ils habiteront dans le pays que j´ai donné à mon serviteur Jacob et dans lequel ont habité leurs pères; ils y habiteront, eux et leurs enfants, et les enfants de leurs enfants, à jamais; et David, mon serviteur, sera leur prince pour toujours.
26 | Et je conclurai avec eux une alliance de paix; ce sera une alliance éternelle avec eux; et je les établirai et je les multiplierai; et j´érigerai mon sanctuaire au milieu d´eux pour toujours.
27 | Mon habitation sera au dessus d´eux; je serai leur Dieu, et ils seront mon peuple.
28 | Et les nations sauront que je suis Yahweh qui sanctifie Israël, quand mon sanctuaire sera au milieu d´eux pour toujours."

Chapitre 38

Gog et Magog

1 | La parole de Yahweh me fut adressée en ces termes:
2 | Fils de l´homme, tourne ta face vers Gog, au pays de Magog, prince souverain de Mosoch et de Thubal, et prophétise sur lui, et dis:
3 | Ainsi parle le Seigneur Yahweh: Voici que je viens à toi, Gog, prince souverain de Mosoch et de Thubal,
4 | Je t´emmènerai; je mettrai des crocs à tes mâchoires, et je te ferai sortir, toi et toute ton armée, chevaux et cavaliers, tous magnifiquement équipés, troupe nombreuse, avec le bouclier et l´écu, tous maniant l´épée.
5 | Perses, Ethiopiens et Libyens seront avec eux, tous avec le bouclier et le casque.
6 | Gomer et tous ses bataillons, la maison de Thogorma, des confins du septentrion et tous ses bataillons, peuples nombreux, seront avec toi.
7 | Tiens-toi prêt, fais tes préparatifs, toi et toute la multitude qui s´est assemblée autour de toi; sois leur chef.
8 | Au bout de beaucoup de jours tu seras visité; A la fin des années tu viendras contre la nation soustraite à l´épée, rassemblée d´entre beaucoup de peuples sur les montagnes d´Israël, qui ont été longtemps désertes, la nation ramenée du milieu des peuples; et qui habite toute entière en sécurité.
9 | Tu monteras, tu arriveras comme l´ouragan, tu seras comme le nuage qui va couvrir la terre, toi et tous tes bataillons, et des peuples nombreux avec toi.
10 | Ainsi parle le Seigneur Yahweh: En ce jour-là, des pensées s´élèveront dans ton coeur, et tu concevras un mauvais dessein.
11 | Tu diras: je monterai contre un pays ouvert; je viendrai vers ces gens tranquilles qui habitent en sécurité, qui ont tous des demeures sans murailles, qui n´ont ni verrous ni portes.
12 | Tu iras pour piller et faire du butin, pour porter ta main sur des ruines maintenant habitées, sur un peuple recueilli du milieu des nations, qui élève des troupeaux et acquiert des biens, et qui habite au centre de la terre.
13 | Saba, Dédan, les trafiquants de Tharsis et tous ses lionceaux te diront: "Est-ce pour piller que tu viens? Est-ce pour faire du butin que tu as assemblé tes troupes; pour emporter de l´argent et de l´or, pour prendre des troupeaux et des biens, pour ravir de grandes dépouilles?"
14 | C´est pourquoi prophétise, fils de l´homme, et dis à Gog: Ainsi parle le Seigneur Yahweh: N´est-ce pas? En ce jour-là. quand mon peuple habitera en sécurité,
15 | tu le sauras, et tu viendras de ton pays, des confins du septentrion, toi et des peuples nombreux avec toi, tous montés sur des chevaux, grande troupe et puissante armée.
16 | Et tu monteras contre mon peuple d´Israël; comme une nuée qui va couvrir le pays. Ce sera à la fin des jours que je te ferai venir contre mon pays, afin que les nations me connaissent, quand je me sanctifierai en toi à leurs yeux, ô Gog.
17 | Ainsi parle le Seigneur Yahweh: N´es-tu pas celui dont,j´ai parlé aux jours d´autrefois, par l´intermédiaire de mes serviteurs les prophètes d´Israël, qui ont prophétisé en ces jours-là, pendant des années, que je te ferais venir contre eux?
18 | Et il arrivera en ce jour-là, le jour où Gog entrera dans la terre d´Israël, --oracle du Seigneur Yahweh, mon courroux montera à mes narines,
19 | et dans ma jalousie, dans le feu de ma fureur, --je l´ai dit, -- il y aura en ce jour-là un grand tremblement sur la terre d´Israël.
20 | Devant moi trembleront les poissons de la mer, les oiseaux du ciel, les bêtes des champs, tout reptile qui rampe sur la terre, et tout homme qui est sur la face de la terre; les montagnes s´écrouleront et les rochers tomberont, et toute muraille tombera sur le sol.
21 | Et j´appellerai contre lui l´épée sur toutes mes montagnes, --oracle du Seigneur Yahweh, et chacun tournera son épée contre son frère.
22 | J´exercerai mon jugement sur lui par la peste et par le sang; je ferai pleuvoir des torrents de pluie et des pierres de grêle, du feu et du soufre, sur lui et sur ses bataillons, et sur les peuples nombreux qui seront avec lui.
23 | Je me montrerai grand et saint, et je me ferai connaître aux yeux de beaucoup de nations, et elles sauront que je suis Yahweh."

Chapitre 39

1 | Et toi, fils de l´homme, prophétise contre Gog et dis: Ainsi parle le Seigneur Yahweh: Voici que je viens à toi, Gog, prince souverain de Mosoch et de Thubal.
2 | Je t´emmènerai, je te conduirai et je te ferai monter des confins du septentrion, et je t´amènerai sur les montagnes d´Israël.
3 | Là j´abattrai ton arc de ta main gauche, et je ferai tomber tes flèches de ta main droite.
4 | Tu tomberas sur les montagnes d´Israël, toi et tous tes bataillons, et les peuples qui seront avec toi; aux oiseaux de proie, aux oiseaux de toute sorte, et aux animaux des champs je t´ai donné en pâture.
5 | Tu tomberas sur la face des champs, car moi j´ai parlé, --oracle du Seigneur Yahweh.
6 | J´enverrai le feu dans le pays de Magog et chez ceux qui habitent en sécurité dans les îles, et ils sauront que je suis Yahweh.
7 | Et je ferai connaître mon saint nom au milieu de mon peuple d´Israël, et je ne profanerai plus mon saint nom; et les nations sauront que je suis Yahweh, saint en Israël.
8 | Ces choses viennent et elles s´accompliront, --oracle du Seigneur Yahweh; c´est là le jour dont j´ai parlé!
9 | Alors les habitants des villes d´Israël sortiront; ils brûleront et mettront en flammes les armes, l´écu, le bouclier, l´arc, les flèches, le bâton et le javelot; ils en feront du feu pendant sept ans.
10 | Ils n´apporteront plus le bois de la campagne, et ils n´en couperont point dans les forêts; car c´est avec les armes qu´ils feront du feu; ils dépouilleront ceux qui les dépouillaient, ils pilleront ceux qui les pillaient, --oracle du Seigneur Yahweh.
11 | Et il arrivera en ce jour-là: Je donnerai à Gog un lieu où sera son sépulcre en Israël, la vallée des Passants, à l´orient de la mer; et ce sépulcre fermera le chemin aux passants. C´est là qu´on enterrera Gog et toute sa multitude, et on appellera ce lieu la vallée d´Hamon-Gog.
12 | La maison d´Israël les enterrera, afin de purifier le pays, sept mois durant.
13 | Tout le peuple du pays enterrera, et ce sera pour eux un jour glorieux; celui où j´aurai fait éclater ma gloire, --oracle du Seigneur Yahweh.
14 | Et ils désigneront des hommes dont la charge sera de parcourir le pays, enterrant les passants, ceux qui seront restés sur la face de la terre, -- pour la purifier; après sept mois ils feront leurs recherches.
15 | Et quand ces hommes parcourront le pays, si l´un d´eux voit des ossements humains, il dressera à coté un signal, jusqu´à ce que les enterreurs les aient mis en terre dans la vallée d´Hamon-Gog.
16 | Et Hamona sera même le nom d´une ville; et c´est ainsi qu´ils purifieront le pays.
17 | Et toi, fils de l´homme, ainsi parle le Seigneur Yahweh: Dis aux oiseaux de toute sorte, et à tous les animaux des champs: Assemblez-vous et venez! Réunissez-vous des alentours à mon sacrifice que je fais pour vous; un grand sacrifice sur les montagnes d´Israël; vous mangerez de la chair et vous boirez du sang.
18 | C´est de la chair de héros que vous mangerez, c´est du sang de princes de la terre que vous boirez, béliers, agneaux et boucs, jeunes taureaux, boeufs gras de Basan tous ensemble.
19 | Vous mangerez de la graisse à satiété, vous boirez du sang jusqu´à l´ivresse, à mon sacrifice que j´ai fait pour vous.
20 | Vous vous rassasierez à ma table de coursiers et de cavaliers, de héros et de guerriers de toute sorte, --oracle du Seigneur Yahweh.
21 | Je manifesterai ma gloire parmi les nations, et toutes les nations verront mon jugement que j´exécuterai; et ma main que j´étendrai sur eux.
22 | Et la maison d´Israël saura que je suis Yahweh, son Dieu, dès ce jour et à l´avenir:
23 | et les nations sauront que c´est à cause de son iniquité que la maison d´Israël a été menée en exil, parce qu´ils m´ont été infidèles; aussi je leur ai caché ma face, je les ai livrés aux mains de leurs ennemis, afin qu´ils tombassent tous par l´épée.
24 | C´est en raison de leur souillure et de leur prévarication que je les ai traités ainsi et que je leur ai caché ma face.
25 | C´est pourquoi ainsi parle le Seigneur Yahweh: Maintenant, je ramènerai les captifs de Jacob, j´aurai compassion de toute la maison d´Israël; et je me montrerai jaloux de mon nom.
26 | Ils porteront leur ignominie, et toutes les infidélités qu´ils ont commises envers moi; quand ils habiteront sur leur terre en sécurité, sans que personne les inquiète.
27 | Quand je les ramènerai d´entre les peuples, que je les rassemblerai des pays de leurs ennemis et que je me serai sanctifié en eux, aux yeux de beaucoup de nations;
28 | ils sauront que je suis Yahweh, leur Dieu, en ce que je les aurai emmenés captifs chez les nations, et rassemblés ensuite sur leur propre sol; et je ne laisserai plus aucun d´eux là-bas.
29 | Et je ne leur cacherai plus ma face, parce que j´aurai répandu mon Esprit sur la maison d´Israël, --oracle du Seigneur Yahweh.

Chapitre 40

Le nouvel Israël

1 | La vingt-cinquième année de notre captivité, au commencement de l´année, le dixième jour du mois, la quatorzième année après que la ville eut été ruinée, ce jour-là même, la main de Yahweh fut sur moi, et il m´emmena en ce lieu-là.
2 | Dans des visions divines il m´emmena au pays d´Israël, et il me plaça sur une montagne très élevée; et sur cette montagne, il y avait comme une construction de ville au midi.
3 | Quand il m´eut amené là, je vis un homme dont l´aspect était comme l´aspect de l´airain; dans sa main était un cordeau de lin et une canne à mesurer, et il se tenait dans le portique.
4 | Cet homme me dit: "Fils de l´homme, regarde de tes yeux et écoute de tes oreilles, et applique ton coeur à tout ce que je vais te faire voir, car c´est pour qu´on te le fasse voir que tu as été amené ici. Fais connaître à la maison d´Israël tout ce que tu vas voir."
5 | Et voici qu´un mur extérieur entourait la maison de tous côtés, et l´homme avait à la main un roseau à mesurer de six coudées, chaque coudée étant d´une coudée et un palme. Il mesura la largeur de cette construction: elle était d´un roseau et la hauteur: elle était d´un roseau.
6 | Puis il alla au portique dont la façade était dans la direction de l´orient, et il en monta les degrés; et il mesura le seuil du portique, qui était d´un roseau en largeur; savoir, le premier seuil, d´un roseau en largeur.
7 | Chaque loge avait un roseau en longueur et un roseau en largeur; entre les loges, il y avait cinq coudées. Le seuil du portique, du côté du vestibule du portique, du côté de la maison, était d´un roseau.
8 | Il mesura le vestibule du portique, du côté de la maison; il était d´un roseau.
9 | Il mesura encore le vestibule du portique: il avait huit coudées, et ses piliers deux coudées. Le vestibule du portique était du côté de la maison.
10 | Les loges du portique oriental étaient au nombre de trois d´un côté, et de trois de l´autre côté; toutes les trois avaient la même mesure, et les piliers de chaque côté avaient aussi la même mesure.
11 | Il mesura la largeur de l´ouverture du portique: elle était de dix coudées; et la longueur du portique de treize coudées.
12 | Il y avait devant les loges une clôture d´une coudée de chaque côté; et chaque loge avait six coudées d´un côté et six de l´autre.
13 | Et il mesura le portique du toit d´une loge jusqu´au toit de l´autre: vingt-cinq coudées en largeur, d´une porte jusqu´à l´autre porte.
14 | Il compta soixante coudées pour les piliers, et à ces piliers touchait le parvis qui entourait le portique.
15 | L´espace entre le devant de la porte d´entrée et le devant du vestibule intérieur de la porte était de cinquante coudées.
16 | Il y avait aux loges, à leurs piliers, des fenêtres grillées du côté intérieur du portique, tout autour; il en était de même aux vestibules; et ainsi il y avait des fenêtres tout autour, donnant à l´intérieur; et aux pilastres il y avait des palmiers.
17 | Puis il me conduisit au parvis extérieur: et voici qu´il y avait des chambres et un pavé disposés tout autour du parvis; il y avait trente chambres le long du pavé.
18 | Le pavé longeait les portiques, correspondant à la longueur des portiques; c´était le pavé inférieur.
19 | Il mesura la largeur du devant du portique inférieur jusqu´au devant du parvis intérieur: cent coudées, à l´orient et au septentrion.
20 | Quant au portique du parvis extérieur dont la façade est dans la direction du nord, il en mesura la longueur et la largeur,
21 | -- ses loges, trois d´un côté et trois de l´autre; ses piliers et son vestibule ayant la même mesure que ceux du premier portique, - cinquante coudées en longueur et vingt-cinq coudées en largeur.
22 | Ses fenêtres, son vestibule et ses palmiers avaient la même mesure que ceux du portique dont la façade est dans la direction de l´orient; on y montait par sept degrés, et son vestibule était en face des degrés.
23 | Il y avait un portique au parvis intérieur, en face du portique du septentrion comme en face de celui de l´orient; il mesura d´un portique à l´autre: cent coudées.
24 | Il me conduisit ensuite dans la direction du midi, et voici un portique dans la direction du midi; il en mesura les pilastres et le vestibule, qui avaient les mêmes dimensions
25 | -- il avait tout autour, ainsi que son vestibule, des fenêtres pareilles aux autres fenêtres: cinquante coudées en longueur et vingt-cinq coudées en largeur.
26 | On y montait par sept degrés, et son vestibule était en face des degrés; il y avait des palmiers à ses pilastres, l´un d´un côté, l´autre de l´autre.
27 | Le parvis intérieur avait aussi un portique dans la direction du midi; il mesura d´un portique à l´autre dans la direction du midi: cent coudées.
28 | Il me conduisit dans le parvis intérieur par le portique du midi, et il mesura le portique qui était au midi, qui avait les mêmes dimensions
29 | -- ses loges, ses pilastres et son vestibule avaient les mêmes dimensions; et il avait, ainsi que son vestibule, des fenêtres tout autour: cinquante coudées de longueur et vingt-cinq coudées de largeur.
30 | Il y avait des vestibules tout autour, de vingt-cinq coudées en longueur et de cinq coudées en largeur.
31 | Son vestibule était du côté du parvis extérieur; il avait des palmiers à ses pilastres et huit degrés pour y monter.
32 | Puis il me conduisit, dans le parvis intérieur, vers la direction de l´orient, et il mesura le portique qui avait les mêmes dimensions
33 | --ses loges, ses pilastres et son vestibule avaient les mêmes dimensions; et il avait, ainsi que son vestibule, des fenêtres tout autour -- cinquante coudées en longueur et vingt-cinq coudées en largeur.
34 | Son vestibule touchait au parvis extérieur; il avait des palmiers à ses pilastres, d´un côté et de l´autre, et huit degrés pour y monter.
35 | Puis il me conduisit vers le portique du septentrion, et il y mesura les mêmes dimensions
36 | -- Il y avait à ses loges, à ses pilastres et à son vestibule des fenêtres tout autour -- cinquante coudées de longueur et vingt-cinq coudées de largeur.
37 | Ses piliers touchaient au parvis extérieur; il y avait des palmiers sur ses pilastres et huit degrés pour y monter.
38 | Il y avait une chambre, avec sa porte, près des pilastres des portiques; c´est là qu´on lavait les holocaustes.
39 | Dans le vestibule du portique, il y avait deux tables d´un côté et deux tables de l´autre, sur lesquelles on devait immoler les victimes destinées à l´holocauste, au sacrifice pour le péché et au sacrifice pour le délit.
40 | Au côté extérieur, au septentrion pour celui qui montait à l´entrée du portique, il y avait deux tables, et de l´autre côté, vers le vestibule du portique, deux tables.
41 | Il se trouvait ainsi, sur les côtés de la porte, quatre tables d´une part et quatre tables de l´autre; en tout huit tables, sur lesquelles on devait immoler.
42 | Il y avait encore quatre tables servant aux holocaustes, en pierre de taille, longues d´une coudée et demie, larges d´une coudée et demie et hautes d´une coudée, sur lesquelles on posait les instruments avec lesquels on immolait les victimes destinées à l´holocauste et aux autres sacrifices.
43 | Des crochets d´un palme étaient fixés tout autour de l´édifice; et la chair des sacrifices devait être placée sur les tables.
44 | En dehors du portique intérieur, il y avait les chambres des chantres, dans le parvis intérieur; celle qui était à côté du portique septentrional, avait sa façade dans la direction du midi; l´autre à côté du portique oriental, avait sa façade dans la direction du nord.
45 | Il me dit: "Cette chambre dont la façade est dans la direction du midi est pour les prêtres qui sont chargés du service de la maison.
46 | Et la chambre dont la façade est dans la direction du nord est pour les prêtres chargés du service de l´autel." Ce sont les fils de Sadoc qui, parmi les enfants de Lévi, s´approchent de Yahweh pour le servir.
47 | Puis il mesura le parvis, qui était carré, ayant cent coudées de longueur et cent coudées de largeur. L´autel était devant la maison.
48 | Il me conduisit ensuite vers le vestibule de la maison, et il mesura le pilier du vestibule: cinq coudées d´un côté et cinq coudées de l´autre; et la largeur du portique: trois coudées d´un côté et trois coudées de l´autre.
49 | La longueur du vestibule était de vingt coudées, et la largeur de onze coudées, aux degrés par lesquels on y montait; et il y avait des colonnes près des piliers, l´une d´un côté, l´autre de l´autre.

Chapitre 41

1 | Puis il me conduisit dans le temple, et il en mesura les piliers: six coudées de largeur d´un côté, et six coudées de largeur de l´autre côté, largeur de la tente.
2 | La largeur de la porte était de dix coudées; les parois latérales de la porte avaient cinq coudées d´un côté et cinq coudées de l´autre. Il mesura la longueur du temple: quarante coudées, et la largeur: vingt coudées.
3 | Il entra ensuite à l´intérieur et il mesura les piliers de la porte: deux coudées, et la porte elle-même: six coudées, et la largeur de la porte: sept coudées.
4 | Il mesura une longueur de vingt coudées et une largeur de vingt coudées du côté du temple, et il me dit: "C´est le Saint des saints".
5 | Il mesura le mur de la maison: six coudées, et la largeur de l´édifice latéral, quatre coudées, tout autour de la maison.
6 | Quant aux cellules latérales, il y avait trois cellules superposées, et cela trente fois; elles aboutissaient au mur construit pour ces cellules tout autour de la maison, en sorte qu´elles s´appuyaient sans être engagées dans le mur de la maison.
7 | L´espace s´élargissait pour la circulation à chaque étage de cellules, car l´édifice avait un couloir circulaire à chaque étage tout autour; c´est pourquoi cette partie de l´édifice s´élargissait à chaque étage, et ainsi le couloir d´en bas était moins large que celui d´en haut, et le couloir du milieu en proportion des deux autres.
8 | Je vis que la maison tout autour était sur une élévation; le fondement des cellules latérales était d´un roseau plein, de six coudées vers l´angle.
9 | Le mur extérieur de l´édifice latéral était large de cinq coudées; à la suite venait l´assise de l´édifice latéral de la maison.
10 | De là jusqu´aux chambres, il y avait une largeur de vingt coudées tout autour de la maison.
11 | L´entrée de l´édifice latéral était sur l´assise, une porte dans la direction du nord et une porte dans la direction du midi; la largeur de l´assise était de cinq coudées tout autour.
12 | Le bâtiment qui était en face de l´espace vide du côté de l´occident avait soixante-dix coudées de large; la muraille du bâtiment avait cinq coudées de large tout autour, et sa longueur était de quatre-vingt-dix coudées.
13 | Il mesura la maison: largeur: cent coudées; l´espace vide, le bâtiment et ses murailles: longueur, cent coudées;
14 | et la largeur de la façade de la maison et de l´espace libre, vers l´orient: cent coudées.
15 | Il mesura la longueur du bâtiment en face de l´espace libre qui est sur le derrière du bâtiment, et ses galeries de chaque côté: cent coudées.
16 | Dans le temple, dans l´intérieur et dans le vestibule du parvis, les seuils, les fenêtres grillées et les galeries tout autour, pour tous les trois, étaient recouverts, à la hauteur du seuil, de bois uni tout autour.
17 | Le sol jusqu´aux fenêtres, -- et les fenêtres étaient fermées, jusqu´au dessus de la porte et jusqu´au fond de la maison, et au dehors sur chaque muraille tout à l´entour, à l´intérieur et à l´extérieur, tout était couvert de tentures, et de chérubins et de palmiers,
18 | un palmier entre deux chérubins, et chaque chérubin ayant deux visages,
19 | un visage d´homme tourné vers le palmier d´un côté, et un visage de lion tourné vers le palmier de l´autre côté; on en avait représenté sur la maison tout entière.
20 | Depuis le sol jusqu´au-dessus de la porte, on avait représenté des chérubins et des palmiers sur la muraille du temple.
21 | Le temple avait des poteaux quadrangulaires. Et devant le Saint des saints il y avait quelque chose qui avait l´aspect d´un autel en bois;
22 | sa hauteur était de trois coudées, et sa longueur de deux coudées; il avait ses angles, et sur toute sa longueur ses parois étaient de bois. Et il me dit: "C´est ici ta table qui est devant Yahweh."
23 | Le temple et le Saint des saints avaient chacun une porte,
24 | et chaque porte avait deux battants, deux battants qui se repliaient en feuillets, deux feuillets pour un battant, deux feuillets pour l´autre battant.
25 | Sur les portes du temple étaient représentés des chérubins et des palmiers, comme ceux qui étaient représentés sur les parois; et il y avait un auvent en bois sur la façade du vestibule à l´extérieur.
26 | Il y avait des fenêtres grillées et des palmiers de chaque côté aux parois latérales du vestibule et aux cellules latérales de la maison, et des auvents.

Chapitre 42

1 | L´homme me fit sortir vers le parvis extérieur dans la direction du septentrion, et il me conduisit vers l´appartement qui était en face de l´espace vide et en face du mur, vers le septentrion.
2 | Il avait une longueur de cent coudées, -- porte du nord, -- et une largeur de cinquante coudées,
3 | en face des vingt coudées du parvis intérieur, et en face du pavé du parvis extérieur, galerie contre galerie à trois étages.
4 | Devant les chambres il y avait une allée large de dix coudées, et, pour aller à l´intérieur, un chemin d´une coudée; et leurs portes donnaient du côté du septentrion.
5 | Les chambres supérieures étaient plus étroites, -- car les galeries empiétaient sur elles, -- plus étroites que les chambres inférieures et les chambres intermédiaires de l´édifice; car elles étaient à trois étages,
6 | et elles n´avaient pas de colonnes comme les colonnes des parvis; c´est pourquoi les chambres du haut étaient plus étroites que celles du bas et celles du milieu.
7 | Le mur extérieur parallèle aux chambres, du côté du parvis extérieur, était, pour la portion en face des chambres, long de cinquante coudées.
8 | Car la longueur des chambres du côté du parvis extérieur était de cinquante coudées; et voici que du côté du temple il y avait cent coudées.
9 | Plus bas que ces chambres, il y avait une entrée tournée vers l´orient pour celui qui arrivait du parvis extérieur.
10 | Sur la largeur du mur du parvis, du côté de l´orient, en face de l´espace vide et en face du mur, il y avait aussi des chambres,
11 | et devant elles un chemin, comme ce qui paraissait aux chambres du côté du septentrion; leur longueur et leur largeur étaient les mêmes, ainsi que toutes leurs sorties et leurs arrangements;
12 | comme les portes de celles-là étaient aussi les portes des chambres qui étaient du côté du midi; il y avait également une porte à l´entrée du chemin, le long du mur correspondant, à l´ouest pour celui qui entrait.
13 | Il me dit: "Les chambres du septentrion et les chambres du midi qui sont en face de l´espace vide, ce sont les chambres du sanctuaire, où les prêtres qui s´approchent de Yahweh mangent les choses très saintes; là ils déposent les choses très saintes, les oblations et les victimes pour le péché et pour le délit; car le lieu est saint.
14 | Une fois entrés, les prêtres ne sortiront pas du lieu saint pour aller au parvis extérieur sans avoir déposé là leurs vêtements avec lesquels ils ont fait le service, car ces vêtements sont saints. Ils se revêtiront d´autres habits, et c´est alors qu´ils s´approcheront de ce qui concerne le peuple."
15 | Quand il eut achevé de mesurer l´intérieur de la maison, il me fit sortir vers le portique dont la façade est dans la direction de l´orient, et il mesura l´enceinte tout autour.
16 | Il mesura le côté de l´orient avec le roseau à mesurer: cinq cents roseaux avec le roseau à mesurer tout autour.
17 | Il mesura le côté du septentrion: cinq cents roseaux avec le roseau à mesurer tout autour.
18 | Il mesura le côté du midi: cinq cents roseaux avec le roseau à mesurer.
19 | Il se tourna du côté de l´occident et mesura cinq cents roseaux avec le roseau à mesurer.
20 | Des quatre côtés il mesura l´enceinte; il y avait au temple une muraille tout autour; la longueur était de cinq cents et la largeur de cinq cents, pour séparer le sacré du profane.

Chapitre 43

1 | Il me conduisit ensuite à la porte, la porte qui était tournée vers l´orient.
2 | Et voici que la gloire du Dieu d´Israël venait de la direction de l´orient. Sa voix était comme la voix des grandes eaux, et la terre resplendissait de sa gloire.
3 | L´aspect de l´image que je vis était comme l´image que j´avais vue lorsque je vins pour détruire la ville, et ce qu´on voyait était comme l´image que j´avais vue près du fleuve Chobar; et je tombai sur ma face.
4 | Et la gloire de Yahweh entra dans la maison par le chemin de la porte dont la façade était dans la direction de l´orient.
5 | Alors l´Esprit m´enleva et me fit entrer dans le parvis intérieur, et voici que la maison était remplie par la gloire de Yahweh.
6 | Et j´entendis qu´on me parlait du dedans de la maison, un homme se tenait debout à côté de moi. Il me dit: "Fils de l´homme, c´est ici le lieu de mon trône, le lieu où je poserai la plante de mes pieds, où j´habiterai au milieu des enfants d´Israël à jamais.
7 | La maison d´Israël, elle et ses rois, ne souilleront plus mon saint nom par leurs prostitutions, par les cadavres de leurs rois et par leurs hauts lieux,
8 | en mettant leur seuil auprès de mon seuil, et leur poteau auprès de mon poteau, de sorte qu´il n´y avait que le mur entre eux et moi, souillant ainsi mon saint nom par leurs abominations qu´ils commettaient; et je les ai exterminés dans ma colère.
9 | Maintenant ils éloigneront de moi leurs prostitutions et les cadavres de leurs rois, et j´habiterai au milieu d´eux à jamais.
10 | Toi, fils de l´homme, fais connaître à la maison d´Israël cette maison, afin qu´ils soient confus de leurs péchés, et qu´ils en mesurent le modèle.
11 | S´ils sont confus de tout ce qu´ils ont fait, apprends-leur la forme de la maison, son ordonnance, ses issues et ses entrées, ses formes, tous ses règlements, toutes ses formes et toutes ses lois; mets tout cela sous leurs yeux par écrit, et qu´ils gardent toutes ses formes et tous ses règlements et les mettent en pratique"
12 | Telle est la loi de la maison: Au sommet de la montagne, son territoire tout à l´entour est saint des saints. Telle est la loi de la maison.
13 | "Voici les mesures de l´autel en coudées, la coudée étant d´une coudée et d´un palme: Le chéneau a une coudée de hauteur et une coudée de largeur, et le rebord qui est sur son pourtour a un empan.
14 | Tel est le socle de l´autel. Du chéneau qui est sur le sol au cadre inférieur il y a deux coudées, et la largeur est d´une coudée; du petit cadre au grand cadre, il y a quatre coudées, et la largeur est d´une coudée.
15 | Le Harel a quatre coudées, et de l´Ariel en haut s´élèvent les quatre cornes.
16 | L´Ariel a douze coudées de longueur sur douze coudées de largeur; il forme un carré parfait.
17 | Le cadre a, de ses quatre côtés, quatorze coudées de long sur quatorze coudées de large, et le rebord qui l´entoure a une demi coudée; il a tout autour un chéneau d´une coudée; ses degrés sont tournés vers l´orient.
18 | Et il me dit: "Fils de l´homme, ainsi parle le Seigneur Yahweh: Voici les lois de l´autel le jour où il sera construit, afin d´y offrir l´holocauste et d´y faire l´aspersion du sang.
19 | Tu donneras aux prêtres lévites qui sont de la postérité de Sadoc et qui s´approchent de moi, --oracle du Seigneur Yahweh, - pour me servir, un jeune taureau en sacrifice pour le péché.
20 | Tu prendras de son sang et tu le mettras sur les quatre cornes de l´autel et sur les quatre angles du cadre, et sur le rebord tout autour, et tu feras l´expiation de l´autel et sa propitiation.
21 | Tu prendras le taureau qui aura été offert pour le péché et on le brûlera dans le lieu réservé de la maison, en dehors du sanctuaire.
22 | Le second jour, tu offriras pour le péché un jeune bouc sans défaut, et on feras l´expiation de l´autel comme on l´a faite pour le taureau.
23 | Quand tu auras achevé de faire l´expiation, tu offriras un jeune taureau sans défaut et un bélier du troupeau sans défaut.
24 | Tu les présenteras devant Yahweh; les prêtres jetteront sur eux du sel et les offriront en holocauste à Yahweh.
25 | Pendant sept jours tu offriras en sacrifice un bouc pour le péché, chaque jour; on offrira aussi un taureau et un bélier du troupeau sans défaut.
26 | Pendant sept jours on fera la propitiation de l´autel, on le purifiera et on le consacrera.
27 | Les sept jours achevés, le huitième jour et dorénavant, les prêtres offriront sur l´autel vos holocaustes et vos sacrifices pacifiques, et je vous serai favorable, --oracle du Seigneur Yahweh."

Chapitre 44

Les nouvelles lois du culte

1 | Puis il me fit revenir dans la direction du portique extérieur du sanctuaire qui regardait l´orient; il était fermé.
2 | Et Yahweh me dit: "Ce portique sera fermé; il ne s´ouvrira point, et personne n´entrera par là, car Yahweh, le Dieu d´Israël, est entré par là; et il sera fermé.
3 | Quant au prince, comme étant le prince, il s´y assoira pour manger les mets devant Yahweh; il entrera par le chemin du vestibule du portique et sortira par le même chemin."
4 | Il me conduisit ensuite dans la direction du portique septentrional, devant la maison; et je vis, et voici que la gloire de Yahweh remplissait la maison; et je tombai sur ma face.
5 | Et Yahweh me dit: "Fils de l´homme, applique ton coeur, regarde de tes yeux et écoute de tes oreilles tout ce que je vais te dire au sujet de toutes les ordonnances de la maison de Yahweh et de toutes ses lois. Applique ton coeur à ce qui doit entrer dans la maison, par toutes les issues du sanctuaire.
6 | Dis aux rebelles, à la maison d´Israël: Ainsi parle le Seigneur Yahweh: C´est assez de toutes vos abominations, maison d´Israël,
7 | assez d´avoir introduit des fils d´étranger, incirconcis de coeur et incirconcis de chair, pour qu´ils fussent dans mon sanctuaire, afin de profaner ma maison, quand vous offriez les mets qui m´appartiennent, la graisse et le sang; et ainsi ils ont rompu mon alliance par toutes vos abominations.
8 | Vous ne vous êtes pas acquittés du service de mes choses saintes, et vous avez établi ces étrangers pour faire mon service, dans mon sanctuaire, à votre profit.
9 | Ainsi parle le Seigneur Yahweh: Aucun fils d´étranger, incirconcis de coeur et incirconcis de chair, n´entrera dans mon sanctuaire; non, aucun des fils d´étranger qui sont au milieu des enfants d´Israël.
10 | Bien plus, les Lévites qui se sont éloignés de moi au temps de l´égarement d´Israël, qui s´est égaré loin de moi pour suivre ses idoles infâmes, porteront leur iniquité.
11 | Ils seront dans mon sanctuaire des serviteurs préposés aux portes de la maison et faisant le service de la maison; ce sont eux qui égorgeront pour le peuple les victimes destinées à l´holocauste et aux autres sacrifices, et ils se tiendront devant le peuple pour le servir.
12 | Parce qu´ils l´ont servi devant ses idoles infâmes et qu´ils ont fait tomber la maison d´Israël dans l´iniquité, à cause de cela j´ai levé ma main sur eux, --oracle du Seigneur Yahweh, -jurant qu´ils porteraient leur iniquité.
13 | Ils n´approcheront pas de moi pour remplir devant moi les fonctions du sacerdoce, pour s´approcher de toutes mes choses saintes, dans les lieux très saints; ils porteront leur opprobre et la peine des abominations qu´ils ont commises.
14 | Je les chargerai de faire le service de la maison, pour tout son ouvrage, et pour tout ce qui s´y doit faire.
15 | Mais les prêtres lévites, fils de Sadoc, qui ont gardé les observances de mon sanctuaire quand les enfants d´Israël s´égaraient loin de moi, ce sont eux qui s´approcheront de moi pour faire mon service et qui se tiendront devant moi pour m´offrir la graisse et le sang, --oracle du Seigneur Yahweh.
16 | Ce sont eux qui entreront dans mon sanctuaire, eux qui s´approcheront de ma table pour faire mon service, et ils garderont mes observances.
17 | Lorsqu´ils franchiront les portiques du parvis intérieur, ils se vêtiront d´habits de lin; il n´y aura point de laine sur eux, quand ils feront le service dans les portiques du parvis intérieur et au-dedans.
18 | Ils auront des mitres de lin sur la tête; et ils auront des caleçons de lin sur les reins; et ils ne se ceindront point de ce qui exciterait la sueur.
19 | Mais lorsqu´ils sortiront au parvis extérieur, au parvis extérieur vers le peuple, ils ôteront leurs vêtements avec lesquels ils ont fait le service, ils les déposeront dans les chambres du sanctuaire; et ils revêtiront d´autres vêtements et ne sanctifieront pas le peuple par leurs vêtements.
20 | Ils ne se raseront pas la tête et ne laisseront pas non plus croître leurs cheveux; ils se tondront la tête.
21 | Aucun prêtre ne boira du vin lorsqu´il entrera dans le parvis intérieur.
22 | Ils ne prendront pour femme ni une veuve ni une femme répudiée, mais seulement des vierges de la race de la maison d´Israël; ils pourront prendre une veuve qui sera la veuve d´un prêtre.
23 | Ils instruiront mon peuple à distinguer entre ce qui est saint et ce qui est profane; ils lui apprendront à distinguer entre ce qui est souillé et ce qui est pur.
24 | Dans les contestations, ce sont eux qui prendront place pour le jugement, et ils jugeront d´après le droit que j´ai établi. Ils observeront mes lois et mes ordonnances dans toutes mes fêtes, et ils sanctifieront mes sabbats.
25 | Aucun d´eux n´ira auprès du cadavre d´un homme pour se souiller; ils ne pourront se souiller que pour un père ou une mère, pour un fils ou une fille, pour un frère ou une soeur qui n´a point de mari.
26 | Après sa purification, on lui comptera sept jours,
27 | et le jour où il entrera dans le lieu saint, au parvis intérieur, pour faire le service dans le sanctuaire, il offrira son sacrifice pour le péché, --oracle du Seigneur Yahweh.
28 | Voici l´héritage qu´ils auront: Je serai leur héritage; vous ne leur donnerez point de possession en Israël, c´est moi qui suis leur possession.
29 | Ils se nourriront de l´oblation, du sacrifice pour le péché et du sacrifice pour le délit; et tout ce qui aura été dévoué par anathème en Israël sera pour eux.
30 | Les prémices de tous les premiers produits de toutes sortes et toutes les offrandes de toutes sortes de tout ce que vous offrirez seront pour les prêtres; vous donnerez aussi aux prêtres les prémices de vos moutures, afin que la bénédiction repose sur ta maison.
31 | Tout animal mort ou déchiré, soit oiseau, soit autre bête, les prêtres ne le mangeront pas."

Chapitre 45

1 | "Quand vous partagerez au sort le pays pour le posséder, vous prélèverez comme offrande à Yahweh une portion sainte du pays; sa longueur sera de vingt-cinq mille coudées, et sa largeur de dix mille; elle sera sainte dans toute son étendue, tout autour.
2 | Il y en aura pour le sanctuaire, cinq cents sur cinq cents, en carré, tout autour, et cinquante coudées pour sa banlieue, tout autour.
3 | Sur cet espace mesuré, tu mesureras une longueur de vingt-cinq mille et une largeur de dix mille; c´est là que sera le sanctuaire, le Saint des saints.
4 | Ce sera une portion sainte du pays; elle sera pour les prêtres qui font le service du sanctuaire, qui s´approchent pour servir Yahweh; ce sera pour eux une place pour leurs maisons, et un lieu saint pour le sanctuaire.
5 | Vingt-cinq mille coudées en longueur et dix mille en largeur seront pour les lévites, qui font le service de la maison; ils y posséderont des villes pour y habiter.
6 | Comme possession de la ville, vous mettrez cinq mille coudées de largeur et une longueur de vingt-cinq mille, parallèlement à la portion sainte prélevée; cela appartiendra à la maison d´Israël.
7 | Pour le prince, vous réserverez un espace des deux côtés de la portion sainte prélevée et de la possession de la ville, le long de la portion sainte et le long de la possession de la ville, du côté de l´occident vers l´occident, et du côté de l´orient vers l´orient, sur une longueur correspondante à l´une des parts, de la frontière occidentale à la frontière orientale.
8 | Ce sera son domaine, sa possession en Israël; et mes princes n´opprimeront plus mon peuple, et ils laisseront le pays à la maison d´Israël, selon ses tribus.
9 | Ainsi parle le Seigneur Yahweh: C´en est assez, princes d´Israël! Ecartez la violence et la rapine! Faites droit et justice; ôtez vos exactions de dessus mon peuple, --oracle du Seigneur Yahweh.
10 | Ayez des balances justes, un épha juste et un bath juste.
11 | L´épha et le bath auront une même contenance, de sorte que l´épha contienne la dixième partie du homer, et le bath le dixième du homer; leur contenance sera d´après le homer.
12 | Le sicle vaudra vingt guéras. La mine aura chez vous vingt sicles, vingt-cinq sicles, quinze sicles.
13 | Voici l´offrande que vous prélèverez: le sixième d´un épha sur le homer de froment, et le sixième d´un épha sur le homer d´orge.
14 | Règle pour l´huile, pour le bath d´huile: la dixième partie d´un bath sur un cor, lequel est égal à un homer de dix baths, car un homer fait dix baths.
15 | Une brebis du troupeau sera donnée sur deux cents des gras pâturages d´Israël, pour l´oblation, l´holocauste et les sacrifices pacifiques, afin de faire propitiation pour eux, --oracle du Seigneur Yahweh.
16 | Tout le peuple du pays devra prélever cette offrande pour le prince d´Israël.
17 | Mais le prince sera chargé des holocaustes, des oblations et des libations, aux fêtes, aux nouvelles lunes et aux sabbats, dans toutes les solennités de la maison d´Israël; c´est lui qui pourvoira aux sacrifices pour le péché, à l´oblation, à l´holocauste et aux sacrifices d´actions de grâces, afin de faire propitiation pour la maison d´Israël."
18 | Ainsi parle le Seigneur Yahweh: "Le premier mois, le premier du mois, tu prendras un jeune taureau sans défaut, et tu feras l´expiation du sanctuaire.
19 | Le prêtre prendra du sang de la victime pour le péché et en mettra sur le poteau de la maison, sur les quatre coins du cadre de l´autel et sur le poteau du portique du parvis intérieur.
20 | Tu feras de même le sept du mois pour celui qui pèche par erreur ou par simplicité, et vous ferez propitiation pour la maison.
21 | Le premier mois, le quatorzième jour du mois, vous aurez la Pâque, fête d´une semaine de jours. On mangera des pains sans levain.
22 | Le prince offrira ce jour-là, pour lui et pour tout le peuple du pays, un taureau en sacrifice pour le péché.
23 | Et pendant les sept jours de la fête, il offrira un holocauste à Yahweh, sept taureaux et sept béliers sans défaut, chacun des sept jours, et un bouc en sacrifice pour le péché chaque jour.
24 | Il fera aussi l´oblation, un épha de farine par taureau et un épha par bélier, avec un hin d´huile par épha.
25 | Le septième mots, le quinzième jour du mois, pendant la fête, il offrira pendant sept jours les mêmes sacrifices pour le péché, les mêmes holocaustes, les mêmes oblations et la même quantité d´huile."

Chapitre 46

1 | Ainsi parle le Seigneur Yahweh: "Le portique du parvis intérieur, qui regarde l´orient, restera fermé les six jours ouvriers, mais il sera ouvert le jour du sabbat; il sera aussi ouvert le jour de la nouvelle lune.
2 | Le prince arrivera du dehors vers le vestibule du portique et se tiendra à côté du poteau du portique; les prêtres offriront son holocauste et ses sacrifices pacifiques. Il se prosternera sur le seuil du portique, et se retirera; et le portique ne sera pas fermé jusqu´au soir.
3 | Le peuple du pays se prosternera à l´entrée de ce portique, aux sabbats et aux nouvelles lunes, devant Yahweh.
4 | L´holocauste que le prince offrira à Yahweh sera, le jour du sabbat, de six agneaux sans défaut et d´un bélier sans défaut;
5 | et, comme oblation, il offrira un épha de farine pour le bélier; et, comme oblation pour les agneaux, ce qu´il voudra donner, avec un hin d´huile par épha.
6 | Le jour de la nouvelle lune, ce sera un jeune taureau, sans défaut, six agneaux et un bélier sans défaut.
7 | Et il donnera comme oblation un épha par bélier, et pour les agneaux, ce qu´il pourra donner, avec un hin d´huile par épha.
8 | Lorsque le prince entrera, il entrera par le vestibule du portique et sortira par le même chemin.
9 | Lorsque le peuple du pays entrera devant Yahweh dans les solennités, celui qui entrera par le portique du septentrion pour se prosterner, sortira par le portique du midi, et celui qui entrera par le portique du midi sortira par le portique du septentrion; on ne retournera pas par le portique par lequel on sera entré; mais on sortira par celui qui est en face de lui.
10 | Le prince aussi entrera parmi eux quand ils entreront, et sortira comme ils sortiront.
11 | Aux fêtes et aux solennités, l´oblation sera d´un épha pour le taureau et d´un épha pour le bélier, et, pour les agneaux, ce que le prince voudra donner, avec un hin d´huile par épha.
12 | Quand le prince offrira une offrande volontaire, holocauste ou sacrifices pacifiques, offrande volontaire à Yahweh, on lui ouvrira le portique qui regarde l´orient. Il offrira son holocauste ou ses sacrifices pacifiques, comme il le fait le jour du sabbat, et il sortira; et l´on fermera la porte après qu´il sera sorti.
13 | Tu offriras un agneau d´un an sans défaut comme holocauste quotidien à Yahweh; tu l´offriras chaque matin.
14 | Tu offriras avec lui chaque matin une oblation, savoir un sixième d´épha, et le tiers d´un hin d´huile pour arroser la fleur de farine, comme oblation à Yahweh; ce sont des lois permanentes, pour toujours.
15 | On offrira chaque matin l´agneau, l´oblation avec l´huile; c´est l´holocauste perpétuel. "
16 | Ainsi parle le Seigneur Yahweh: "Si le prince fait un don à quelqu´un de ses fils, ce don sera l´héritage de ses fils; ils le posséderont comme un héritage.
17 | Mais s´il fait à l´un de ses serviteurs un don pris sur son héritage, ce don appartiendra au serviteur jusqu´à l´année de la libération; puis il retournera au prince; c´est à ses fils seulement que restera son héritage.
18 | Le prince ne prendra l´héritage de personne en l´expulsant violemment de sa propriété; c´est de sa propriété qu´il donnera un héritage à ses fils, afin que mon peuple ne soit pas chassé, chacun de sa possession.
19 | Il me conduisit, par l´entrée qui est sur le côté du portique, dans les chambres saintes destinées aux prêtres, celles qui regardent le septentrion; et voici qu´il y avait là une place dans le fond, du côté de l´occident.
20 | Il me dit: "C´est l´endroit où les prêtres feront bouillir les victimes offertes pour le délit et pour le péché, et feront cuire l´oblation, afin de ne pas les transporter dans le parvis extérieur pour sanctifier le peuple."
21 | Puis il me fit sortir dans le parvis extérieur et me fit passer vers les quatre angles du parvis et voici qu´à chaque angle du parvis il y avait une cour.
22 | Aux quatre angles du parvis, il y avait des cours fermées, longues de quarante coudées et larges de trente: une même dimension pour ces quatre cours aux angles.
23 | Une enceinte les entourait toutes les quatre, et des foyers à cuire étaient établis au bas de ces enceintes, tout autour.
24 | Il me dit: "Ce sont ici les cuisines où les serviteurs de la maison feront bouillir la chair des sacrifices du peuple."

Chapitre 47

Le torrent qui sort du Temple

1 | Il me ramena ensuite à l´entrée de la maison. Et voici que des eaux sortaient de dessous le seuil de la maison, du côté de l´orient; car la face de la maison regardait l´orient. Et les eaux descendaient de dessous le côté droit de la maison, au midi de l´autel.
2 | Il me fit sortir par le portique du septentrion et me fit faire le tour à l´extérieur, jusqu´au portique extérieur qui regardait l´orient; et voici que les eaux coulaient du côté droit.
3 | Quand l´homme fut sorti vers l´orient, avec le cordeau qu´il avait à la main, il mesura mille coudées et me fit passer par cette eau: de l´eau jusqu´aux chevilles.
4 | Il en mesura encore mille et me fit passer dans l´eau: de l´eau jusqu´aux genoux. Il en mesura encore mille et me fit passer: de l´eau jusqu´aux reins.
5 | Il en mesura encore mille: c´était un torrent que je ne pouvais traverser, car les eaux avaient grossi; c´étaient des eaux à passer à la nage, un torrent qu´on ne pouvait traverser.
6 | Et il me dit: " Fils de l´homme, as-tu vu? " Puis il me fit revenir au bord du torrent.
7 | En me retournant, voici que j´aperçus sur le bord du torrent des arbres en très grand nombre, de chaque côté.
8 | Et il me dit: "Ces eaux s´en vont vers le district oriental; elles descendront dans la Plaine et entreront dans la mer; elles seront dirigées vers la mer, et les eaux en deviendront saines.
9 | Tout être vivant qui se meut, partout où entrera le double torrent, vivra, et le poisson sera très abondant; car dès que ces eaux y arriveront, les eaux de la mer deviendront saines, et il y aura de la vie partout où arrivera le torrent.
10 | Aux bord de cette mer se tiendront des pécheurs; d´Engaddi à Engallim des filets seront étendus; il y aura des poissons de toute espèce, comme ceux de la grande mer, très nombreux.
11 | Mais ses lagunes et ses mares ne seront pas assainies; elles seront abandonnées au sel.
12 | Près du torrent, sur ses bords de chaque côté, croîtront toutes sortes d´arbres fruitiers, dont le feuillage ne se flétrira point et dont les fruits ne cesseront point. Chaque mois, ils produiront des fruits nouveaux, parce que ses eaux sortent du sanctuaire; leur fruit sera bon à manger, et leurs feuilles bonnes pour guérir. "
13 | Ainsi parle le Seigneur Yahweh: "Une vallée sera la frontière du pays dont vous entrerez en possession, selon les douze tribus d´Israël;
14 | Joseph aura deux parts. Vous aurez chacun, l´un comme l´autre, une part de ce pays que j´ai promis, la main levée, de donner à vos pères, et ce pays vous échoira en possession.
15 | Voici la frontière du pays. Du côté du nord: depuis la grande mer, le chemin de Héthalon pour aller à Sédad. Le pays de Hamath, Berotha et Sabarim entre la frontière de Damas et la frontière de
16 | Hamath; Hatzer-Tichon, qui est sur la frontière du Hauran.
17 | Voici donc la frontière depuis la mer: Hatzer-Enon, la frontière de Damas, et, en allant au nord, la frontière de Hamath. C´est là le côté du nord.—
18 | Et du côté de l´orient: A partir de la limite qui sépare le Hauran et Damas, la frontière passe entre Galaad et le pays d´Israël: c´est le Jourdain. Vous mesurerez à partir de la frontière du nord jusqu´à la mer orientale. C´est le côté de l´orient. –
19 | Le côté du midi se dirigera d´abord vers le sud, depuis Thamar, jusqu´aux eaux de Méribah de Cadès; puis ce sera le torrent qui se jette dans la grande mer. C´est le côté sud vers le négéb. –
20 | Le côté de l´occident sera la grande mer, de cette frontière jusque vis-à-vis de l´entrée de Hamath. C´est le côté de l´occident. "
21 | "Vous vous partagerez ce pays selon les tribus d´Israël.
22 | Vous tirerez le pays au sort pour le posséder entre vous et les étrangers qui séjourneront au milieu de vous, qui ont engendré des enfants parmi vous. Ils seront pour vous comme des indigènes parmi les enfants d´Israël; ils tireront au sort leur lot avec vous, au milieu des tribus d´Israël.
23 | Dans la tribu où l´étranger est établi, là vous lui donnerez sa part d´héritage, --oracle du Seigneur Yahweh.

Chapitre 48

Le partage entre les douzes tribus

1 | Voici les noms des tribus: A partir de l´extrémité septentrionale, le long du chemin de Héthalon pour aller à Hamath, Hatzer-Enon, la frontière de Damas vers le nord, le long de Hamath, il y aura pour chaque tribu: de la limite orientale à la limite occidentale: Dan, une part.
2 | A la frontière de Dan, de la limite orientale à la limite occidentale: Aser, une part.
3 | A la frontière d´Aser, de la limite orientale à la limite occidentale, Nephthali, une part.
4 | A la frontière de Nephthali, de la limite orientale à la limite occidentale: Manassé, une part.
5 | A la frontière de Manassé, de la limite orientale à la limite occidentale, Ephraïm, une part.
6 | A la frontière d´Ephraïm, de la limite orientale à la limite occidentale, Ruben, une part.
7 | Et à la frontière de Ruben, de la limite orientale à la limite occidentale: Juda, une part.
8 | A la frontière de Juda, de la limite orientale à la limite occidentale, sera la portion que vous prélèverez, large de vingt-cinq mille coudées et longue comme une des parts, de la limite orientale jusqu´à la limite occidentale: au milieu d´elle sera le sanctuaire.
9 | La portion que vous prélèverez pour Yahweh aura vingt-cinq mille coudées de longueur et dix mille de largeur.
10 | Cette sainte portion prélevée appartiendra aux prêtres, savoir, au septentrion vingt-cinq mille coudées, à l´occident dix mille coudées en largeur, à l´orient dix mille coudées en largeur, et au midi vingt-cinq mille coudées en longueur: le sanctuaire de Yahweh sera au milieu d´elle.
11 | Elle appartiendra aux prêtres consacrés, fils de Sadoc, qui se sont acquittés de mon service, qui ne se sont pas égarés lorsque s´égarèrent les enfants d´Israël comme se sont égarés les lévites.
12 | Ce sera leur part prélevée sur la portion prélevée du pays, part très sainte, à la frontière des lévites.
13 | Les lévites auront, le long du territoire des prêtres, vingt-cinq mille coudées en longueur et dix mille en largeur; chaque longueur sera de vingt-cinq mille coudées, et chaque largeur de dix mille.
14 | Ils n´en pourront rien vendre ni rien échanger, et les prémices du pays n´en seront point aliénées; car elles sont saintes pour Yahweh
15 | Les cinq mille qui resteront en largeur sur les vingt-cinq mille seront un terrain profane pour la ville, tant pour les habitations que pour la banlieue; la ville sera au milieu.
16 | En voici les dimensions: côté du nord, quatre mille cinq cents coudées; côté du midi, quatre mille cinq cents; côté de l´orient, quatre mille cinq cents; côté de l´occident, quatre mille cinq cents.
17 | La ville aura une banlieue de deux cent cinquante coudées au nord, deux cent cinquante au midi, deux cent cinquante à l´orient et deux cent cinquante à l´occident.
18 | Il restera en longueur, le long de la portion sainte, dix mille coudées à l´orient et dix mille à l´occident, le long de la portion sainte; les produits en seront pour la nourriture de ceux qui desservent la ville.
19 | Les desservants de la ville, pris dans toutes les tribus d´Israël, cultiveront ce terrain.
20 | Ainsi, toute la portion prélevée étant de vingt-cinq mille coudées sur vingt-cinq mille, vous aurez prélevé pour le domaine de la ville une portion égale au quart le la portion sainte.
21 | Le reste sera pour le prince; de chaque côté de la portion sainte et du domaine de la ville, à partir des vingt-cinq mille coudées de la portion prélevée, jusqu´à la frontière de l´orient, et, à l´occident, à partir des vingt-cinq mille coudées jusqu´à la frontière de l´occident, parallèlement aux parts -- ce sera pour le prince; la portion sainte et le sanctuaire de la maison seront au milieu.
22 | Ainsi à partir du domaine des lévites et du domaine de la ville, qui se trouvent au milieu de la portion du prince, tout ce qui est entre la frontière de Juda et la frontière de Benjamin sera au prince.
23 | Part du reste des tribus: de la limite orientale à la limite occidentale, Benjamin, une part.
24 | A la frontière de Benjamin, de la limite orientale à la limite occidentale, Siméon, une part.
25 | A la frontière de Siméon, de la limite orientale à la limite occidentale, Issachar, une part.
26 | A la frontière d´Issachar, de la limite orientale à la limite occidentale, Zabulon, une part.
27 | A la frontière de Zabulon, de la limite orientale à la limite occidentale, Gad, une part.
28 | A la frontière de Gad, du côté du négéb, vers le sud, la frontière ira de Thamar aux eaux de Méribah à Cadès, et au torrent qui va à la grande mer.
29 | Tel est le pays que vous tirerez au sort pour le posséder, selon les tribus d´Israël; et telles sont leurs parts, --oracle du Seigneur Yahweh.
30 | Voici les sorties de la ville: Du côté du nord, quatre mille cinq cents coudées de mesure, --
31 | les portes de la ville prendront les noms des tribus d´Israël, - et trois portes au nord: la porte de Ruben, une; la porte de Juda, une; la porte de Lévi, une.
32 | Du côté de l´orient, quatre mille cinq cents coudées et trois portes: la porte de Joseph, une; la porte de Benjamin, une; la porte de Dan, une.
33 | Du côté du midi, quatre mille cinq cents coudées de mesure et trois portes: la porte de Siméon, une; la porte d´Issachar, une; la porte de Zabulon, une.
34 | Du côté de l´occident, quatre mille cinq cents coudées et trois portes: la porte de Gad, une; la porte d´Aser, une; la porte de Nephthali, une.
35 | Dix-huit mille coudées de tour. Et le nom de la ville sera désormais: Yahweh-est-là.


DANIEL

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / DANIEL (livre 34)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 |

Chapitre 1

Introduction

1 | La troisième année du règne de Joakim, roi de Juda, Nabuchodonosor, roi de Babylone, vint contre Jérusalem et l´assiégea.
2 | Le Seigneur livra entre ses mains Joakim, roi de Juda, et une partie des vases de la maison de Dieu; et il les emporta au pays de Sennaar, dans la maison de son dieu, et il déposa les vases dans le trésor de son dieu.
3 | Le roi dit à Asphenez, chef de ses eunuques, d´amener d´entre les enfants d´Israël, de la race royale ou de la noblesse,
4 | des jeunes gens sans aucun défaut, beaux de figure, doués de toutes sortes de talents, instruits et intelligents, pleins de vigueur, pour qu´ils se tinssent dans le palais du roi et qu´on leur enseignât la littérature et la langue des Chaldéens.
5 | Le roi leur assigna pour chaque jour une portion des mets royaux et du vin dont il buvait, afin que, ayant été élevés pendant trois ans, ils se tinssent au bout de ce temps devant le roi.
6 | Il y avait parmi eux, d´entre les enfants de Juda, Daniel, Ananias, Misaël et Azarias.
7 | Le chef des eunuques leur donna des noms; il appela Daniel Baltassar, Ananias Sidrac, Misaël Misac, et Azarias Abdénago.

Comment Daniel se refusa à manger des aliments impurs

8 | Daniel résolut en son coeur de ne pas se souiller par les mets du roi et par le vin dont il buvait, et il demanda au chef des eunuques de ne pas l´obliger à se souiller.
9 | Et Dieu fit trouver à Daniel grâce et faveur auprès du chef des eunuques.
10 | Le chef des eunuques dit à Daniel : " Je crains le roi, mon maître, qui a fixé ce que vous devez manger et boire; car pourquoi verrait-il vos visages plus défaits que ceux des jeunes gens de votre âge? Vous mettriez en danger ma tête auprès du roi."
11 | Alors Daniel dit au maître d´hôtel, que le chef des eunuques avait établi sur Daniel, Ananias, Misaël et Azarias
12 | " Fais, je te prie, un essai avec tes serviteurs pendant dix jours, et qu´on nous donne des légumes à manger et de l´eau à boire.
13 | Après cela, tu regarderas nos visages et le visage des jeunes gens qui mangent les mets du roi, et, selon que tu auras vu, tu agiras avec tes serviteurs."
14 | Il consentit à leur demande et les éprouva pendant dix jours.
15 | Au bout de dix jours, ils se trouvèrent avoir meilleur visage et plus d´embonpoint que tous les jeunes gens qui mangeaient les mets du roi.
16 | Et le maître d´hôtel emportait les mets et le vin qu´ils devaient boire, et leur donnait des légumes.
17 | à ces jeunes gens, à tous les quatre, Dieu donna du savoir et de l´habileté dans toute la littérature et en toute sagesse, et Daniel avait l´intelligence de toutes sortes de visions et de songes.
18 | Au bout du temps fixé par le roi pour les amener, le chef des eunuques les amena devant Nabuchodonosor.
19 | Le roi s´entretint avec eux, et il ne se trouva personne parmi eux tous comme Daniel, Ananias, Misaël et Azarias; ils furent donc admis au service du roi.
20 | Sur tous les sujets qui réclamaient de la sagesse et de l´intelligence, et sur lesquels le roi les interrogeait, il les trouvait dix fois supérieurs à tous les lettrés et magiciens qui étaient en tout son royaume.
21 | Daniel fut ainsi jusqu´à la première année du roi Cyrus.

Chapitre 2

Le songe de Nabuchodonosor

1 | La seconde année du règne de Nabuchodonosor, Nabuchodonosor eut des songes, son esprit fut agité et le sommeil se retira de lui.
2 | Le roi fit appeler les lettrés, les magiciens, les enchanteurs et les Chaldéens pour lui expliquer ses songes; ils vinrent et ils se tinrent devant le roi.
3 | Le roi leur dit : " J´ai fait un songe, et mon esprit est agité, cherchant à connaître ce songe. "
4 | Les Chaldéens répondirent au roi en langue araméenne : " O roi, vis éternellement! Dis le songe à tes serviteurs, et nous en ferons connaître la signification."
5 | Le roi répondît aux Chaldéens, en disant : " C´est chose arrêtée par moi. Si vous ne me faites savoir le songe et sa signification, vous serez coupés en morceaux et vos maisons seront réduites en cloaques.
6 | Mais si vous me faîtes connaître le songe et sa signification, vous recevrez de moi des dons et des présents, et de grands honneurs; ainsi faites-moi connaître le songe et sa signification. "
7 | Ils répondirent pour la deuxième fois en disant : " Que le roi dise le songe à ses serviteurs, et nous en ferons connaître la signification. "
8 | Le roi répondît et dit : " En vérité, je sais que vous cherchez à gagner du temps, parce que vous voyez que c´est chose arrêtée par moi.
9 | Puisque vous ne me faîtes pas savoir le songe, c´est que vous n´avez qu´une pensée, celle de concerter un discours mensonger et trompeur, pour le tenir devant moi, en attendant que les temps soient changés; ainsi, dites-moi le songe et je saurai que vous pourrez m´en faire connaître la véritable signification."
10 | Les Chaldéens répondirent devant le roi en disant : " Il n´y a pas d´homme sur la terre qui puisse faire connaître ce que le roi demande. Aussi jamais roi, si grand et si puissant qu´il ait été, n´a demandé pareille chose d´aucun lettré, astrologue ou Chaldéen.
11 | La chose que le roi demande est difficile, et il n´y a personne qui puisse la faire connaître devant le roi, hormis les dieux dont la demeure n´est pas parmi les mortels. "
12 | Là-dessus le roi se mit en colère et en grande fureur, et il donna l´ordre de mettre à mort tous les sages de Babylone.
13 | La sentence ayant été publiée, les sages étaient mis à mort, et on cherchait Daniel et ses compagnons pour les tuer.
14 | Alors Daniel fît une réponse prudente et sensée à Arioch, chef des gardes du roi, qui était sorti pour mettre à mort les sages de Babylone.
15 | Il prît la parole et dit à Arioch, commandant du roi : " Pourquoi cette sentence sévère de la part du roi? " Et Arioch exposa la chose à Daniel.
16 | Alors Daniel entra dans le palais et pria le roi de lui accorder un délai afin de faire connaître au roi la signification.
17 | Aussitôt Daniel alla dans sa maison et informa de l´affaire Ananias, Misaël et Azarias, ses compagnons,
18 | les engageant à implorer la miséricorde du Dieu du ciel sur ce mystère, pour qu´on ne fît point périr Daniel et ses compagnons avec le reste des sages de Babylone.
19 | Alors le secret fut révélé à Daniel dans une vision pendant la nuit, et Daniel bénit le Dieu du ciel.
20 | Daniel prit la parole et dit : " Béni soit le nom de Dieu, d´éternité en éternité, car à lui appartiennent la sagesse et la force.
21 | C´est lui qui change les moments et les temps, qui renverse les rois et qui élève les rois, qui donne la sagesse aux sages et le savoir aux intelligents.
22 | C´est lui qui révèle les choses profondes et cachées, qui sait ce qui est dans les ténèbres, et la lumière demeure avec lui.
23 | C´est vous, Dieu de mes pères, que je célèbre et que je loue de ce que vous m´avez donné la sagesse et la force, et de ce que maintenant vous m´avez fait savoir ce que nous vous avons demandé, en nous faisant savoir l´affaire du roi. "
24 | C´est pourquoi Daniel se rendit auprès d´Arioch, que le roi avait chargé de mettre à mort les sages de Babylone; il alla et lui parla ainsi : " Ne fais pas périr les sages de Babylone; introduis-moi devant le roi, et je ferai connaître au roi la signification. "
25 | Arioch s´empressa de faire entrer Daniel devant le roi et lui parla ainsi : " J´ai trouvé parmi les captifs de Juda un homme qui fera savoir au roi la signification."
26 | Le roi prit la parole et dit à Daniel, qui s´appelait Baltassar: " Es-tu capable de me faire savoir le songe que j´ai eu et sa signification? "

Daniel interprète le songe

27 | Daniel répondît en présence du roi et dit : " Le secret que le roi demande, ni sages, ni magiciens, ni lettrés, ni astrologues ne sont capable: de le faire connaître au roi.
28 | Mais il y a un Dieu dans le ciel qui révèle les secrets et qui a fait savoir au roi Nabuchodonosor ce qui doit arriver à la fin des jours. Ton songe et les visions de ton esprit que tu as eues sur ta couche, les voici :
29 | Toi, ô roi, tes pensées s´élevaient en ton esprit sur ta couche au sujet de ce qui arriverait après ce temps-ci, et celui qui révèle les secrets t´a fait connaître ce qui doit arriver.
30 | Et moi, ce n´est pas par une sagesse qui serait en moi, supérieure à celle de tous les vivants, que ce secret m´a été révélé, mais c´est afin qu´on en fasse savoir la signification au roi, et que tu connaisses les pensées de ton coeur.
31 | Toi, ô roi, tu regardais, et voici une grande statue. Cette statue était immense et sa splendeur extraordinaire; elle se dressait devant toi, et son aspect était terrible.
32 | Cette statue avait la tête d´or fin, la poitrine et les bras d´argent, le ventre et les cuisses d´airain,
33 | les jambes de fer, les pieds en partie de fer et en partie d´argile.
34 | Tu regardais, jusqu´à ce qu´une pierre fut détachée, non par une main, et frappa la statue à ses pieds de fer et d´argile, et les brisa.
35 | Alors furent brisés en même temps le fer, l´argile, l´airain, l´argent et l´or, et ils devinrent comme la balle qui s´élève de l´aire en été, et le vent les emporta sans qu´on en trouve plus aucune trace; et la pierre qui avait frappé la statue devint une grande montagne et remplit toute la terre.
36 | Voilà le songe; sa signification, nous allons la dire devant le roi.
37 | Toi, ô roi, roi des rois, à qui le Dieu du ciel a donné l´empire, la puissance, la force et la gloire,
38 | entre les mains de qui il a livré, en quelque lieu qu´ils habitent, les enfants des hommes, les bêtes des champs, les oiseaux des cieux, et qu´il a fait dominer sur eux tous : c´est toi qui es la tête d´or.
39 | Après toi, il s´élèvera un autre royaume, moindre que toi, puis un troisième royaume d´airain, qui dominera sur toute la terre.
40 | Un quatrième royaume sera fort comme le fer; de même que le fer écrase et brise tout, et comme le fer qui met en pièces, il écrasera et mettra en pièces tous ceux-là.
41 | Si tu as vu les pieds et les orteils en partie d´argile de potier et en partie de fer, c´est que ce sera un royaume divisé ; il y aura en lui de la solidité du fer, selon que tu as vu du fer mêlé à l´argile.
42 | Mais comme les orteils des pieds étaient en partie de fer et en partie d´argile, ce royaume sera en partie fort, et il sera en partie fragile.
43 | Si tu as vu le fer mêlé à l´argile, c´est qu´ils seront mêlés de semence d´homme; mais ils ne tiendront pas l´un à l´autre, de même que le fer ne peut s´allier avec l´argile.
44 | Dans le temps de ces rois, le Dieu du ciel suscitera un royaume qui ne sera jamais détruit, et dont la domination ne sera point abandonnée à un autre peuple; il brisera et anéantira tous ces royaumes-là, et lui-même subsistera à jamais,
45 | selon que tu as vu qu´une pierre a été détachée de la montagne, non par une main, et qu´elle a brisé le fer, l´airain, l´argile, l´argent et l´or. Le grand Dieu a fait connaître au roi ce qui arrivera dans la suite; le songe est véritable et sa signification certaine."
46 | Alors le roi Nabuchodonosor tomba sur sa face et se prosterna devant Daniel, et il ordonna qu´on lui offrit des oblations et des parfums.
47 | Le roi parla ensuite à Daniel et dit: " Vraiment votre Dieu est le Dieu des dieux,le seigneur des rois et le révélateur des secrets, puisque tu as pu révéler ce secret. "
48 | Alors le roi éleva Daniel et lui fit de nombreux et riches présents ; il l´établit gouverneur sur toute la province de Babylone et chef suprême sur tous les sages de Babylone.
49 | à la prière de Daniel, le roi commit aux affaires de la province de Babylone Sidrac, Misac et Abdénago ; et Daniel demeura à la cour.

Chapitre 3

La statue d'or

1 | Le roi Nabuchodonosor fit une statue d´or, dont la hauteur était de soixante coudées et la largeur de six coudées ; il la dressa dans la plaine de Dura, dans la province de Babylone.
2 | Et le roi Nabuchodonosor fit rassembler les satrapes, les intendants et les gouverneurs, les grands juges, les trésoriers, les légistes, les juges et tous les magistrats des provinces, pour qu´ils se rendissent à la dédicace de la statue qu´avait dressée le roi Nabuchodonosor.
3 | Ainsi s´assemblèrent les satrapes, les intendants et les gouverneurs, les grands juges, les trésoriers, les légistes, les juges et tous les magistrats des provinces pour la dédicace de la statue que le roi Nabuchodonosor avait dressée; et ils se tinrent devant la statue qu´avait dressée Nabuchodonosor.
4 | Un héraut cria d´une voix forte: "Voici ce qu´on vous fait savoir, à vous, peuples, nations et langues:
5 | Au moment où vous entendrez le son de la trompette, du chalumeau, de la cithare, de la sambuque, du psaltérion, de la cornemuse et de toutes sortes d´instruments, vous vous prosternerez pour adorer la statue d´or que le roi Nabuchodonosor a dressée.
6 | Quiconque ne se prosternera pas et n´adorera pas la statue, sera jeté à l´instant au milieu de la fournaise de feu ardent. "
7 | C´est pourquoi au montent où tous les peuples entendirent le son de la trompette, du chalumeau, de la cithare, de la sambuque, du psaltérion et de toutes les sortes d´instruments, tous les peuples, nations et langues se prosternèrent, adorant la statue d´or qu´avait dressée le roi Nabuchodonosor.

Dénonciation et condamnation des Juifs

8 | Là-dessus, au moment même, des Chaldéens s´approchèrent et dirent du mal des Juifs.
9 | Ils prirent la parole et dirent au roi Nabuchodonosor : " ô roi, vis à jamais ! "
10 | Toi, ô roi, tu as porté un décret ordonnant que tout homme qui entendrait le son de la trompette, du chalumeau, de la cithare, de la sambuque, du psaltérion, de la cornemuse et de toutes les sortes d´instruments, se prosterne pour adorer la statue d´or,
11 | et que quiconque ne se prosternera pas pour l´adorer sera jeté au milieu de la fournaise de feu ardent.
12 | Or, il y a des juifs que tu as préposés aux affaires de la province de Babylone, Sidrac, Misac et Abdénago : ces hommes-là n´ont pas d´égard pour toi, ô roi ; ils ne servent pas tes dieux et ils ne se prosternent pas devant la statue d´or que tu as dressée."
13 | Alors Nabuchodonosor, irrité et furieux, ordonna d´amener Sidrac, Misac, et Abdénago; et ces hommes furent amenés devant le roi.
14 | Nabuchodonosor prit la parole et leur dit: " Est-ce à dessein, Sidrac, Misac et Abdénago, que vous ne servez pas mon dieu et que vous n´adorez pas la statue d´or que j´ai dressée !
15 | Maintenant si vous êtes prêts, au moment où vous entendrez le son de la trompette, du chalumeau, de la cithare, de la sambuque, du psaltérion, de la cornemuse et de toutes les sortes d´Instruments, à vous prosterner pour adorer la statue que j´ai faite... Mais si vous ne l´adorez pas, vous serez jetés à l´instant même au milieu de la fournaise de feu ardent, et quel est le dieu qui vous délivrera de ma main? "
16 | Sidrac, Misac et Abdénago répondirent au roi et dirent: " Nabuchodonosor, sur ce point nous n´avons pas besoin de t´adresser une réponse.
17 | Si vraiment notre Dieu que nous servons peut nous délivrer, il nous délivrera de la fournaise de feu ardent et de ta main, ô roi.
18 | Sinon, qu´il soit connu de toi, ô roi, que nous ne servirons pas tes dieux et que nous ne nous prosternerons pas devant la statue d´or que tu as dressée. "
19 | Alors Nabuchodonosor fut rempli de fureur, et l´aspect de son visage fut changé envers Sidrac, Misac, et Abdénago. Reprenant la parole, il ordonna de chauffer la fournaise sept fois plus qu´on n´avait jugé convenable de le faire,
20 | et il commanda à quelques-uns des plus vigoureux soldats qui étaient dans son armée de lier Sidrac, Misac et Abdénago et de les jeter dans la fournaise de feu ardent.
21 | Alors ces hommes, avec leurs tuniques, leurs robes, leurs manteaux et leurs autres vêtements, furent liés et jetés dans la fournaise de feu ardent.
22 | Comme l´ordre du roi était pressant et la fournaise extraordinairement chauffée, la flamme de feu tua ces hommes qui y avaient jeté Sidrac, Misac et Abdénago.
23 | Et ces trois hommes, Sidrac, Misac et Abdénago tombèrent au milieu de la fournaise ardente, tout liés. Ce qui suit, je ne l´ai pas trouvé dans les livres hébreux.
24 | Et ils marchaient au milieu de la flamme, louant Dieu et bénissant le Seigneur.
25 | Et Azarias,se levant, fit cette prière; ouvrant la bouche au milieu du feu, il dit:
26 | Soyez béni, Seigneur, Dieu de nos pères; votre nom est digne de louange et de gloire à jamais.
27 | Car vous êtes juste dans tout ce que vous nous avez fait, et toutes vos oeuvres sont vraies ; vos voies sont droites, et vos jugements sont équitables.
28 | Car vous avez rendu des jugements équitables; dans tous les maux que vous avez fait venir sur nous; et sur la ville sainte de nos pères, Jérusalem; c´est par un juste jugement que vous avez fait tout cela, à cause de nos péchés.
29 | Car nous avons péché et commis l´iniquité en nous retirant de vous, et nous avons manqué en toutes choses.
30 | Nous n´avons pas écouté vos commandements et nous ne les avons pas observés, et nous n´avons pas agi selon que vous nous l´aviez commandé, afin que nous fussions heureux.
31 | Tout ce que vous avez fait venir sur nous, tout ce que vous nous avez fait, c´est par un juste jugement que vous l´avez fait.
32 | Vous nous avez livrés aux mains d´ennemis injustes, d´apostats acharnés contre nous, et d´un roi injuste, le plus méchant de toute la terre.
33 | Et maintenant nous n´osons ouvrir la bouche ; la honte et l´opprobre sont à vos serviteurs, et à tous ceux qui vous adorent.
34 | Ne nous livrez pas pour toujours; à cause de votre nom, et ne détruisez pas votre alliance.
35 | Ne retirez pas de nous votre miséricorde, à cause d´Abraham votre ami, d´Isaac votre serviteur, et d´Israël votre saint,
36 | auxquels vous avez promis de multiplier leur postérité; comme les étoiles du ciel, et comme le sable qui est sur le rivage de la mer.
37 | Car, Seigneur, nous sommes réduits devant toutes les nations, et nous sommes aujourd´hui humiliés par toute ta terre, à cause de nos péchés.
38 | Il n´y a plus en ce temps pour nous ni prince, ni chef, ni prophète, ni holocauste, ni sacrifice, ni oblation, ni encens ; ni endroit pour apporter devant vous les prémices et trouver grâce.
39 | Mais, Seigneur, puissions-nous être reçus, le coeur contrit et l´esprit humilié,
40 | comme vous recevez tout holocauste de béliers et de taureaux, ou de mille agneaux gras; qu´il en soit ainsi de notre sacrifice devant vous aujourd´hui, et de notre soumission envers vous, car il n´y a pas de confusion pour ceux qui se fient en vous.
41 | Maintenant, nous vous suivons de tout notre coeur, nous vous craignons et nous cherchons votre visage.
42 | Ne nous confondez pas, mais traitez-nous selon votre douceur, et selon l´abondance de votre miséricorde.
43 | Délivrez-nous par vos prodiges, et donnez, Seigneur, gloire à votre nom.
44 | Qu´ils soient confondus tous ceux qui maltraitent vos serviteurs, couverts de honte par la perte de toute leur puissance, et que leur force soit brisée,
45 | qu´ils sachent que vous êtes le Seigneur, le seul Dieu, et le glorieux souverain de toute la terre! "
46 | Cependant les serviteurs du roi qui avaient jeté ces trois hommes dans la fournaise, ne cessaient de la chauffer avec du naphte, de l´étoupe, de la poix et des sarments.
47 | La flamme s´élevait quarante-neuf coudées au-dessus de la fournaise;
48 | et, s´étant élancée, elle brûla les Chaldéens qu´elle rencontra près de la fournaise.
49 | Mais l´ange du Seigneur était descendu dans la fournaise avec Azarias et ses compagnons, et il écartait de la fournaise la flamme de feu.
50 | Et il rendit le milieu de la fournaise tel que si un vent de rosée y avait soufflé: et le feu ne les toucha même pas, il ne les blessa point et ne leur causa point le moindre mal.
51 | Alors ces trois hommes, comme d´une seule bouche, louaient, glorifiaient et bénissaient Dieu dans la fournaise, en disant :
52 | Vous êtes béni, Seigneur, Dieu de nos pères, digne d´être loué, glorifié et exalté à jamais. Béni est votre nom saint et glorieux, digne de suprême louange et exaltation à tout jamais.
53 | Vous êtes béni dans le temple de votre sainte gloire, digne de suprême louange et gloire à jamais.
54 | Vous élus béni sur le trône de votre royaume, digne de suprême louange et exaltation à jamais.
55 | Vous êtes béni, vous dont le regard pénètre les abîmes, et qui êtes assis sur les Chérubins, digne de suprême louange et exaltation à jamais.
56 | Vous êtes béni au firmament du ciel, digne de louange et de gloire à jamais.
57 | Bénissez toutes le Seigneur, oeuvres du Seigneur ; louez-le et exaltez-le à jamais.
58 | Anges du Seigneur, bénissez le Seigneur; louez-le et exaltez-le à jamais.
59 | Cieux, bénissez le Seigneur; louez-le et exaltez-le à jamais.
60 | Eaux et tout ce qui est au-dessus des cieux, bénissez le Seigneur; louez-le et exaltez-le à jamais.
61 | Puissances du Seigneur, bénissez toutes le Seigneur; louez-le, et exaltez-le à jamais.
62 | Soleil et lune, bénissez le Seigneur; louez-le et exaltez-le à jamais.
63 | Astres du ciel, bénissez le Seigneur; louez-le et exaltez-le à jamais.
64 | Pluies et rosées, bénissez toutes le Seigneur ; louez-le et exaltez-le à jamais.
65 | Vents que Dieu déchaîne, bénissez tous le Seigneur ; louez-le et exaltez-le à jamais.
66 | Feux et chaleurs, bénissez le Seigneur; louez-le et exaltez-le à jamais.
67 | Froid et chaleur, bénissez le Seigneur; louez-le et exaltez-le à jamais.
68 | Rosées et givres, bénissez le Seigneur louez-le et exaltez-le à jamais.
69 | Gelées et frimas, bénissez le Seigneur; louez-le et exaltez-le à jamais.
70 | Glaces et neiges, bénissez le Seigneur; louez-le et exaltez-le à jamais.
71 | Nuits et jours, bénissez le Seigneur ; louez-le et exaltez-le à jamais.
72 | Lumière et ténèbres, bénissez le Seigneur; louez-le et exaltez-le à jamais.
73 | Eclairs et sombres nuages, bénissez le Seigneur ! louez-le et exaltez-le à jamais.
74 | Que la terre bénisse le Seigneur ; qu´elle le loue et l´exalte à jamais !
75 | Montagnes et collines, bénissez le Seigneur; louez-le et exaltez-le à jamais.
76 | Plantes qui croissez sur la terre, bénissez toutes le Seigneur; Louez-le et exaltez-le à jamais.
77 | Fontaines, bénissez le Seigneur; louez-le et exaltez-le à jamais.
78 | Mers et fleuves, bénissez le Seigneur; louez-le et exaltez-le à jamais.
79 | Monstres et tout ce qui s´agite dans les eaux, bénissez le Seigneur; louez-le et exaltez-le à jamais.
80 | Oiseaux du ciel, bénissez tous le Seigneur; louez-le et exaltez-le à jamais.
81 | Bêtes sauvages et troupeaux, bénissez tous le Seigneur; louez-le et exaltez-le à jamais.
82 | Enfants des hommes, bénissez le Seigneur; louez-le et exaltez-le à jamais.
83 | Qu´Israël bénisse le Seigneur; qu´il le loue et l´exalte à jamais !
84 | Prêtres du Seigneur, bénissez le Seigneur ; Louez-le et exaltez-le à jamais.
85 | Serviteurs du Seigneur, bénissez le Seigneur louez-le et exaltez-le à jamais.
86 | Esprits et âmes des justes, bénissez le Seigneur; louez-le et exaltez-le à jamais.
87 | Saints et humbles de coeur, bénissez le Seigneur; louez-le et exaltez-le à jamais.
88 | Ananias, Azarias et Misaël, bénissez le Seigneur; louez-le et exaltez-le à jamais. Car il nous à tirés du schéol, et délivrés de la puissance de la mort; il nous à sauvés du milieu de la fournaise de flamme brûlante, et tirés du milieu du feu.
89 | Célébrez le Seigneur, car il est bon, car sa miséricorde dure à jamais.
90 | Vous tous, hommes pieux, bénissez le Seigneur, le Dieu des dieux; louez-le et célébrez-le, car sa miséricorde dure à jamais. Le morceau qui se termine ici ne se trouve pas dans l´hébreu; la traduction que nous en avons donnée est faite sur l´édition de Théodotion.
91 | Alors le roi Nabuchodonosor fut dans la stupeur et se leva précipitamment. Il prit la parole et dit à ses conseillers " N´avons-nous pas jeté au milieu du feu trois hommes liés?" Ils répondirent et dirent au roi : "Certainement, ô roi ! "
92 | Il reprit et dit: "Eh bien, moi, je vois quatre hommes sans liens, marchant au milieu du feu et n´ayant aucun mal ; l´aspect du quatrième ressemble à celui d´un fils des dieux. "
93 | Puis Nabuchodonosor s´approcha de la porte de la fournaise de feu ardent; il prit la parole et dit : " Sidrac, Misac et Abdénago, serviteurs du Dieu Très-Haut, sortez et venez! " Alors Sidrac, Misac et Abdénago sortirent du milieu du feu.
94 | Les satrapes, les intendants, les gouverneurs et les conseillers du roi, s´étant rassemblés, regardèrent ces hommes et virent que le feu n´avait eu aucun pouvoir sur leur corps, que les cheveux de leur tête n´avaient pas été brûlés, que leurs tuniques n´avaient pas subi de changement et qu´elles n´avaient pas l´odeur du feu.
95 | Nabuchodonosor prit la parole et dit : " Béni soit le Dieu de Sidrac, de Misac et d´Abdénago, lequel a envoyé son ange et délivré ses serviteurs qui se sont confiés en lui, qui ont transgressé l´ordre du roi et livré leur corps, pour ne servir et adorer aucun dieu sinon leur Dieu.
96 | Ordre est donné de ma part que tout homme, à quelque peuple, nation ou langue qu´il appartienne, qui parlera mal du Dieu de Sidrac, de Misac et d´Abdénago sera coupé en morceaux et sa maison sera réduite en cloaque, parce qu´il n´y a pas d´autre dieu qui puisse sauver de la sorte.
97 | Alors le roi fit prospérer Sidrac, Misac et Abdénago, dans la province de Babylone.

Le songe et la folie de Nabuchodonosor

98 | " Le roi Nabuchodonosor à tous les peuples, nations et langues qui habitent sur toute la terre : la paix vous soit donnée en abondance!
99 | Il m´a paru bon de faire connaître les signes et les prodiges que le Dieu Très-Haut a opérés envers moi.
100 | Que ses signes sont grands et que ses prodiges sont puissants! son règne est un règne éternel et sa domination subsiste d´âge en âge.

Chapitre 4

1 | Moi, Nabuchodonosor, j´étais tranquille dans ma maison et florissant dans mon palais.
2 | Je vis un songe qui m´épouvanta, et mes pensées sur ma couche et les visions de mon esprit me troublèrent.
3 | Je publiai un décret pour qu´on fit venir devant moi tous les sages de Babylone, pour me faire savoir la signification du songe.
4 | Alors vinrent les lettrés, les magiciens, les Chaldéens et les astrologues; je dis le songe devant eux, mais ils ne m´en firent pas savoir la signification.
5 | Enfin se présenta devant moi Daniel, dont le nom est Baltassar, d´après le nom de mon dieu, et qui a en lui l´esprit des dieux saints, et je dis le songe devant lui :
6 | " Baltassar, chef des lettrés, comme je sais que l´esprit des dieux saints est en toi et qu´aucun mystère ne t´embarrasse, expose-moi les visions que j´ai vues en songe, et leur signification.
7 | Voici quelles étaient les visions de mon esprit sur ma couche : Je vis, et voici au milieu de la terre un arbre dont la hauteur était grande.
8 | L´arbre grandit et devint fort ; sa cime atteignait le ciel, et on le voyait des extrémités de toute la terre.
9 | Son feuillage était beau et ses fruits abondants, et il y avait sur lui de la nourriture pour tous ; sous son ombre les bêtes des champs s´abritaient, dans ses branches demeuraient les oiseaux du ciel, et de lui toute chair se nourrissait.
10 | Je contemplai ces visions de mon esprit sur ma couche, et voici qu´un veillant, un saint, descendait du ciel.
11 | Il cria avec force et parla ainsi : Abattez l´arbre et coupez ses branches; secouez son feuillage et dispersez ses fruits ; que les animaux s´enfuient de dessous lui, et que les oiseaux quittent ses branches.
12 | Toutefois laissez en terre la souche de ses racines, mais dans des chaînes de fer et d´airain, au milieu du gazon des champs. Qu´il soit trempé de la rosée du ciel et qu´il partage avec les animaux l´herbe de la terre.
13 | Que son coeur ne soit plus un coeur d´homme, et qu´un coeur de bête lui soit donné, et que sept temps passent sur lui.
14 | Cette sentence repose sur un décret des veillants, et cette affaire est un ordre des saints, afin que les vivants sachent que le Très-Haut domine sur la royauté humaine, qu´il la donne à qui il veut, et qu´il y élève le plus humble des hommes.
15 | Tel est le songe que j´ai vu, moi, le roi Nabuchodonosor ; et toi, Baltassar, dis-en la signification, car tous les sages de mon royaume ne peuvent m´en faire savoir la signification ; mais toi, tu le peux, car l´esprit des dieux saints est en toi. !
16 | Alors Daniel, dont le nom est Baltassar, demeura quelque temps interdit, et ses pensées le troublaient. Le roi reprit et dit : " Que le songe et sa signification ne te troublent point ! " Baltassar répondit en disant : " Mon seigneur, que le songe soit pour tes ennemis, et sa signification pour tes adversaires.
17 | L´arbre que tu as vu, qui grandit et devint fort, dont la cime atteignait au ciel et qu´on voyait de toute la terre ;
18 | dont le feuillage était beau et les fruits abondants; où il y avait de la nourriture pour tous ; sous lequel s´abritaient les animaux des champs, et dans les branches duquel demeuraient les oiseaux du ciel,
19 | cet arbre, c´est toi, ô roi, qui es devenu grand et fort, dont la grandeur s´est accrue et a atteint au ciel, et dont la domination s´étend jusqu´aux extrémités de la terre.
20 | Si le roi a vu un veillant, un saint, descendant du ciel et disant : Abattez l´arbre et détruisez-le ; toutefois laissez en terre la souche de ses racines, mais dans des chaînes de fer et d´airain, au milieu du gazon des champs ; qu´il soit trempé de la rosée du ciel, et qu´il fasse sa part avec les animaux des champs, jusqu´à ce que sept temps aient passé sur lui : en voici la signification, ô roi !
21 | C´est un décret du Très-Haut qui s´accomplira sur mon seigneur le roi :
22 | On te chassera du milieu des hommes, et ta demeure sera parmi les animaux des champs ; on te donnera, comme aux boeufs, de l´herbe à manger et on te laissera tremper par la rosée du ciel, et sept temps passeront sur toi, jusqu´à ce que tu saches que le Très-Haut domine sur la royauté des hommes et qu´il la donne à qui il lui plaît.
23 | Et si on a ordonné de laisser la souche des racines de l´arbre, c´est que ta royauté te sera rendue quand tu auras reconnu que le ciel a la domination.
24 | C´est pourquoi, ô roi, que mon conseil soit agréé devant toi : rachète tes péchés par la justice et tes iniquités par la miséricorde envers les malheureux, si ta prospérité doit se prolonger encore. "
25 | Toutes ces choses arrivèrent au roi Nabuchodonosor.
26 | Au bout de douze mois, comme il se promenait sur les terrasses du palais royal de Babylone,
27 | le roi prit la parole et dit : " N´est-ce pas là Babylone la grande, que j´ai bâtie comme résidence royale par la puissance de ma force et pour la gloire de ma majesté. "
28 | La parole était encore dans la bouche du roi, qu´une voix descendit du ciel : " On te fait savoir, roi Nabuchodonosor, que ta royauté a passé loin de toi.
29 | On te chassera du milieu des hommes, et ta demeure sera avec les animaux des champs; on te donnera, comme aux boeufs, de l´herbe a manger, et sept temps passeront sur toi, jusqu´à ce que tu saches que le Très-Haut domine sur la royauté des hommes, et qu´il la donne à qui il lui plaît. "
30 | Au même moment, la parole s´accomplit sur Nabuchodonosor; il fut chassé du milieu des hommes; il mangea de l´herbe comme les boeufs, et son corps fut trempé de la rosée du ciel, jusqu´à ce que ses cheveux crussent comme les plumes des aigles, et ses ongles comme ceux des oiseaux.
31 | Mais, à la fin des jours, moi, Nabuchodonosor, je levai les yeux vers le ciel, et ma raison me revint. Je bénis le Très-Haut, et je louai et glorifiai Celui qui vit éternellement, dont la domination est une domination éternelle, et dont le règne subsiste de génération en génération.
32 | Tous les habitants de la terre ne comptent pour rien devant lui; il agit comme il lui plaît avec l´armée des cieux et avec les habitants de la terre, et il n´y a personne pour lui frapper sur la main et lui dire : " Que faites-vous? "
33 | Dans le même temps, ma raison me revint et, pour la gloire de ma royauté, ma majesté et ma splendeur me revinrent ; mes conseillers et mes grands me rappelèrent, je fus rétabli dans ma royauté, et ma puissance s´accrut encore.
34 | Maintenant, moi, Nabuchodonosor, je loue, j´exalte et je glorifie le roi du ciel, dont toutes les oeuvres sont vraies et les voies justes, et qui peut humilier ceux qui marchent avec orgueil. "

Chapitre 5

Le banquet de Balthasar

1 | Le roi Baltasar fit un grand festin à mille de ses princes, et en présence de ces mille il but du vin.
2 | Excité par le vin, Baltasar fit apporter les vases d´or et d´argent que Nabuchodonosor, son père, avait enlevés du temple qui est à Jérusalem, afin que le roi et ses princes, ses femmes et ses concubines, s´en servissent pour boire.
3 | Alors on apporta les vases d´or qui avaient été enlevés du temple de la maison de Dieu qui est à Jérusalem, et le roi et ses princes, ses femmes et ses concubines s´en servirent pour boire.
4 | Ils burent du vin, et ils louèrent les dieux d´or et d´argent, d´airain, de fer, de bois et de pierre.
5 | A ce moment apparurent des doigts de main humaine qui écrivaient, en face du candélabre, sur la chaux de la muraille du palais royal ; et le roi vit le bout de la main qui écrivait.
6 | Alors le roi changea de couleur, et ses pensées le troublèrent ; les jointures de ses reins se relâchèrent et ses genoux se heurtèrent l´un contre l´autre.
7 | Le roi cria avec force qu´on fit venir les magiciens, les Chaldéens et les astrologues; et le roi prit la parole et dit aux sages de Babylone : " Quiconque lira cette écriture et m´en fera connaître la signification, sera revêtu de pourpre et portera au cou une chaîne d´or, et il commandera en troisième dans le royaume. "
8 | Alors tous les sages du roi entrèrent, mais ils ne purent lire ce qui était écrit, ni en faire savoir la signification au roi.
9 | Alors le roi Baltasar fut très effrayé; il changea de couleur, et ses princes furent consternés.
10 | La reine, apprenant les paroles du roi et de ses princes, entra dans la salle du festin ; la reine prit la parole et dit : " O roi, vis éternellement! Que tes pensées ne te troublent pas, et que tes couleurs ne changent point !
11 | Il y a un homme de ton royaume en qui réside l´esprit des dieux saints ; dans les jours de ton père, on trouva en lui une lumière, une intelligence et une sagesse pareilles à la sagesse des dieux. Aussi le roi Nabuchodonosor ton père, - le roi, ton père, - l´établit chef des lettrés, des magiciens, des Chaldéens, des astrologues, parce qu´un esprit supérieur,
12 | de la science et de l´intelligence pour interpréter les songes, pour faire connaître les énigmes et résoudre les questions difficiles furent trouvés en lui, en Daniel, à qui le roi avait donné le nom de Baltassar. Qu´on appelle donc Daniel et il te fera connaître la signification.!"
13 | Alors Daniel fut introduit devant le roi. Le roi prit la parole et dit à Daniel " Es-tu ce Daniel, l´un des captifs de Juda, que le roi, mon père, a amenés de Judée?
14 | J´ai entendu dire à ton sujet que l´esprit des dieux est en toi, qu´une lumière, une intelligence et une sagesse extraordinaires se trouvent en toi.
15 | On vient d´introduire devant moi les sages et les magiciens pour lire cette écriture et m´en faire savoir la signification; mais ils n´ont pu me faire connaître la signification de ces mots.
16 | Et moi, j´ai entendu dire de toi que tu peux donner les significations et résoudre les questions difficiles. Si donc tu peux lire ce qui est écrit et m´en faire savoir la signification, tu seras revêtu de pourpre, tu porteras au cou une chaîne d´or, et tu commanderas en troisième dans le royaume. "
17 | Alors Daniel prit la parole et dit devant le roi : " Que tes dons soient à toi, et donne à un autre tes présents ! Toutefois je lirai au roi ce qui est écrit et je lui en ferai savoir la signification.
18 | O roi, le Dieu Très-Haut avait donné à Nabuchodonosor, ton père, la royauté et la grandeur, la gloire et la majesté;
19 | et à cause de la grandeur qu´il lui avait donnée, tous les peuples, nations et langues étaient dans la crainte et tremblaient devant lui ; il faisait mourir qui il voulait, et il donnait la vie à qui il voulait; il élevait qui il voulait, et il abaissait qui il voulait.
20 | Mais son coeur s´étant élevé et son esprit s´étant endurci jusqu´à l´arrogance, on le fit descendre du trône de sa royauté et la grandeur lui fut ôtée.
21 | Il fut chassé du milieu des enfants des hommes, son coeur devint semblable à celui des bêtes et sa demeure fut avec les ânes sauvages; on le nourrit d´herbes comme les boeufs, et son corps fut trempé de la rosée du ciel, jusqu´à ce qu´il reconnût que le Dieu Très-haut domine sur la royauté des hommes, et qu´il y élève qui il lui plaît.
22 | Et toi, son fils, Baltasar, tu n´as pas humilié ton coeur, quoique tu susses toutes ces choses.
23 | Mais tu t´es élevé contre le Seigneur du ciel; on a apporté devant toi les vases de sa maison, et toi, tes princes, tes femmes et tes concubines, vous y avez bu du vin; tu as loué les dieux d´argent et d´or, d´airain, de fer, de bois et de pierre, qui ne voient, ni n´entendent, ni ne connaissent rien ; et le Dieu qui a dans sa main ton souffle et de qui relèvent toutes tes voies, tu ne l´as pas glorifié.
24 | C´est alors qu´a été envoyé de sa part ce bout de main et qu´a été tracé ce qui est écrit là.
25 | Voici l´écriture qui a été tracée : MENÉ MENÉ. THEQEL. OUPHARSIN.
26 | Et voici la signification de ces mots : Mené (compté) : Dieu a compté ton règne et y a mis fin.
27 | Théqel (pesé) : tu as été pesé dans les balances et trouvé léger.
28 | Perès (divisé) : ton royaume sera divisé et donné aux Mèdes et aux Perses. "
29 | Alors, sur l´ordre de Baltasar, on revêtit Daniel de pourpre, on lui mit au cou une chaîne d´or, et on publia à son sujet qu´il commanderait en troisième dans le royaume.
30 | Dans la nuit même, Baltasar, roi des Chaldéens, fut tué.

Chapitre 6

1 | Et Darius le Mède reçut la royauté, étant âgé d´environ soixante-deux ans.

Daniel est jeté dans la fosse aux lions

2 | Il plut à Darius d´établir sur le royaume cent vingt satrapes, pour être répartis dans tout le royaume.
3 | Et il mit au-dessus d´eux trois ministres, dont Daniel était l´un, et ces satrapes devaient leur rendre compte, afin que le roi ne fut pas lésé.
4 | Or Daniel surpassait les ministres et les satrapes, parce qu´il y avait en lui un esprit supérieur, et le roi pensait à l´établir sur tout le royaume.
5 | Alors les ministres et les satrapes cherchèrent à trouver un sujet d´accusation contre Daniel touchant les affaires du royaume; mais ils ne purent trouver aucun sujet, ni rien à reprendre; car il était fidèle, et il ne se trouvait en lui rien de fautif, ni de répréhensible.
6 | Ces hommes dirent donc : " Nous ne trouverons aucun sujet contre ce Daniel, à moins de trouver quelque chose contre lui dans la loi de son Dieu. "
7 | Alors ces ministres et ces satrapes se rendirent à grand bruit chez le roi et lui parlèrent ainsi : " Roi Darius, vis éternellement !
8 | Tous les ministres du royaume, les intendants, les satrapes, les conseillers et les gouverneurs se sont entendus pour rendre un édit royal et publier une défense portant que quiconque, dans l´espace de trente jours, adressera des prières à quelque dieu ou homme, si ce n´est à toi, ô roi, sera jeté dans la fosse aux lions.
9 | Maintenant, ô roi, porte la défense et écris le décret, afin qu´il n´y puisse être dérogé, selon la loi des Mèdes et des Perses, qui est irrévocable. "
10 | En conséquence, le roi Darius écrivit le décret et la défense.
11 | Lorsque Daniel eut appris que le décret était écrit, il entra dans sa maison, qui avait, dans la chambre haute, des fenêtres ouvertes du côté de Jérusalem. Trois fois par jour il se mettait à genoux, il priait et louait Dieu, comme il le faisait auparavant.
12 | Alors ces hommes vinrent à grand bruit et trouvèrent Daniel priant et invoquant son Dieu.
13 | Alors ils s´approchèrent du roi et lui parlèrent au sujet de la défense royale : " N´as-tu pas écrit une défense portant que quiconque, pendant trente jours, prierait quelque dieu ou homme, si ce n´est toi, ô roi, serait jeté dans la fosse aux lions? " Le roi répondit et dit : " La chose est certaine, d´après la loi des Mèdes et des Perses, qui est irrévocable. "
14 | Alors ils reprirent et dirent devant le roi : " Daniel, l´un des captifs de Juda, n´a pas eu égard à toi, ô roi, ni à la défense que tu as écrite; mais trois fois le jour il fait sa prière. "
15 | Le roi, entendant ces paroles, en eut un grand déplaisir; quant à Daniel, il prit à coeur de le délivrer, et jusqu´au coucher du soleil il essaya de le sauver.
16 | Alors ces hommes vinrent à grand bruit vers le roi, et ils dirent au roi : " Sache, ô roi, que c´est la loi des Mèdes et des Perses qu´on ne peut déroger à toute défense et tout décret rendu par le roi. "
17 | Alors le roi donna l´ordre qu´on amenât Daniel et qu´on le jetât dans la fosse aux lions. Le roi prit la parole et dit à Daniel : "Puisse ton Dieu, que tu sers constamment, te délivrer lui-même! "
18 | On apporta une pierre et on la mit sur l´ouverture de la fosse; le roi la scella de son anneau et de l´anneau des princes, afin que rien ne fût changé à l´égard de Daniel.
19 | Le roi s´en alla ensuite dans son palais; il passa la nuit à jeun et ne fit pas venir de femmes auprès de lui et le sommeil s´enfuit loin de lui.
20 | Puis le roi se leva à l´aurore, au point du jour, et il se rendit en toute hâte à la fosse aux lions.
21 | Quand il fut près de la fosse, il cria vers Daniel d´une voix triste. Le roi prit la parole et dit à Daniel : " Daniel, serviteur du Dieu vivant, ton Dieu que tu sers constamment a-t-il pu te délivrer des lions? "
22 | Alors Daniel parla avec le roi : " O roi, vis éternellement !
23 | Mon Dieu a envoyé son ange et fermé la gueule des lions, qui ne m´ont fait aucun mal, parce que j´ai été trouvé innocent devant mon Dieu; et devant toi non plus, ô roi, je n´ai commis aucun mal! "
24 | Alors le roi fut très joyeux à son sujet, et il ordonna de retirer Daniel de la fosse. Daniel fut donc retiré de la fosse, et on ne trouva sur lui aucune blessure, parce qu´il avait cru en son Dieu.
25 | Sur l´ordre du roi, on amena ces hommes qui avaient dit du mal de Daniel, et on les jeta dans la fosse aux lions, eux, leurs femmes et leurs enfants. Ils n´avaient pas encore atteint le fond de la fosse, que les lions les saisirent et brisèrent tous leurs os.
26 | Alors le roi Darius écrivit à tous les peuples, nations et langues, qui habitent sur toute la terre : " Que la paix vous soit donnée en abondance !
27 | Par moi est publié l´ordre que dans toute l´étendue de mon royaume on craigne et on tremble devant le Dieu de Daniel ; car il est le Dieu vivant, qui subsiste éternellement ; son royaume ne sera jamais détruit et sa domination n´aura pas de fin.
28 | Il délivre et il sauve, il fait des signes et des prodiges au ciel et sur la terre ; c´est lui qui a délivré Daniel de la griffe des lions. "
29 | Et ce Daniel prospéra sous le règne de Darius et sous le règne de Cyrus le Perse.

Chapitre 7

La vision des quatres empires

1 | La première année du règne de Baltasar, roi de Babylone, Daniel, étant sur sa couche, vit un songe et des visions en son esprit. Il écrivit ensuite le songe et raconta la substance des faits.
2 | Daniel prit la parole et dit: " je voyais dans ma vision pendant la nuit, et voici que les quatre vents du ciel fondaient sur la grande mer,
3 | Et quatre grandes bêtes montèrent de la mer, différentes l´une de l´autre.
4 | La première était semblable à un lion et avait des ailes d´aigle. je contemplais, jusqu´au moment où ses ailes furent arrachées, et où elle fut enlevée de terre, et dressée sur ses pieds, comme un homme, et où un coeur d´homme lui fut donné.
5 | Et voici une autre bête, une deuxième, ressemblant à un ours ; elle dressait l´un de ses côtés, et trois côtes étaient dans sa gueule entre ses dents, et on lui disait : " Lève-toi, mange beaucoup de chair!
6 | Après cela, je regardais, et voici une autre bête semblable a un léopard; elle avait sur son dos quatre ailes d´oiseau, et la bête avait quatre têtes; et la domination lui fut donnée.
7 | Après cela je regardais dans les visions de la nuit, et voici une quatrième bête, terrible, effrayante et extraordinairement forte ; elle avait de grandes dents de fer; elle dévorait et brisait, et le reste elle le foulait aux pieds ; elle était différente de toutes les bêtes qui l´avaient précédée, et elle avait dix cornes.
8 | Je considérais les cornes, et voici qu´une autre corne, petite, s´éleva au milieu d´elles, et trois des premières cornes furent arrachées par elle; et voici que cette corne avait des yeux comme des yeux d´homme, et une bouche qui disait de grandes choses.

Le fils de l'homme

9 | Je regardais, jusqu´au moment où des trônes furent placés, et où un vieillard s´assit. Son vêtement était blanc comme de la neige, et les cheveux de sa tête étaient comme de la laine pure. Son trône était des flammes de feu; les roues, un feu ardent.
10 | Un fleuve de feu coulait, sortant de devant lui ; mille milliers le servaient, et une myriade de myriades se tenaient debout devant lui. Le Juge s´assit, et des livres furent ouverts.
11 | Je regardais alors, à cause du bruit des grandes paroles que la corne proférait ; je regardais, jusqu´au moment où la bête fut tuée, et son corps détruit et livré à la flamme de feu.
12 | Au reste des bêtes aussi, on avait ôté leur domination, et la durée de leur vie avait été fixée jusqu´à un temps et un moment.
13 | Je regardais dans les visions de la nuit, et voici que sur les nuées vint comme un Fils d´homme; il s´avança jusqu´au vieillard, et on le fit approcher devant lui.
14 | Et il lui fut donné domination, gloire et règne, et tous les peuples, nations et langues le servirent. Sa domination est une domination éternelle qui ne passera point, et son règne ne sera jamais détruit.
15 | Pour moi, Daniel, mon esprit fut troublé au dedans de moi, et les visions de ma tête m´effrayèrent.
16 | Je m´approchai vers l´un de ceux qui se tenaient là, et je lui demandai quelque chose de certain sur tout cela, et il me parla pour m´en donner l´explication.
17 | Ces grandes bêtes, qui sont quatre, ce sont quatre rois qui s´élèveront de la terre ;
18 | mais les Saints du Très-Haut recevront le royaume, et ils posséderont le royaume pour l´éternité, pour une éternité d´éternités.
19 | Alors je voulus avoir une certitude sur la quatrième bête qui était différente de toutes les autres, extrêmement terrible, dont les dents étaient de fer et les griffes d´airain, qui mangeait, brisait et foulait aux pieds ce qui restait;
20 | et sur les dix cornes qui étaient sur sa tête, et sur l´autre corne qui s´était élevée et devant laquelle trois étaient tombées, cette corne qui avait des yeux et une bouche proférant de grandes choses, et qui paraissait plus grande que ses compagnes.
21 | Je regardai, et cette corne faisait la guerre aux Saints et l´emportait sur eux,
22 | jusqu´à ce que le vieillard vint, que le jugement fut donné aux Saints du Très Haut, et que le temps arriva où les Saints possédèrent le royaume.
23 | Il me parla ainsi: "La quatrième bête, c´est un quatrième royaume qui sera sur la terre, différent de tous les royaumes, et qui dévorera toute la terre, la foulera et la réduira en poudre.
24 | Les dix cornes signifient que de ce royaume se lèveront dix rois; un autre se lèvera après eux, qui différera des précédents, et il abattra trois rois.
25 | Il proférera des paroles contre le Très-Haut, il opprimera les Saints du Très-Haut, et formera le dessein de changer les temps et la loi, et les Saints seront livrés en sa main jusqu´à un temps, des temps et une moitié de temps.
26 | Et le jugement se tiendra, et on lui ôtera sa domination pour le détruire et l´anéantir pour toujours.
27 | Et le règne, la domination et la grandeur des royaumes qui sont sous tous les cieux seront donnés au peuple des Saints du Très-Haut; son règne est un règne éternel, et toutes les puissances le serviront et lui obéiront."
28 | Voilà la fin du discours. Moi, Daniel, mes pensées m´effrayèrent beaucoup, je changeai de couleur ; mais je conservai la chose dans mon coeur.

Chapitre 8

Une autre vision qui reprend l'histoire d'Antiocus

1 | La troisième année du règne du roi Baltasar, une vision m´apparut, à moi Daniel, après celle qui m´était apparue auparavant.
2 | Et je vis dans la vision ; et il arriva, comme je regardais, que je me trouvais à Suse, la forteresse qui est dans la province d´Elam, et je vis dans la vision, et j´étais près du fleuve Oulaï.
3 | Je levai les yeux et je vis : et voici qu´un bélier se tenait devant le fleuve; il avait deux cornes ; les deux cornes étaient hautes, mais l´une était plus haute que l´autre, et la plus haute s´élevait la dernière.
4 | Je vis le bélier heurtant de ses cornes vers l´occident, vers le septentrion et vers le midi; aucune bête ne tenait devant lui, et personne ne délivrait de sa main; il faisait ce qu´il voulait et grandissait.
5 | Et moi, je considérais avec attention, et voici qu´un jeune bouc venait de l´occident sur la face de toute la terre, sans toucher la terre, et le bouc avait entre les yeux une corne très apparente.
6 | Il arriva jusqu´au bélier aux deux cornes, que j´avais vu se tenant devant le fleuve, et il courut contre lui dans l´ardeur de sa force.
7 | Je le vis s´approcher du bélier; s´irritant contre lui, il frappa le bélier et lui brisa les deux cornes, sans que le bélier eut la force de se tenir devant lui ; il le jeta par terre et le foula aux pieds, et personne ne délivrait le bélier de sa main.
8 | Le jeune bouc grandit extrêmement et, quand il fut devenu fort, la grande corne se brisa, et je vis quatre cornes s´élever à sa place vers les quatre vents du ciel.
9 | De l´une d´elles sortit une corne, petite, qui grandit beaucoup vers le midi, vers l´orient et vers le glorieux pays.
10 | Elle grandit jusqu´à l´armée des cieux; elle fit tomber à terre une partie de cette armée et des étoiles, et les foula aux pieds.
11 | Elle grandit jusqu´au chef de l´armée et lui enleva le culte perpétuel, et le lieu de son sanctuaire fut renversé.
12 | Et une armée a été livrée par infidélité, avec le culte perpétuel, et la corne a jeté la vérité par terre ; elle l´a fait et elle a réussi.
13 | Et j´entendis un saint qui parlait: et un autre saint dit à celui qui parlait : " Jusqu´à quand durera ce qu´annonce la vision touchant le culte perpétuel, le péché de désolation. ainsi que l´abandon du sanctuaire et de l´armée pour être foulés? "
14 | Il me dit : " Jusqu´à deux mille trois cents soirs et matins ; puis le sanctuaire sera purifié. "
15 | Tandis que moi, Daniel, je voyais la vision et que j´en cherchais l´intelligence, voici que se tenait devant moi comme une figure d´homme.
16 | Et j´entendis une voix d´homme du milieu de l´Oulaï ; elle cria et dit : " Gabriel, fais-lui comprendre la vision. "
17 | Il vint alors près du lieu où je me tenais, et à son approche je fus effrayé, et je tombai sur ma face. Il me dit : " Comprends, fils de l´homme, que la vision est pour le temps de la fin. "
18 | Comme il me parlait, je tombai par terre sur ma face, frappé d´assoupissement; mais il me toucha et me fit tenir debout, au lieu où je me tenais.
19 | Et il dit : Voici que je vais t´apprendre ce qui arrivera au dernier temps de la colère ; car c´est pour le temps de la fin.
20 | Le bélier à deux cornes que tu as vu, ce sont les rois de Mèdie et de Perse ;
21 | le bouc velu, c´est le roi de Javan, et la grande corne entre ses yeux, c´est le premier roi.
22 | Si cette corne s´est brisée, et si quatre cornes se sont dressées à sa place; c´est que quatre royautés s´élèveront de cette nation, mais sans avoir la même force.
23 | A la fin de leur domination, quand le nombre des infidèles sera complet, il s´élèvera un roi au dur visage et pénétrant les choses cachées.
24 | Sa force s´accroîtra, mais non par sa propre force ; il fera de prodigieux ravages ; il réussira dans ses entreprises ; Il ravagera les puissants et le peuple des saints.
25 | A cause de son habileté, il fera prospérer la ruse dans sa main ; il s´enorgueillira dans son coeur, et en pleine paix il fera périr beaucoup de gens ; il s´élèvera contre le prince des princes, et il sera brisé sans la main d´un homme.
26 | La vision touchant le soir et le matin, qui a été exposée c´est la vérité. Mais toi, serre la vision, car elle se rapporte à un temps éloigné. "
27 | Et moi, Daniel, je tombai en défaillance et fus malade pendant plusieurs jours; puis je me levai et m´occupai des affaires du roi. J´étais stupéfait de ce que j´avais vu, et personne ne le comprenait.

Chapitre 9

La prière de Daniel

1 | La première année de Darius, fils d´Assuérus, de la race des Mèdes, qui fut établi roi sur le royaume des Chaldéens;
2 | la première année de son règne, moi, Daniel, je portai mon attention, en lisant les livres, sur le nombre des années au sujet desquelles la parole de Yahweh avait été adressée au prophète Jérémie, et qui devaient s´accomplir sur les ruines de Jérusalem, soixante-dix ans.
3 | Et je tournai ma face vers le Seigneur Dieu, me disposant à la prière et à la supplication par le jeûne, et avec le sac et la cendre.
4 | Je priai Yahweh, mon Dieu, et je fis confession, et je dis : Ah ! Seigneur, Dieu grand et redoutable, qui gardez l´alliance et la miséricorde à ceux qui vous aiment et qui gardent vos commandements,
5 | nous avons péché, nous avons commis l´iniquité, nous avons été méchants et rebelles, nous nous sommes détournés de vos commandements et de vos lois.
6 | Nous n´avons pas écouté vos serviteurs les prophètes, qui ont parlé en votre nom à nos rois, à nos chefs, à nos pères et à tout le peuple du pays.
7 | A vous, Seigneur, la justice, à nous la confusion de visage, comme c´est le cas aujourd´hui, aux hommes de Juda, aux habitants de Jérusalem et à tout Israël, à ceux qui sont près et à ceux qui sont loin, dans tous les pays où vous les avez chassés, à cause de leurs iniquités qu´ils ont commises contre vous.
8 | Seigneur, à nous la confusion de visage, à nos rois, à nos chefs, et à nos pères, parce que nous avons péché contre vous.
9 | Au Seigneur, notre Dieu, les miséricordes et les pardons, car nous nous sommes révoltés contre vous.
10 | Nous n´avons pas obéi à la voix de Yahweh, notre Dieu, pour suivre ses lois qu´il a mises devant nous par l´intermédiaire de ses serviteurs les prophètes.
11 | Tout Israël a transgressé votre loi et s´est détourné pour ne pas écouter votre voix ; alors se sont répandues sur nous la malédiction et l´imprécation qui sont écrites dans la loi de Moïse, serviteur de Dieu, parce que nous avons péché contre lui.
12 | Il a tenu ses paroles qu´il a prononcées contre nous et contre nos juges qui nous jugeaient, en faisant venir sur nous une calamité si grande, qu´il n´en est jamais arrivé sous le ciel de pareille à celle qui est arrivée à Jérusalem.
13 | Comme il est écrit dans la loi de Dieu, toute cette calamité est venue sur nous, et nous n´avons pas cherché à apaiser Yahweh, notre Dieu, en nous détournant de nos iniquités et en nous rendant attentifs à votre Vérité.
14 | Et Yahweh a veillé sur le mal, et il l´a fait venir sur nous ; car Yahweh, notre Dieu, est juste dans toutes ses oeuvres qu´il a faites, et nous n´avons pas écouté sa voix.
15 | Maintenant, Seigneur, notre Dieu, qui avez tiré votre peuple du pays d´Egypte par votre main puissante, et qui vous êtes fait un nom, comme il est aujourd´hui, nous avons péché, nous avons été méchants.
16 | Seigneur, puissent, selon toutes vos justices, votre colère et votre indignation se détourner de votre ville de Jérusalem, votre montagne sainte ; car c´est à cause de nos péchés et des iniquités de nos pères que Jérusalem et votre peuple sont en opprobre à tous ceux qui nous entourent.
17 | Maintenant, écoutez, ô notre Dieu, la prière de votre serviteur et ses supplications, et faites briller votre visage sur votre sanctuaire dévasté, pour l´amour du Seigneur.
18 | Mon Dieu, prêtez l´oreille et écoutez ; ouvrez vos yeux et voyez nos désolations et la ville sur laquelle votre nom a été prononcé. Car ce n´est pas à cause de nos justices que nous déposons devant vous nos supplications, mais à cause de vos grandes miséricordes.
19 | Seigneur, entendez; Seigneur, pardonnez; Seigneur, soyez attentif et agissez ; ne tardez pas, à cause de vous-même, ô mon Dieu ; car votre nom a été prononcé sur votre ville et votre peuple !"

La prophétie des soixante-dix semaines d'années

20 | Comme je parlais encore, priant, confessant mon péché et le péché de mon peuple d´Israël, et déposant ma supplication devant Yahweh, mon Dieu, pour la sainte montagne de mon Dieu ;
21 | comme je parlais encore dans ma prière, cet homme, Gabriel, que j´avais vu auparavant en vision, s´approcha de moi d´un vol rapide vers le temps de l´oblation du soir.
22 | Il m´instruisit, me parla et dit : " Daniel, je suis venu en ce moment pour t´ouvrir l´intelligence.
23 | Dès le commencement de ta prière, une parole est sortie, et moi je suis venu pour te la faire connaître, car tu es un homme favorisé de Dieu.
24 | Sois donc attentif à la parole et comprends la vision. Soixante-dix semaines ont été déterminées sur ton peuple et sur ta ville sainte pour enfermer la prévarication, pour sceller les péchés et pour expier l´iniquité, et pour amener la justice éternelle, pour sceller vision et prophète et petit oindre le Saint des saints.
25 | Sache donc et comprends : depuis la sortie d´une parole ordonnant de rebâtir Jérusalem jusqu´à un oint, un chef, il y a sept semaines, et soixante-deux semaines ; elle sera rebâtie, places et enceinte, dans la détresse des temps.
26 | Et après soixante-deux semaines, un oint sera retranché, et personne pour lui. Et le peuple d´un chef qui viendra détruira la ville et le sanctuaire, et sa fin sera dans l´inondation, et jusqu´à la fin il y aura guerre, ce qui est décrété touchant la dévastation.
27 | Il conclura une alliance ferme avec un grand nombre pendant une semaine ; et, au milieu de la semaine, il fera cesser le sacrifice et l´oblation, et sur l´aile des abominations viendra un dévastateur, et cela jusqu´à ce que la destruction et ce qui a été décrété se répandent sur le dévasté.

Chapitre 10

Le temps des Maccabées est raconté ici de façon systématique

1 | La troisième année de Cyrus, roi de Perse, une parole fut révélée à Daniel, qui avait été nommé Baltassar ; cette parole est véritable, et elle annonçait une grande guerre. Il comprit la parole et il eut l´intelligence de la vision
2 | En ces jours-là, moi, Daniel, je fus dans le deuil pendant trois semaines de jours.
3 | Je ne mangeai aucun mets délicat ; il n´entra dans ma bouche ni viande, ni vin, et je ne m´oignis point jusqu´à ce que les trois semaines de jours fussent accomplies.
4 | Le vingt-quatrième jour du premier mois, j´étais sur le bord du grand fleuve, qui est le Tigre.
5 | Je levai les yeux et je regardai : et voici un homme vêtu de lin, les reins ceints d´une ceinture d´or d´Uphaz.
6 | Son corps était comme le chrysolithe, son visage avait l´aspect de l´éclair, ses yeux étaient comme des torches de feu, ses bras et ses pieds avaient l´aspect de l´airain poli, et sa voix, quand il parlait, était comme la voix d´une multitude.
7 | Moi, Daniel, je vis seul l´apparition, et les hommes qui étaient avec moi ne virent pas l´apparition, mais une grande frayeur tomba sur eux, et ils s´enfuirent pour se cacher.
8 | Et moi, je restai seul et je vis cette grande apparition, et il ne resta plus en moi de force ; mon visage changea de couleur et se décomposa sans conserver aucune force.
9 | J´entendis le son de ses paroles et, en entendant le son de ses paroles, je tombai assoupi, la face contre terre.
10 | Et voici qu´une main me toucha et me fit dresser sur mes genoux et sur les paumes de mes mains.
11 | Puis il me dit " Daniel, homme favorisé de Dieu, comprends les paroles que je vais te dire et tiens-toi debout; car je suis maintenant envoyé vers toi. " Quand il m´eut parlé en ces termes, je me tins debout en tremblant.
12 | Il me dit: "Ne crains point, Daniel, car dès le premier jour où tu as appliqué ton coeur à comprendre et à t´humilier devant ton Dieu, tes paroles ont été entendues, et moi, je suis venu à cause de tes paroles.
13 | Mais le chef du royaume de Perse s´est tenu devant moi vingt et un jours, et voici que Michel, un des premiers chefs, est venu à mon secours, et je suis resté là auprès des rois de Perse.
14 | Et je suis venu pour te faire comprendre ce qui doit arriver à ton peuple à la fin des jours ; car c´est encore une vision pour des jours lointains.
15 | Pendant qu´il parlait avec moi en ces termes, je tournais la face vers la terre et je restais muet.
16 | Et Voici: comme une ressemblance de fils de l´homme toucha mes lèvres, et j´ouvris la bouche et je parlai ; je dis à celui qui se tenait devant moi : " Mon seigneur, à cette apparition, les angoisses m´ont saisi et je n´ai conservé aucune force.
17 | Comment le serviteur de mon seigneur que voici pourrait-il parler à mon seigneur que voilà? En ce moment, il n´y a plus de force en moi et il ne reste plus de souffle en moi. "
18 | Alors celui qui avait la ressemblance d´un homme me toucha de nouveau et me fortifia.
19 | Puis il me dit : " Ne crains point, homme favorisé de Dieu; que la paix soit avec toi ! Courage ! courage! " Pendant qu´il parlait avec moi, je repris des forces et je dis :" Que mon seigneur parle, car tu m´as fortifié. "
20 | Il me dit : " Sais-tu pourquoi je suis venu vers toi ? Maintenant , je vais retourner combattre le chef de la Perse ; et, au moment où je m´en irai, voici le chef de Javan qui viendra.
21 | Mais je te déclarerai ce qui est écrit dans le livre de vérité; et il n´y en a pas un qui se tienne avec moi contre ceux-là, sinon Michel, votre chef.

Chapitre 11

1 | Et moi, dans la première année de Darius le Mède, je me tenais auprès de lui pour le soutenir et le fortifier.
2 | Maintenant je vais te déclarer la vérité. Voici que trois rois se lèveront encore pour la Perse; le quatrième possédera de plus grandes richesses que tous les autres et, quand il sera puissant par ses richesses, il soulèvera tout contre le royaume de Javan.
3 | Et il s´élèvera un roi vaillant, qui aura une grande puissance et fera ce qui lui plaira.
4 | Dès qu´il se sera élevé, son royaume se brisera et sera divisé aux quatre vents du ciel, sans appartenir à ses descendants et sans avoir la même puissance qu´il avait eue ; car son royaume sera déchiré, et il passera à d´autres qu´eux.
5 | Le roi du Midi deviendra fort, ainsi qu´un de ses généraux, lequel deviendra plus fort que lui et sera puissant; sa puissance sera une grande puissance.
6 | Au bout de quelques années, ils s´allieront, et la fille du roi du Midi viendra vers le roi du Septentrion pour établir un accord. Mais elle ne conservera pas l´appui d´un bras, car il ne tiendra pas, non plus que son propre bras; et elle sera livrée, elle et ceux qui l´avaient amenée, celui qui lui avait donné naissance et celui qui l´avait soutenue pendant quelque temps.
7 | Un des rejetons de ses racines s´élèvera à sa place; il viendra à l´armée, il entrera dans la forteresse du roi du Septentrion, il les traitera à son gré et il l´emportera.
8 | Leurs dieux mêmes, leurs images de fonte et leurs vases précieux d´argent et d´or, il les emmènera captifs en Égypte, et il prévaudra plusieurs années sur le roi du Septentrion.
9 | Celui-ci entrera dans le royaume du Midi, et il s´en retournera dans son pays.
10 | Mais ses fils s´armeront pour la guerre et rassembleront une grande multitude de troupes ; l´un d´eux viendra, il inondera, il envahira, puis il reviendra, et poussera les hostilités contre la forteresse.
11 | Le roi du Midi s´irritera, il partira et combattra contre lui, contre le roi du Septentrion; il lèvera de grandes troupes, et la troupe du roi du Septentrion lui sera livrée.
12 | Devant la multitude levée contre lui, son courage s´élèvera; il en fera tomber des milliers, mais il n´en sera pas plus fort.
13 | Car le roi du Septentrion rassemblera de nouveau des troupes plus nombreuses que les premières et, au bout d´un certain nombre d´années, il se mettra en marche avec une grande armée et un train considérable.
14 | En ces temps-là beaucoup de gens s´élèveront contre le roi du Midi, et des hommes violents de ton peuple se lèveront pour accomplir la vision, et ils tomberont.
15 | Le roi du Septentrion viendra, il élèvera des terrasses et prendra une ville fortifiée; les bras du Midi ne tiendront pas, non plus que sa troupe d´élite; il n´y aura pas de force pour résister.
16 | Celui qui aura marché contre lui fera ce qui lui plaira, et personne ne tiendra devant lui; il s´arrêtera dans le glorieux pays, et la destruction sera dans sa main.
17 | Il se décidera à venir avec la force de tout son royaume et il fera un arrangement avec lui ; et il lui donnera une jeune fille pour amener sa ruine ; mais cela ne réussira pas, et ce royaume ne sera point à lui.
18 | Puis il se tournera vers les îles et en prendra beaucoup; mais un capitaine lui fera cesser son injure et, sans avoir reçu son injure, il la lui rendra.
19 | Il se tournera vers les forteresses de son pays ; mais il trébuchera, il tombera, et on ne le trouvera plus.
20 | Un autre se tiendra à sa place, qui fera passer un exacteur dans le lieu qui est la gloire du royaume, et en quelques jours il sera brisé, et ce ne sera ni par la colère ni par la guerre.
21 | A sa place se tiendra un homme méprisé, à qui on n´aura pas donné la dignité royale ; il viendra sans bruit et s´emparera de la royauté par des intrigues.
22 | Les forces de l´inondation seront submergées devant lui et seront brisées, et aussi le chef de l´alliance.
23 | Sans tenir compte de l´alliance conclue avec lui, il agira de ruse, il se mettra en marche et aura le dessus avec peu de gens.
24 | Il viendra sans bruit dans les plus riches provinces du pays; il fera ce que n´avaient pas fait ses pères, ni les pères de ses pères, il leur distribuera butin, dépouilles et richesses, et il formera des projets contre les forteresses, et cela jusqu´à un certain temps.
25 | Il excitera sa force et son courage contre le roi du Midi, à la tête d´une grande armée. Et le roi du Midi s´engagera dans la guerre avec une armée nombreuse et très forte; mais il ne tiendra pas, parce qu´on formera des complots contre lui.
26 | Ceux qui mangent les mets de sa table le briseront, son armée se dissipera, et beaucoup d´hommes tomberont frappés de mort.
27 | Les deux rois chercheront dans leur coeur à se nuire, et, à une même table, ils se diront des mensonges; mais cela ne réussira pas, car la fin ne viendra qu´au temps marqué.
28 | Il retournera dans son pays avec de grandes richesses ; son coeur médite le mal contre l´alliance sainte, et il le fait, et il rentre dans son pays.
29 | Au temps marqué, il arrivera de nouveau dans le Midi; mais cette dernière campagne ne sera pas comme la première.
30 | Des navires de Céthim viendront contre lui et il perdra courage; il s´en retournera et il s´irritera contre l´alliance sainte; et il agira, et il s´entendra encore une fois avec ceux qui auront abandonné l´alliance.
31 | Des troupes envoyées par lui se tiendront là; elles profaneront le sanctuaire, la forteresse; elles feront cesser le sacrifice perpétuel et dresseront l´abomination du dévastateur.
32 | Par des flatteries, il gagnera à l´idolâtrie les violateurs de l´alliance ; mais le peuple de ceux qui connaissent leur Dieu tiendra ferme et agira.
33 | Ceux qui sont intelligents parmi le peuple instruiront la multitude ; mais ils tomberont par l´épée et la flamme, par la captivité et le pillage, un certain temps.
34 | Pendant qu´ils tomberont ainsi, ils seront secourus d´un léger secours, et plusieurs se joindront à eux, mais avec hypocrisie.
35 | Et parmi ces intelligents, il y en a qui tomberont, afin qu´ils soient éprouvés, purifiés et blanchis, jusqu´au temps de la fin, car on ne sera pas encore au terme fixé.
36 | Le roi fera ce qui lui plaira, il s´élèvera et se grandira au-dessus de tout dieu, et contre le Dieu des dieux il dira des choses prodigieuses ; et il prospérera, jusqu´à ce que la colère soit consommée : car ce qui est décrété doit s´accomplir.
37 | Il n´aura égard ni aux dieux de ses pères, ni à la divinité chère aux femmes; il n´aura égard à aucun dieu ; car il se grandira au-dessus de tout.
38 | Mais il honorera le dieu des forteresses en son lieu ; le dieu que n´ont pas connu ses pères, il l´honorera avec de l´or, de l´argent, des pierres précieuses et des joyaux.
39 | Il attaquera les remparts des forteresses avec le dieu étranger; ceux qui le reconnaîtront, il les comblera d´honneurs, il les fera dominer sur la multitude et leur distribuera des terres en récompense.
40 | Au temps de la fin, le roi du Midi se heurtera avec lui. Le roi du Septentrion fondra sur lui, avec des chars et des cavaliers et de nombreux vaisseaux ; il s´avancera dans les terres et passera en débordant.
41 | Il entrera dans le glorieux pays, et beaucoup tomberont sous ses coups, mais ceux-ci échapperont à sa main: Edom et Moab et la fleur des enfants d´Ammon.
42 | Il étendra la main sur les pays, et le pays d´Egypte n´échappera point.
43 | Il se rendra maître de tous les trésors d´or et d´argent et de toutes les choses précieuses de l´Egypte; les Libyens et les Ethiopiens marcheront à sa suite.
44 | Mais des nouvelles de l´orient et du septentrion viendront le troubler, et il partira avec une grande fureur pour détruire et exterminer une foule de gens.
45 | Il dressera les tentes de son palais entre les mers, vers la montagne sainte et glorieuse. Puis il arrivera à sa fin, et personne ne le secourra.

Chapitre 12

Ceux qui dorment se réveilleront pour la vie éternelle

1 | En ce temps-là se lèvera Michel, le grand chef, qui tient pour les enfants de ton peuple, et ce sera un temps de détresse telle qu´il n´y en a point eu de pareille, depuis qu´il existe une nation jusqu´à ce temps-là. Et en ce temps-là, ton peuple sera sauvé, quiconque sera trouvé inscrit dans le livre.
2 | Et beaucoup de ceux qui dorment dans la poussière se réveilleront, les uns pour une vie éternelle, les autres pour les opprobres, pour la réprobation éternelle.
3 | Ceux qui auront été intelligents brilleront comme la splendeur du firmament et ceux qui en auront conduit beaucoup à la justice seront comme les étoiles, éternellement et toujours.
4 | Et toi, Daniel, serre les paroles et scelle le livre jusqu´au temps de la fin. Beaucoup le scruteront, et la connaissance s´accroîtra. "
5 | Moi, Daniel, je regardai et voici que deux autres hommes se tenaient debout, l´un sur une rive du fleuve, l´autre sur l´autre rive du fleuve.
6 | L´un d´eux parla à l´homme vêtu de lin, qui était au-dessus des eaux du fleuve : " Jusqu´à quand le terme de ces choses merveilleuses? "
7 | Et j´entendis l´homme vêtu de lin qui était au-dessus des eaux ; il leva vers le ciel sa main droite et sa main gauche, et il jura par celui qui vit éternellement que ce serait dans un temps, des temps et une moitié de temps, et que, quand on aurait achevé de briser la force du peuple saint, alors s´accompliront toutes ces choses.
8 | Et moi, j´entendis, mais sans comprendre, et je dis : " Mon seigneur, quelle sera la fin de ces choses? "
9 | Il dit : " Va, Daniel, car les paroles sont serrées et scellées jusqu´au temps de la fin.
10 | Il y en aura beaucoup qui seront purifiés, blanchis et éprouvés ; et les méchants feront le mal, et aucun méchant ne comprendra ; mais les intelligents comprendront.
11 | Depuis le temps où sera interrompu le sacrifice perpétuel, et où sera dressée l´abomination du dévastateur, il y aura mille deux cent quatre-vingt-dix jours.
12 | Heureux celui qui attendra et arrivera jusqu´à mille trois cent trente-cinq jours !
13 | Toi, va à ta fin et repose-toi; tu seras debout pour ton héritage à la fin des jours. " Jusqu´ici nous avons lu Daniel dans le texte Hébreu; ce qui suit jusqu´à la fin du livre, a été traduit d´après l´édition de Théodotion.

Chapitre 13

L'histoire de Suzannne

1 | Il y avait un homme qui demeurait à Babylone, et son nom était Joakim.
2 | Il prit une femme nommée Susanne, fille d´Helcias, d´une grande beauté et craignant Dieu ;
3 | car ses parents, qui étaient justes, avaient instruit leur fille selon la loi de Moïse.
4 | Or Joakim était fort riche, et il avait un jardin près de sa maison, et les Juifs affluaient chez lui, parce qu´il était le plus honorable de tous.
5 | On avait établi juges cette année-là deux anciens d´entre le peuple, dont le Maître a dit : " L´iniquité est sortie de Babylone par des vieillards qui étaient juges, qui paraissaient régir le peuple. "
6 | Ils fréquentaient la maison de Joakim, et tous ceux qui avaient des différends se rendaient auprès d´eux.
7 | Vers le milieu du jour, lorsque le peuple s´était retiré, Susanne entrait dans le jardin de son mari et s´y promenait.
8 | Les deux vieillards la voyaient chaque jour y entrer et s´y promener, et ils conçurent pour elle une ardente passion.
9 | Ils pervertirent leur sens et détournèrent leurs yeux pour ne pas voir le ciel et ne pas se souvenir des justes jugements de Dieu.
10 | Ils étaient donc blessés d´amour pour elle, mais ils ne se communiquaient pas mutuellement leur souffrance,
11 | car ils avaient honte de révéler l´un à l´autre la passion qui leur faisait désirer d´être avec elle.
12 | Ils l´observaient chaque jour avec soin pour la voir, et ils se dirent l´un à l´autre :
13 | " Allons chez nous, c´est l´heure du dîner. " Et ils sortirent et se séparèrent.
14 | Mais étant revenus sur leurs pas, ils se rencontrèrent, et s´étant demandé le motif de leur retour, ils s´avouèrent leur passion; puis ils convinrent entre eux du moment où ils pourraient la trouver seule.
15 | Comme ils épiaient un jour convenable, il arriva que Suzanne entra dans le jardin, comme elle l´avait fait la veille et l´avant-veille, sans autre compagnie que deux jeunes filles ; elle voulut se baigner dans le jardin, car il faisait chaud.
16 | Il n´y avait là personne, sinon les deux vieillards, qui s´étaient cachés et qui l´épiaient.
17 | Elle dit aux jeunes filles : " Apportez-moi de l´huile parfumée et des onguents, et fermez les portes du jardin, afin que je me baigne. "
18 | Elles firent ce que Suzanne avait commandé et, ayant fermé la porte du jardin, elles sortirent par une porte de derrière, pour apporter ce qui leur avait été demandé; elles ne savaient pas que les vieillards étaient cachés dans le jardin.
19 | Dès que les jeunes filles furent sorties, les deux vieillards se levèrent, coururent à Susanne et lui dirent :
20 | " Vois, les portes du jardin sont fermées, personne ne nous aperçoit, et nous brûlons d´amour pour toi; consens donc à notre désir et sois à nous.
21 | Si non, nous nous porterons témoins contre toi, et nous dirons qu´un jeune homme était avec toi, et que c´est pour cela que tu as renvoyé les jeunes filles. "
22 | Susanne soupira et dit : " De tous côtés l´angoisse m´environne. Si je fais cela, c´est la mort pour moi, et si je ne le fais pas, je n´échapperai pas de vos mains.
23 | Mais il vaut mieux pour moi tomber entre vos mains sans avoir fait le mal que de pécher en présence du Seigneur. "
24 | Alors Susanne jeta un grand cri, et les deux vieillards crièrent aussi contre elle.
25 | Et l´on d´eux courut ouvrir les portes du jardin.
26 | Quand les serviteurs de la maison entendirent les cris poussés dans le jardin, ils se précipitèrent par la porte de derrière pour voir ce qu´il y avait.
27 | Lorsque les vieillards se furent expliqués, les serviteurs eurent grande honte, parce qu´on n´avait jamais dit chose semblable de Susanne.
28 | Le lendemain, le peuple s´étant rassemblé chez Joakim, mari de Susanne, les deux vieillards y vinrent aussi, tout remplis de pensées méchantes contre elle, afin de la faire périr.
29 | Ils dirent devant le peuple : " Envoyez chercher Suzanne, fille d´Helcias, femme de Joakim." Et on envoya aussitôt.
30 | Elle vint avec ses parents, ses fils et tous ses proches.
31 | Or Suzanne, avait les traits délicats et une grande beauté.
32 | Comme elle était voilée, les juges méchants commandèrent qu´on lui ôtât son voile, pour se rassasier de sa beauté.
33 | Mais tous les siens et tous ceux qui la connaissaient versaient des larmes.
34 | Les deux vieillards, se levant au milieu du peuple, mirent leurs mains sur sa tête.
35 | Elle, en pleurant, regarda vers le ciel, car son coeur avait confiance dans le Seigneur.
36 | Les vieillards dirent : " Comme nous nous promenions seuls dans le jardin, elle est entrée avec deux jeunes filles et, après avoir fait fermer les portes du jardin, elle a renvoyé les jeunes filles.
37 | Et un jeune homme qui était caché est venu à elle et a fait le mal avec elle.
38 | Nous étions dans un coin du jardin; en voyant le crime, nous avons couru à eux, et nous les avons vus dans cette infamie.
39 | Nous n´avons pu prendre le jeune homme, parce qu´il était plus fort que nous, et qu´ayant ouvert la porte, il s´est échappé.
40 | Mais elle, après l´avoir prise, nous lui avons demandé quel était ce jeune homme, et elle n´a pas voulu nous le dire. Voilà ce que nous attestons. "
41 | La foule les crut, parce que c´étaient des vieillards et des juges du peuple, et ils la condamnèrent à mort.
42 | Alors Susanne s´écria à haute voix et dit : " Dieu éternel, qui connaissez ce qui est caché et qui savez toutes choses avant qu´elles n´arrivent,
43 | vous savez qu´ils ont rendu un faux témoignage contre moi; et voici que je meurs, sans avoir rien fait de ce qu´ils ont méchamment inventé contre moi. "
44 | Le Seigneur entendit sa voix.
45 | Comme on la conduisait à la mort, Dieu éveilla l´esprit saint d´un jeune enfant nommé Daniel.
46 | Il cria à haute voix : " Pour moi, je suis pur du sang de cette femme ! "
47 | Tout le peuple se tourna vers lui et lui dit : " Que signifie cette parole que tu dis-là? "
48 | Daniel, se tenant au milieu d´eux, dit: Etes-vous donc insensés à ce point, enfants d´Israël, de faire mourir une fille d´Israël sans examen, sans chercher à connaître la vérité?
49 | Retournez au tribunal, car ils ont rendu un faux témoignage contre elle. "
50 | Alors le peuple retourna en hâte, et les anciens dirent à Daniel :
51 | " Viens, prends place au milieu de nous, et expose-nous ton avis, car Dieu t´a donné l´honneur de la vieillesse. " Daniel dit au peuple : " Séparez-les loin l´un de l´autre, et je les jugerai. "
52 | Quand ils furent séparés l´un de l´autre, Daniel en appela un et lui dit : " Homme vieilli dans le crime, les péchés que tu as commis autrefois sont maintenant venus sur toi,
53 | toi qui rendais des jugements injustes, qui condamnais les innocents et relâchais les coupables, quand le Seigneur a dit : Tu ne feras pas mourir l´innocent et le juste.
54 | Eh bien, si tu l´as vue, dis sous quel arbre tu les as vus s´entretenant ensemble. " Il répondit: " Sous un lentisque. "
55 | Daniel dit " Justement tu dis un mensonge pour ta perte ; car l´ange de Dieu qui a déjà reçu l´arrêt divin va te fendre par le milieu. "
56 | Après l´avoir renvoyé, il ordonna d´amener l´autre, et il lui dit " Race de Chanaan, et non de Juda, la beauté d´une femme t´a séduit et la passion a perverti ton coeur.
57 | C´est ainsi que vous en agissiez avec les filles d´Israël, et elles, ayant peur de vous, vous parlaient; mais une fille de Juda n´a pu souffrir votre iniquité.
58 | Dis-moi donc maintenant sous quel arbre tu les as surpris s´entretenant ensemble. "
59 | Il dit : " Sous un chêne. " Daniel lui dit: " Justement tu as dit, toi aussi, un mensonge pour ta perte; car l´ange du Seigneur attend, le glaive en main, le moment de te couper par le milieu, afin de vous faire mourir. "
60 | Alors toute l´assemblée jeta un grand cri, et ils bénirent Dieu qui sauve ceux qui espèrent en lui.
61 | Puis ils s´élevèrent contre les deux vieillards, que Daniel avait convaincus par leur propre bouche d´avoir rendu un faux témoignage, et ils leur firent le mal qu´eux-mêmes avaient voulu faire à leur prochain;
62 | afin d´accomplir la loi de Moïse, et ils les firent donc mourir, et le sang innocent fut sauvé en ce jour-là.
63 | Helcias et sa femme louèrent Dieu au sujet de leur fille Susanne, avec Joakim, son mari, et tous ses parents, parce qu´il ne s´était trouvé en elle rien de déshonnête.
64 | Et Daniel devint grand devant le peuple, à partir de ce jour et dans la suite des temps.
65 | Le roi Astyage ayant été réuni à ses pères, Cyrus le Perse reçut le royaume.

Chapitre 14

1 | Or Daniel mangeait à la table du roi, et il était honoré plus que tous ses autres amis.
2 | Il y avait chez les Babyloniens une idole nommée Bel; on dépensait chaque jour pour elle douze artabes de farine, quarante brebis et six métrètes de vin.

Daniel et les prêtres de Bel

3 | Le roi aussi la vénérait, et il allait chaque jour l´adorer; mais Daniel adorait son Dieu.
4 | Le roi lui dit : " Pourquoi n´adores-tu pas Bel? " Il lui répondit :" Parce que je ne vénère pas des idoles faites de main d´homme, mais le Dieu vivant qui a fait le ciel et la terre et qui a puissance sur toute chair. "
5 | Le roi lui dit : " Est-ce que Bel ne te semble pas un être vivant? Ne vois-tu pas tout ce qu´il mange et boit chaque jour?"
6 | Daniel répondit en souriant : " Ne t´y trompes pas, ô roi ; car il est de boue en dedans et d´airain à l´extérieur, et il n´a jamais rien mangé. "
7 | Le roi irrité appela les prêtres de Bel et leur dit : " Si vous ne me dites pas qui est celui qui mange ces offrandes, vous mourrez ;
8 | mais si vous me démontrez que c´est Bel qui les mange, Daniel mourra, parce qu´il a blasphémé contre Bel."
9 | Or il y avait soixante-dix prêtres de Bel, sans compter leurs femmes et leurs enfants. Et le roi se rendit avec Daniel au temple de Bel.
10 | Les prêtres de Bel dirent " Voici que nous allons sortir; toi, ô roi, fais placer les mets et apporter le vin, après l´avoir mélangé; puis ferme la porte, et scelle-la avec ton anneau.
11 | Et quand tu entreras demain matin, si tu ne trouves pas que tout a été mangé par Bel, nous mourrons ; ou bien ce sera Daniel, qui a menti contre tous. "
12 | Ils songeaient qu´ils avaient fait sous la table une ouverture secrète, par laquelle ils s´introduisaient toujours et verraient consommer les offrandes.
13 | Lorsqu´ils furent sortis et que le roi eut fait mettre les aliments devant Bel, Daniel commanda à ses serviteurs d´apporter de la cendre, et il la répandirent par tout le temple en présence du roi seul puis ils sortirent, fermèrent la porte en la scellant avec l´anneau du roi, et s´en allèrent.
14 | Pendant la nuit, les prêtres entrèrent selon leur coutume avec leurs femmes et leurs enfants, et ils mangèrent et burent tout ce qui était là.
15 | Le roi se leva dès le point du jour, et Daniel avec lui. Le roi dit:
16 | " Les sceaux sont-ils intacts, Daniel? " Celui-ci répondit : " Ils sont intacts, ô roi. "
17 | Dès qu´il eut ouvert la porte et regardé la table, le roi s´écria à haute voix : " Tu es grand, ô Bel, et il n´y a pas la moindre tromperie en toi. "
18 | Daniel se prit à rire et, retenant le roi pour qu´il n´entrât pas plus avant, il lui dit : " Regarde le pavé, considère de qui sont ces pas. "
19 | Le roi dit : " je vois des pas d´hommes, de femmes et d´enfants ; " et le roi entra dans une grande colère.
20 | Alors il fit saisir les prêtres, leurs femmes et leurs enfants, et ils lui montrèrent les portes secrètes par où ils s´introduisaient et venaient manger ce qui était sur la table.
21 | Il les fit mettre à mort et livra Bel au pouvoir de Daniel, qui le détruisit ainsi que son temple.
22 | Il y avait aussi un grand dragon, et les Babyloniens le vénéraient.

Daniel et le dragon

23 | Le roi dit à Daniel : " Diras-tu encore que celui-ci est d´airain? Vois, il vit, il mange et boit. Maintenant, tu ne pourras pas dire que ce n´est pas un dieu vivant. "
24 | Daniel répondit : " J´adore le Seigneur, mon Dieu, car lui est un Dieu vivant; mais celui-ci n´est point un dieu vivant.
25 | Toi, ô roi, donne-moi la permission, et je tuerai ce dragon sans épée ni bâton. "
26 | Le roi dit : " Je te la donne. " Alors Daniel prit de la poix, de la graisse et des poils, fit bouillir le tout ensemble et en fit des boules qu´il jeta dans la gueule du dragon. Et le dragon creva. Et il dit " Voilà celui que vous vénériez! "
27 | Les Babyloniens, l´ayant appris, furent saisis d´une vive indignation; ils se rassemblèrent contre le roi et dirent: " Le roi est devenu juif ; il a détruit Bel, fait mourir le dragon et massacrer les prêtres. "
28 | Ils vinrent donc trouver le roi et lui dirent: " Livre-nous Daniel ; sinon, nous te ferons mourir, toi et ta maison. "
29 | Le roi vit qu´ils se jetaient sur lui avec violence ; cédant à la nécessité, il leur livra Daniel.
30 | Ils le jetèrent dans la fosse aux lions, et il y demeura six jours.
31 | Dans la fosse, il y avait sept lions, et on leur donnait chaque jour deux corps et deux brebis ; mais alors on ne leur donna pas cette pâture, afin qu´ils dévorassent Daniel.
32 | Or le prophète Habacuc était en Judée ; après avoir fait cuire une bouillie et émietté du pain dans un vase, il allait aux champs le porter à ses moissonneurs.
33 | L´ange du Seigneur dit à Habacuc : " Porte le repas que tu tiens à Babylone, à Daniel, qui est dans la fosse aux lions. "
34 | Habacuc dit : " Seigneur, je n´ai jamais vu Babylone, et je ne connais pas la fosse. "
35 | Alors l´ange le prit par le haut de la tête, le porta, par les cheveux de sa tête, et le déposa à Babylone, au-dessus de la fosse, avec toute l´agilité de sa nature spirituelle.
36 | Et Habacuc cria : " Daniel, serviteur de Dieu, prends le repas que Dieu t´envoie."
37 | Daniel répondit : " Vous vous êtes, en effet, souvenu de moi, ô Dieu, et vous n´avez pas abandonné ceux qui vous aiment. "
38 | Et Daniel se leva et mangea. Et l´ange du Seigneur remit aussitôt Habacuc en son lieu.
39 | Le septième jour, le roi vint pour pleurer Daniel ; étant venu vers la fosse, il regarda, et voici que Daniel était assis au milieu des lions.
40 | Il cria à haute voix et dit : " Vous êtes grand, Seigneur, Dieu de Daniel, et il n´y en a point d´autre que vous ! " Et il le retira de la fosse aux lions.
41 | Puis il fit jeter dans la fosse ceux qui avaient voulu le perdre, et ils furent dévorés sous ses yeux, en un instant. Alors le roi dit :
42 | " Que tous les habitants de la terre entière craignent le Dieu de Daniel, car c´est lui qui est le Sauveur, qui fait des signes et des prodiges sur la terre, lui qui a délivré Daniel de la fosse aux lions ! "


OSEE

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / OSEE (livre 35)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 |

Chapitre 1

Marie-toi avec une femme qui se prostitue

1 | Parole de Yahweh qui fut adressée à Osée, fils de Béeri, dans les jours d´Ozias, de Joatham, d´Achaz, d´Ezéchias, rois de Juda, et dans les jours de Jéroboam, fils de Joas, roi d´Israël.
2 | Lorsque Yahweh commença à parler à Osée, Yahweh dit à Osée: " Va, prends une femme de prostitution et des enfants de prostitution, car le pays ne fait que se prostituer en abandonnant Yahweh. "
3 | Il alla et prit Gomer, fille de Débelaïm ; elle conçut et lui enfanta un fils.
4 | Et Yahweh lui dit : " Nomme-le Jezrahel, car encore un peu de temps et je punirai le sang de Jezrahel sur la maison de Jéhu, et je mettrai fin à la royauté de la maison d´Israël.
5 | En ce jour-là je briserai l´arc d´Israël dans la plaine de Jezrahel. "
6 | Elle conçut encore et enfanta une fille; et Yahweh dit à Osée : " Nomme-la Lô-Ruchama, car je n´aurai plus compassion de la maison d´Israël pour lui pardonner ses péchés.
7 | Mais j´aurai compassion de la maison de Juda, et je les sauverai par Yahweh, leur Dieu ; je ne les sauverai ni par l´arc et l´épée, ni par le combat, ni par les chevaux et les cavaliers. "
8 | Elle sevra Lô-Ruchama ; puis elle conçut et enfanta un fils.
9 | Et Yahweh dit à Osée :"Nomme-le Lô-Ammi, car vous n´êtes pas mon peuple, et moi je ne serai pas votre Dieu. "

Chapitre 2

1 | Le nombre des enfants d´Israël sera comme le sable de la mer, qui ne se mesure, ni ne se compte; et au lieu où on leur disait : " Vous n´êtes pas mon peuple, " on leur dira: " Fils du Dieu vivant! "
2 | Et les enfants de Juda et les enfants d´Israël se réuniront, ils se donneront un même chef et monteront hors du pays, car grande sera la journée de Jezrahel.
3 | Dites à vos frères : " Ammi ! " et à vos soeurs : " Ruchama ! "
4 | Plaidez contre votre mère, plaidez ! car elle n´est plus ma femme, et moi je ne suis plus son mari. Qu´elle éloigne de sa face ses prostitutions, et ses adultères du milieu de ses seins,
5 | de peur que je ne la déshabille à nu, et que je ne la mette telle qu´au jour de sa naissance, que je ne la rende pareille au désert, faisant d´elle une terre desséchée, et que je ne la fasse mourir de soif.
6 | Je n´aurai pas compassion de ses enfants, car ce sont des enfants de prostitution.
7 | Car leur mère s´est prostituée, celle qui les a conçus a fait des choses honteuses ; elle a dit : " J´irai après mes amants, qui me donnent mon pain et mon eau, ma laine et mon lin, mon huile et ma boisson. "
8 | C´est pourquoi voici que je vais fermer ton chemin avec des ronces ; j´élèverai un mur, et elle ne trouvera plus ses sentiers.
9 | Elle poursuivra ses amants et ne les atteindra pas ; elle les cherchera et ne les trouvera pas. Puis elle dira : " J´irai et je retournerai vers mon premier mari, car j´étais plus heureuse alors que maintenant. "
10 | Elle n´a pas reconnu que c´est moi qui lui ai donné le froment, le vin nouveau et l´huile, qui lui ai multiplié l´argent et l´or, qu´ils ont employés pour Baal.
11 | C´est pourquoi je reprendrai mon froment en son temps, et mon vin nouveau dans sa saison, et je retirerai ma laine et mon lin, qui servent à couvrir sa nudité.
12 | Et maintenant je découvrirai sa honte, aux yeux de ses amants, et personne ne la dégagera de ma main.
13 | Je ferai cesser toutes ses réjouissances, ses fêtes, ses nouvelles lunes, ses sabbats et toutes ses solennités.
14 | Je dévasterai ses vignes et ses figuiers dont elle disait : " C´est le salaire que m´ont donné mes amants ; " et je les réduirai en forêts, et les bêtes sauvages les dévoreront.
15 | Je la punirai pour les jours des Baals; auxquels elle offrait de l´encens ; alors qu´elle se parait de son anneau et de son collier et allait après ses amants ; et moi, elle m´oubliait, -oracle de Yahweh.
16 | C´est pourquoi, voici que moi je l´attirerai, et la conduirai au désert, et je lui parlerai au coeur ;
17 | et de là je lui donnerai ses vignes, et la vallée d´Achor comme une porte d´espérance ; et elle répondra là comme aux jours de sa jeunesse, et comme au jour où elle monta hors du pays d´Egypte.
18 | En ce jour-là,-oracle de Yahweh, tu m´appelleras : " Mon mari ", et tu ne m´appelleras plus : " Mon Baal ".
19 | J´ôterai de sa bouche les noms des Baals, et ils ne seront plus mentionnés par leur nom.
20 | Je ferai pour eux un pacte, en ce jour, avec les bêtes sauvages, avec les oiseaux du ciel, et les reptiles de la terre ; je ferai disparaître du pays l´arc, l´épée et la guerre, et je les ferai reposer en sécurité.
21 | Je te fiancerai à moi pour toujours ; je te fiancerai à moi! dans la justice et le jugement, dans la grâce et la tendresse ;
22 | je te fiancerai à moi dans la fidélité, et tu connaîtras Yahweh.
23 | Et il arrivera en ce jour je répondrai, - oracle de Yahweh, je répondrai aux cieux, et eux répondront ,"
24 | la terre ; la terre répondra au froment, au vin nouveau et à l´huile, et eux répondront à Jezrahel.
25 | J´ensemencerai pour moi Israël dans le pays, et je ferai miséricorde à Lô-Ruchama ; je dirai à Lô-Ammi : " Tu es mon peuple ! " et il dira : " Mon Dieu ! "

Chapitre 3

1 | Et Yahweh me dit :" Va encore, et aime une femme qui est aimée d´un amant et adultère : comme Yahweh aime les enfants d´Israël, tandis qu´eux se tournent vers d´autres dieux et aiment les gâteaux de raisin. "
2 | Je l´achetai pour quinze sicles d´argent, un homer d´orge et un léthec d´orge, et je lui dis :
3 | " Pendant de nombreux jours tu me resteras là, tu ne te prostitueras point et tu ne seras à aucun homme, et moi aussi, je ferai de même à ton égard. "
4 | Car pendant de nombreux jours les enfants d´Israël demeureront sans roi et sans chef, sans sacrifice et sans stèle, sans éphod et sans théraphim.
5 | Après cela les enfants d´Israël se convertiront et chercheront de nouveau Yahweh, leur Dieu, et David, leur roi ; ils reviendront en tremblant vers Yahweh et vers sa bonté, à la fin des jours.

Chapitre 4

1 | Ecoutez la parole de Yahweh, enfants d´Israël ; car Yahweh a un procès avec les habitants du pays. Car il n´y a ni vérité ni compassion, ni connaissance de Dieu dans le pays.
2 | On se parjure, on ment, on tue, on vole, on commet l´adultère ; Ils font violence, et le sang versé touche le sang versé.
3 | C´est pourquoi le pays est dans le deuil, et quiconque y habite est sans force, jusqu´aux bêtes des champs et aux oiseaux du ciel; même les poissons de la mer disparaissent.
4 | Mais que nul ne conteste, et que nul ne réclame ! Car ton peuple est comme ceux qui auraient un procès avec le prêtre.
5 | Tu trébucheras pendant le jour, le prophète aussi trébuchera avec toi pendant la nuit; et je ferai périr ta mère.
6 | Mon peuple périt faute de connaissance; parce que tu as rejeté la connaissance, je te rejetterai de mon sacerdoce. Tu as oublié la loi de ton Dieu; moi aussi, j´oublierai tes enfants.
7 | Tant qu´ils sont, ils ont péché contre moi ; je changerai leur gloire en ignominie.
8 | Ils se repaissent des péchés de mon peuple. Ils ne désirent que ses iniquités.
9 | Il en sera du prêtre comme du peuple ; je vengerai sur lui ses voies, et je ferai retomber sur lui ses oeuvres.
10 | Ils mangeront et ne seront pas rassasiés, ils se prostitueront et ne se multiplieront pas; car ils ont abandonné Yahweh pour ne plus le servir.
11 | La luxure, le vin et le moût enlèvent le sens.
12 | Mon peuple consulte son bois, et son bâton lui apprend l´avenir; car un esprit de prostitution les a égarés, et ils se sont prostitués loin de leur Dieu.
13 | Ils offrent des sacrifices sur les sommets des montagnes, et ils brûlent de l´encens sur les collines, sous le chêne, le peuplier, le térébinthe, parce que l´ombrage en est bon. C´est pourquoi, si vos filles se prostituent, et si vos jeunes femmes sont adultères,
14 | je ne punirai pas vos filles parce qu´elles se sont prostituées, ni vos jeunes brus pour leurs adultères; car eux-mêmes vont à l´écart avec les prostituées, et sacrifient avec les courtisanes. Et le peuple sans intelligence court à sa perte.
15 | Si tu te prostitues, O Israël, que Juda ne se rende point coupable ! Ne venez pas à Galgala, et ne montez pas à Bethaven, et ne jurez pas en disant : " Yahweh est vivant ! "
16 | Parce que pareil à une génisse rétive, Israël a été rétif, maintenant Yahweh les fera paître, comme des agneaux, dans une plaine ouverte.
17 | Ephraïm est attaché aux idoles; laisse-le !
18 | Dès qu´ils ont fini de boire, ils se livrent à la prostitution ; leurs chefs n´aspirent qu´à l´ignominie.
19 | Le vent les a enserrés dans ses ailes, et ils seront confus à cause de leurs sacrifices.

Chapitre 5

Contre les chefs

1 | Entendez ceci, ô prêtres; soyez attentive, maison d´Israël; maison du roi, prêtez l´oreille ; car c´est pour vous que la sentence est portée, parce que vous avez été un piège à Maspha, et un filet tendu sur le Thabor.
2 | Par leurs sacrifices, ils ont mis le comble à leurs transgressions ; mais je vais être un châtiment pour vous tous !
3 | Moi, je connais Ephraïm, et Israël ne m´est point caché; or tu t´es prostitué, Ephraïm; Israël s´est souillé.
4 | Leurs oeuvres ne leur permettent pas de revenir à leur Dieu; car un esprit de prostitution est au milieu d´eux, et ils ne connaissent pas Yahweh.
5 | L´orgueil d´Israël témoigne contre lui ; Israël et Ephraïm tomberont par leur iniquité; avec eux aussi tombera Juda.
6 | Avec leurs brebis et leurs boeufs, ils iront chercher Yahweh, et ils ne le trouveront point ; il s´est séparé d´eux.
7 | Ils ont trompé Yahweh, car ils ont engendré des fils étrangers ; maintenant la prochaine lune les dévorera, avec leurs biens.
8 | Sonnez du clairon à Gabaa, de la trompette à Rama ; poussez des cris d´alarme à Bethaven ! Prends garde, Benjamin !
9 | Ephraïm sera dévasté au jour du châtiment sur les tribus d´Israël. J´annonce une chose certaine,
10 | Les princes de Juda ont été comme ceux qui déplacent les bornes ; Je répandrai sur eux ma colère comme de l´eau.
11 | Ephraïm est opprimé, brisé par le jugement, parce qu´il a voulu aller après de viles idoles,
12 | Et moi, je suis comme la teigne pour Ephraïm, comme la pourriture pour la maison de Juda.
13 | Quand Ephraïm a vu sa maladie, et Juda sa blessure, Ephraïm est allé vers Assur, et il a envoyé vers un roi qui le vengeât ; mais ce roi ne pourra pas vous guérir, et votre plaie ne vous sera pas ôtée.
14 | Car je serai comme un lion pour Ephraïm, comme un jeune lion pour la maison de Juda ; moi, moi, je déchirerai et m´en irai ; j´emporterai ma proie, et nul ne me l´arrachera.
15 | Je m´en irai, je retournerai dans ma demeure, jusqu´à ce qu´ils se reconnaissent coupables, et qu´ils cherchent ma face. Dans leur détresse, ils me rechercheront.

Chapitre 6

1 | Venez et retournons à Yahweh ;
2 | car c´est lui qui a déchiré, il nous guérira; il frappe mais il bandera nos plaies.
3 | Après deux jours, il nous fera revivre; le troisième jour, il nous relèvera, et nous vivrons devant lui. Connaissons, appliquons-nous à connaître Yahweh; son lever est certain comme celui de l´aurore; et il viendra à nous comme l´ondée, comme la pluie tardive qui arrose la terre.
4 | Que te ferai-je, Ephraïm ? Que te ferai-je, Juda ? Votre piété est comme une nuée du matin, comme la rosée matinale qui passe.
5 | C´est pourquoi je les ai taillés en pièces par les prophètes; je tes ai tués par les paroles de ma bouche ; ton jugement, c´est la lumière qui se lèvera.
6 | Car je prends plaisir à la piété, et non au sacrifice: à la connaissance de Dieu, plus qu´aux holocaustes.
7 | Mais, comme Adam, ils ont transgressé l´alliance ; là, ils m´ont été infidèles.
8 | Galaad est une ville de malfaiteurs, marquée de trace de sang.
9 | Comme des bandits en embuscade, ainsi une troupe de prêtres assassine, sur la route de Sichem ; car ils commettent la scélératesse.
10 | Dans la maison d´Israël j´ai vu des choses horribles ; c´est là qu´Ephraïm se prostitue, qu´Israël s´est souillé.
11 | Toi aussi, Juda, une moisson t´est destinée, quand je ramènerai la captivité de mon peuple.

Chapitre 7

1 | Quand j´ai voulu guérir Israël, alors s´est révélée l´iniquité d´Ephraïm, et la méchanceté de Samarie ; car ils pratiquent le mensonge; le voleur pénètre dans la maison, le brigand se répand au dehors.
2 | Et ils ne disent pas en leurs coeurs que je me souviens de toute leur méchanceté. Maintenant leurs forfaits les entourent, ils sont là devant moi.
3 | Ils égaient le roi par leur méchanceté, et les princes par leurs mensonges.
4 | Ils sont tous adultères, pareils à un four allumé par le boulanger, qui cesse d´attiser le feu, depuis qu´il a pétri la pâte jusqu´à ce qu´elle soit levée.
5 | Au jour de notre roi, les princes se rendent malades par la chaleur du vin ; il a étendu sa main avec les moqueurs.
6 | Car, dans leur complot, ils ont mis leurs coeurs comme dans un four. Leur boulanger a dormi toute la nuit; le matin, il a été embrasé comme une flamme ardente.
7 | Tous sont chauffés comme un four, et ils dévorent leurs juges. Tous leur rois sont tombés, sans qu´aucun d´eux ait crié vers moi.
8 | Ephraïm se mêle avec les peuples ; Ephraïm est un gâteau qu´on n´a pas retourné.
9 | Des étrangers ont dévoré sa force, et il ne le sait pas ; des cheveux blancs parsèment sa tête, et il ne le sait pas.
10 | L´orgueil d´Ephraïm témoigne contre lui; ils ne reviennent pas à Yahweh, leur Dieu, et ils ne le recherchent pas, malgré tout cela.
11 | Ephraïm est devenu comme une colombe, simple et sans intelligence; ils invoquent l´Egypte, ils vont en Assyrie.
12 | Pendant qu´ils y vont, j´étends sur eux mon filet ; je les ferai tomber comme les oiseaux du ciel, je les châtierai comme on l´a annoncé dans leur assemblée.
13 | Malheur à eux, car ils ont fui loin de moi ! Ruine sur eux, car ils m´ont été infidèles ! Et moi, je voudrais les sauver ; mais eux disent contre moi des mensonges.
14 | Ils ne crient point vers moi dans leur coeur, quand ils se lamentent sur leurs couches. Ils se tourmentent au sujet du froment et du vin nouveau, se détournant de moi.
15 | Moi, je les instruisais et je fortifiais leurs bras, et ils méditent le mal contre moi.
16 | Ils se tournent, mais non pas en haut ; ils sont comme un arc trompeur; leurs chefs tomberont par l´épée à cause de la fureur de leurs langues; et cela fera rire d´eux au pays d´Egypte.

Chapitre 8

1 | A ta bouche la trompette ! Comme un aigle sur la maison de Yahweh !... Parce qu´ils ont transgressé mon alliance, et péché contre ma loi.
2 | Ils crient vers moi : " Mon Dieu ! nous t´avons connu, nous, Israël ! "
3 | Israël s´est dégoûté du bien ; que l´ennemi le poursuive !
4 | Ils ont fait des rois, mais non de ma part; ils ont établi des chefs, mais que je n´ai pas connus ; de leur argent et de leur or ils ont fait des idoles, pour que l´argent et l´or leur fussent ôtés.
5 | Ton veau m´a dégoûté, Samarie ; ma colère s´est enflammée contre eux ; jusques à quand ne pourront-ils être purifiés?
6 | Car il vient d´Israël, lui aussi; un ouvrier l´a fabriqué, et ce n´est pas un Dieu ; car il sera mis en pièces, le veau de Samarie !
7 | Parce qu´ils ont semé le vent, ils moissonneront la tempête. Il n´y aura pas pour lui d´épi, mais du blé qui ne donnera pas de farine ; et, s´il en donne, les étrangers le dévoreront.
8 | Israël est dévoré ! maintenant ils sont devenus parmi les nations comme un objet sans valeur.
9 | Car eux-mêmes sont montés vers Assur; L´onagre vit à l´écart ; Ephraïm s´est acheté des amants.
10 | Même s´ils font des présents aux nations, je les rassemblerai contre eux, et ils trembleront pour un peu de temps, sous le fardeau du roi des princes.
11 | Ephraïm a multiplié les autels en péchant, et ces autels l´ont fait tomber dans le péché.
12 | Que j´écrive pour lui mille articles de ma loi, ils sont regardés comme une chose étrangère.
13 | Les sacrifices qu´ils m´offrent, c´est de la viande qu´ils immolent, et ils la mangent ; Yahweh n´y prend point de plaisir. Maintenant il se souviendra de leur iniquité, et il punira leurs péchés; ils retourneront, eux, en Égypte.
14 | Israël a oublié son auteur, et il a bâti des palais ; et Juda a multiplié ses villes fortes. J´enverrai le feu dans ses villes, et il dévorera ses châteaux.

Chapitre 9

Annonce de la déportation

1 | Ne te livre pas à la joie, Israël, à l´allégresse comme les peuples; car tu t´es prostitué loin de ton Dieu, tu as aimé le salaire de la prostituée, sur toutes les aires à blé.
2 | Ni l´aire ni la cuve ne les nourriront, et le vin nouveau les reniera.
3 | Ils n´habiteront pas dans la terre de Yahweh ; Ephraïm retournera en Egypte, et ils mangeront en Assyrie des aliments impurs.
4 | Ils ne feront pas à Yahweh des libations de vin, et leurs sacrifices ne lui seront pas agréables ; ce sera pour eux comme un pain de deuil, ceux qui en mangeront se rendront impurs; car leur pain sera pour eux-mêmes, il n´entrera pas dans la maison de Yahweh.
5 | Que ferez-vous au jour de solennité, au jour de la fête de Yahweh?
6 | Car voici qu´ils sont partis devant la dévastation, l´Égypte les recueillera. Memphis les ensevelira; leurs objets précieux d´argent, le chardon s´en emparera; l´épine envahira leurs tentes.
7 | Ils sont venus les jours du châtiment ! ils sont venus les jours de la rétribution ! Israël va le savoir. Le prophète est fou, l´homme de l´esprit est en délire ! A cause de la grandeur de ton iniquité, et de ta grande hostilité.
8 | La sentinelle d´Ephraïm est avec mon Dieu; le prophète trouve un filet d´oiseleur sur toutes ses voies, la persécution dans la maison de son Dieu.
9 | Ils sont corrompus jusqu´au fond, comme aux jours de Gabaa; Yahweh se souviendra de leur iniquité. Il punira leurs péchés.
10 | Comme des raisins dans le désert, j´ai trouvé Israël ; comme une primeur sur un jeune figuier, j´ai vu vos pères. Mais eux sont arrivés à Béelphégor; ils se sont consacrés à l´idole infâme, et sont devenus abominables comme l´objet de leur amour.
11 | La gloire d´Ephraïm s´envolera comme un oiseau ; plus d´enfantement, plus de grossesse, plus de conception.
12 | Lors même qu´ils élèveraient leurs enfants, je les en priverai avant qu´ils soient devenus hommes ; car malheur à eux aussi, si je me retire d´eux !
13 | Ephraïm, quand je porte mon regard du côté de Tyr, est planté dans une belle prairie; et Ephraïm va mener ses enfants à l´égorgeur !
14 | Donne-leur, Yahweh... que leur donneras-tu?... Donne-leur un sein stérile, et des mamelles desséchées.
15 | Toute leur malice est a Galgal, car c´est là que je les ai pris en haine. A cause de la méchanceté de leurs actions, je les chasserai de ma maison ; je n´aurai plus d´amour pour eux : tous leurs chefs sont des rebelles.
16 | Ephraïm est frappé ; sa racine est desséchée, ils ne porteront pas de fruit. Et si même ils enfantent, je ferai périr les fruits chéris de leurs entrailles.
17 | Mon Dieu les rejettera, parce qu´ils ne l´ont pas écouté, et ils seront errants parmi les nations.

Chapitre 10

1 | Israël est une vigne luxuriante, qui s´est chargée de fruit. Plus ses fruits étaient abondants, plus il a multiplié les autels ; plus le pays était beau, plus belles ils ont fait les stèles.
2 | Leur coeur est hypocrite : ils vont en porter la peine. Lui, il renversera leurs autels, il détruira leurs stèles.
3 | Bientôt ils diront : "Nous n´avons plus de roi; parce que nous n´avons pas craint Yahweh; et le roi, que fera-t-il pour nous? "
4 | Ils diront des paroles, faisant de vains serments, concluant des alliances, et le jugement éclôt comme le pavot, dans les sillons des champs.
5 | Pour les génisses de Bethaven, les habitants de Samarie ont peur; car son peuple prend le deuil sur l´idole, et ses prêtres tremblent à son sujet, pour sa gloire qui a émigré loin de lui.
6 | Elle aussi, on la transportera en Assyrie, comme offrande au roi vengeur; la confusion saisira Ephraïm ; Israël aura honte de ses desseins.
7 | Samarie est anéantie ; son roi est comme un fétu sur la surface de l´eau.
8 | Ils seront détruits les hauts lieux d´Aven, péché d´Israël ; l´épine et la ronce monteront sur leurs autels. Ils diront aux montagnes : " Couvrez-vous ! " et aux collines : " Tombez sur nous ! "
9 | Depuis les jours de Gabaa tu as péché, Israël ; ils persévèrent dans le crime; Ne les atteindra-t-elle pas à Gabaa, la guerre déclarée aux fils d´iniquité?
10 | Je les châtierai à mon gré, et les peuples seront rassemblés contre eux, lorsqu´on les liera à leurs deux péchés.

Menaces et appel à la conversion

11 | Ephraïm était une génisse bien dressée, qui prenait plaisir à fouler le blé. Et moi, j´ai fait passer le joug sur son beau cou ; j´attellerai Ephraïm, Juda labourera, Jacob traînera la herse.
12 | Faites vos semences selon la justice, moissonnez selon la miséricorde, défrichez-vous des terres nouvelles ; il est temps de chercher Yahweh, jusqu´à ce qu´il vienne répandre sur vous la justice,
13 | Mais vous avez labouré la méchanceté, vous avez moissonné l´iniquité, vous avez mangé le fruit du mensonge. Tu t´es confié dans tes propres voies, dans le grand nombre de tes vaillants.
14 | Le tumulte s´élève parmi ton peuple, et toutes tes forteresses seront dévastées, comme Salman dévasta Beth-Arbel, au jour de la guerre où la mère fut écrasée sur ses enfants.
15 | Voilà ce que vous a fait Béthel, à cause de votre extrême méchanceté. Vienne l´aurore, et c´en est fait du roi d´Israël !

Chapitre 11

D'Egypte j'ai appelé mon fils

1 | Quand Israël était enfant, je l´aimai, et dès l´Egypte, j´ai adressé des appels à mon fils.
2 | On leur a adressé des appels et ils se sont détournés. Ils ont offert des sacrifices aux Baals, et de l´encens aux idoles.
3 | Et moi, j´apprenais à marcher à Ephraïm, je les prenais par les bras, et ils n´ont pas compris que je les soignais.
4 | Je les menais avec des cordeaux d´humanité, avec des liens d´amour; j´ai été pour eux comme celui qui aurait soulevé le joug de dessus leurs mâchoires, et je me penchai vers lui et je le fis manger.
5 | Il ne retournera pas au pays d´Egypte, et Assur, lui, sera son roi, parce qu´ils n´ont pas voulu se convertir.
6 | L´épée sera brandie dans ses villes ; elle brisera les verrous et dévorera, à cause de leurs desseins.
7 | Mon peuple est décidé à se séparer de moi ; on les appelle en haut, mais aucun d´eux ne lève les yeux.
8 | Comment te délaisserais-je, Ephraïm, te livrerais-je, Israël ? Comment te laisserais-je devenir comme Adama, te rendrais-je comme Séboïm ? Mon coeur se retourne en moi, et toutes ensemble, mes compassions s´émeuvent.
9 | Je ne donnerai pas cours à l´ardeur de ma colère, je ne détruirai pas de nouveau Ephraïm. Car je suis Dieu, moi, et non pas homme: au milieu de toi est le Saint, et je ne viendrai pas dans ma fureur.
10 | Ils iront après Yahweh ; comme un lion, il rugira. Quand il rugira, lui, ses fils accourront tremblants, de l´Occident.
11 | Ils accourront, tremblants comme un oiseau, de l´Egypte, et comme une colombe, du pays d´Assur; et je les ferai habiter dans leurs maisons, -oracle de Yahweh.

Chapitre 12

1 | Ephraïm m´a environné de mensonge, et la maison d´Israël de tromperie ; Juda aussi est sans frein vis-à-vis de Dieu, et vis-à-vis du Saint, qui est fidèle.
2 | Ephraïm se repaît de vent, et il court après le vent d´orient. Tout le jour il accumule le mensonge et la violence; ils concluent alliance avec Assur, et l´huile est transportée en Egypte.
3 | Yahweh a aussi procès avec Juda ; il va châtier Jacob selon ses voies, il lui rendra selon ses oeuvres.
4 | Dans le sein de sa mère, Jacob supplanta son frère, et dans sa vigueur il lutta avec Dieu.
5 | Il lutta avec l´ange et il eut le dessus ; il pleura et lui demanda grâce ; il le trouva ensuite à Béthel, et là Dieu a parlé avec nous.
6 | Or Yahweh est le Dieu des armées, son nom est Yahweh.
7 | Et toi, tu reviendras à ton Dieu ; garde la bonté et la justice, et espère en ton Dieu toujours.
8 | Chanaan tient dans sa main une balance fausse, il aime à extorquer.
9 | Ephraïm dit : " Pourtant je me suis enrichi, je me suis fait une fortune; dans tous mes gains, on ne trouvera pas pour moi un tort qui soit un péché. "
10 | Et moi je suis Yahweh, ton Dieu, depuis le pays d´Egypte ; je te ferai encore habiter dans les tentes, comme aux jours de fête.
11 | Et j´ai parlé aux prophètes, et moi, j´ai multiplié la vision; et, par l´intermédiaire des prophètes, j´ai parlé en paraboles.
12 | Si Galaad est vanité, ils ne seront que néant ; à Galgal, ils ont sacrifié des taureaux; aussi leurs autels seront comme des monceaux de pierres, sur les sillons des champs.
13 | Jacob s´enfuit dans la plaine d´Aram ; Israël servit pour une femme, et pour une femme il garda les troupeaux.
14 | Et par un prophète, Yahweh fit monter Israël hors d´Egypte, et par un prophète il fut gardé.
15 | Ephraïm a provoqué amèrement la colère divine; Il laissera tomber son sang sur lui, et son Seigneur lui rendra son outrage.

Chapitre 13

1 | Dès qu´Ephraïm parlait, on tremblait ; il s´éleva en Israël. Mais il se rendit coupable par Baal, et il mourut.
2 | Et maintenant, ils continuent à pécher; de leur argent ils ont fait une statue de fonte, des idoles selon leur idée : oeuvre d´artisans que tout cela ! On dit d´eux : " Sacrificateurs d´hommes, ils baisent des veaux !"
3 | C´est pourquoi ils seront comme une nuée du matin, et comme la rosée matinale qui se dissipe, comme la balle que le vent emporte de l´aire, et comme la fumée qui s´en va par la fenêtre.
4 | Et moi, je suis Yahweh, ton Dieu, depuis le pays d´Egypte; tu ne connaîtras pas d´autre Dieu que moi, et en dehors de moi il n´y a pas de Sauveur.
5 | Je t´ai connu dans le désert, dans le pays de la sécheresse.
6 | Quand ils ont eu leur pâture, ils se sont rassasiés ; ils se sont rassasiés, et leur coeur s´est élevé, et à cause de cela ils m´ont oublié.
7 | Je serai pour eux comme un lion, comme une panthère, je les guetterai au bord du chemin.
8 | Je fondrai sur eux comme l´ourse privée de ses petits ; je déchirerai l´enveloppe de leur coeur, et je les dévorerai là comme une lionne; la bête des champs les mettra en pièces.
9 | Ce qui te perd. Israël, c´est que tu es contre moi, contre celui qui est ton secours.
10 | Où donc est ton roi, pour qu´il te sauve dans toutes les villes ? Et où sont tes juges dont tu as dit : " Donne-moi un roi et des princes ?"
11 | Je te donne un roi dans ma colère, je te le prendrai dans ma fureur.
12 | L´iniquité d´Ephraïm est liée, son péché est mis en réserve.
13 | Les douleurs de l´enfantement viennent pour lui ; C´est un enfant dénué de sagesse ; car, le moment venu, il ne se présente pas pour naître.
14 | Je les délivrerai de la puissance du schéol, je les rachèterai de la mort. Où est la peste, ô mort ? Où est ta destruction, ô schéol ? Le repentir est caché à mes yeux.
15 | Car Ephraïm fructifiera au milieu de ses frères ! mais le vent d´orient viendra ; le souffle de Yahweh montera du désert ; sa source se desséchera, sa fontaine tarira ; il pillera les trésors de tous les objets précieux.

Chapitre 14

1 | Samarie sera punie, car elle s´est révoltée contre son Dieu ; ils tomberont par l´épée! Leurs petits enfants seront écrasés, et l´on fendra le ventre de leurs femmes enceintes.
2 | Reviens, Israël, à Yahweh, car tu es tombé par ton iniquité.
3 | Prenez avec vous des paroles, et revenez à Yahweh; dites-lui : " Otez toute iniquité et prenez ce qui est bon ! Que nous vous offrions, au lieu de taureaux, les paroles de nos lèvres.
4 | Assur ne nous sauvera pas, nous ne monterons pas sur des chevaux; et nous ne dirons plus : " Notre Dieu ! " à l´oeuvre de nos mains. O vous, en qui l´orphelin trouve compassion !
5 | Je guérirai leur infidélité, je les aimerai de bon coeur ; car ma colère s´est retirée d´eux.
6 | Je serai comme la rosée pour Israël ; il croîtra comme le lis, il poussera ses racines comme le Liban.
7 | Ses rejetons s´étendront, sa gloire sera comme celle de l´olivier, et son parfum comme celui du Liban.
8 | Ceux qui viendront se reposer à son ombre feront revivre le froment; Ils croîtront comme la vigne; son nom sera comme le vin du Liban.
9 | Ephraïm... qu´aurait-il encore à faire avec les Idoles ? C´est moi qui lui réponds, qui le regarde; je suis comme un cyprès verdoyant; c´est de moi que procède ton fruit.
10 | Celui qui est sage, qu´il comprenne ces choses, celui qui est intelligent, qu´il les reconnaisse ! Car les voies de Yahweh sont droites ; les justes y marcheront, mais les rebelles y tomberont.


JOEL

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / JOEL (livre 36)

1 | 2 | 3 | 4 |

Chapitre 1

L'invasion des sauterelles, lamentations

1 | Parole de Yahweh qui fut adressée à Joël, fils de Phatuel.
2 | Écoutez ceci, vieillards ; prêtez l´oreille, vous tous habitants du pays ! Pareille chose est-elle arrivée de vos jours, ou bien dans les jours de vos pères?
3 | Faites-en le récit à vos enfants, et vos enfants à leurs enfants, et leurs enfants à une autre génération.
4 | Ce qu´a laissé le gazam, la sauterelle l´a dévoré; ce qu´a laissé la sauterelle, le yéleq l´a dévoré; ce qu´a laissé le yéleq, le chasil l´a dévoré.
5 | Réveillez-vous, ivrognes, et pleurez; vous tous, buveurs de vin, lamentez-vous, à cause du vin nouveau ; car il vous est retiré de la bouche.
6 | Car un peuple est monté sur mon pays, puissant et innombrable; ses dents sont des dents de lion, et il a des mâchoires de lionne.
7 | Il a dévasté ma vigne, et mis en morceaux mon figuier; Il les a pelés complètement et abattus; les rameaux sont devenus tout blancs.
8 | Désole-toi comme une vierge revêtue du sac, pour pleurer l´époux de sa jeunesse.
9 | Offrandes et libations ont été retranchées de la maison de Yahweh ; Ils sont dans le deuil les prêtres, ministres de Yahweh!
10 | Les champs sont ravagés, le sol est dans le deuil ; car le blé est détruit, le vin nouveau est dans la confusion, l´huile languit.
11 | Soyez confus, laboureurs, lamentez-vous, vignerons, à cause du froment et de l´orge ; car la moisson des champs est anéantie.
12 | La vigne est dans la confusion, et les figuiers languissent ; le grenadier, et aussi le palmier et le pommier, tous les arbres des champs sont desséchés; la joie s´est retirée confuse, loin des enfants des hommes.
13 | Prêtres, ceignez-vous et poussez des plaintes ; lamentez-vous, ministres de l´autel ! Venez, passez la nuit vêtus du sac, ministres de mon Dieu ; car l´offrande et la libation sont retenues loin de la maison de votre Dieu.
14 | Publiez un jeûne, convoquez une assemblée ; réunissez les anciens, tous ceux qui habitent le pays, dans la maison de Yahweh, votre Dieu,
15 | et criez à Yahweh ; " Ah ! quel jour !... " Car le jour de Yahweh est proche ! Il vient comme un ravage, de la part du Tout-Puissant !
16 | La nourriture n´a-t-elle pas été retranchée sous nos yeux, ainsi que la joie et l´allégresse, de la maison de notre Dieu?
17 | Les semences ont séché sous leurs mottes ; les greniers sont vides, les magasins tombent en ruines, parce que le blé est dans la confusion.
18 | Comme tes bêtes gémissent ! Les troupeaux de boeufs sont effarés, parce qu´ils n´ont point de pâture; même les troupeaux de brebis pâtissent.
19 | Je crie vers vous, Yahweh; car le feu a dévoré les pâturages du désert, la flamme a brûlé tous les arbres des champs.
20 | Les bêtes sauvages mêmes brament après vous, parce que les courants d´eau sont à sec, et que le feu a dévoré les pâturages du désert.

Chapitre 2

1 | Sonnez du cor en Sion, et sonnez de la trompette sur ma sainte montagne ! Que tous les habitants du pays tremblent, car le jour de Yahweh vient, car il est proche !
2 | Jour de ténèbres et d´obscurité, jour de nuages et de sombre nuée ! Comme l´aurore qui s´étend sur les montagnes, un peuple vient, nombreux et fort, tel qu´il n´y en a jamais en depuis l´origine, et qu´il n´y en aura pas après lui, jusqu´aux années des âges les plus lointains.
3 | Devant lui le feu dévore, et derrière lui la flamme brûle. Le pays est comme un jardin d´Éden devant lui, et derrière lui, c´est un désert dévasté; rien ne lui échappe.
4 | Son aspect est comme l´aspect des chevaux, et ils courent comme des cavaliers.
5 | On entend comme un bruit de chars, qui bondiraient sur les sommets des montagnes ! c´est comme le bruit de la flamme de feu, qui dévore le chaume ; c´est comme un peuple robuste, rangé en bataille.
6 | Devant lui les peuples tremblent d´effroi, tous les visages pâlissent.
7 | Ils courent comme des héros ; ils escaladent la muraille comme des hommes de guerre ! Ils marchent chacun dans leurs sentiers, ils ne confondent pas leurs routes.
8 | Ils ne se poussent point les uns les autres, chacun va dans son chemin ; Ils se précipitent au travers des traits, et ils ne rompent point leurs rangs,
9 | Ils se répandent dans la ville, ils courent sur le mur, ils montent dans les maisons ; Ils entrent par les fenêtres, comme le voleur.
10 | Devant lui la terre tremble, les cieux s´ébranlent, le Soleil et la lune s´obscurcissent, les étoiles perdent leur éclat.
11 | Yahweh fait entendre sa voix à la tête de son armée ; car immense est son camp, car puissant est l´exécuteur de sa parole. Car le jour de Yahweh est grand et très redoutable; et qui pourrait le soutenir?

Revenez à moi dans les larmes

12 | Mais maintenant encore -oracle de Yahweh, revenez à moi de tout votre coeur, avec des jeûnes avec des larmes et des lamentations.
13 | Déchirez vos coeurs, et non vos vêtements, et revenez à Yahweh, votre Dieu; car il est miséricordieux et compatissant, lent à la colère et riche en bonté, et il s´afflige du mal qu´il envoie.
14 | Qui sait s´il ne reviendra pas et ne se repentira pas, et s´il ne laissera pas après lui une bénédiction, l´offrande et la libation pour Yahweh, notre Dieu ?
15 | Sonnez de la trompette en Sion, publiez un jeûne, convoquez une assemblée.
16 | Assemblez le peuple, publiez une sainte réunion, rassemblez les vieillards, réunissez les enfants et les nourrissons à la mamelle. Que le nouvel époux quitte sa chambre, et l´épouse son pavillon.
17 | Qu´entre le portique et l´autel, les prêtres, ministres de Yahweh, pleurent, et qu´ils disent : " Yahweh, épargnez votre peuple, et ne livrez pas votre héritage à l´opprobre, pour être l´objet des moqueries des nations. Pourquoi dirait-on parmi les peuples Où est leur Dieu? "
18 | Yahweh a été ému de jalousie pour son pays, et il a eu pitié de son peuple.
19 | Yahweh a répondu et dit à son peuple : Voici que je vais vous envoyer le blé, le vin nouveau et l´huile, et vous en serez rassasiés et je ne ferai plus de vous un sujet d´opprobre parmi les nations.
20 | Celui qui vient du septentrion, je l´éloignerai de vous, et je le chasserai vers une terre aride et déserte, l´avant garde vers la mer Orientale, l´arrière-garde vers la mer occidentale ; il s´en élèvera une infection, et sa puanteur montera, car il a fait grand !
21 | Terre, ne crains pas, sois dans l´allégresse et réjouis-toi ; car Yahweh a fait grand !
22 | Ne craignez point, bêtes des champs, car les pâturages du désert ont reverdi, car l´arbre porte son fruit, le figuier et la vigne donnent leurs richesses.
23 | Et vous, enfants de Sion, soyez dans l´allégresse et réjouissez-vous en Yahweh, votre Dieu ; car il vous a donné le docteur pour vous enseigner la justice, et il fait descendre pour vous l´ondée, pluie d´automne et pluie du printemps, comme autrefois.
24 | Vos aires se rempliront de froment, et les cuves regorgeront de vin nouveau et d´huile.
25 | Je vous compenserai les années qu´ont dévorées la sauterelle, le yélek, le chasil et le gazam, ma grande armée, que j´avais envoyée sur vous.
26 | Vous mangerez abondamment et vous serez rassasiés, et vous louerez le nom de Yahweh, votre Dieu, qui a fait pour vous des merveilles ; et mon peuple ne sera plus jamais confus.
27 | Et vous saurez que je suis au milieu d´Israël ! Moi, je suis Yahweh, votre Dieu, et il n´y en a point d´autre, et mon peuple ne sera plus jamais confus !

Chapitre 3

Je répandrai mon Esprit

1 | Et il arrivera après cela que je répandrai mon Esprit sur toute chair. Et vos fils et vos filles prophétiseront, vos vieillards auront des songes, vos jeunes gens verront des visions.
2 | Même sur les serviteurs et sur les servantes, en ces jours-là je répandrai mon esprit.
3 | Je ferai paraître des prodiges dans les cieux et sur la terre, du sang, du feu et des colonnes de fumée.
4 | Le soleil se changera en ténèbres, et la lune en sang, avant que vienne le jour de Yahweh, grand et terrible.
5 | Et quiconque invoquera le nom de Yahweh sera sauvé; car sur la montagne de Sion et de Jérusalem, il y aura une réunion de sauvés, comme l´a dit Yahweh, et parmi les survivants que Yahweh appelle !

Chapitre 4

Le dernier combat et le salut

1 | Car voici qu´en ces jours-là et en ce temps-là, où je ramènerai les captifs de Juda et de Jérusalem,
2 | j´assemblerai toutes les nations, et je les ferai descendre dans la vallée de Josaphat ; et là j´entrerai en jugement avec elles, au sujet de mon peuple et de mon héritage d´Israël, qu´elles ont dispersé parmi les nations, et de mon pays qu´elles ont partagé.
3 | Car ils ont jeté le sort sur mon peuple, ils ont donné le jeune garçon pour une courtisane, et ils ont vendu la jeune fille pour du vin, et ils ont bu.
4 | Et vous aussi, qu´êtes-vous pour moi, Tyr et Sidon, et tous les districts de Philistie? Est-ce que vous tireriez de moi une vengeance? Que si vous me provoquez, je ferai vite, promptement retomber votre provocation sur votre tête ;
5 | vous qui avez pris mon argent et mon or, et qui avez emporté dans vos temples mes joyaux les plus précieux ;
6 | vous qui avez vendu aux fils de Javan, les fils de Juda et les fils de Jérusalem, pour qu´on les éloigne de leur pays!
7 | Voici que je vais les faire lever du lieu où vous les avez vendus, et je ferai retomber votre provocation sur votre tête,
8 | Je vendrai vos fils et vos filles aux mains des enfants de Juda, qui les vendront aux Sabéens, à un peuple lointain ; car Yahweh a parlé.
9 | Publiez ceci parmi les nations : Préparez ta guerre ! Faites lever les vaillants ! Qu´ils s´approchent, qu´ils montent, tous les hommes de guerre !
10 | De vos socs forgez des épées, et de vos serpes des lances ; que le faible dise : " " Je suis un brave ! "
11 | Hâtez-vous et venez, vous toutes, nations d´alentour, et rassemblez-vous ! Là même, Yahweh, faites descendre vos braves !
12 | Que les nations se lèvent et qu´elles montent à la vallée de Josaphat ! Car c´est là que je siégerai pour juger toutes les nations d´alentour.
13 | Mettez la faucille, car la moisson est mûre; venez, foulez, car le pressoir est rempli ; les cuves regorgent, car leur méchanceté est grande.
14 | Des foules, des foules dans la vallée de la décision!
15 | Le soleil et la lune se sont obscurcis, et les étoiles out perdu leur éclat.
16 | De Sion Yahweh rugira, de Jérusalem il fera entendre sa voix; les cieux et la terre trembleront. Mais Yahweh sera un refuge pour son peuple, une retraite pour les enfants d´Israël.
17 | Et vous saurez que je suis Yahweh, votre Dieu, qui habite Sion, ma montagne sainte ; Jérusalem sera un sanctuaire, et les étrangers n´y passeront plus.
18 | En ce jour-là, les montagnes dégoutteront de vin nouveau, les collines ruisselleront de lait, et tous les torrents de Juda ruisselleront d´eau. Une source sortira de la maison de Yahweh, et elle arrosera la vallée des Acacias.
19 | L´Égypte deviendra une terre dévastée, Edom un désert de dévastation, à cause des violences commises contre les enfants de Juda, parce qu´ils ont répandu dans leur pays le sang innocent.
20 | Mais Juda sera habité éternellement, et Jérusalem d´âge en âge.
21 | Et je laverai leur sang que je n´avais pas encore lavé. Et Yahweh habitera en Sion.


AMOS

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / AMOS (livre 37)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 |

Chapitre 1

Introduction

1 | Paroles d´Amos, qui fut parmi les bergers de Thécué. Ce qu´il a vu au sujet d´Israël, dans les jours d´Ozias, roi de Juda, et dans les jours de Jéroboam, fils de Joas, roi d´Israël, deux ans avant le tremblement de terre. Il dit :
2 | Yahweh rugira de Sion; de Jérusalem il fera entendre sa voix ; les pâturages des bergers seront en deuil, et le sommet du Carmel sera desséché.

Condamnation de diverses nations

3 | Ainsi parle Yahweh : A cause de trois crimes de Damas, et à cause de quatre, - je ne le révoquerai point. Parce qu´ils ont broyé Galaad avec des traîneaux de fer,
4 | j´enverrai le feu dans la maison d´Hazaél, et il dévorera les palais de Ben-Hadad ;
5 | je briserai le verrou de Damas, j´exterminerai de Bigath-Aven l´habitant, et de Beth-Eden, celui qui tient le sceptre; et le peuple de Syrie ira captif à Qir, dit Yahweh.
6 | Ainsi parle Yahweh : A cause de trois crimes de Gaza, et à cause de quatre, - je ne le révoquerai point, Parce qu´ils ont déporté des convois entiers de captifs, pour les livrer à Edom,
7 | j´enverrai le feu dans les murs de Gaza, et il dévorera ses palais ;
8 | j´exterminerai d´Azot l´habitant, et d´Ascalon celui qui tient le sceptre, et je tournerai ma main sur Accaron ; et le reste des Philistins périra, dit le Seigneur Yahweh.
9 | Ainsi parle Yahweh: A cause de trois crimes de Tyr, et à cause de quatre, - je ne le révoquerai point. Parce qu´ils ont livré des convois entiers de captifs à Edom, et ne se sont pas souvenus de l´alliance fraternelle,
10 | j´enverrai le feu sur le mur de Tyr, et il dévorera ses palais.
11 | Ainsi parle Yahweh: A cause de trois crimes d´Edom, et à cause de quatre, - je ne le révoquerai point. Parce qu´il a poursuivi son frère avec le glaive, et qu´il a étouffé sa compassion, et parce que sa colère déchire à jamais, et qu´il garde jusqu´à la fin sa rancune,
12 | j´enverrai le feu dans Théman, et il dévorera les palais de Bosra.
13 | Ainsi parle Yahweh : A cause de trois crimes des enfants d´Ammon, et à cause de quatre, - je ne le révoquerai point. Parce qu´ils ont fendu le ventre des femmes enceintes de Galaad, afin d´élargir leur frontière,
14 | j´allumerai un feu sur le mur de Rabbah, et il dévorera ses palais, au milieu des cris de guerre d´un jour de bataille, au milieu du tourbillon d´un jour de tempête.
15 | Et leur roi s´en ira en captivité, lui et ses princes avec lui, dit Yahweh.

Chapitre 2

1 | Ainsi parle Yahweh: A cause de trois crimes de Moab, et à cause de quatre, - je ne le révoquerai point. Parce qu´il à brûlé les os du roi d´Edom jusqu´à les calciner,
2 | j´enverrai le feu dans Moab, et il dévorera les palais de Carmin; et Moab mourra au milieu du tumulte, des cris de guerre, du son de la trompette.
3 | J´exterminerai de son sein le Juge. et j´égorgerai avec lui tous ses princes, dit Yahweh.
4 | Ainsi parle Yahweh : A cause de trois crimes de Juda, et à cause de quatre, - je ne le révoquerai point. Parce qu´ils ont rejeté la loi de Yahweh, et qu´ils n´ont pas gardé ses ordonnances, et que leurs idoles de mensonge les ont égarés, celles que leurs pères avaient suivies,
5 | j´enverrai le feu en Juda, et il dévorera les palais de Jérusalem.

Condamnation d'Israël

6 | Ainsi parle Yahweh : A cause de trois crimes d´Israël, et à cause de quatre, - je ne le révoquerai point. Parce qu´ils vendent le juste à prix d´argent, et l´indigent à cause d´une paire de sandales ;
7 | parce qu´ils aspirent à voir la poussière de la terre sur la tête des misérables et qu´ils font fléchir la voie des petits ; parce que le fils et son père vont vers la même fille, pour profaner mon saint nom ;
8 | parce qu´ils s´étendent sur des vêtements reçus en gage, à côté de tous les autels, et qu´ils boivent le vin de ceux qu´ils ont frappés d´amende, dans la maison de leur Dieu.
9 | Et pourtant j´avais détruit devant eux l´Amorrhéen, dont la hauteur était comme celle des cèdres, et qui était fort comme les chênes ; j´avais détruit son fruit en haut, et ses racines en bas.
10 | Et pourtant je vous avais fait monter du pays d´Egypte, et je vous avais conduits quarante ans dans le désert, pour vous mettre en possession du pays de l´Amorrhéen.
11 | J´avais suscité parmi vos fils des prophètes, et parmi vos jeunes gens des nazaréens, -n´en est-il pas ainsi, enfants d´Israël? -oracle de Yahweh.
12 | Mais vous avez fait boire du vin aux nazaréens et vous avez donné cet ordre aux prophètes : " Ne prophétisez pas " !
13 | Voici que je vais vous fouler, comme foule la terre un chariot, quand il est rempli de gerbes.
14 | La fuite manquera à l´homme agile, et le vigoureux ne trouvera plus sa force ; et le vaillant ne sauvera pas sa vie,
15 | et celui qui manie l´arc ne résistera pas ; et l´homme aux pieds agiles ne se sauvera pas, et le cavalier ne sauvera pas sa vie.
16 | Et le plus courageux d´entre les braves s´enfuira tout nu en ce jour-là, - oracle de Yahweh.

Chapitre 3

Le châtiment est proche

1 | Ecoutez cette parole que Yahweh a prononcée sur vous, enfants d´Israël, "sur toute la famille que j´ai fait monter du pays d´Egypte ", - en ces termes:
2 | Je n´ai connu que vous seuls parmi toutes les familles de la terre; c´est pourquoi je vous punirai de toutes vos iniquités.
3 | Deux hommes marchent-ils ensemble, sans qu´ils se soient accordés?
4 | Le lion rugit-il dans la forêt, sans avoir une proie? Le lionceau fait-il retentir sa voix du fond de sa tanière, sans qu´il ait rien pris?
5 | Le passereau tombe-t-il dans le filet à terre, sans qu´il y ait un appât pour lui ! Le filet se lève-t-il du sol, sans qu´il ait pris quelque chose?
6 | Sonne-t-on de la trompette dans une ville, sans que le peuple s´épouvante? Arrive-t-il un malheur dans une ville, sans que Yahweh en soit l´auteur?
7 | Car le Seigneur Yahweh ne fait rien sans qu´il ait révélé son secret à ses serviteurs, les prophètes.
8 | Le lion a rugi: qui ne craindrait? Le Seigneur Yahweh a parlé : qui ne prophétiserait?
9 | Faites entendre cette parole sur les palais dans Azot, et sur les palais dans la terre d´Égypte, et dites : Rassemblez-vous sur les montagnes de Samarie, et voyez quels nombreux désordres sont au milieu d´elle, et quelles violences dans son sein.
10 | Et ils ne savent pas agir avec droiture,-oracle de Yahweh, eux qui entassent la violence et le pillage dans leurs palais.
11 | C´est pourquoi ainsi parle le Seigneur Yahweh: Voici l´ennemi, il enserre le pays ; il te dépouillera de ta force, et tes palais seront pillés.
12 | Ainsi parle Yahweh : comme le berger arrache de la gueule du lion deux jarrets ou un bout d´oreille, ainsi seront sauvés les enfants d´Israël, qui sont assis à Samarie, au coin d´un divan, sur des coussins de Damas.
13 | Écoutez, et attestez ceci dans la maison de Jacob, -oracle du Seigneur Yahweh, le Dieu des armées.
14 | Le jour où je vengerai sur lui les transgressions d´Israël, je vengerai aussi les autels de Béthel ; les cornes de l´autel seront brisées, et elles tomberont à terre.
15 | Je frapperai la maison d´hiver, avec la maison d´été; les maisons d´ivoire seront dévastées, et de nombreuses maisons seront détruites, - oracle de Yahweh.

Chapitre 4

1 | Ecoutez cette parole, vaches de Basan, qui êtes sur la montagne de Samarie, vous qui opprimez les faibles, et qui foulez les indigents, vous qui dites à vos maris " Apportez et buvons ! "
2 | Le Seigneur Yahweh a juré par sa sainteté: Voici que des jours viendront sur vous où l´on vous enlèvera avec des crocs, et votre postérité avec des harpons.
3 | Vous sortirez par les brèches, chacune devant soi, et vous serez jetées en Armon, - oracle de Yahweh.

Prépare-toi à paraître devant ton Dieu

4 | Venez à Béthel et péchez, à Galgala, et multipliez vos péchés ! Amenez chaque matin vos sacrifices, et tous les trois jours vos dîmes !
5 | Faites fumer l´oblation de louange sans levain ; annoncez des dons volontaires, publiez-les ! Car c´est cela que vous aimez, enfants d´Israël, - oracle du Seigneur Yahweh.
6 | Aussi je vous ai procuré la netteté des dents en toutes vos villes, et la disette de pain dans toutes vos demeures ; et vous n´êtes pas revenus à moi,-oracle de Yahweh.
7 | Aussi je vous ai retenu la pluie, lorsqu´il y avait encore trois mois avant la moisson ; j´ai fait pleuvoir sur votre ville, et je ne faisais pas pleuvoir sur une autre ville ; une région était arrosée par la pluie, et une autre région, sur laquelle il ne pleuvait pas, se desséchait.
8 | Deux, trois villes couraient à une autre ville, pour boire de l´eau, et ne se désaltéraient pas ; et vous n´êtes pas revenus à moi, - oracle de Yahweh.
9 | Je vous ai frappés par la rouille et la nielle ; vos nombreux jardins, vos vignes, vos figuiers et vos oliviers, la sauterelle les a dévorés ; et vous n´êtes pas revenus à moi, - oracle de Yahweh.
10 | J´ai envoyé parmi vous la peste, à la manière d´Egypte ; j´ai tué par l´épée vos jeunes gens, pendant que vos chevaux étaient capturés; j´ai fait monter la puanteur de votre camp, et elle est arrivée à vos narines; et vous n´êtes pas revenus à moi, - oracle de Yahweh.
11 | J´ai causé en vous des bouleversements, comme Dieu a bouleversé Sodome et Gomorrhe, et vous avez été comme un tison arraché de l´incendie; et vous n´êtes pas revenus à moi, - oracle de Yahweh.
12 | C´est pourquoi, ainsi te ferai-je, Israël ! Puisque je te ferai cela, prépare-toi à la rencontre de ton Dieu, Israël !
13 | Car c´est lui qui a formé les montagnes, et qui a créé le vent, qui fait connaître à l´homme quelle est sa pensée. qui fait de l´aurore les ténèbres, et qui marche sur les sommets de la terre ! Yahweh, le Dieu des armées, est son nom.

Chapitre 5

Menaces

1 | Ecoutez cette parole, que je profère sur vous, - une lamentation, - maison d´Israël:
2 | Elle est tombée, elle ne se relèvera plus, la vierge d´Israël ! Elle est renversée sur sa terre, personne ne la relèvera.
3 | Car ainsi parle Yahweh : La ville qui se mettait en campagne avec mille guerriers en gardera cent ; celle qui se mettait en campagne avec cent en gardera dix, pour la maison d´Israël.
4 | Car ainsi parle Yahweh à la maison d´Israël: Cherchez-moi et vivez !
5 | Ne cherchez pas Béthel, ne venez pas à Galgala, ne passez pas à Bersabée ! Car Galgala sera emmené captif, et Béthel deviendra néant.
6 | Cherchez Yahweh et vivez, de peur qu´il ne fonde, comme un feu, sur la maison de Joseph, et ne la dévore, sans que Béthel ait personne pour éteindre.
7 | Ils changent le droit en absinthe, et jettent à terre la justice !
8 | Il a fait les Pléiades et Orion; il change en aurore les ténèbres, et le jour en une nuit obscure ; il appelle les eaux de la mer, et les répand sur la face de la terre ; Yahweh est son nom.
9 | Il fait éclater la ruine sur le puissant, et la ruine fond sur la ville forte.
10 | Ils haïssent à la Porte celui qui censure; et celui qui parle avec intégrité, ils l´ont en horreur.
11 | C´est pourquoi, parce que vous foulez aux pieds le pauvre, et que vous prélevez sur lui un tribut de blé; vous avez bâti des maisons en pierres de taille, et vous n´y habiterez pas, vous avez planté des vignes excellentes, et vous n´en boirez pas le vin.
12 | Car je sais que nombreux sont vos crimes, que grands sont vos péchés, vous qui opprimez le juste, qui prenez des présents, et qui faites fléchir le droit des pauvres à la Porte.
13 | C´est pourquoi l´homme sage, en ce temps-ci, se tait ; car c´est un temps mauvais.

Le jour de Yahweh sera un jour de ténèbre

14 | Cherchez le bien et non le mal, afin que vous viviez, et qu´ainsi Yahweh, le Dieu des armées, soit avec vous, comme vous le dites.
15 | Haïssez le mal et aimez le bien, et restaurez le droit à la Porte: peut-être Yahweh, le Dieu des armées, aura-t-il pitié du reste de Joseph !
16 | C´est pourquoi ainsi parle Yahweh, le Dieu des armées, le Seigneur : Dans toutes les places, on se lamentera ; dans toutes les rues on dira : Hélas ! hélas ! On appellera le laboureur au deuil, et aux lamentations, avec ceux qui savent gémir.
17 | Dans toutes les vignes on se lamentera ; car je passerai au milieu de toi, dit Yahweh.
18 | Malheur à ceux qui désirent le jour de Yahweh ! Que sera-t-il pour vous, le jour de Yahweh? Il sera ténèbres, et non lumière.
19 | Comme un homme qui s´enfuit devant le lion, et l´ours vient à sa rencontre ; il entre dans sa maison, appuie sa main sur le mur, et le serpent le mord !...
20 | N´est-il pas ténèbres, le jour de Yahweh, et non lumière, obscurité, sans aucun éclat?
21 | Je hais, je dédaigne vos fêtes, je n´ai aucun goût à vos assemblées.
22 | Si vous m´offrez vos holocaustes et vos oblations, je n´y prends pas plaisir, et vos sacrifices de veaux engraissés, je ne les regarde pas.
23 | Eloigne de moi le bruit de tes cantiques ; que je n´entende pas le son de tes harpes !
24 | Mais que le jugement coule comme l´eau, et la justice comme un torrent qui ne tarit pas !
25 | Des sacrifices et des oblations m´en avez-vous offert, dans le désert pendant quarante ans, maison d´Israël?
26 | Vous avez porté la tente de votre roi, et Kijoum, vos idoles, l´étoile de votre dieu, que vous vous êtes fabriqué.
27 | Je vous déporterai par delà Damas, dit Yahweh ; Dieu des armées est son nom.

Chapitre 6

1 | Malheur à ceux qui vivent tranquilles dans Sion, et en sécurité sur la montagne de Samarie, les plus nobles du premier des peuples, auprès desquels va la maison d´Israël!
2 | Passez à Calné et voyez; allez de là à Hamath la grande ; descendez à Geth des Philistins ; Ces villes sont-elles plus prospères que ces royaumes, et leur territoire est-il plus étendu que le vôtre?
3 | Vous éloignez le jour du malheur, et vous faites approcher le règne de la violence !
4 | Ils sont couchés sur des lits d´ivoire, et s´étendent sur leurs divans ; ils mangent les agneaux du troupeau, et les veaux engraissés dans l´étable.
5 | Ils folâtrent au son de la harpe ; comme David, ils ont inventé des instruments de musique.
6 | Ils boivent le vin dans de larges coupes, ils se parfument avec les huiles les plus exquises. Et ils ne sont pas malades de la plaie de Joseph.
7 | C´est pourquoi ils iront en exil, à la tête des captifs, et les cris de joie des voluptueux disparaîtront.
8 | Le Seigneur Yahweh l´a juré par lui-même, - oracle de Yahweh, le Dieu des armées: J´ai en abomination l´orgueil de Jacob, et je hais ses palais ; je livrerai la ville et ce qu´elle renferme.
9 | Et s´il reste dix hommes dans une seule maison ils mourront.
10 | Un parent avec celui qui brûle les cadavres enlèvera le mort, et emportera de la maison les ossements ; et l´un dira à celui qui est au fond de la maison " Y en a-t-il encore avec toi? " Il répondra : " Plus personne ! " Et le premier dira : " Silence ! " Car il ne faut pas prononcer le nom de Yahweh.
11 | Car voici que Yahweh commande, et il fait tomber en ruines la grande maison, et en débris la petite maison.
12 | Les chevaux courent-ils sur le rocher, où y laboure-t-on avec des boeufs, que vous avez changé le droit en poison, et le fruit de la justice en absinthe?
13 | Vous vous réjouissez de ce qui n´est rien, vous dites : " N´est-ce pas par notre force que nous avons acquis de la puissance? "
14 | Car voici que je suscite contre vous, maison d´Israël, - oracle de Yahweh, le Dieu des armées ! - une nation qui vous opprimera depuis l´entrée de Hamath jusqu´au torrent du désert.

Chapitre 7

Les cinq visions

1 | Ainsi me fit voir le Seigneur Yahweh, et voici qu´il formait des sauterelles, au commencement de la pousse des regains ; c´était le regain après la coupe du roi.
2 | Quand elles eurent achevé de dévorer l´herbe de la terre. je dis : " Seigneur Yahweh, daignez pardonner ! Comment Jacob tiendra-t-il? Car il est petit. "
3 | Et Yahweh se repentit de cela : " Cela ne sera pas ", dit Yahweh.
4 | Ainsi me fit voir le Seigneur Yahweh, et voici que le Seigneur Yahweh venait châtier par le feu, et le feu dévorait le grand abîme, et il dévorait la portion du Seigneur.
5 | Et je dis : "Seigneur Yahweh, daignez cesser ! Comment Jacob tiendra-t-il? Car il est petit. "
6 | Yahweh se repentit : " Cela non plus ne sera pas ", dit le Seigneur Yahweh.
7 | Ainsi me fit voir Yahweh. et voici que le Seigneur se tenait sur un mur vertical, et Il avait dans sa main un fil à plomb.
8 | Et Yahweh me dit : " Que vois-tu, Amos? " Je répondis : " Un fil à plomb. " Et le Seigneur me dit : " Voici que je mets le fil à plomb au milieu de mon peuple d´Israël ; je ne lui pardonnerai pas plus longtemps.
9 | Les hauts lieux d´Isaac seront dévastés, et les sanctuaires d´Israël seront détruits, et je me lèverai contre la maison de Jéroboam, avec l´épée. "

Conflit avec le prêtre Amasias

10 | Et Amasias, prêtre de Béthel, envoya dire à Jéroboam, roi d´Israël: " Amos conspire contre toi au milieu de la maison d´Israël ; le pays ne peut plus supporter toutes ses paroles.
11 | Car Amos a parlé ainsi : Jéroboam mourra par l´épée, et Israël sera emmené captif hors de son pays. "
12 | Et Amasias dit à Amos : " Voyant, va-t-en, fuis au pays de Juda, et manges-y ton pain ; là tu prophétiseras.
13 | Mais ne continue pas de prophétiser à Béthel, car c´est un sanctuaire du roi, et c´est une maison royale ".
14 | Amos répondit et dit à Amasias : " Je ne suis pas un prophète, je ne suis pas un fils de prophète ; je suis bouvier et je cultive les sycomores.
15 | Et Yahweh m´a pris derrière le troupeau, et Yahweh m´a dit : Va, prophétise à mon peuple d´Israël.
16 | Et maintenant, écoute la parole de Yahweh : Tu dis : Tu ne prophétiseras pas contre Israël, et tu ne parleras pas contre la maison d´Isaac !...
17 | C´est pourquoi ainsi parle Yahweh : Ta femme sera prostituée dans la ville, tes fils et tes filles tomberont par l´épée, ta terre sera partagée au cordeau ; et toi, tu mourras sur une terre impure, et Israël sera emmené captif hors de sa terre. "

Chapitre 8

La quatrième vision: les fruits mûrs

1 | Ainsi me fit voir le Seigneur Yahweh, et voici une corbeille de fruits mûrs.
2 | Et il dit : " Que vois-tu, Amos ? " Je répondis : " Une corbeille de fruits mûrs. " Et Yahweh me dit : " La fin est venue pour mon peuple d´Israël; je ne lui pardonnerai pas plus longtemps.
3 | Les chants du palais seront des hurlements en ce jour-là, - oracle du Seigneur Yahweh. Il y aura de nombreux cadavres, en tout lieu on les jette en silence. "
4 | Ecoutez ceci, vous qui engloutissez le pauvre, et qui voudriez faire disparaître les humbles du pays,
5 | en disant : " Quand la nouvelle lune sera-t-elle passée, afin que nous puissions vendre du froment, et le sabbat, pour que nous ouvrions nos magasins à blé, en diminuant l´épha et en grossissant le sicle, en faussant la balance pour tromper?
6 | Nous achèterons pour de l´argent les misérables, et les pauvres à cause d´une paire de sandales, et nous vendrons la criblure du froment? "
7 | Yahweh l´a juré par l´orgueil de Jacob : je n´oublierai pas jusqu´à la fin toutes leurs actions.
8 | A cause de cela, la terre ne tremblera-t-elle pas, et tous ses habitants ne seront-ils pas dans le deuil? Elle montera tout entière comme le Nil, elle se soulèvera et s´affaissera, comme le Nil d´Égypte.
9 | Il arrivera en ce jour-là, -oracle du Seigneur Yahweh,- je ferai coucher le soleil en plein midi, et j´envelopperai la terre de ténèbres en un jour serein.
10 | je changerai vos fêtes en deuil, et tous vos chants de joie en lamentations ; je mettrai le sac sur tous les reins, et je rendrai chauve toute tête ; je mettrai le pays comme en un deuil de fils unique, et sa fin sera comme un jour amer.
11 | Voici que des jours viennent, -oracle du Seigneur Yahweh, et j´enverrai une faim sur la terre, non une faim de pain, et non une soif d´eau, mais d´entendre les paroles de Yahweh.
12 | Et ils erreront d´une mer à l´autre, du septentrion à l´orient ; ils iront de côté et d´autre pour chercher la parole de Yahweh, et ils ne la trouveront pas.
13 | En ces jours-là seront épuisés les belles vierges et les jeunes hommes, par la soif.
14 | Ceux qui jurent par le péché de Samarie et disent : " Par la vie de ton Dieu, ô Dan ! Par la voie de Bersabée ! " tomberont et ne se relèveront pas.

Chapitre 9

Cinquième vision: la chute du sanctuaire

1 | Je vis le Seigneur debout près de l´autel, et il dit : " Frappe le chapiteau, et que les seuils soient ébranlés, et brise-les sur leurs têtes à tous ! Et ce qui restera, je l´égorgerai par l´épée ! pas un ne se sauvera, pas un n´échappera.
2 | S´ils pénètrent jusqu´au schéol, ma main les en retirera ; s´ils montent aux cieux, je les en ferai descendre.
3 | S´ils se cachent au sommet du Carmel, je les y chercherai et les prendrai ; et s´ils se dérobent à mes yeux au fond de la mer, là je commanderai au serpent de les mordre.
4 | Et s´ils s´en vont en captivité devant leurs ennemis, là je commanderai à l´épée de les égorger. Et je fixerai mon oeil sur eux, pour le malheur et non pour le bien. "
5 | Le Seigneur Yahweh des armées, touche la terre et elle se fond, et tous ses habitants sont en deuil; elle monte tout entière comme le Nil, et s´affaisse comme le fleuve d´Egypte.
6 | Il construit ses degrés dans le ciel, et fonde sa voûte sur la terre; il appelle les eaux de la mer, et il les répand sur la face de la terre Yahweh est son nom.
7 | N´êtes-vous pas pour moi comme les fils des Cuschites, enfants d´Israël, -oracle de Yahweh? N´ai-je pas fait monter Israël du pays d´Egypte, et les Philistins de Caphtor, et les Syriens de Qir?
8 | Voici que les yeux du Seigneur Yahweh sont fixés sur le royaume pécheur, et je le détruirai de dessus la face de la terre ; toutefois je ne détruirai pas entièrement la maison de Jacob, -oracle de Yahweh.-
9 | Car voici que je vais donner des ordres, et je secouerai la maison d´Israël parmi toutes les nations, comme on secoue le blé avec le crible, et le bon grain ne tombera pas à terre.
10 | Tous les pécheurs de mon peuple périront par l´épée, eux qui disent : " Le malheur ne s´approchera pas de nous, le malheur ne nous atteindra pas. "
11 | En ce jour-là, je relèverai la hutte de David qui est tombée ; je réparerai ses brèches, je relèverai ses ruines, et je la rebâtirai telle qu´aux jours d´autrefois,
12 | afin qu´ils possèdent le reste d´Edom, et toutes les nations sur lesquelles mon nom a été Invoqué, -oracle de Yahweh, qui fait ces choses.
13 | Voici que des jours viennent, - oracle de Yahweh, et le laboureur joindra le moissonneur, et celui qui foule les grappes joindra celui qui répand la semence ; les montagnes dégoutteront de vin nouveau, et toutes les collines ruisselleront.
14 | Je ramènerai les captifs de mon peuple d´Israël ; ils bâtiront les villes dévastées et les habiteront, ils planteront les vignes et en boiront le vin, ils feront des jardins et en mangeront les fruits.
15 | Et je les planterai sur leur sol, et ils ne seront plus jamais arrachés de leur terre, que je leur ai donnée, dit Yahweh, ton Dieu.


ABDIAS

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / ABDIAS (livre 38)

1 |

Chapitre 1

Contre Edom

1 | Vision d´Abdias. Ainsi a dit le Seigneur Yahweh à Edom : Nous avons reçu de Yahweh un message, et un héraut a été envoyé parmi les nations : "Debout ! Levons-nous contre lui pour combattre !
2 | Voici que je t´ai rendu petit parmi les nations, tu es l´objet du plus grand mépris.
3 | La fierté de ton coeur t´a égaré ! Lui qui habite dans des creux de rochers, dont les hauteurs sont la demeure, il dit dans son coeur : " Qui me fera descendre à terre ? "
4 | Quand tu t´élèverais aussi haut que l´aigle, que tu placerais ton aire parmi les étoiles, je t´en ferais descendre, -oracle de Yahweh.
5 | Si des voleurs étaient entrés chez toi, des pillards de nuit, - comme te voilà dévasté ! - n´auraient-ils pas emporté que ce qui leur suffisait? Si des vendangeurs étaient entrés chez toi, n´auraient-ils rien laissé à grappiller?
6 | Comme Esaü a été fouillé, comme on a cherché ses trésors cachés !
7 | Ils t´ont chassé jusqu´à la frontière, tous tes alliés ; ils t´ont joué, ils ont prévalu sur toi, ceux qui jouissaient de ton amitié; ceux qui mangeaient ton pain ont mis un piège sous tes pas. Il n´y a point en lui d´intelligence !
8 | Est-ce qu´en ce jour-là, - oracle de Yahweh, je n´ôterai pas d´Edom les sages, et de la montagne d´Esaü l´intelligence?
9 | Tes guerriers, ô Théman, seront dans l´épouvante, afin que tout homme soit retranché de la montagne d´Esaü,
10 | A cause du massacre, à cause de la violence contre ton frère Jacob; la honte te couvrira, et tu seras retranché à jamais.
11 | Au jour où tu te tenais en face de lui, au jour où des ennemis emmenaient son armée, et où des étrangers pénétraient dans ses portes, et jetaient le sort sur Jérusalem, toi aussi, tu étais comme l´un d´eux !
12 | Ne repais pas ta vue du jour de ton frère, au jour de son infortune; ne te réjouis pas au sujet des enfants de Juda, au jour de leur ruine; et ne profère pas d´insolentes paroles, au jour de la détresse.
13 | N´entre pas dans la porte de mon peuple; au jour de leur calamité; ne repais pas ta vue, toi aussi, de son malheur, au jour de sa calamité; et n´étends pas ta main sur ses richesses, au jour de sa calamité.
14 | Ne te tiens pas au carrefour des chemins, pour massacrer ses fuyards; ne livre pas ses réchappés, au jour de la détresse.
15 | Car il est proche le jour de Yahweh, pour toutes les nations ; comme tu as fait, il te sera fait ; ton oeuvre retombera sur ta tête.
16 | Car, de même que vous avez bu sur ma sainte montagne, toutes les nations boiront continuellement; elles boiront, elles avaleront, et elles seront comme n´ayant pas été.
17 | Mais sur la montagne de Sion il y aura des réchappés ; elle sera un lieu saint, et la maison de Jacob rentrera dans ses possessions.
18 | La maison de Jacob sera un feu, la maison de Joseph une flamme, et la maison d´Esaü sera réduite à être du chaume. Celles-là l´allumeront et le dévoreront, et il n´y aura pas de survivant pour la maison d´Esaü ; car Yahweh a parlé.
19 | Ceux du négéb posséderont la montagne d´Esaü et ceux de la sephélah le pays des Philistins ; Ils posséderont le territoire d´Ephraïm, et le territoire de Samarie; et ceux de Benjamin posséderont Galaad.
20 | Les captifs de cette armée des enfants d´Israël posséderont le pays des Chananéens jusqu´à Sarepta. Et les captifs de Jérusalem qui sont à Sépharad posséderont les villes du négéb.
21 | Et des libérateurs monteront à la montagne de Sion, pour juger la montagne d´Esaü ; et à Yahweh sera l´empire.


JONAS

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / JONAS (livre 39)

1 | 2 | 3 | 4 |

Chapitre 1

Yahweh envoit Jonas à Ninive

1 | La parole de Yahweh fut adressée à Jonas, fils d´Amathi, en ces termes :
2 | " Lève-toi, va à Ninive, la grande ville, et prêche contre elle; car leur méchanceté est montée jusqu´à moi. "
3 | Et Jonas se leva pour s´enfuir à Tharsis, loin de la face de Yahweh. Il descendit à Joppé, et trouva un vaisseau qui allait à Tharsis et, ayant payé son passage, il y descendit pour aller avec eux à Tharsis, loin de la face de Yahweh.
4 | Mais Yahweh fit souffler un grand vent sur la mer, et il y eut sur la mer une grande tempête ; le vaisseau menaçait de se briser.
5 | Les mariniers eurent peur; ils crièrent chacun à leur dieu, et jetèrent à la mer les objets qui étaient sur le vaisseau, pour s´alléger. Et Jonas était descendu au fond du navire ; il s´était couché et dormait profondément.
6 | Alors le chef de l´équipage s´approcha de lui et lui dit : " Qu´as-tu à dormir? Lève-toi, invoque ton Dieu ; peut-être Dieu pensera-t-il à nous, et nous ne périrons point ! "
7 | Et ils se dirent les uns aux autres " Venez, jetons les sorts, afin que nous sachions de qui nous vient ce mal. " Ils jetèrent les sorts, et le sort tomba sur Jonas.
8 | Alors ils lui dirent : " Dis-nous donc à cause de qui nous arrive ce mal; quelle est ta profession, d´où viens-tu, quel est ton pays et de quel peuple es-tu?
9 | Il leur répondit : " Je suis un Hébreu et j´adore Yahweh, le Dieu du ciel, qui a fait la mer et la terre. "
10 | Les hommes furent saisis d´une grande crainte, et ils lui dirent : " Qu´as-tu fait ! " Car les hommes savaient qu´il s´enfuyait loin de la face de Yahweh, parce qu´il le leur avait déclaré.
11 | Ils lui dirent : " Que te ferons-nous, pour que la mer s´apaise pour nous? " Car la mer continuait de se soulever de plus en plus.
12 | Il leur répondit : "Prenez-moi et me jetez à la mer, et la mer s´apaisera pour vous ; car je sais que c´est à cause de moi que cette grande tempête est venue sur vous. "
13 | Les hommes ramaient pour ramener le vaisseau à la terre, mais ils ne le purent pas car la mer continuait de se soulever de plus en plus contre eux.
14 | Alors ils crièrent à Yahweh et dirent : " Ah ! Yahweh, que nous ne périssions pas pour l´âme de cet homme, et ne nous chargez pas d´un sang innocent; car c´est vous, Yahweh, qui avez fait comme il vous a plu. "
15 | Et prenant Jonas, ils le jetèrent à la mer;et la mer calma sa fureur.
16 | Et les hommes furent saisis d´une grande crainte pour Yahweh ; ils offrirent un sacrifice à Yahweh et firent des voeux.

Chapitre 2

Jonas dans le ventre du poisson

1 | Et Yahweh fit venir un grand poisson pour engloutir Jonas; et Jonas fut dans les entrailles du poisson trois jours et trois nuits.
2 | Et des entrailles du poisson Jonas pria Yahweh, son Dieu.
3 | Il dit : De la détresse où j´étais, j´ai invoqué Yahweh, et Il m´a répondu ; du ventre du schéol, j´ai crié: vous avez entendu ma voix.
4 | Vous m´aviez jeté dans l´abîme, au coeur des mers, et l´onde m´environnait; tous vos flots et toutes vos vagues ont passé sur moi.
5 | Et moi, je disais : je suis chassé de devant vos yeux ; pourtant je contemplerai encore votre saint temple.
6 | Les eaux m´avaient enserré jusqu´à l´âme, l´abîme m´environnait, l´algue encerclait ma tête.
7 | J´étais descendu jusqu´aux racines des montagnes ; les verrous de la terre étaient tirés sur moi pour toujours ! Et vous avez fait remonter ma vie de la fosse, Yahweh, mon Dieu !
8 | Quand mon âme défaillait en moi, je me suis souvenu de Yahweh ; et ma prière est parvenue jusqu´à vous, à votre saint temple.
9 | Ceux qui s´attachent à des vanités futiles abandonnent l´auteur de leur grâce.
10 | Mais moi, aux accents de louange, Je votre offrirai un sacrifice ; le voeu que j´ai fait, je l´accomplirai. A Yahweh est le salut !
11 | Yahweh parla au poisson, et le poisson vomit Jonas sur la terre.

Chapitre 3

La conversion de Ninive

1 | La parole de Yahweh fut adressée une seconde fois à Jonas, en ces termes "
2 | Lève-toi, va à Ninive, la grande ville, et prêche-lui la prédication que je te dirai. "
3 | Et Jonas se leva et alla à Ninive, selon la parole de Yahweh. Or Ninive était une ville grande devant Dieu, de trois journées de marche.
4 | Jonas commença à pénétrer dans la ville la marche d´une journée; et il prêcha et dit: " Encore quarante jours et Ninive sera détruite!..."
5 | Les gens de Ninive crurent en Dieu; ils publièrent un jeûne et se revêtirent de sacs, depuis le plus grand jusqu´au plus petit.
6 | La chose étant parvenue au roi de Ninive, il se leva de son trône, ôta son manteau, se couvrit d´un sac et s´assît sur la cendre.
7 | Et on cria dans Ninive et on dit, par décret du roi et de ses grands, ces paroles : " Que ni hommes ni bêtes, boeufs et brebis, ne mangent rien, ne paissent point et ne boivent point d´eau ;
8 | qu´ils se couvrent de sacs, hommes et bêtes, qu´ils crient à Dieu avec force, et qu´ils se détournent chacun de sa mauvaise voie et des actions de violence que commettent ses mains!
9 | Qui sait si Dieu ne viendra pas à se repentir, et s´il ne reviendra pas de l´ardeur de sa colère, en sorte que nous ne périssions point? "
10 | Dieu vit ce qu´ils faisaient, comment ils se détournaient de leur mauvaise voie; et Dieu se repentît du mal qu´il avait annoncé qu´il leur ferait; et il ne le fit pas.

Chapitre 4

Dieu aime tous les hommes

1 | Jonas en éprouva un vif chagrin, et il fut irrité.
2 | Il fit une prière à Yahweh et dit: " Ah ! Yahweh, n´est-ce pas là ce que je disais lorsque j´étais encore dans mon pays? C´est pourquoi je me suis d´abord enfui à Tharsis ; car je savais que vous êtes un Dieu miséricordieux et clément, lent à la colère, riche en grâce et vous repentant du mal.
3 | Maintenant, Yahweh, retirez donc de moi mon âme, car la mort vaut mieux pour moi que la vie. "
4 | Et Yahweh répondit : " Fais-tu bien de t´irriter? "
5 | Et Jonas sortit de la ville et s´assit à l´orient de la ville ; là il se fit une hutte et s´assit dessous à l´ombre, jusqu´à ce qu´il vit ce qui arriverait dans la ville.
6 | Et Yahweh-Dieu fit pousser un ricin qui s´éleva au-dessus de Jonas pour qu´il y eût de l´ombre sur sa tête, afin de le délivrer de son mal; et Jonas éprouva une grande joie à cause du ricin.
7 | Mais Yahweh fit venir, au lever de l´aurore, le lendemain, un ver qui piqua le ricin; et il sécha.
8 | Et quand le soleil se leva, Yahweh fit venir un vent brûlant d´orient; et le soleil donna sur la tête de Jonas, au point qu´il défaillit. Il demanda de mourir et dit : " La mort vaut mieux pour moi que la vie. "
9 | Alors Dieu dit à Jonas : " Fais-tu bien de t´irriter à cause du ricin? " Il répondit : " Je fais bien de m´irriter jusqu´à la mort. "
10 | Et Yahweh dit : " Tu t´affliges au sujet du ricin pour lequel tu n´as pas travaillé et que tu n´as pas fait croître, qui est venu en une nuit et qui a péri en une nuit;
11 | et moi, Je ne m´affligerais pas au sujet de Ninive, la grande ville, dans laquelle il y a plus de cent vingt mille hommes qui ne distinguent pas leur droite de leur gauche, et des animaux en grand nombre ! "


MICHEE

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / MICHEE (livre 40)

1 | 2 | 3 | 4 | 5 | 6 | 7 |

Chapitre 1

Contre Samarie et Jérusalem

1 | Parole de Yahweh qui fut adressée à Michée de Moréseth, dans les jours de Joathan, d´Achaz et d´Ezéchias, rois de Juda, dont il eut la vision touchant Samarie et Jérusalem.
2 | Ecoutez, vous tous, peuples ! Sois attentive, terre, avec ce qui te remplit ! Le Seigneur Yahweh va témoigner contre vous, le Seigneur, du palais de sa sainteté !
3 | Car voici que Yahweh va sortir de sa demeure ; il descendra, il marchera sur les hauteurs de la terre.
4 | Les montagnes se fondront sous ses pas, les vallées se fendront, comme la cire devant le feu, comme l´eau versée sur une pente.
5 | Tout cela, à cause du crime de Jacob, et à cause des péchés de la maison d´Israël. Quel est le crime de Jacob? n´est-ce pas Samarie? Et quels sont les hauts lieux de Juda? n´est-ce pas Jérusalem?
6 | Je ferai de Samarie un tas de pierres dans un champ, un lieu à planter la vigne ; je ferai rouler ses pierres dans la vallée, et je mettrai à nu ses fondements.
7 | Toutes ses statues seront brisées ; et tous ses salaires consumés par le feu ; de toutes ses idoles je ferai une ruine, car elle les a amassées avec le salaire de la prostitution, et elles redeviendront un salaire de prostitution.
8 | A cause de cela, je me lamenterai et je hurlerai, je marcherai dépouillé et nu ; je répandrai une lamentation comme le chacal, et une plainte comme l´autruche.
9 | Car sa plaie est mortelle ; car elle vient jusqu´à Juda, elle arrive jusqu´à la porte de mon peuple, jusqu´à Jérusalem;
10 | Ne l´annoncez pas dans Geth ; ne pleurez pas dans Acco ! A Beth-Aphra je me roule dans la poussière.
11 | Passe, habitante de Saphir, dans une honteuse nudité ! L´habitante de Tsoanan n´est point sortie ; le deuil de Beth-Haetsel vous prive de son abri.
12 | L´habitante de Maroth est en détresse à cause de ses biens ; car le malheur est descendu d´auprès de Yahweh, sur la porte de Jérusalem.
13 | Attelle le char au coursier, habitante de Lachis ; ce fut le commencement du péché pour la fille de Sion, qu´on ait trouvé chez toi les crimes d´Israël.
14 | C´est pourquoi tu renonceras à posséder Moréseth de Geth; les maisons d´Aczib seront une déception pour les rois d´Israël.
15 | Je t´amènerai un conquérant, habitante de Marésa; la noblesse d´Israël s´en ira jusqu´à Odollam.
16 | Arrache tes cheveux, rase-les, à cause de tes enfants bien-aimés ; fais-toi chauve comme le vautour, car ils s´en vont en captivité loin de toi !

Chapitre 2

Contre les riches

1 | Malheur à ceux qui méditent l´Iniquité et qui préparent le mal sur leurs couches ! au point du jour ils l´exécutent, quand c´est au pouvoir de leurs mains.
2 | Ils convoitent les champs et les ravissent, les maisons, et ils s´en emparent; ils font violence à l´homme et à sa maison, au maître et à son héritage.
3 | C´est pourquoi ainsi parle Yahweh : Voici que je médite contre cette race un mal, dont vous ne pourrez dégager votre cou; et vous ne marcherez plus la tête haute, car ce sera un temps mauvais.
4 | En ce jour-là on prononcera sur vous un proverbe, et on chantera une complainte " C´en est fait, dira-t-on, nous sommes entièrement dévastés : Il aliène la part de mon peuple ! Comment me l´enlève-t-il? Il distribue nos champs aux infidèles? "
5 | C´est pourquoi tu n´auras personne qui étende chez toi le cordeau, pour une part d´héritage, dans l´assemblée de Yahweh.
6 | - Ne prophétisez plus, prophétisent-ils. Si on ne prophétise pas à ceux-ci, l´opprobre ne s´éloignera pas.
7 | Toi qu´on nomme maison de Jacob, est-ce que Yahweh est dépourvu de patience? Sont-ce là ses oeuvres? - Mes paroles ne sont-elles pas bienveillantes pour celui qui marche avec droiture?
8 | Hier mon peuple s´est levé en adversaire: de dessus la robe vous arrachez le manteau ; ceux qui passent sans défiance, vous les traitez en ennemis.
9 | Vous chassez les femmes de mon peuple, de leurs maisons chéries; à leurs petits enfants vous ôtez pour jamais ma gloire !
10 | Levez-vous ! Partez... car ce pays n´est pas un lieu de repos, à cause de la souillure qui vous tourmentera, et d´un cruel tourment.
11 | S´il y avait un homme courant après le vent et débitant des mensonges, en disant : " Je vais te prophétiser vin et cervoise ! " ce serait le prophète de ce peuple.

Une parole de consolation

12 | Je te rassemblerai tout entier, ô Jacob, je recueillerai les restes d´Israël ; je les grouperai ensemble comme des brebis dans un bercail ; comme un troupeau au milieu de son enclos, ainsi bruira la multitude des hommes.
13 | Celui qui fait la brèche monte devant eux ; ils font la brèche, ils franchissent la porte, et par elle ils sortent; leur roi passe devant eux, et Yahweh est à leur tête.

Chapitre 3

Chefs et prophètes oppriment le peuple

1 | J´ai dit: Ecoutez donc, chefs de Jacob, et magistrats de la maison d´Israël ! N´est-ce pas à vous de connaître le droit,
2 | vous qui haïssez le bien et aimez le mal, qui leur arrachez la peau de dessus le corps, et la chair de dessus les os?
3 | Ils dévorent la Chair de mon peuple : ils lui arrachent la peau de dessus le corps, ils brisent ses os, ils les mettent en pièces comme ce qui est dans la marmite; et comme de la viande dans une chaudière.
4 | Alors ils crieront à Yahweh, et il ne les exaucera point; il leur cachera sa face en ce temps-là, selon la malice qu´ils ont mise en leurs actions.
5 | Ainsi parle Yahweh sur les prophètes qui égarent mon peuple, qui, tant que leurs dents ont de quoi mordre; proclament la paix, et à quiconque ne leur met rien dans la bouche, déclarent la guerre
6 | " C´est pourquoi vous aurez la nuit au lieu de visions; et vous aurez les ténèbres au lieu de divination; le soleil se couchera pour les prophètes, et le jour s´obscurcira pour eux.
7 | Les voyants seront confus, et les devins rougiront de honte ; tous, ils se couvriront la barbe, car il n´y aura plus de réponse de Dieu. "
8 | Mais moi, je suis rempli de force, avec l´esprit de Yahweh, et de jugement et de courage, pour dénoncer à Jacob son crime; et à Israël son péché.
9 | Ecoutez donc ceci, chefs de la maison de Jacob; et magistrats de la maison d´Israël, qui avez en horreur la justice, et qui pervertissez ce qui est droit,
10 | bâtissant Sion avec le sang, et Jérusalem avec l´iniquité !
11 | Ses chefs jugent pour des présents, ses prêtres enseignent pour un salaire ; et ses prophètes exercent la divination pour de l´argent, et ils s´appuient sur Yahweh, en disant : " Yahweh n´est-il pas au milieu de nous? Le malheur ne saurait venir sur nous ! "
12 | C´est pourquoi, à cause de vous, Sion deviendra un champ qu´on laboure, Jérusalem sera un monceau de pierres, et la montagne du temple un haut lieu boisé !

Chapitre 4

1 | Il arrivera à la fin des jours, que la Montagne de la maison de Yahweh sera établie au sommet des montagnes, et élevée au-dessus des collines. Et sur elle les nations afflueront.
2 | Et des peuples nombreux viendront et diront ; Venez, montons à la montagne de Yahweh, et à la maison du Dieu de Jacob ; Il nous instruira de ses voies, et nous marcherons dans ses sentiers. " Car de Sion sortira la loi, et de Jérusalem la parole de Yahweh.
3 | Il sera l´arbitre de nations nombreuses, et le juge de peuples puissants, jusqu´au loin. Ils forgeront leurs épées en socs de charrue, et leurs lances en faucilles ; une nation ne lèvera plus l´épée contre l´autre, et l´on n´apprendra plus la guerre.
4 | Ils resteront assis chacun sous sa vigne, et sous son figuier, sans qu´il y ait personne pour les troubler; car la bouche de Yahweh des armées a parlé.
5 | Car tous les peuples marchent chacun au nom de son dieu; et nous, nous marchons au nom de Yahweh notre Dieu, toujours et à jamais.
6 | En ce jour-là, - oracle de Yahweh, je recueillerai celles qui boitent, je rassemblerai celles qui étaient dispersées, et auxquelles j´avais fait du mal.
7 | Et je ferai de celles qui boitent un reste, et de celles qui sont éloignées une nation puissante. Et Yahweh régnera sur eux, sur la montagne de Sion, dès lors et à jamais.
8 | Et toi, tour du troupeau, colline de la fille de Sion, elle viendra jusqu´à toi, elle te reviendra, l´ancienne domination, la royauté qui appartient à la fille de Jérusalem.
9 | Pourquoi maintenant pousses-tu des cris? N´y a-t-il plu, de roi en toi, et ton conseiller a-t-il péri, pour que la douleur t´ait saisie comme une femme qui enfante?
10 | Sois dans les douleurs et les efforts, fille de Sion, comme celle qui enfante ! Car maintenant tu vas sortir de la ville; et demeurer dans les champs, et tu iras jusqu´à Babylone ; là tu seras délivrée ; là Yahweh te rachètera, de la main de tes ennemis.
11 | Et maintenant, contre toi se sont rassemblées des nations nombreuses; elles disent : " Qu´elle soit profanée; et que nos yeux contemplent Sion ! "
12 | Mais elles ne connaissent pas les pensées de Yahweh, et elles ne comprennent pas ses desseins : savoir qu´il les a rassemblées comme des gerbes sur l´aire.
13 | Lève-toi et foule, fille de Sion ! Car je ferai que ta corne soit de fer, et je ferai que tes sabots soient d´airain; et tu broieras des peuples nombreux ; et je consacrerai leurs gains à Yahweh, et leurs richesses au Seigneur de toute la terre.
14 | Maintenant, fille de troupes, rassemble tes troupes ! On a mis le siège contre nous, on frappe de la verge sur la joue le juge d´Israël.

Chapitre 5

Mais toi, Bethléem Efrata

1 | Et toi, Bethléem Ephrata, petite pour être entre les milliers de Juda, de toi sortira pour moi celui qui doit être dominateur en Israël, et ses origines dateront des temps anciens, des jours de l´éternité.
2 | C´est pourquoi il les livrera, jusqu´au temps où celle qui doit enfanter aura enfanté ; et le reste de ses frères reviendra aux enfants d´Israël.
3 | Il se tiendra ferme, et il paîtra ses brebis, dans la force de Yahweh, dans la majesté du nom de Yahweh, son Dieu ; et on demeurera en sécurité, car maintenant il sera grand, jusqu´aux extrémités de la terre.
4 | C´est lui qui sera la paix. Quand l´Assyrien viendra dans notre pays, et que son pied foulera nos palais, nous ferons lever contre lui sept pasteurs, et huit princes du peuple.
5 | Ils paîtront le pays d´Assur avec l´épée, et le pays de Nemrod dans ses portes ; Il nous délivrera de l´Assyrien, lorsqu´il viendra dans notre pays, et que son pied foulera notre territoire.
6 | Et le reste de Jacob sera, au milieu de peuples nombreux, comme une rosée venant de Yahweh, comme des gouttes de pluie sur le gazon, lequel n´attend personne, et n´espère pas dans les enfants des hommes.
7 | Et le reste de Jacob sera aussi parmi les nations, au milieu de peuples nombreux, comme un lion parmi les bêtes de la forêt, comme un jeune lion parmi les troupeaux de brebis ; lorsqu´il passe, foule et déchire, personne ne délivre.
8 | Que votre main se lève contre vos adversaires, et que vos ennemis soient exterminés !
9 | En ce jour-là, - oracle de Yahweh, j´exterminerai tes chevaux du milieu de toi, et je détruirai tes chars,
10 | je ruinerai les villes de ton pays, et je démolirai toutes tes forteresses.
11 | Je retrancherai de ta main les sortilèges, et il n´y aura plus chez toi de devins.
12 | J´exterminerai du milieu de toi tes idoles et tes stèles, et tu n´adoreras plus l´ouvrage de tes mains.
13 | J´arracherai du milieu de toi tes aschéras, et je détruirai tes villes.
14 | Et dans ma colère et dans ma fureur, je tirerai vengeance des peuples qui n´auront pas écouté.

Chapitre 6

Que t'ai-je donc fait, ô mon peuple?

1 | Ecoutez donc ce que dit Yahweh : - Lève-toi et vide ta querelle devant les montagnes, et que les collines entendent ta voix !
2 | Ecoutez, montagnes, la querelle de Yahweh, et vous, immuables fondements de la terre ! Car Yahweh a une querelle avec son peuple; et il va plaider contre Israël. –
3 | Mon peuple, que t´ai-je fait, en quoi t´ai-je causé de la peine? Réponds-moi.
4 | Car je t´ai fait monter du pays d´Egypte, je t´ai racheté de la maison de servitude, et j´ai envoyé devant toi Moïse, Aaron et Marie.
5 | Mon peuple, souviens-toi donc du conseil qu´avait donné Balac, roi de Moab, et de ce que lui répondit Balaam, fils de Béor; souviens-toi de Sétim jusqu´à Galgala, afin que tu connaisses les justices de Yahweh.
6 | Avec quoi me présenterai-je devant Yahweh, me prosternerai-je devant le Dieu de là-haut? Me présenterai-je devant lui avec des holocaustes, avec des veaux d´un an?
7 | Yahweh agréera-t-il des milliers de béliers, des myriades de torrents d´huile? Donnerai-je mon premier-né pour ma faute, le fruit de mes entrailles pour le péché de mon âme? -
8 | On t´a fait connaître, ô homme, ce qui est bon, et ce que Yahweh demande de toi : c´est de pratiquer la justice, d´aimer la miséricorde, et de marcher humblement avec ton Dieu.
9 | La voix de Yahweh crie à la ville, - et c´est sagesse de prendre garde à votre nom : - Écoutez la verge, et celui qui l´a ordonnée !
10 | Y a-t-il encore dans la maison du méchant des trésors iniques, et un épha amoindri, abominable?
11 | Serais-je pur avec des balances injustes, et de faux poids dans le sac?
12 | Les riches de cette ville sont pleins de violence, ses habitants profèrent le mensonge, et leur langue n´est que tromperie dans leur bouche.
13 | Moi, à mon tour, je te frapperai de coups mortels, je te dévasterai à cause de tes péchés.
14 | Tu mangeras, mais sans te rassasier, et ta faim sera au-dedans de toi ; tu éloigneras, mais sans rien sauver, et ce que tu sauveras, je le livrerai à l´épée.
15 | Tu sèmeras, mais tu ne moissonneras pas ; tu presseras l´olive, mais tu ne t´oindras pas d´huile ; le moût, mais tu ne boiras pas de vin.
16 | On observe les ordonnances d´Amri, et toutes les pratiques de la maison d´Achab, et vous marchez d´après leurs conseils, afin que je vous livre à la destruction, et les habitants du pays aux sifflets, et que vous portiez l´opprobre de mon peuple.

Chapitre 7

1 | Hélas ! je suis comme après la récolte des fruits d´été, comme après le grappillage de la vendange : pas une grappe a manger ! pas une des premières figues que mon âme désire !
2 | L´homme pieux a disparu de la terre, et il n´y a plus un juste parmi les hommes. Tous ils se mettent en embuscade pour répandre le sang ; chacun fait la chasse à son frère et lui tend le filet.
3 | Le mal, il y a des mains pour le bien faire ; le prince exige, le juge fait son prix, et le grand manifeste son avidité ; c´est ainsi qu´ils ourdissent ensemble leur trame.
4 | Le meilleur d´entre eux est pareil à l´épine ; le plus droit, pire qu´une haie de ronces. - Le jour annoncé par tes sentinelles, le jour de ton châtiment est venu ; maintenant ils vont être dans la confusion ! –
5 | Ne croyez pas à un ami, ne vous fiez pas à un intime ; devant celle qui repose sur ton sein, garde les paroles de ta bouche !
6 | Car le fils traite son père de fou ; la fille s´insurge contre sa mère, la belle-fille contre sa belle-mère; chacun a pour ennemis les gens de sa maison.
7 | Et moi je regarderai vers Yahweh, j´espérerai dans le Dieu de mon salut ; mon Dieu m´écoutera.

Poème du temps de la déportation: Jérusalem se lève

8 | Ne te réjouis pas à mon sujet, ô mon ennemie ; car, si je suis tombée, je me relèverai ; si je suis assise dans les ténèbres, Yahweh est ma lumière.
9 | Je porterai la colère de Yahweh, puisque j´ai péché contre lui, jusqu´à ce qu´il prenne en main ma cause, et qu´il établisse mon droit ; il me fera sortir à la lumière, je contemplerai sa justice.
10 | Que mon ennemie le voie, et que la honte la recouvre, elle qui me disait : " Où est Yahweh, ton Dieu? " Mes yeux la contempleront; maintenant elle sera foulée aux pieds, comme la boue des rues.
11 | Le jour vient où tes murs seront rebâtis ; ce jour-là le décret sera retiré.
12 | Ce jour-là, on viendra jusqu´à toi, de l´Assyrie et des villes d´Égypte, de l´Egypte jusqu´au fleuve, d´une mer à l´autre et d´une montagne à l´autre.
13 | Le pays deviendra un désert, à cause de ses habitants : c´est là le fruit de leurs actions.
14 | Pais ton peuple avec ta houlette, le troupeau de ton héritage, qui habite solitaire dans la forêt, au milieu du Carmel ; qu´elles paissent en Basan et en Galaad, comme aux jours anciens !
15 | Comme au jour où tu sortis du pays d´Egypte, je lui ferai voir des prodiges.
16 | Les nations le verront, et seront confuses de toute leur puissance ; elles mettront la main sur la bouche; leurs oreilles seront assourdies.
17 | Elles lécheront la poussière comme le serpent ; comme les reptiles de la terre, elles sortiront avec effroi de leurs retraites ; elles viendront en tremblant vers Yahweh, notre Dieu, et elles vous craindront.
18 | Quel Dieu est semblable à vous, qui ôtez l´Iniquité, et qui pardonnez la transgression au reste de votre héritage? Il ne fait pas à toujours prévaloir sa colère, car il prend plaisir, lui, à faire grâce.
19 | Il aura encore pitié de nous, il foulera encore aux pieds nos iniquités ! Vous jetterez au fond de la mer tous leurs péchés;
20 | vous ferez voir à Jacob votre fidélité, à Abraham la miséricorde, que vous avez jurée à nos pères, dès les jours anciens.


NAHUM

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / NAHUM (livre 41)

1 | 2 | 3 |

Chapitre 1

Yahweh est en colère contre Ninive

1 | Oracle sur Ninive. Livre de la Vision de Nahum d´Elqosch.
2 | C´est un Dieu jaloux et vengeur que Yahweh ; vengeur est Yahweh et connaissant le courroux; Yahweh se venge de ses adversaires, et garde rancune à ses ennemis.
3 | Yahweh est patient et grand en force, et il n´accorde pas l´impunité. Yahweh marche dans la tempête et dans l´ouragan, et la nuée est la poussière de ses pieds.
4 | Il menace la mer et il la dessèche, et il fait tarir tous les fleuves. Basan et le Carmel sont flétris, flétrie est la végétation du Liban.
5 | Les montagnes tremblent devant lui, et les collines se fondent ; la terre se soulève devant sa face le monde et tous ceux qui l´habitent.
6 | Devant sa fureur qui subsistera, qui tiendra contre l´ardeur de sa colère? Son courroux se répand comme le feu, et les rochers se brisent devant lui.
7 | Yahweh est bon ; il est un refuge au jour de la détresse, et il connaît ceux qui se confient en lui.
8 | Par un flot débordant il détruira entièrement ce lieu, et il poursuivra ses ennemis jusque dans les ténèbres.
9 | Quelles sont vos pensées sur Yahweh? Il consommera la ruine ; la détresse ne surgira pas deux fois.
10 | Car, entrelacés comme des épines, et comme ivres de leur vin, ils seront consumés comme de la paille toute sèche.
11 | De toi est sorti celui qui médite le mal contre Yahweh, celui qui forme des desseins criminels.
12 | Ainsi parte Yahweh : Bien qu´ils soient intacts et nombreux, ils seront moissonnés et disparaîtront. Je t´ai humiliée et je ne t´humilierai plus.
13 | Et maintenant, ô Juda, je briserai son joug de dessus toi, et je romprai tes liens.
14 | Quant à toi, voici ce qu´a ordonné Yahweh : Il n´y aura plus de postérité de ton nom ; je détruirai de la maison de ton Dieu les images taillées et celles de fonte ; je prépare ton sépulcre, parce que tu as été léger.

Chapitre 2

1 | Voici sur les montagnes les pieds d´un messager de bonnes nouvelles, qui annonce la paix. Célèbre tes fêtes, ô Juda, accomplis tes voeux ! Car il ne passera plus chez toi; le méchant est entièrement détruit.
2 | Un destructeur s´avance contre toi ; garde la forteresse, surveille le chemin, affermis tes reins, ramasse toute ta force !

La fin de Ninive

3 | Car Yahweh rétablit la gloire de Jacob, ainsi que la gloire d´Israël, parce que des pillards les ont pillés, et ont détruit leurs ceps.
4 | Le bouclier de ses guerriers est teint en rouge, ses hommes d´armes sont vêtus d´écarlate ; dans le feu des aciers ses chars apparaissent, au jour où il prépare la bataille, et les lances s´agitent.
5 | Dans les rues les chars s´élancent avec furie; ils se précipitent sur les places. Leur aspect est celui des flammes, des éclairs qui courent.
6 | Il se souvient de ses nobles; eux trébuchent dans leur marche. Ils se précipitent vers les murs; on se prépare à la défense.
7 | Les portes des fleuves s´ouvrent, et le palais s´effondre.
8 | C´en est fait, elle est mise à nu, elle est emmenée, et ses servantes poussent des gémissements, pareils aux plaintes des colombes; elles se frappent la poitrine.
9 | Ninive est comme un bassin d´eau depuis son origine... Ils s´enfuient !... Arrêtez ! Arrêtez !... Pas un ne se retourne !
10 | Pillez l´argent, pillez l´or ! Car il n´y a pas de fin à ses richesses, à l´amas de tous ses objets précieux.
11 | Vidée, pillée, mise à sec ! Les coeurs défaillent, les genoux tremblent; tous les reins sont dans l´angoisse, tous les visages sont livides.
12 | Où est-il, le repaire des lions, qui était un lieu de pâture pour les jeunes lions; où se retiraient le lion, la lionne et le lionceau, sans que personne les effrayât?
13 | Le lion ravissait ce qu´il fallait à ses petits, il étranglait pour ses lionnes, Il remplissait de proie ses cavernes, et ses antres de dépouilles.
14 | Me voici contre toi ! - oracle de Yahweh des armées ; je vais réduire tes chars en fumée ; l´épée dévorera tes jeunes lions ; j´arracherai du pays ta proie, et l´on n´entendra plus la voix de tes messagers.

Chapitre 3

La ville du sang

1 | Malheur à la ville de sang, toute pleine de fraude, de violence, et qui ne cesse pas ses rapines !
2 | on entend le bruit du fouet, le bruit du fracas des roues, le galop des chevaux, les chariots qui bondissent !
3 | Cavaliers qui s´élancent, épée flamboyante, lance fulgurante ! Multitude de blessés, masse de morts, des cadavres à l´infini... On trébuche sur leurs cadavres.
4 | C´est à cause des nombreuses prostitutions de la prostituée, pleine d´attraits, habile aux enchantements, qui vendait les nations par ses prostitutions, et les peuples par ses enchantements.
5 | Me voici contre toi ! - oracle de Yahweh des armées ; je vais relever les pans de ta robe jusque sur ton visage, je montrerai aux nations ta nudité, et ta honte aux royaumes
6 | Je jetterai sur toi des ordures et je t´avilirai, et je te donnerai en spectacle.
7 | Quiconque te verra, fuira loin de toi, et dira : " Ninive est détruite ! " Qui la plaindra? Où te chercherai-je des consolateurs?
8 | Vaux-tu mieux que No-Amon, qui était assise sur les fleuves, que les eaux environnaient, qui avait la mer pour rempart, et dont la mer était la muraille?
9 | L´Ethiopie était sa force, ainsi que l´Egypte, et ils étaient innombrables ; Phut et les Libyens étaient tes auxiliaires.
10 | Pourtant, elle est allée en exil, elle a été captive ! ses petits enfants aussi ont été écrasés, à l´angle de toutes les rues ; on a jeté le sort sur ses nobles, et tous ses grands ont été chargés de chaînes.
11 | Toi aussi, tu seras enivrée et tu disparaîtras ; toi aussi, tu chercheras un refuge devant l´ennemi.
12 | Toutes tes places fortes sont des figuiers aux figues mûres ; on secoue, et elles tombent dans la bouche de qui veut les manger.
13 | Voici que ton peuple est comme des femmes au milieu de toi ; devant tes ennemis s´ouvriront toutes grandes les portes de ton pays; le feu dévore tes verrous.
14 | Puise-toi de l´eau en vue du siège, restaure tes forts, pétris l´argile et foule la terre glaise, saisis le moule à briques.
15 | Là le feu te dévorera, l´épée t´exterminera, elle te dévorera comme le yéléq, quand tu serais nombreux comme le yéléq, nombreux comme la sauterelle.
16 | Tu as multiplié tes marchands, plus que les étoiles du ciel; le yéléq ouvre ses ailes et s´envole.
17 | Tes gardes sont comme le yéléq et tes chefs comme un amas de sauterelles ; elles se posent sur les haies en un jour froid ; dès que le soleil paraît, elles fuient, et l´on ne connaît plus leur séjour; où sont-elles
18 | Tes pasteurs sont endormis, roi d´Assyrie ; tes vaillants hommes sont couchés, ton peuple est dispersé sur les montagnes, et il n´y a personne qui les rassemble.
19 | Ta blessure est sans remède, ta plaie est grave ; tous ceux qui entendront raconter ton sort battront des mains à ton sujet ; car sur qui ta méchanceté n´a-t-elle pas passé sans trêve?


HABAQUQ

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / HABAQUQ (livre 42)

1 | 2 | 3 |

Chapitre 1

Pourquoi me fais-tu voir l'injustice ?

1 | Sentence dont Habacuc, le prophète, eut la vision.
2 | Jusques à quand, Yahweh, t´implorerai-je, sans que tu m´entendes, crierai-je vers toi à la violence, sans que tu me délivres ?
3 | Pourquoi me fais-tu voir l´iniquité, et contemples-tu la souffrance ? La dévastation et la violence sont devant moi, il y a des querelles et la discorde s´élève ;
4 | à cause de cela la loi se meurt, et la justice ne voit plus le jour ; car le méchant circonvient le juste ; c´est pourquoi le droit sort faussé.

Première réponse

5 | Jetez les yeux sur les nations et regardez ; soyez étonnés, stupéfaits. Car je vais faire en vos jours une oeuvre, que vous ne croiriez pas si on vous la racontait.
6 | Car voici que je suscite les Chaldéens, peuple féroce et impétueux, qui s´avance vers les larges espaces de la terre, pour s´emparer de demeures qui ne sont pas à lui.
7 | Il est terrible et formidable, et c´est de lui-même que vient son droit et sa grandeur.
8 | Ses chevaux sont plus légers que les léopards, plus ardents que les loups du soir. Ses cavaliers s´élancent, ses cavaliers viennent de loin, ils volent comme l´aigle pressé de dévorer.
9 | Tout ce peuple vient pour exercer la violence ; leurs regards avides se portent en avant ; il amasse les captifs comme du sable.
10 | Lui, il se moque des rois, et les princes sont sa risée ; il se rit de toutes les forteresses, il entasse de la poussière et les prend.
11 | Puis l´ouragan s´avance et passe ; et il se rend coupable ; sa force à lui, voilà son Dieu !

Second reproche du prophète

12 | N´es-tu pas dès le commencement, Yahweh, mon Dieu, mon saint ? Nous ne mourrons pas. Yahweh, tu as établi ce peuple pour le droit, ô mon Rocher, tu l´as affermi pour châtier.
13 | Tes yeux sont trop purs pour voir le mal, et tu ne peux contempler la souffrance. Pourquoi regarderais-tu les perfides, et te tairais-tu, quand le méchant dévore un plus juste que lui ?
14 | Tu traiterais donc les hommes comme les poissons de la mer, comme les reptiles qui n´ont point de chef !...
15 | Il prend le tout à l´hameçon, il le tire avec son filet, le rassemble dans ses rets ; et c´est pourquoi il est dans la joie, il jubile.
16 | C´est pourquoi il sacrifie à son filet, et il offre de l´encens à ses rets ; car par eux sa portion est grasse, et sa nourriture succulente.
17 | Continuera-t-il donc de vider son filet, et toujours égorgera-t-il sans pitié les nations !

Chapitre 2

Seconde réponse: le juste vivra par sa fifélité

1 | Je veux me tenir à mon poste, et me placer sur la tour de garde ; et j´observerai pour voir ce que me dira Yahweh, et ce que je répondrai à la remontrance qui me sera faite.
2 | Et Yahweh me répondit et dit : Écris la vision et grave-la sur les tables, afin qu´on y lise couramment.
3 | Car il y a encore une vision pour un temps fixé; elle se hâte vers son terme et ne mentira pas ; si elle tarde, attends-là, car elle arrivera certainement, elle ne manquera pas :
4 | Celui dont l´âme s´enfle au-dedans de lui n´est pas dans le droit chemin ; mais le juste vivra par sa foi.
5 | Et de plus le vin est perfide ! L´homme arrogant ne subsistera pas, lui qui s´est fait un appétit large comme le schéol, qui, comme la mort, est insatiable ; il rassemble vers lui toutes les nations, et ramasse à lui tous les peuples.

Contre l'oppresseur

6 | Est-ce que ceux-ci, eux tous, ne prononceront pas à son sujet des sentences, des fables et des énigmes à son adresse ? On dira : Malheur à qui amasse ce qui n´est pas à lui, – jusques à quand ? – à qui met sur soi un fardeau de gages !
7 | Tes créanciers ne se lèveront-ils pas soudain, tes bourreaux ne se réveilleront-ils pas, et ne deviendras-tu pas leur proie ?
8 | Parce que tu as dépouillé beaucoup de nations, tous les peuples qui restent te dépouilleront, à cause du sang humain répandu, des violences faites à la terre, à la ville et à tous ses habitants.
9 | Malheur à qui amasse pour sa maison des gains iniques, afin de placer son nid bien haut, pour échapper à l´atteinte du malheur !
10 | Tu as médité la honte de ta maison ; en détruisant beaucoup de peuples, tu as péché contre toi-même.
11 | Car la pierre criera de la muraille, et la poutre lui répondra de la charpente.
12 | Malheur à qui bâtit une ville dans le sang, et fonde une cité sur l´injustice !
13 | N´est-ce pas, ceci, la volonté de Yahweh des armées : que les peuples travaillent pour le feu, et que les nations se fatiguent pour le néant ?
14 | Car la terre sera remplie de la connaissance de la gloire de Yahweh, comme les eaux recouvrent le fond de la mer.
15 | Malheur à qui fait boire son prochain, à toi qui lui verses ta fureur jusqu´à l´enivrer, pour regarder sa nudité !
16 | Tu t´es rassasié d´opprobre, au lieu de gloire ; bois, toi aussi, et montre ton incirconcision ; la coupe de la droite de Yahweh se retournera sur toi ; l´ignominie couvrira ta gloire.
17 | Car la violence faite au Liban retombera sur toi, ainsi que la destruction des animaux frappés d´épouvante, à cause du sang humain répandu, des violences faites à la terre, à la ville et à tous ses habitants.
18 | A quoi sert l´image taillée, pour que son auteur la taille, l´idole de fonte, et l´oracle de mensonge, pour que l´auteur de cet ouvrage se confie en lui, en façonnant des divinités silencieuses ?
19 | Malheur à qui dit au bois : " Lève-toi ! " " Réveille-toi ! " à la pierre muette. Enseignera-t-elle ?... Voici qu´elle est plaquée d´or et d´argent, et il n´y a pas au dedans d´elle un souffle de vie.
20 | Mais Yahweh est dans son saint temple ; tais-toi, devant lui, ô terre toute entière !

Chapitre 3

La prière d'Habaquq

1 | Prière d´Habacuc le prophète. Sur le mode dithyrambique.
2 | Yahweh, j´ai entendu ce que tu as fait entendre, je suis saisi de crainte, Yahweh ! Ton oeuvre, dans le cours des âges, fais-la vivre ; dans le cours des âges fais-la connaître ! Dans ta colère, souviens-toi d´avoir pitié.
3 | Dieu vient de Théman, et le Saint de la montagne de Pharan (Séla). Sa majesté a couvert les cieux, et la terre a été remplie de sa gloire.
4 | C´est un éclat comme la lumière du soleil levant ; des rayons partent de ses mains ; là se cache sa puissance.
5 | Devant lui marche la mortalité, et la fièvre brûlante est sur ses pas.
6 | Il s´est arrêté et a fait trembler la terre, il a regardé et a secoué les nations ; les montagnes éternelles se sont brisées, les collines antiques se sont affaissées ; il suit ses voies d´autrefois.
7 | J´ai vu dans la détresse les tentes de Cuschan ; les pavillons de la terre de Moab frémissent.
8 | Est-ce contre des fleuves que Yahweh s´est irrité? Ou bien est-ce contre les fleuves que s´enflamme ta colère; contre la mer que se déchaîne ta fureur, lorsque tu montes sur tes chevaux, sur tes chars de délivrance ?
9 | A nu ton arc se découvre ; tes traits sont les serments que tu as prononcés (Séla). En torrents tu fends la terre.
10 | Les montagnes t´ont vu et tremblent ; une trombe d´eau a passé ; l´abîme a fait entendre sa voix, il tend ses mains en haut.
11 | Le soleil et la lune sont restés dans leur demeure ; on marche à la clarté de tes flèches à la lueur des éclairs de ta lance.
12 | Tu parcours la terre avec fureur, tu foules les nations avec colère.
13 | Tu es sorti pour la délivrance de ton peuple ; pour la délivrance de ton Oint ; tu as brisé le faîte de la maison du méchant, mettant à nu les fondements jusqu´en bas (Séla).
14 | Tu as percé de ses propres traits le chef de ses bandes, qui se précipitaient pour me disperser, en poussant des cris de joie, comme s´ils allaient dévorer le malheureux dans leur repaire.
15 | Tu foules la mer sous les pieds de tes chevaux, l´amas des grandes eaux.
16 | J´ai entendu, et mes entrailles se sont émues ; à cette voix mes lèvres frémissent, la carie entre dans mes os, mes genoux tremblent sous moi, de ce que je dois attendre en repos le jour de détresse; où l´ennemi montera contre un peuple pour l´opprimer.
17 | Car alors le figuier ne fleurira pas, il n´y aura rien à récolter dans les vignes ; le fruit de l´olivier manquera, et les champs ne donneront pas de nourriture ; la brebis disparaîtra de la bergerie, et il n´y aura plus de boeufs dans les étables.
18 | Et moi, je veux me réjouir en Yahweh, tressaillir de joie dans le Dieu de mon salut.
19 | Yahweh, le Seigneur, est ma force ; il rend mes pieds pareils à ceux des biches, et me fait marcher sur mes lieux élevés. Au chef des chantres, sur mes instruments à cordes.


SOPHONIE

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / SOPHONIE (livre 43)

1 | 2 | 3 |

Chapitre 1

Introduction

1 | La parole de Yahweh qui fut adressée à Sophonie, fils de Chusi, fils de Godolias, fils d´Amarias, fils d´Ezéchias, dans les jours de Josias, fils d´Amon, roi de Juda.
2 | J´enlèverai tout de dessus la face de la terre, – oracle de Yahweh;
3 | j´enlèverai les hommes et les bêtes, j´enlèverai les oiseaux du ciel et les poissons de la mer, et les scandales avec les impies, et j´exterminerai l´homme de dessus la face de la terre, – oracle de Yahweh.
4 | Et j´étendrai ma main sur Juda, et sur tous les habitants de Jérusalem, et j´exterminerai de ce lieu le reste de Baal, le nom de ses ministres en même temps que les prêtres ;
5 | et ceux qui se prosternent sur les toits, devant l´armée des cieux; et ceux qui se prosternent en faisant serment à Yahweh, tout en jurant par leur roi;
6 | et ceux qui se détournent de Yahweh, qui ne cherchent pas Yahweh, et ne se soucient pas de lui.
7 | Silence devant le Seigneur Yahweh ! Car le jour de Yahweh est proche; car Yahweh a préparé un sacrifice, il a consacré ses invités.
8 | Et il arrivera : Au jour du sacrifice de Yahweh, je châtierai les princes, et les fils de roi, et tous ceux qui revêtent des vêtements étrangers.
9 | Et je châtierai en ce jour-là tous ceux qui sautent par-dessus le seuil, qui remplissent de violence et de fraude la maison de leur maître.
10 | Et il arrivera en ce jour-là, – oracle de Yahweh : De la porte des poissons retentiront des cris, de la seconde ville des gémissements, et des collines un grand fracas.
11 | Gémissez, habitants du Mortier, car tout le peuple chananéen est anéanti, tous ceux qui sont chargés d´argent sont exterminés.
12 | Et il arrivera en ce temps-là : Je fouillerai Jérusalem avec des lanternes, et je châtierai les hommes figés sur leur lie, qui disent en leur coeur : " Yahweh ne fait ni bien ni mal ! "
13 | Leurs biens seront livrés au pillage, et leurs maisons à la dévastation; ils bâtiront des maisons, et ils n´y habiteront point; ils planteront des vignes, et ils n´en boiront pas le vin.

Quel jour de colère que ce jour-là !

14 | Il est proche le grand jour de Yahweh, il est proche, il vient en toute hâte ! On l´entend venir, le jour de Yahweh ! L´homme brave y poussera des cris amers.
15 | C´est un jour de fureur que ce jour-là, un jour d´angoisse et d´affliction, un jour de désolation et de ruine, un jour de ténèbres et d´obscurité, un jour de nuages et d´épais brouillards,
16 | un jour de trompette et d´alarme, sur les villes fortes et les créneaux élevés.
17 | Je mettrai les hommes dans la détresse, et ils marcheront comme des aveugles, parce qu´ils ont péché contre Yahweh; leur sang sera répandu comme la poussière; et leur chair comme du fumier.
18 | Ni leur argent, ni leur or ne pourront les délivrer; au jour de la fureur de Yahweh; par le feu de sa jalousie, toute la terre sera dévorée; car il fera une destruction totale, une ruine soudaine, de tous les habitants de la terre.

Chapitre 2

1 | Recueillez-vous, rentrez en vous-mêmes, race sans pudeur,
2 | avant que le décret ait enfanté, que le jour ait passé comme la paille; avant que vienne sur vous l´ardeur de la colère de Yahweh, avant que vienne sur vous le jour de la colère de Yahweh.
3 | Cherchez Yahweh, vous tous humbles du pays, qui avez pratiqué sa loi; recherchez la justice, recherchez l´humilité. Peut-être serez-vous à l´abri au jour de la colère de Yahweh !...
4 | Car Gaza sera abandonnée, et Ascalon réduite en désert; on chassera Azot en plein midi, et Accaron sera déracinée.
5 | Malheur aux habitants de la région de la mer, à la nation des Crétois ! La parole de Yahweh est prononcée contre vous, Chanaan, terre des Philistins : " Et je te détruirai en sorte qu´il ne te reste plus d´habitants. "
6 | La région de la mer deviendra des pâturages, des grottes de bergers et des parcs de moutons.
7 | Ce sera un territoire pour le reste de la maison de Juda, ils y paîtront leurs troupeaux; le soir, ils prendront leur gîte dans les maisons d´Ascalon, car Yahweh, leur Dieu, les visitera et les rétablira.
8 | J´ai entendu les insultes de Moab, et les outrages des fils d´Ammon, qui insultaient mon peuple, et s´agrandissaient aux dépens de ses frontières.
9 | C´est pourquoi, je suis vivant, – oracle de Yahweh des armées, le Dieu d´Israël : Moab sera comme Sodome, et les fils d´Ammon comme Gomorrhe : un lieu livré aux orties, une carrière de sel, un désert à jamais. Le reste de mon peuple le pillera, et ce qui demeurera de ma nation, les aura en héritage.
10 | Cela leur arrivera pour leur orgueil, parce qu´ils ont été méprisants et insolents, contre le peuple de Yahweh des armées.
11 | Yahweh sera un objet de terreur pour eux, car il anéantira tous les dieux de la terre; et devant lui se prosterneront, chacun de son lieu, les habitants de toutes les îles des nations.
12 | Vous aussi, Ethiopiens !... Ils seront transpercés par mon épée.
13 | Il étendra aussi sa main contre le nord, il détruira Assur, et il fera de Ninive une solitude, aride comme le désert.
14 | Au milieu d´elle prendront leur gîte des troupeaux, des animaux de toute espèce; même le pélican, même le hérisson se logeront sur ses chapiteaux; on entendra des chants dans les fenêtres, la désolation sera sur le seuil, car on a mis à nu les boiseries de cèdres.
15 | C´est là la ville joyeuse, assise avec assurance, qui disait en son coeur : " Moi, et rien que moi ! " Comment est-elle devenue un désert, une demeure pour les bêtes? Quiconque passera sur elle sifflera et agitera la main.

Chapitre 3

Contre Jérusalem

1 | Malheur à la rebelle et à la souillée, à la ville d´oppression !
2 | Elle n´a écouté aucune voix, elle n´a point accepté d´avertissement; elle ne s´est pas confiée en Yahweh, elle ne s´est point approchée de son Dieu.
3 | Ses princes au milieu d´elle sont des lions rugissants, ses juges des loups du soir, qui ne gardent rien pour le matin.
4 | Ses prophètes sont des fanfarons, des hommes perfides; ses prêtres profanent les choses saintes, ils violent la loi.
5 | Yahweh est juste au milieu d´elle, il ne fait rien d´inique; chaque matin il produit son jugement, pour donner la lumière, sans jamais y manquer; mais l´impie ne connaît point de honte !
6 | J´ai exterminé des nations; leurs tours ont été détruites; j´ai désolé leurs rues, si bien qu´on n´y passe plus; leurs villes ont été dévastées, si bien qu´il n´y reste personne, aucun habitant.
7 | Je disais : " Au moins tu me craindras, tu accepteras l´avertissement; et sa demeure ne sera pas détruite, selon tout ce que j´ai décidé à son égard. " Mais ils n´ont été que plus empressés à pervertir toutes leurs actions.
8 | C´est pourquoi attendez-moi, – oracle de Yahweh, pour le jour où je me lèverai pour le butin ! Car mon arrêt est que j´assemble les nations, que je rassemble les royaumes, pour verser sur eux ma fureur, toute l´ardeur de ma colère. Car par le feu de ma jalousie, toute la terre sera dévorée.
9 | Car alors je donnerai aux peuples des lèvres pures, afin qu´ils invoquent tous le nom de Yahweh, et le servent d´un commun accord.
10 | D´au delà des fleuves de l´Ethiopie, mes adorateurs, mes dispersés, apporteront mon offrande.

Dieu au milieu des humbles

11 | En ce jour-là, tu n´auras plus à rougir de toutes tes actions par lesquelles tu as péché contre moi; car alors j´ôterai du milieu de toi ceux qui se réjouissaient avec arrogance; et tu ne t´enorgueilliras plus désormais, sur ma montagne sainte.
12 | je laisserai au milieu de toi un peuple humble et petit, qui se confiera au nom de Yahweh.
13 | Le reste d´Israël ne commettra pas l´iniquité, il ne dira pas de mensonge, et il ne se trouvera plus dans leur bouche de langue trompeuse. Car ils paîtront et se reposeront, sans que personne les trouble.
14 | Pousse des cris de joie, fille de Sion ! Pousse des cris d´allégresse, Israël ! Réjouis-toi et triomphe de tout ton coeur, fille de Jérusalem ! Yahweh a retiré les jugements portés contre toi, il a détourné ton ennemi.
15 | Le roi d´Israël, Yahweh, est au milieu de toi; tu ne verras plus le malheur !
16 | En ce jour-là, on dira à Jérusalem : Ne crains point, Sion, que tes mains ne s´affaissent point !
17 | Yahweh, ton Dieu, est au milieu de toi, un vaillant sauveur ! Il fera éclater sa joie à cause de toi; il se taira dans son amour; il tressaillera à cause de toi avec des cris de joie.
18 | Je rassemblerai ceux qui sont dans la tristesse, privés des fêtes solennelles; car ils étaient des tiens, l´opprobre pèse sur eux.
19 | Voici que j´en finirai, en ce temps-là, avec tous tes oppresseurs; je sauverai celle qui boite, et je recueillerai la rejetée, et je les ferai glorieux et renommés dans tous les pays où ils ont été honnis.
20 | En ce temps-là, je vous ramènerai; et, au temps où je vous rassemblerai, je vous ferai renommés et glorieux, chez tous les peuples de la terre, quand je ferai cesser votre captivité à vos yeux, dit Yahweh.


AGGEE

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / AGGEE (livre 44)

1 | 2 |

Chapitre 1

Vous ne pensez qu'à votre maison

1 | La deuxième année du roi Darius, au sixième mois, le premier jour du mois, la parole de Yahweh fut adressée, par l´intermédiaire d´Aggée, le prophète, à Zorobabel, fils de Salathiel, gouverneur de Juda, et à Jésus, fils de Josédec, le grand prêtre, en ces termes :
2 | Ainsi parle Yahweh des armées : Ce peuple dit : " Le temps n´est pas venu, le temps pour la maison de Yahweh d´être rebâtie. "
3 | Et la parole de Yahweh se fit entendre par l´intermédiaire d´Aggée, le prophète, en ces termes :
4 | Est-il temps pour vous autres d´habiter vos maisons lambrissées, quand cette maison-là est en ruines?
5 | Et maintenant ainsi parle Yahweh des armées : Considérez attentivement vos voies.
6 | Vous avez semé beaucoup et recueilli peu; vous mangez, mais non jusqu´à être rassasiés; vous buvez, mais non jusqu´à votre soûl; vous êtes vêtus, mais non jusqu´à être réchauffés; et le salarié gagne son salaire pour une bourse trouée.
7 | Ainsi parle Yahweh des armées : Considérez attentivement vos voies.
8 | Allez à la montagne, apportez du bois, et bâtissez la maison; j´en aurai plaisir et gloire, dit Yahweh.
9 | Vous comptiez sur beaucoup, et voici que cela se réduit à peu; vous aviez rentré vos récoltes, et j´ai soufflé dessus. A cause de quoi – oracle de Yahweh des armées ? A cause de ma maison qui est en ruines, tandis que vous vous empressez chacun pour votre maison.
10 | C´est pourquoi les cieux vous ont retenu la rosée, et la terre a retenu ses fruits.
11 | J´ai appelé la sécheresse sur la terre et sur les montagnes, sur le blé, sur le vin nouveau, sur l´huile, et sur ce que peut produire le sol, et sur l´homme et sur les bêtes; et sur tout le travail des mains.
12 | Alors Zorobabel, fils de Salathiel, et Jésus, fils de Josédec, le grand prêtre, et tout le reste du peuple, écoutèrent la voix de Yahweh, leur Dieu, et les paroles d´Aggée, le prophète, selon la mission qu´il avait reçue de Yahweh, leur Dieu; et le peuple craignit devant Yahweh.
13 | Et Aggée, envoyé de Yahweh, sur l´ordre de Yahweh, parla au peuple en ces termes : " Je suis avec vous, – oracle de Yahweh. "
14 | Et Yahweh réveilla l´esprit de Zorobabel, fils de Salathiel, gouverneur de Juda, l´esprit de Jésus, fils de Josédec, le grand prêtre, et l´esprit de tout le reste du peuple; et ils vinrent et travaillèrent à la maison de Yahweh des armées, leur Dieu,
15 | le vingt-quatrième jour du sixième mois, la deuxième année du roi Darius.

Chapitre 2

1 | Au septième mois le vingt et un du mois, la parole de Yahweh se fit entendre par l´intermédiaire d´Aggée, le prophète, en ces termes :
2 | Parle donc à Zorobabel, fils de Salathiel, gouverneur de Juda, à Jésus, fils de Josédec, le grand prêtre, et au reste du peuple, en ces termes :

La gloire du nouveau temple

3 | Quel est parmi vous le survivant qui a vu cette maison dans sa gloire première, et en quel état la voyez-vous maintenant ? Ne paraît-elle pas à vos yeux comme rien?
4 | Et maintenant, courage Zorobabel ! – oracle de Yahweh. Courage, Jésus fils de Josédec, grand prêtre ! Courage, tout le peuple du pays, – oracle de Yahweh, – et agissez ! Car je suis avec vous, – oracle de Yahweh des armées.
5 | Il y a l´engagement que j´ai pris avec vous, quand vous êtes sortis d´Égypte; et mon Esprit demeure au milieu de vous : ne craignez rien !
6 | Car ainsi parle Yahweh des armées : Une fois encore, et ce sera dans peu, j´ébranlerai les cieux et la terre, la mer et le continent.
7 | J´ébranlerai toutes les nations, et les trésors de toutes les nations viendront; et je remplirai de gloire cette maison, dit Yahweh des armées.
8 | A moi l´argent, à moi l´or, – oracle de Yahweh des armées.
9 | Grande sera la gloire de cette maison; la dernière plus que la première; et en ce lieu je mettrai la paix, – oracle de Yahweh des armées.
10 | Le vingt-quatrième jour du neuvième mois, la deuxième année de Darius, la parole de Yahweh se fit entendre par l´intermédiaire d´Aggée, le prophète, en ces termes :
11 | Ainsi parle Yahweh des armées : Demande aux prêtres une décision en ces termes :
12 | Voici qu´un homme porte dans le pan de son vêtement de la viande consacrée; il touche de ce pan du pain, un mets bouilli, du vin, de l´huile, ou tout autre aliment : sera-ce consacré ? Les prêtres répondirent et dirent : Non.
13 | – Et Aggée dit : si un homme souillé par le contact d´un mort touche à toutes ces choses, seront-elles souillées ? Les prêtres répondirent et dirent : elles seront souillées.
14 | – Alors Aggée, reprenant la parole, dit : Tel est ce peuple, telle est cette nation devant moi, – oracle de Yahweh; telles sont toutes les oeuvres de leurs mains : ce qu´ils offrent là est souillé.
15 | Et maintenant, portez votre attention de ce jour-ci en arrière, avant qu´on n´eut encore mis pierre sur pierre, au temple de Yahweh.
16 | Alors, quand on venait à un tas de vingt mesures, il n´y en avait que dix; quand on venait au pressoir pour y puiser cinquante mesures, il n´y en avait que vingt.
17 | Je vous ai frappés par la rouille, la nielle et la grêle, j´ai frappé tout le travail de vos mains; et vous n´êtes pas revenus à moi, – oracle de Yahweh.
18 | Portez donc votre attention de ce jour-ci en arrière; depuis le vingt-quatrième jour du neuvième mois jusqu´à partir du jour où a été fondé le temple de Yahweh, portez votre attention !
19 | La semence était-elle encore dans le grenier? Même la vigne, le figuier, le grenadier et l´olivier n´ont rien produit : mais à partir de ce jour, je bénirai.

Promesses à Zorobabel

20 | La parole de Yahweh fut adressée une seconde fois à Aggée le vingt-quatrième jour du mois en ces termes :
21 | Parle ainsi à Zorobabel, gouverneur de Juda : J´ébranlerai les cieux et la terre;
22 | je renverserai le trône des royaumes, je détruirai la puissance des royaumes des nations; je renverserai les chars et ceux qui les montent; les chevaux avec leurs cavaliers tomberont, par l´épée les uns des autres.
23 | En ce jour-là, – oracle de Yahweh des armées, je te prendrai, Zorobabel, fils de Salathiel, mon serviteur, – oracle de Yahweh, et je ferai de toi comme un cachet; car je t´ai élu, – oracle de Yahweh des armées.


ZACHARIE

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / ZACHARIE (livre 45)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 |

Chapitre 1

Introduction

1 | Le huitième mois, en la deuxième année de Darius, la parole de Yahweh fut adressée à Zacharie, fils de Barachie, petit-fils d´Addo, le prophète, en ces termes :
2 | Yahweh a été dans un grand courroux contre vos pères.
3 | Et tu leur diras : Ainsi parle Yahweh des armées : Revenez à moi, – oracle de Yahweh des armées, et je reviendrai à vous, – dit Yahweh des armées.
4 | Ne soyez pas comme vos pères, auxquels ont prêché les premiers prophètes en disant : " Ainsi parle Yahweh des armées : Revenez donc de vos mauvaises voies, et de vos mauvaises actions ! " et qui n´ont pas écouté et ne m´ont pas prêté attention, – oracle de Yahweh.
5 | Vos pères, où sont-ils? Et les prophètes, pouvaient-ils vivre éternellement?
6 | Mais mes paroles et mes décrets, dont j´avais chargé mes serviteurs les prophètes, n´ont-ils pas atteint vos pères, si bien qu´ils se sont convertis et ont dit : " Comme Yahweh des armées avait résolu d´agir à notre égard, selon nos voies et selon nos actions, ainsi il a agi envers nous. "

Les visions

7 | Le vingt-quatrième jour du onzième mois, qui est le mois de Sabath, en la deuxième année de Darius, la parole de Dieu fut adressée à Zacharie, fils de Barachie, petit-fils d´Addo, le prophète, en ces termes :
8 | J´ai eu une vision pendant la nuit : Voici qu´un homme était monté sur un cheval roux, et il se tenait entre des myrtes dans un lieu ombragé, et il y avait derrière lui des chevaux roux, alezans et blancs.
9 | Je dis : " Que sont ceux-ci, mon seigneur? " Et l´ange qui parlait avec moi me dit : " Je te ferai voir ce que sont ceux-ci. "
10 | Et l´homme qui se tenait entre les myrtes prit la parole et dit : " Ce sont ceux que Yahweh a envoyés pour parcourir la terre. "
11 | Et ils répondirent à l´ange de Yahweh qui se tenait entre les myrtes, et ils dirent : " Nous avons parcouru la terre, et voici que toute la terre est habitée et tranquille. "
12 | L´ange de Yahweh prit la parole et dit : " Yahweh des armées, jusques à quand n´auras-tu pas pitié de Jérusalem et des villes de Juda contre lesquelles tu es irrité voilà soixante-dix ans? "
13 | Et Yahweh adressa à l´ange qui parlait avec moi de bonnes paroles, des paroles de consolation.
14 | Et l´ange qui parlait avec moi me dit : " Proclame ceci : Ainsi parle Yahweh des armées : J´ai été animé d´une grande jalousie pour Jérusalem et pour Sion;
15 | et je suis animé d´un grand courroux contre les nations qui vivent dans l´opulence ! Car moi, j´étais un peu irrité; et elles ont, elles, travaillé à la ruine.
16 | C´est pourquoi ainsi parle Yahweh : Je reviens à Jérusalem avec compassion; ma maison y sera rebâtie, – oracle de Yahweh des armées, et le cordeau sera étendu sur Jérusalem.
17 | Proclame encore ceci : Ainsi parle Yahweh des armées : Mes villes regorgeront encore de biens, et Yahweh consolera encore Sion, et choisira encore Jérusalem. "

Chapitre 2

Deuxième vision

1 | Je levai les yeux et je vis : Et voici quatre cornes.
2 | Et je dis à l´ange qui parlait avec moi : " Que sont celles-ci? " Il me dit : " Ce sont les cornes qui ont dispersé Juda, Israël et Jérusalem. "
3 | Et Yahweh me fit voir quatre forgerons. Et je dis : " Que viennent faire ceux-ci? "
4 | Il répondit en ces termes : " Ce sont là les cornes qui ont dispersé Juda, au point que personne ne levait la tête, et ceux-ci sont venus pour les frapper de terreur, pour abattre les cornes des nations qui ont levé la corne contre le pays de Juda pour le disperser.

Troixième vision

5 | Je levai les yeux et je vis : Et voici un homme ayant à la main un cordeau à mesurer.
6 | Et je dis : " Où vas-tu? " Et il me dit : " Je vais mesurer Jérusalem pour voir quelle en doit être la largeur et quelle en doit être la longueur. "
7 | Et voici que parut l´ange qui parlait avec moi; et un autre ange apparut, allant à sa rencontre;
8 | et il lui dit : " Cours ! Parle à ce jeune homme en ces termes : C´est comme une ville ouverte que sera habitée Jérusalem, tant il y aura en son sein d´hommes et de bêtes.
9 | Et moi, je serai pour elle, – oracle de Yahweh, – une muraille de feu à l´entour, et je serai en gloire au milieu d´elle.
10 | Holà ! Holà ! Fuyez du pays du septentrion, – oracle de Yahweh, car je vous ai dispersés aux quatre vents du ciel, – oracle de Yahweh.
11 | Holà ! Sion, sauve-toi, toi qui habites chez la fille de Babylone !
12 | Car ainsi parle Yahweh des armées : Pour sa gloire il m´a envoyé vers les nations qui vous ont pillés; car qui vous touche touche la prunelle de son oeil.
13 | Car voici que j´agite ma main sur elles, et elles seront un butin pour ceux qui leur sont asservis; et vous saurez que Yahweh des armées m´a envoyé.

Appel à la fille de Sion

14 | Pousse des cris de joie et sois dans l´allégresse, fille de Sion; car voici que je viens et j´habiterai au milieu de toi, – oracle de Yahweh.
15 | Beaucoup de nations s´attacheront à Yahweh en ce jour-là, et elles seront mon peuple; et j´habiterai au milieu de toi, et tu sauras que Yahweh des armées m´a envoyé vers toi.
16 | Yahweh possédera Juda comme sa portion sur la terre sainte, et il choisira encore Jérusalem.
17 | Que toute chair fasse silence devant Yahweh, car il s´est élevé de sa sainte demeure.

Chapitre 3

Quatrième vision: bientôt viendra le messie

1 | Il me fit voir Jésus, le grand prêtre, debout devant l´ange de Yahweh; et Satan se tenait à sa droite pour lui faire opposition.
2 | Et Yahweh dit à Satan : " Que Yahweh te réprime, Satan, que Yahweh te réprime, lui qui a choisi Jérusalem ! Celui-ci n´est-il pas un tison arraché du feu? "
3 | Or Jésus était couvert d´habits sales et se tenait devant l´ange.
4 | Et l´ange prit la parole et parla à ceux qui se tenaient devant lui, en ces termes : " Otez-lui les vêtements sales. " Et il lui dit : " Vois, j´ai fait enlever de dessus toi ton iniquité, et je t´ai revêtu d´habits de fête. "
5 | Et je dis : " Qu´ils lui mettent une tiare pure sur la tête. " Et ils posèrent la tiare pure sur sa tête, et le revêtirent d´habits; et l´ange de Yahweh se tenait debout.
6 | Et l´ange de Yahweh fit à Jésus cette déclaration :
7 | Ainsi parle Yahweh des armées : Si tu marches dans mes voies, et si tu es fidèle à mon ministère, toi aussi tu gouverneras ma maison, et tu garderas mes parvis; et je te donnerai libre accès parmi ceux qui se tiennent ici.
8 | Ecoute donc, Jésus, grand prêtre, toi et tes collègues qui siègent devant toi : – car ce sont des hommes de présage; – Voici que je vais faire venir mon serviteur Germe.
9 | Car voici la pierre que j´ai placée devant Jésus; sur cette unique pierre il y a sept yeux; voici que je vais sculpter sa sculpture, – oracle de Yahweh des armées, et j´enlèverai l´iniquité de ce pays en un seul jour !
10 | En ce jour-là, – oracle de Yahweh des armées, vous vous inviterez les uns les autres, sous la vigne et sous le figuier.

Chapitre 4

Cinquième vision

1 | L´ange qui parlait avec moi revint, et il me réveilla comme un homme qui se réveille de son sommeil.
2 | Et il me dit : " Que vois-tu? " Je répondis : " J´ai vu, et voici un candélabre tout en or, avec son bassin à son sommet, portant ses sept lampes avec sept conduits pour les lampes qui sont au sommet du candélabre.
3 | Et deux oliviers sont à côté de lui, l´un à droite du bassin, et l´autre à sa gauche. "
4 | Et je repris la parole et je dis à l´ange qui parlait avec moi : " Que sont ces choses, mon seigneur? "
5 | L´ange qui parlait avec moi me répondit et me dit : " Ne sais-tu pas ce que sont ces choses? " Je répondis : " Non, mon seigneur. "
6 | Et il reprit et me dit : Ceci est la parole de Yahweh à Zorobabel, savoir : " Ni par une armée, ni par la force, mais par mon Esprit, dit Yahweh des armées.
7 | Qui es-tu, grande montagne, devant Zorobabel? Tu seras une plaine. Et il élèvera la pierre du sommet au milieu des acclamations : Grâce, grâce sur elle ! "
8 | La parole de Yahweh me fut adressée en ces termes :
9 | " Les mains de Zorobabel ont fondé cette maison, et ses mains l´achèveront, et tu sauras que Yahweh des armées m´a envoyé vers vous.
10 | Car qui mépriserait le temps des petites choses? Ils se réjouiront en voyant le fil à plomb dans la main de Zorobabel. " " Ces sept lampes sont les yeux de Yahweh, qui parcourent toute la terre. "
11 | Je repris la parole et je lui dis : " Que sont ces deux oliviers à la droite du candélabre et à sa gauche? "
12 | Je repris une seconde fois la parole et lui dis : " Que sont ces deux grappes d´olivier qui se trouvent auprès des deux entonnoirs d´or d´où l´or découle? "
13 | Il me parla en ces termes : " Ne sais-tu pas ce que c´est? " Je répondis : " Non, mon seigneur. "
14 | Et il me dit : " Ce sont les deux fils de l´onction qui se tiennent prés du Seigneur de toute la terre. "

Chapitre 5

Sixième vision

1 | Je levai de nouveau les yeux et je vis :
2 | Et voici un rouleau qui volait. Il me dit : " Que vois-tu? " Je dis : " Je vois un rouleau qui vole; sa longueur est de vingt coudées et sa largeur de dix coudées. "
3 | Et il me dit : C´est la malédiction qui sort sur la face de tout le pays; car, selon ce qui y est écrit, quiconque dérobe sera balayé d´ici, et, selon ce qui y est écrit, quiconque jure sera balayé d´ici.
4 | Je l´ai déchaînée, – oracle de Yahweh des armées, – et elle arrivera à la maison du voleur et à la maison de celui qui jure par mon nom en mentant; elle se logera au milieu de sa maison et la consumera, le bois et les pierres.

Septième vision

5 | L´ange qui parlait avec moi parut et me dit : " Lève les yeux et regarde ce qui apparaît. " Je dis : " Qu´est-ce? "
6 | Il dit : " C´est l´épha qui apparaît ". Et il ajouta : " C´est à cela que s´attache leur regard dans tout le pays. "
7 | Et voici qu´un disque de plomb fut soulevé, et il y avait une femme assise au milieu de l´épha.
8 | Il dit : " Cette femme est l´improbité. " Et il la repoussa au milieu de l´épha et jeta sur l´ouverture de celui-ci la masse de plomb.
9 | Et je levai les yeux, et je vis. Et voici que deux femmes apparurent; du vent soufflait dans leurs ailes; elles avaient des ailes pareilles aux ailes de la cigogne. Et elles enlevèrent l´épha entre le ciel et la terre.
10 | Je dis à l´ange qui parlait avec moi : " Où emportent-elles l´épha? "
11 | Il me répondit : " Elles l´emportent pour lui bâtir une maison au pays de Sennaar; et, quand elle aura été fondée, on le placera là en son lieu.

Chapitre 6

Huitième vision

1 | Je levai de nouveau les yeux et je vis : Et voici quatre chars sortant d´entre les deux montagnes, et les montagnes étaient des montagnes d´airain.
2 | Au premier char il y avait des chevaux roux,
3 | au second char des chevaux noirs, au troisième char des chevaux blancs, et au quatrième char des chevaux tachetés, vigoureux.
4 | Je pris la parole et je dis à l´ange qui parlait avec moi : " Que sont ceux-ci, mon seigneur? "
5 | L´ange répondit et me dit : " Ce sont les quatre vents du ciel qui viennent de se tenir devant le Seigneur de toute la terre. "
6 | Le char auquel il y a des chevaux noirs sortit vers le pays du septentrion; les blancs sortirent après eux, et les tachetés sortirent vers le pays du midi.
7 | Les coursiers vigoureux sortirent et ils demandèrent à partir pour parcourir la terre. L´ange leur dit : " Allez, parcourez la terre ! " Et ils parcoururent la terre.
8 | Et il m´appela et il me parla en ces termes : " Vois, ceux qui sont partis vers le pays du septentrion ont apaisé mon esprit dans le pays du septentrion ".
9 | La parole de Yahweh me fut adressée en ces termes :
10 | Prends de la main des exilés, de Holdaï, de Tobia et d´Idaïa, – tu iras toi-même en ce jour-là, tu iras dans la maison de Josias, chez qui ils se sont rendus en arrivant de Babylone, –
11 | et tu prendras de l´argent et de l´or, et tu feras des couronnes, et tu les poseras sur la tête de Jésus, fils de Josédec, le grand prêtre.
12 | Tu lui parleras en ces termes : Ainsi parle Yahweh des armées : Voici un homme dont le nom est Germe; il lèvera en son lieu, et il bâtira le temple de Yahweh.
13 | Il bâtira le temple de Yahweh, et sera revêtu de majesté; il sera assis en souverain sur son trône, et il sera prêtre sur son trône, et entre eux deux il y aura un conseil de paix.
14 | Et la couronne sera pour Hélem, pour Tobia, pour Idaïa et pour Hen, fils de Sophonie, en souvenir dans le temple de Yahweh.
15 | Des hommes qui sont au loin viendront et travailleront à la construction du temple de Yahweh, et vous saurez que Yahweh des armées m´a envoyé vers vous. Cela arrivera si vous obéissez fidèlement à la voix de Yahweh.

Chapitre 7

1 | La quatrième année du roi Darius, la parole de Yahweh fut adressée à Zacharie, au quatrième jour du neuvième mois, en Casleu.
2 | Béthel avait envoyé Sarasar et Rogommélech, avec ses gens, pour implorer Yahweh,
3 | pour parler aux prêtres de la maison de Yahweh des armées et aux prophètes, en ces termes : " Dois-je pleurer au cinquième mois, et faire abstinence, comme j´ai fait depuis tant d´années? "

La vraie religion

4 | La parole de Yahweh des armées me fut adressée en ces termes :
5 | Parle à tout le peuple du pays et aux prêtres, en ces termes : Quand vous avez jeûné et célébré le deuil au cinquième et au septième mois, et cela depuis soixante-dix ans, est-ce pour moi que vous jeûniez?
6 | Et quand vous mangez et buvez, n´est-ce pas vous qui mangez et vous qui buvez?
7 | N´y a-t-il pas les paroles qu´a proclamées Yahweh par l´intermédiaire des anciens prophètes, quand Jérusalem était habitée et tranquille, avec ses villes autour d´elle, et que le négéb et la sephélah étaient habités?
8 | La parole de Yahweh fut adressée à Zacharie en ces termes :
9 | Ainsi parlait Yahweh des armées en disant : " Rendez la justice selon la vérité; pratiquez la miséricorde et la compassion chacun envers son frère;
10 | n´opprimez pas la veuve et l´orphelin, l´étranger et le pauvre, et me méditez pas l´un contre l´autre le mal dans vos coeurs. "
11 | Mais ils ont refusé d´écouter, ils ont prêté une épaule rebelle et endurci leurs oreilles pour ne pas entendre.
12 | Ils ont rendu leur coeur tel que le diamant, pour ne pas entendre la loi et les paroles que Yahweh des armées leur adressait par son Esprit, par l´intermédiaire des anciens prophètes. Aussi y eut-il une violente indignation de la part de Yahweh des armées.
13 | Et il arriva : De même qu´il avait appelé sans qu´ils écoutassent, " de même ils appelleront sans que je les écoute, dit Yahweh des armées.
14 | Je les disperserai parmi toutes les nations qu´ils ne connaissent pas, et derrière eux le pays restera désolé, sans personne qui passe ou revienne. " D´un pays de délices ils ont fait un désert.

Chapitre 8

1 | La parole de Yahweh des armées se fit entendre en ces termes :
2 | Ainsi parle Yahweh des armées : Je suis animé pour Sion d´un grand zèle; je suis animé pour elle d´une grande fureur.
3 | Ainsi parle Yahweh : Je suis revenu à Sion et je veux habiter au milieu de Jérusalem; Jérusalem sera appelée la ville de vérité, et la montagne de Yahweh des armées, montagne de sainteté.
4 | Ainsi parle Yahweh des armées : Il y aura de nouveau des vieillards et des femmes âgées assis sur les places de Jérusalem, chacun son bâton à la main, à cause du grand nombre de leurs jours.
5 | Les places de la ville seront remplies de jeunes garçons et de jeunes filles jouant sur ses places.
6 | Ainsi parle Yahweh des armées : Si cela paraît merveilleux aux yeux du reste de ce peuple, en ces jours-là, cela sera-t-il merveilleux aussi à mes yeux, – oracle de Yahweh des armées?
7 | Ainsi parle Yahweh des armées : Voici que je vais délivrer mon peuple du pays de l´orient et du pays du soleil couchant.
8 | Je les amènerai et ils habiteront au milieu de Jérusalem; ils seront mon peuple, et moi je serai leur Dieu, avec vérité et justice.
9 | Ainsi parle Yahweh des armées : Que vos mains se fortifient, vous qui entendez en ces jours ces paroles de la bouche des prophètes qui ont parlé au jour où fut fondée la maison de Yahweh des armées, pour que le temple soit rebâti.
10 | Car, avant ces jours-là, il n´y avait point de salaire pour les hommes, point de salaire pour le bétail, point de sûreté contre l´ennemi pour ceux qui sortaient et entraient, et j´avais lâché tous les hommes les uns contre les autres.
11 | Mais maintenant, je ne suis plus, moi, à l´égard du reste de ce peuple comme aux jours d´autrefois, – oracle de Yahweh des armées.
12 | Car la semence prospérera, la vigne donnera son fruit, la terre donnera ses produits, les cieux donneront leur rosée, et je mettrai le reste de ce peuple en possession de toutes ces choses.
13 | Et il arrivera : comme vous avez été malédiction parmi les nations, maison de Juda et maison d´Israël, ainsi je vous délivrerai, et vous serez bénédiction ! Ne craignez point, que vos mains se fortifient !
14 | Car ainsi parle Yahweh des armées : Comme J´ai eu le dessein de vous faire du mal lorsque vos pères provoquaient ma colère, dit Yahweh des armées, et que je ne m´en suis pas repenti,
15 | ainsi j´ai en ces jours-ci, au contraire, le dessein de faire du bien à Jérusalem et à la maison de Juda; ne craignez point !
16 | Voici les paroles que vous observerez : Dites la vérité, chacun à votre prochain; rendez la justice dans vos portes selon la vérité et pour la paix;
17 | ne méditez pas dans vos coeurs le mal les uns des autres; et n´aimez pas le faux serment; car ce sont là toutes choses que je hais, – oracle de Yahweh.
18 | La parole de Yahweh des armées me fut adressée en ces termes :
19 | Ainsi parle Yahweh des armées : Le jeûne du quatrième mois, le jeûne du cinquième, le jeune du septième et le jeûne du dixième mois seront changés pour la maison de Juda en réjouissance et en allégresse, et en solennités joyeuses.
20 | Ainsi parle Yahweh des armées : Il viendra encore des peuples et des habitants d´un grand nombre de villes.
21 | Les habitants de l´une iront à l´autre, en disant : " Allons, allons implorer Yahweh et chercher Yahweh des armées ! " – " Moi aussi, je veux aller ! "
22 | Des peuples nombreux et de puissantes nations viendront chercher Yahweh des armées à Jérusalem et implorer Yahweh.
23 | Ainsi parle Yahweh des armées : En ces jours-là, dix hommes de toutes les langues des nations saisiront, oui, saisiront le pan de la robe d´un Juif en disant : Nous voulons aller aussi avec vous, car nous avons appris que Dieu est avec vous. "

Chapitre 9

Seconde partie du livre

1 | Sentence Parole de Yahweh contre le pays d´Hadrach; et à Damas sera son séjour, – car Yahweh a l´oeil sur les hommes, et sur toutes les tribus d´Israël; –
2 | et aussi à Hamath, voisine de Damas, à Tyr, ainsi qu´à Sidon, parce que leur sagesse est grande.
3 | Tyr s´est construit une citadelle, elle a amassé l´argent comme la poussière, et l´or comme la boue des rues.
4 | Voici que le Seigneur s´en emparera; il frappera sur mer sa puissance, et elle-même sera dévorée par le feu.
5 | Ascalon le verra et craindra; Gaza aussi, et elle se tordra de douleur; Accaron aussi, car son espérance est confondue. Il n´y aura plus de roi à Gaza, et Ascalon ne sera plus habitée.
6 | Un vil étranger s´installera à Azoth, et je détruirai l´orgueil des Philistins.
7 | J´ôterai son sang de sa bouche, et ses abominations d´entre ses dents; et lui aussi sera un reste pour notre Dieu; il sera comme un chef en Juda; et Accaron sera comme le Jébuséen.
8 | Je camperai autour de ma maison pour la défendre; contre toute armée, tout allant et venant; et il ne passera plus chez eux d´oppresseur, car maintenant j´ai vu de mes yeux.

Ton roi vient, monté sur un âne

9 | Tressaille d´une grande joie, fille de Sion ! Pousse des cris d´allégresse, fille de Jérusalem ! Voici que ton Roi vient à toi; il est juste, lui, et protégé de Dieu; il est humble; monté sur un âne, et sur un poulain, petit d´une ânesse.
10 | Je retrancherai d´Ephraïm les chars de guerre, et de Jérusalem les chevaux, et l´arc du combat sera détruit. Il parlera de paix aux nations; sa domination s´étendra d´une mer à l´autre, du fleuve jusqu´aux extrémités de la terre.
11 | Pour toi aussi, à cause du sang de ton alliance, je retirerai tes captifs de la fosse sans eau.
12 | Revenez au lieu fort, captifs d´espérance ! Aujourd´hui encore je le déclare : je te rendrai au double.
13 | Car je bande pour moi Juda, et sur l´arc je place Ephraïm; j´exciterai tes fils, ô Sion, contre tes fils, ô Javan, et je ferai de toi comme une épée de vaillant.
14 | Yahweh apparaîtra au-dessus d´eux, sa flèche partira comme l´éclair; le Seigneur Yahweh sonnera de la trompette, et s´avancera dans les ouragans du midi.
15 | Yahweh des armées les protégera; Ils dévoreront, ils fouleront aux pieds les pierres de fronde ! Ils boiront, ils se démèneront comme pris de vin, et ils seront remplis comme la coupe des sacrifices, comme les cornes de l´autel.
16 | Yahweh leur Dieu sera leur salut en ce jour-là, le salut du troupeau qui est son peuple; ils seront comme des pierres de diadème, qui brilleront dans son pays.
17 | Quelle prospérité, quelle beauté que la leur ! Le froment fera croître les jeunes gens, et le vin nouveau les vierges.

Chapitre 10

Confiance dans le Seigneur

1 | Demandez à Yahweh de la pluie au printemps. C´est Yahweh qui fait les éclairs; il leur donnera une pluie abondante, à chacun de l´herbe dans son champ.
2 | Car les théraphim ont parlé futilité, et les devins ont eu des visions de mensonge; ils débitent de vains songes, et donnent de fausses consolations. C´est pourquoi ils sont partis comme un troupeau; ils ont été opprimés, faute de berger.
3 | Ma colère s´est enflammée contre les bergers, et je châtierai les boucs ! Car Yahweh des armées visite son troupeau, la maison de Juda, et il en fait son cheval d´honneur dans la bataille.
4 | De lui viendra la troupe, de lui le pieu, de lui l´arc de guerre; de lui sortiront tous les chefs ensemble.
5 | Ils seront comme des héros, foulant la boue des chemins dans la bataille; ils combattront, car Yahweh sera avec eux, et ils couvriront de honte ceux qui sont montés sur des chevaux.
6 | Je fortifierai la maison de Juda, et je sauverai la maison de Joseph; je les rétablirai, car j´ai compassion d´eux, et ils seront comme si je ne les avais pas rejetés. Car moi, je suis Yahweh, leur Dieu, et je les exaucerai.
7 | Ceux d´Ephraïm seront comme des héros, et leur coeur sera joyeux comme par le vin; leurs fils le verront et se réjouiront, et leur coeur tressaillira en Yahweh.
8 | Je sifflerai après eux, et je les rassemblerai, car je les ai rachetés, et ils se multiplieront comme ils s´étaient multipliés.
9 | Quand je les aurai répandus parmi les peuples, et qu´ils se souviendront de moi dans les pays lointains, ils vivront avec leurs enfants et ils reviendront.
10 | Je les ramènerai du pays d´Egypte, et je les rassemblerai d´Assyrie, et je les ferai venir au pays de Galaad et au Liban, et il ne se trouvera pas assez d´espace pour eux.
11 | Il passera par la mer, mer de détresse, il frappera les flots dans la mer, et toutes les profondeurs du fleuve seront mises à sec. L´orgueil de l´Assyrie sera abattu, et le sceptre de l´Égypte sera ôté.
12 | Je les fortifierai en Yahweh, et ils marcheront en son nom, – oracle de Yahweh.

Chapitre 11

1 | Ouvre tes portes, Liban, et que le feu dévore tes cèdres !
2 | Lamente-toi, cyprès, car le cèdre est tombé, les arbres magnifiques ont été ravagés ! Lamentez-vous, chênes de Basan, car la forêt impénétrable est abattue !
3 | On entend la lamentation des bergers, parce que leur gloire est ruinée; on entend le rugissement des lionceaux, car ce qui faisait l´orgueil du Jourdain a été ruiné.

La comparaison du Pasteur

4 | Ainsi parle Yahweh, mon Dieu :
5 | " Sois pasteur du troupeau de carnage que leurs acheteurs tuent impunément, et dont les vendeurs disent : Béni soit Yahweh ! je m´enrichis, – et que leurs bergers n´épargnent point.
6 | Car je n´épargnerai plus les habitants du pays, – oracle de Yahweh; voici que moi-même je livrerai les hommes aux mains les uns des autres et aux mains de leur roi; ils dévasteront le pays, et je ne délivrerai pas de leur main. "
7 | Alors je me fis pasteur du troupeau de carnage, et aussi des plus misérables du troupeau. Je pris deux houlettes; je nommai l´une Grâce, et je nommai l´autre Lien, et je fis paître le troupeau.
8 | Je retranchai les trois pasteurs en un seul mois. Et je perdis patience avec les brebis, et elles aussi étaient lasses de moi.
9 | Et je dis : " Je ne vous paîtrai plus; que celle qui meurt, meure; que celle qui disparaît, disparaisse, et que celles qui restent se dévorent les unes les autres ! "
10 | Je pris ma houlette Grâce et je la brisai, pour rompre mon alliance que j´avais faite avec tous les peuples.
11 | Elle fut brisée en ce jour-là, et ainsi les plus misérables du troupeau, qui faisaient cas de moi, connurent que telle était la parole de Yahweh.
12 | Et je leur dis : " Si vous le trouvez bon, donnez-moi mon salaire; sinon, n´en faites rien. " Et ils pesèrent mon salaire, trente sicles d´argent.
13 | Et Yahweh me dit : " Jette-le au potier, ce prix magnifique auquel j´ai été estimé par eux ! " Et je pris les trente sicles d´argent et je les jetai dans la maison de Yahweh, au potier.
14 | Je brisai ensuite ma seconde houlette Lien, pour rompre la fraternité entre Juda et Israël.
15 | Yahweh me dit : " Prends maintenant l´attirail d´un nouveau pasteur.
16 | Car voici que moi-même je vais susciter sur le pays un berger qui n´aura pas souci des brebis qui se perdent, qui ne cherchera pas ce qui est dispersé, qui ne guérira pas celle qui est blessée; il ne nourrira pas celle qui est saine, il mangera la chair de celle qui est grasse et fendra leur sabot.
17 | Malheur au pasteur de néant qui délaisse le troupeau ! Que le glaive soit sur son bras et sur son oeil droit ! Que son bras se dessèche,et que son oeil droit s´éteigne ! "

Chapitre 12

Le dernier combat

1 | Sentence. Parole de Yahweh sur Israël. Oracle de Yahweh qui a étendu les cieux et fondé la terre, et qui a formé l´esprit de l´homme au-dedans de lui :
2 | Voici que moi, je ferai de Jérusalem un seuil d´ébranlement, pour tous les peuples d´alentour; et cela sera aussi pour Juda, quand on assiégera Jérusalem.
3 | Et il arrivera en ce jour-là : je ferai de Jérusalem une pierre à soulever, pour tous les peuples; quiconque la soulèvera sera tout meurtri, et toutes les nations de la terre s´assembleront contre elle.
4 | En ce jour-là, – oracle de Yahweh, je frapperai de terreur tous les chevaux, et de délire leurs cavaliers; j´aurai les yeux ouverts sur la maison de Juda, mais je frapperai d´aveuglement tous les chevaux des peuples.
5 | Et les chefs de Juda diront en leur coeur : " Les habitants de Jérusalem sont une force pour moi, par Yahweh des armées, leur Dieu. "
6 | En ce jour-là, je ferai des chefs de Juda comme un brasier ardent dans du bois, comme une torche enflammée dans une gerbe; et ils dévoreront à droite et à gauche tous les peuples d´alentour, et Jérusalem restera encore à sa place, à Jérusalem.
7 | Yahweh sauvera les tentes de Juda en premier lieu, afin que l´orgueil de la maison de David et l´orgueil des habitants de Jérusalem ne s´élève pas au-dessus de Juda.
8 | En ce jour-là, Yahweh établira un rempart autour des habitants de Jérusalem, et celui qui chancelle parmi eux sera en ce jour-là comme David, et la maison de David sera comme Dieu, comme l´ange de Yahweh devant eux.
9 | Et il arrivera en ce jour-là : Je m´appliquerai à détruire tous les peuples qui viendront contre Jérusalem.
10 | Et je répandrai sur la maison de David et sur l´habitant de Jérusalem un esprit de grâce et de supplication, et ils tourneront les yeux vers moi qu´ils ont transpercé. Et ils feront le deuil sur lui, comme on fait le deuil sur un fils unique; ils pleureront amèrement sur lui, comme on pleure amèrement sur un premier-né.
11 | En ce jour-là, le deuil sera grand à Jérusalem, comme le deuil d´Adadremmon dans la vallée de Mageddo.
12 | Le pays sera dans le deuil, chaque famille à part; la famille de la maison de David à part et ses femmes à part; la famille de la maison de Nathan à part et ses femmes à part;
13 | la famille de la maison de Lévi à part et ses femmes à part; la famille de Séméï à part et ses femmes à part ;
14 | toutes les familles qui restent, chaque famille à part et ses femmes à part.

Chapitre 13

1 | En ce jour-là, il y aura une source ouverte à la maison de David et aux habitants de Jérusalem pour laver le péché et la souillure.
2 | Et il arrivera en ce jour-là, – oracle de Yahweh des armées : J´abolirai du pays les noms des idoles, et on n´en fera plus mention; et j´ôterai aussi du pays les prophètes et l´esprit d´impureté.
3 | Et si quelqu´un prophétise encore, son père et sa mère, qui l´ont engendré, lui diront : " Tu ne vivras pas, car tu as dit des mensonges, au nom de Yahweh ! " Et son père et sa mère, qui l´ont engendré, le transperceront pendant qu´il prophétisera.
4 | Et il arrivera en ce jour-là : Les prophètes auront honte, chacun de sa vision quand il prophétisera, et ils ne revêtiront plus le manteau de poil, en vue de mentir.
5 | Tel dira : " Je ne suis pas prophète, moi; moi, je suis un homme qui cultive la terre, car un homme m´a acheté dès ma jeunesse. "
6 | Et on lui dira : " Qu´est-ce que ces blessures à tes mains? " et il répondra : " J´ai reçu ces coups dans la maison de mes amis. "

La dernière persécution

7 | Epée, réveille-toi contre mon pasteur, contre l´homme qui est mon compagnon, – oracle de Yahweh des armées ! Frappe le pasteur, et que le troupeau soit dispersé. Et je ramènerai ma main sur les petit.
8 | Et dans tout le pays, – oracle de Yahweh, – les deux tiers seront exterminés, périront, et l´autre tiers y sera laissé.
9 | Je ferai entrer ce tiers dans le feu et je l´épurerai comme on épure l´argent, je l´éprouverai comme on éprouve l´or. Lui, il invoquera mon nom, et moi je l´exaucerai. Je dirai : " C´est mon peuple ! " Et il dira : " Yahweh est mon Dieu ! "

Chapitre 14

Nouvelle annonce du dernier combat

1 | Voici qu´un jour vient pour Yahweh, et tes dépouilles seront partagées au milieu de toi.
2 | J´assemblerai toutes les nations devant Jérusalem pour la guerre; et la ville sera prise, les maisons seront pillées, les femmes violées, et la moitié de la ville partira en captivité; mais le reste du peuple ne sera pas retranché de la ville.
3 | Et Yahweh sortira et combattra contre ces nations, comme lorsqu´il combat, en un jour de bataille.
4 | Ses pieds se poseront en ce jour-là sur la montagne des Oliviers, qui est en face de Jérusalem, du coté de l´orient; et le mont des Oliviers se fendra par le milieu, vers l´orient et vers l´occident, en une très grande vallée; une moitié de la montagne reculera vers le septentrion, et l´autre moitié vers le midi;
5 | et vous fuirez par la vallée de mes montagnes, car la vallée des montagnes s´étendra jusqu´à Atsal. Vous fuirez comme vous avez fui devant le tremblement de terre, aux jours d´Osias, roi de Juda. Et Yahweh, mon Dieu, viendra, tous les saints avec toi.
6 | Et il arrivera en ce jour-là : Il n´y aura point de lumière, mais du froid et de la glace.
7 | Ce sera un jour unique, et il est connu de Yahweh; et il ne sera ni jour ni nuit, et au temps du soir la lumière sera.
8 | Et il arrivera en ce jour-là : Des eaux vives sortiront de Jérusalem, moitié vers la mer orientale, moitié vers la mer occidentale; il en sera ainsi en été comme en hiver.
9 | Et Yahweh deviendra roi sur toute la terre; en ce jour-là, Yahweh sera unique, et son nom unique.
10 | Tout le pays sera transformé en plaine, depuis Gabaa jusqu´à Remmon, au midi de Jérusalem. Et Jérusalem sera élevée et occupera son lieu, de la porte de Benjamin jusqu´à l´emplacement de la première porte, jusqu´à la porte de l´Angle, et depuis la tour de Hananéel jusqu´aux pressoirs du roi.
11 | On y habitera, et il n´y aura plus d´anathème; et Jérusalem reposera en sécurité.
12 | Voici quelle sera la plaie dont Yahweh frappera tous les peuples qui auront combattu contre Jérusalem : il fera tomber leur chair en pourriture pendant qu´ils seront sur pied; leurs yeux pourriront dans leurs orbites, et leur langue pourrira dans leur bouche.
13 | Et il arrivera en ce jour-là : Il y aura de par Yahweh un grand désarroi parmi eux; chacun saisira la main de son frère, et ils lèveront la main les uns sur les autres.
14 | Juda aussi combattra contre Jérusalem. Et les richesses de toutes les nations d´alentour seront réunies, de l´or, de l´argent et des vêtements en très grande quantité.
15 | Et la plaie qui frappera les chevaux, les mulets, les chameaux, les ânes et toutes les bêtes qui seront dans ces camps sera semblable à cette plaie-là.
16 | Tous ceux qui resteront, de toutes les nations qui seront venues contre Jérusalem, monteront chaque année pour se prosterner devant le Roi Yahweh des armées, et pour célébrer la fête des Tabernacles.
17 | Celle des familles de la terre qui ne montera pas à Jérusalem pour se prosterner devant le Roi Yahweh des armées, il n´y aura pas sur elle de pluie.
18 | Et si la famille d´Egypte ne monte pas et ne vient pas, il n´y aura pas non plus de pluie sur elle; elle sera frappée de la plaie dont Yahweh frappera les nations qui ne monteront pas pour célébrer la fête des Tabernacles.
19 | Telle sera la punition de l´Egypte, et la punition de toutes les nations qui ne monteront pas pour célébrer la fête des Tabernacles.
20 | En ce jour-là, il y aura sur les clochettes des chevaux : " Sainteté à Yahweh "; et les chaudières, dans la maison de Yahweh, seront comme les coupes devant l´autel.
21 | Et toute chaudière dans Jérusalem et dans Juda sera chose consacrée à Yahweh des armées. Et tous ceux qui sacrifieront viendront en prendre et y cuiront leurs viandes, et il n´y aura plus de Chananéen dans la maison de Yahweh des armées, en ce jour-là.


MALACHIE

 SWITCH MODE
CHAPITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / MALACHIE (livre 46)

1 | 2 | 3 |

Chapitre 1

Introduction

1 | Sentence. Parole de Yahweh à Israël par l´intermédiaire de Malachie.
2 | Je vous ai aimés, dit Yahweh; et vous dites : " En quoi nous as-tu aimés ? " – Esaü n´est-il pas frère de Jacob ? – oracle de Yahweh; et j´ai aimé Jacob, mais j´ai haï Esaü;
3 | j´ai fait de ses montagnes une solitude, et livré son héritage aux chacals du désert.
4 | Si Edom dit : " Nous avons été détruits, mais nous rebâtirons les ruines, " – ainsi parle Yahweh des armées : Eux, ils bâtiront, et moi, je renverserai; et l´on dira d´eux : " Territoire d´iniquité, peuple contre lequel Yahweh est irrité pour toujours. "
5 | Vos yeux le verront, et vous vous direz : " Que Yahweh soit glorifié sur le territoire d´Israël ! "

Pourquoi me manquez-vous de respect ?

6 | Un fils honore son père, et un serviteur son maître. Or, si je suis père, moi, où est l´honneur qui m´appartient ? Et si je suis Seigneur, où est la crainte qui m´est due ? dit Yahweh des armées, à vous, prêtres, qui méprisez mon nom. Vous dites :
7 | " En quoi avons-nous méprisé ton nom? " En ce que vous apportez sur mon autel un pain souillé. Et vous dites : " En quoi t´avons-nous souillé ? " En ce que vous dites : " La table de Yahweh est chose vile. "
8 | Quand vous présentez une bête aveugle pour la sacrifier, il n´y a pas de mal ! Et quand vous en amenez une boiteuse et malade, il n´y a pas de mal ! Va donc l´offrir à ton gouverneur ? T´agréera-t-il ? Te sera-t-il favorable ? dit Yahweh des armées.
9 | Et maintenant, suppliez donc Dieu d´avoir pitié de vous ! C´est par votre main que cela s´est fait; sera-t-il amené par vous à avoir des égards ? dit Yahweh des armées.
10 | Que l´un d´entre vous ne ferme-t-il plutôt les portes, pour que vous n´embrasiez pas mon autel en pure perte ! Je ne prends pas plaisir en vous, dit Yahweh des armées, et je n´agrée pas d´offrande de votre main.
11 | Car, du lever du soleil à son coucher, mon nom est grand parmi les nations, et en tout lieu on offre à mon nom de l´encens et une oblation pure, car mon nom est grand parmi les nations, dit Yahweh des armées.
12 | Et vous, vous le profanez quand vous dites : " La table du Seigneur est souillée, et ce qu´elle rapporte n´est qu´une méprisable nourriture. "
13 | Et vous dites : " Voici ! Quel ennui ! " et vous la dédaignez, dit Yahweh des armées. Et vous amenez ce qui est dérobé, ce qui est boiteux et ce qui est malade, et vous présentez cette offrande ! Puis-je l´agréer de votre main? dit Yahweh.
14 | Maudit soit le fraudeur, celui qui, ayant dans son troupeau un mâle, fait un voeu, et sacrifie au Seigneur une bête chétive ! Car je suis un grand roi, dit Yahweh des armées, et mon nom est redouté chez les nations.

Chapitre 2

Menaces contre les prêtres

1 | Maintenant donc, c´est pour vous qu´est ce décret, ô prêtres.
2 | Si vous n´écoutez pas et si vous ne prenez pas à coeur de donner gloire à mon nom, dit Yahweh des armées, j´enverrai contre vous la malédiction, et je maudirai vos bénédictions; – et déjà je les ai maudites, parce que vous n´avez pas pris à coeur ! –
3 | Voici que je ferai manquer vos semences, je répandrai du fumier sur vos visages, le fumier de vos fêtes, et on vous emportera avec lui.
4 | Vous saurez alors que je vous ai adressé ce décret, afin que mon alliance avec Lévi demeure, dit Yahweh des armées.
5 | Mon alliance avec Lévi fut une alliance de vie et de paix, et je lui donnai ces biens; une alliance de crainte, et il me craignit et trembla devant mon nom.
6 | La loi de vérité était dans sa bouche, et il ne se trouvait pas d´iniquité sur ses lèvres ; il marchait avec moi dans la paix et la droiture, et il détourna du mal un grand nombre d´hommes.
7 | Car les lèvres du prêtre gardent la science, et de sa bouche on demande l´enseignement, parce qu´il est l´ange de Yahweh des armées.
8 | Mais vous, vous vous êtes écartés de la voie; vous en avez fait trébucher un grand nombre dans la loi; vous avez perverti l´alliance de Lévi, dit Yahweh des armées.
9 | Et moi, à mon tour, je vous ai rendus méprisables et vils pour tout le peuple, parce que vous ne gardez pas mes voies et que vous avez égard aux personnes en appliquant la loi.
10 | N´y a-t-il pas un même père pour nous tous ? Un même Dieu ne nous a-t-il pas tous créés ? Pourquoi sommes-nous infidèles l´un envers l´autre, profanant l´alliance de nos pères ?
11 | Juda est infidèle, et une abomination est commise en Israël et à Jérusalem; car Juda profane ce qui est consacré à Yahweh, ce que Yahweh aime; il épouse la fille d´un dieu étranger.
12 | Pour l´homme qui fait cela, que Yahweh retranche des tentes de Jacob celui qui veille et celui qui répond, et celui qui offre l´oblation à Yahweh des armées !

Respect du mariage

13 | Voici une seconde chose que vous faites : vous couvrez de larmes l´autel de Yahweh, vous le couvrez de pleurs et de gémissements, en sorte que Yahweh n´a plus égard à l´oblation, et qu´il ne reçoit plus de votre main une offrande agréable.
14 | Et vous dites : " Pourquoi ? " – Parce que Yahweh a été témoin entre toi et la femme de ta jeunesse, à laquelle tu as été infidèle, elle qui était ta compagne et la femme de ton alliance.
15 | Aucun n´a fait cela, ayant du reste de l´Esprit divin. – " Et que fit l´Un ? " – Il cherchait une postérité divine. Prenez donc garde à votre vie, et que nul ne soit infidèle à la femme de sa jeunesse.
16 | Car je hais la répudiation, dit Yahweh, le Dieu d´Israël; car c´est couvrir de violence son vêtement, dit Yahweh des armées. Prenez donc garde à votre vie et ne soyez pas infidèles.
17 | Vous avez fatigué Yahweh par vos paroles. Et vous dites : " En quoi l´avons-nous fatigué? " – En disant : " Quiconque fait le mal est bon aux yeux de Yahweh, et en ces gens-là il prend plaisir ! " Ou bien : " Où est le Dieu de la justice ? "

Chapitre 3

J'envoie devant moi mon messager

1 | Voici que j´envoie mon messager, et il préparera le chemin devant moi; et soudain viendra dans son temple le Seigneur que vous cherchez, l´ange de l´alliance que vous désirez. Voici, il vient, dit Yahweh des armées.
2 | Et qui soutiendra le jour de sa venue, et qui restera debout quand il apparaîtra ? Car il sera comme le feu du fondeur, comme la potasse des foulons.
3 | Il s´assoira, fondant et purifiant l´argent; il purifiera les fils de Lévi, et les épurera comme l´or et l´argent; et ils seront pour Yahweh des ministres qui lui présenteront l´oblation selon la justice;
4 | et l´oblation de Juda et de Jérusalem sera agréable à Yahweh comme aux anciens jours, comme dans les années d´autrefois.
5 | Je m´approcherai de vous pour le jugement, et je serai un témoin prompt contre les enchanteurs, contre les adultères, contre ceux qui jurent faussement, contre ceux qui extorquent au mercenaire son salaire, qui oppriment la veuve et l´orphelin, qui repoussent l´étranger, et qui ne me craignent pas, dit Yahweh des armées.
6 | C´est parce que moi, Yahweh, je ne change pas, que vous, les enfants de Jacob, vous n´avez pas été consumés.
7 | Depuis les jours de vos pères, vous vous êtes écartés de mes ordonnances et vous ne les avez pas observées. Revenez à moi et je reviendrai à vous, dit Yahweh des armées. – Et vous dites : " En quoi reviendrons-nous ? " –
8 | Un homme oserait-il frauder Dieu, que vous me fraudiez ? – Et vous dites : " En quoi t´avons-nous fraudé ? " – Dans la dîme et la part à prélever.
9 | Vous êtes frappés, vous, de la malédiction, et moi, vous me fraudez, vous, toute la nation !
10 | Apportez toute la dîme au trésor et qu´il y ait des vivres dans ma maison ! Et mettez-moi donc à l´épreuve en ceci, dit Yahweh des armées : si je n´ouvre pas pour vous les écluses des cieux, et si je ne répands pas sur vous la bénédiction jusqu´à surabondance.
11 | Pour vous, je chasserai l´insecte qui dévore; il ne vous détruira plus les fruits du sol, et la vigne ne sera plus stérile pour vous dans la campagne, dit Yahweh des armées.
12 | Toutes les nations vous diront heureux, car vous serez un pays de délices, dit Yahweh des armées.
13 | Vos paroles sont dures contre moi, dit Yahweh. Et vous dites : " Qu´avons-nous dit de toi entre nous ? "
14 | – Vous avez dit : " Inutile de servir Dieu; qu´avons-nous gagné à observer ses préceptes et à marcher avec tristesse devant Yahweh des armées ? "
15 | Et maintenant, nous proclamons heureux les impies; ils prospèrent, ceux qui font le mal; ils tentent Dieu, et pourtant ils échappent. "
16 | Alors ceux qui craignent Yahweh se sont entretenus les uns avec les autres. Et Yahweh a été attentif, il a entendu, et un livre de souvenir a été écrit devant lui, pour ceux qui craignent Yahweh et qui respectent son nom.
17 | Au jour que je prépare, dit Yahweh des armées, ils seront pour moi un bien particulier, et je serai pour eux plein de tendresse, comme un homme est plein de tendresse, pour son fils qui le sert.
18 | Et vous verrez de nouveau la différence entre le juste et le méchant, entre celui qui sert Dieu et celui qui ne le sert pas.
19 | Car voici que le jour vient, ardent comme une fournaise. Tous les orgueilleux, tous ceux qui font le mal seront du chaume, et le jour qui vient les embrasera, dit Yahweh des armées, en sorte qu´il ne leur laissera ni racine, ni rameau.
20 | Mais pour vous qui craignez mon nom, se lèvera un soleil de justice, et la guérison sera dans ses rayons; vous sortirez et vous bondirez comme des veaux d´étable.
21 | Vous foulerez les méchants, car ils seront comme de la cendre sous la plante de vos pieds, au jour que je prépare, dit Yahweh des armées.

Bientôt je vous enverrai Elie

22 | Souvenez-vous de la loi de Moïse mon serviteur, auquel je donnai en Horeb des préceptes pour tout Israël et des ordonnances.
23 | Voici que je vous envoie Élie, le prophète, avant que vienne le jour de Yahweh, grand et redoutable.
24 | Il ramènera le coeur des pères vers les enfants et le coeur des enfants vers les pères, de peur que je ne vienne et que je ne frappe la terre d´anathème.


MODE CHAPITRES NT - INDEX

BIBLE CRAMPON

 SWITCH MODE
CHAPITRES

NOUVEAU TESTAMENT


MATTHIEU

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / EVANGILES ET ACTES / MATTHIEU (livre 47)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 |

Chapitre 1

Les ancêtres de Jésus

1 | Généalogie de Jésus-Christ, fils de David, fils d´Abraham.
2 | Abraham engendra Isaac; Isaac engendra Jacob; Jacob engendra Juda et ses frères;
3 | Juda, de Thamar, engendra Pharès et Zara; Pharès engendra Esron; Esron engendra Aram;
4 | Aram engendra Aminadab; Aminadab engendra Naasson; Naasson engendra Salmon;
5 | Salmon, de Rahab, engendra Booz; Booz, de Ruth, engendra Obed; Obed engendra Jessé; Jessé engendra le roi David.
6 | David engendra Salomon, de celle qui fut la femme d´Urie;
7 | Salomon engendra Roboam; Roboam engendra Abias; Abias engendra Asa;
8 | Asa engendra Josaphat; Josaphat engendra Joram; Joram engendra Ozias;
9 | Ozias engendra Joathan; Joathan engendra Achaz; Achaz engendra Ezéchias;
10 | Ezéchias engendra Manassé; Manassé engendra Amon; Amon engendra Josias;
11 | Josias engendra Jéchonias et ses frères, au temps de la déportation à Babylone.
12 | Et après la déportation à Babylone, Jéchonias engendra Salathiel; Salathiel engendra Zorobabel;
13 | Zorobabel engendra Abiud; Abiud engendra Eliacim; Eliacim engendra Azor;
14 | Azor engendra Sadoc; Sadoc engendra Achim; Achim engendra Eliud;
15 | Eliud engendra Eléazar; Eléazar engendra Matthan; Matthan engendra Jacob;
16 | Et Jacob engendra Joseph, l´époux de Marie, de laquelle est né Jésus, qu´on appelle Christ.
17 | Il y a donc en tout quatorze générations depuis Abraham jusqu´à David, quatorze générations depuis David jusqu´à la déportation à Babylone, quatorze générations depuis la déportation à Babylone jusqu´au Christ.

Jésus naît d'une mère vierge

18 | Or la naissance de Jésus-Christ arriva ainsi. Marie, sa mère, étant fiancée à Joseph, il se trouva, avant qu´ils eussent habité ensemble, qu´elle avait conçu par la vertu du Saint-Esprit.
19 | Joseph, son mari, qui était un homme juste, ne voulant pas la diffamer, résolut de la renvoyer secrètement.
20 | Comme il était dans cette pensée, voici qu´un ange du Seigneur lui apparut en songe, et lui dit : " Joseph, fils de David, ne craint point de prendre avec toi Marie ton épouse, car ce qui est formé en elle est l´ouvrage du Saint-Esprit.
21 | Et elle enfantera un fils, et tu lui donneras le nom de Jésus, car il sauvera son peuple de ses péchés. "
22 | Or tout cela arriva afin que fût accompli ce qu´avait dit le Seigneur par le prophète :
23 | " Voici que la Vierge concevra et enfantera un fils; et on le nommera Emmanuel, " c´est à dire Dieu avec nous.
24 | Réveillé de son sommeil, Joseph fit ce que l´ange du Seigneur lui avait commandé : il prit avec lui Marie son épouse.
25 | Mais il ne la connut point jusqu´à ce qu´elle enfantât son fils premier-né, à qui il donna le nom de Jésus.

Chapitre 2

Des mages viennent de l'Orient

1 | Jésus étant né à Bethléem de Judée, aux jours du roi Hérode, voici que des mages arrivèrent d´Orient à Jérusalem,
2 | disant : " Où est le roi des Juifs qui vient de naître? Car nous avons vu son étoile en Orient, et nous sommes venus l´adorer. "
3 | Ce que le roi Hérode ayant appris, il fut troublé, et tout Jérusalem avec lui.
4 | Il assembla tous les Princes des prêtres et les Scribes du peuple, et s´enquit auprès d´eux où devait naître le Christ. Ils lui dirent :
5 | " A Bethléem de Judée, selon ce qui a été écrit par le prophète :
6 | Et toi, Bethléem, terre de Juda, tu n´es pas la moindre parmi les principales villes de Juda, car de toi sortira un Chef qui doit paître Israël, mon peuple. "
7 | Alors Hérode, ayant fait venir secrètement les mages, apprit d´eux la date précise à laquelle l´étoile était apparue.
8 | Et il les envoya à Bethléem en disant : " Allez, informez-vous exactement de l´Enfant, et lorsque vous l´aurez trouvé, faites-le-moi savoir, afin que moi aussi j´aille l´adorer. "
9 | Ayant entendu les paroles du roi, ils partirent. Et voilà que l´étoile qu´ils avaient vue en Orient allait devant eux, jusqu´à ce que, venant au-dessus du lieu où était l´enfant, elle s´arrêta.
10 | A la vue de l´étoile, ils se réjouirent d´une grande joie.
11 | Ils entrèrent dans la maison, trouvèrent l´enfant avec Marie, sa mère, et, se prosternant, ils l´adorèrent; puis, ouvrant leurs trésors, ils lui offrirent en présent de l´or, de l´encens et de la myrrhe.
12 | Mais ayant été avertis en songe de ne point retourner vers Hérode, ils regagnèrent leur pays par un autre chemin.

La fuite en Egypte

13 | Après leur départ, voici qu´un ange du Seigneur apparut à Joseph pendant son sommeil, et lui dit : " Lève-toi, prends l´Enfant et sa mère, fuis en Egypte et restes-y jusqu´à ce que je t´avertisse; car Hérode va rechercher l´enfant pour le faire périr. "
14 | Joseph se leva, et la nuit même, prenant l´enfant avec sa mère, il se retira en Egypte.
15 | Et il y resta jusqu´à la mort d´Hérode, afin que s´accomplît ce qu´avait dit le Seigneur par le Prophète : " J´ai rappelé mon fils d´Egypte. "
16 | Alors Hérode, voyant que les mages s´étaient joués de lui, entra dans une grande colère, et envoya tuer tous les enfants qui étaient dans Bethléem et dans les environs, depuis l´âge de deux ans et au-dessous, d´après la date qu´il connaissait exactement par les mages.
17 | Alors fut accompli l´oracle du prophète Jérémie disant :
18 | Une voix a été entendue dans Rama, des plaintes et des cris lamentables : Rachel pleure ses enfants; et elle n´a pas voulu être consolée, parce qu´ils ne sont plus.

Joseph et Marie retournent à Nazareth

19 | Hérode étant mort, voici qu´un ange du Seigneur apparut en songe à Joseph dans la terre d´Egypte,
20 | et lui dit : " Lève-toi, prends l´enfant et sa mère, et va dans la terre d´Israël, car ceux qui en voulaient à la vie de l´enfant sont morts. "
21 | Joseph s´étant levé, prit l´Enfant et sa mère, et vint dans la terre d´Israël.
22 | Mais, apprenant qu´Archélaüs régnait en Judée à la place d´Hérode, son père, il n´osa y aller, et, ayant été averti en songe, il se retira dans la Galilée
23 | et vint habiter une ville nommée Nazareth, afin que s´accomplît ce qu´avaient dit les prophètes : " Il sera appelé Nazaréen. "

Chapitre 3

Jean-Baptiste annonce la venue de Jésus

1 | En ces jours-là parut Jean-Baptiste, prêchant dans le désert de Judée, et disant :
2 | " Repentez-vous, car le royaume des cieux est proche. "
3 | C´est lui qui a été annoncé par le prophète Isaïe, disant : " Une voix a retenti au désert : Préparez le chemin du Seigneur, aplanissez ses sentiers."
4 | Or Jean avait un vêtement de poils de chameau, et autour de ses reins une ceinture de cuir, et il se nourrissait de sauterelles et de miel sauvage.
5 | Alors venaient à lui Jérusalem, et toute la Judée, et tout le pays qu´arrose le Jourdain.
6 | Et, confessant leurs péchés, ils se faisaient baptiser par lui dans le Jourdain.
7 | Voyant un grand nombre de Pharisiens et de Sadducéens venir à ce baptême il leur dit : " Race de vipères, qui vous a appris à fuir la colère qui vient?
8 | Faites donc de dignes fruits de repentir.
9 | Et n´essayez pas de dire en vous-mêmes : Nous avons Abraham pour père; car je vous dis que de ces pierres mêmes Dieu peut faire naître des enfants à Abraham.
10 | Déjà la cognée est à la racine des arbres : tout arbre donc qui ne porte pas de bon fruit sera coupé et jeté au feu.
11 | Moi, je vous baptise dans l´eau pour le repentir; mais celui qui doit venir après moi est plus puissant que moi, et je ne suis pas digne de porter sa chaussure; il vous baptisera dans l´Esprit-Saint et dans le feu.
12 | Sa main tient le van; il nettoiera son aire, il amassera son froment dans le grenier, et il brûlera la paille dans un feu qui ne s´éteint point. "

Jésus reçoit le baptême de Jean

13 | Alors Jésus, venant de Galilée, alla trouver Jean au Jourdain pour être baptisé par lui.
14 | Jean s´en défendait en disant : " C´est moi qui doit être baptisé par vous, et vous venez à moi ! "
15 | Jésus lui répondit : " Laisse faire maintenant, car il convient que nous accomplissions ainsi toute justice. " Alors Jean le laissa faire.
16 | Jésus ayant été baptisé sortit aussitôt de l´eau, et voilà que les cieux lui furent ouverts, et il vit l´Esprit de Dieu descendre comme une colombe et venir sur lui.
17 | Et du ciel une voix disait : " Celui-ci est mon Fils bien-aimé, en qui j´ai mis mes complaisances. "

Chapitre 4

Jésus est tenté au désert

1 | Alors Jésus fut conduit par l´Esprit dans le désert pour y être tenté par le diable.
2 | Après avoir jeûné pendant quarante jours et quarante nuits, il eut faim.
3 | Et le tentateur, s´approchant, lui dit : " Si vous êtes le Fils de Dieu, commandez que ces pierres deviennent des pains. "
4 | Jésus lui répondit : " Il est écrit : L´homme ne vit pas seulement de pain, mais de toute parole qui sort de la bouche de Dieu. "
5 | Alors le diable le transporta dans la ville sainte, et l´ayant posé sur le pinacle du temple,
6 | il lui dit : " Si vous êtes le Fils de Dieu, jetez-vous en bas; car il est écrit : Il a donné pour vous des ordres à ses anges, et ils vous porteront dans leurs mains, de peur que votre pied ne heurte contre la pierre. "
7 | Jésus lui dit : " Il est écrit aussi : Tu ne tenteras point le Seigneur, ton Dieu. "
8 | Le diable, de nouveau, le transporta sur une montagne très élevée, et lui montrant tous les royaumes du monde, avec leur gloire,
9 | il lui dit : " Je vous donnerai tout cela, si, tombant à mes pieds, vous m´adorez ".
10 | Alors Jésus lui dit : " Retire-toi, Satan; car il est écrit : Tu adoreras le Seigneur, ton Dieu, et tu ne serviras que lui seul. "
11 | Alors le diable le laissa; aussitôt des anges s´approchèrent, et ils le servaient.
12 | Quand Jésus eut appris que Jean avait été mis en prison, il se retira en Galilée.
13 | Et laissant la ville de Nazareth, il vint demeurer à Capharnaüm, sur les bords de la mer, aux confins de Zabulon et de Nephtali,
14 | afin que s´accomplît cette parole du prophète Isaïe :
15 | " Terre de Zabulon et terre de Nephtali, qui confines à la mer, pays "au delà" du Jourdain, Galilée des Gentils !
16 | Le peuple qui était assis dans les ténèbres a vu une grande lumière; et sur ceux qui étaient assis dans la région de l´ombre de la mort, la lumière s´est levée !
17 | Dès lors Jésus commença à prêcher, en disant : " Repentez-vous, car le royaume des cieux est proche. "
18 | Comme il marchait le long de la mer de Galilée, Jésus vit deux frères, Simon, appelé Pierre, et André son frère, qui jetaient leur filet dans la mer; car ils étaient pêcheurs.
19 | Et il leur dit : " Suivez-moi, et je vous ferai pêcheurs d´hommes. "
20 | Eux aussitôt, laissant leurs filets, le suivirent.
21 | S´avançant plus loin, il vit deux autres frères, Jacques, fils de Zébédée, et Jean son frère, dans une barque, avec leur père Zébédée, réparant leurs filets, et il les appela.
22 | Eux aussi, laissant à l´heure même leur barque et leur père, le suivirent.
23 | Jésus parcourait toute la Galilée, enseignant dans leurs synagogues, prêchant l´Évangile du royaume de Dieu, et guérissant toute maladie et toute infirmité parmi le peuple.
24 | Sa renommée se répandit dans toute la Syrie, et on lui présentait tous les malades atteints d´infirmités et de souffrances diverses, des possédés, des lunatiques, des paralytiques, et il les guérissait.
25 | Et une grande multitude le suivit de la Galilée, de la Décapole, de Jérusalem, de la Judée et d´au delà du Jourdain.

Chapitre 5

Bienheureux !

1 | Jésus, voyant cette foule, monta sur la montagne, et lorsqu´il se fut assis, ses disciples s´approchèrent de lui.
2 | Alors, ouvrant sa bouche, il se mit à les enseigner, en disant :
3 | " Heureux les pauvres en esprit, car le royaume des cieux est à eux!
4 | Heureux ceux qui sont doux, car ils posséderont la terre!
5 | Heureux ceux qui pleurent, car ils seront consolés!
6 | Heureux ceux qui ont faim et soif de la justice, car ils seront rassasiés!
7 | Heureux les miséricordieux, car ils obtiendront miséricorde!
8 | Heureux ceux qui ont le coeur pur, car ils verront Dieu!
9 | Heureux les pacifiques, car ils seront appelés enfants de Dieu!
10 | Heureux ceux qui souffrent persécution pour la justice, car le royaume des cieux est à eux!
11 | Heureux êtes-vous, lorsqu´on vous insultera, qu´on vous persécutera, et qu´on dira faussement toute sorte de mal contre vous, à cause de moi.
12 | Réjouissez-vous et soyez dans l´allégresse, car votre récompense est grande dans les cieux : c´est ainsi qu´ils ont persécuté les prophètes qui ont été avant vous.

Sel et lumière de la terre

13 | Vous êtes le sel de la terre. Si le sel s´affadit, avec quoi lui rendra-t-on sa saveur? Il n´est plus bon à rien qu´à être jeté dehors et foulé aux pieds par les hommes.
14 | Vous êtes la lumière du monde. Une ville située au sommet d´une montagne ne peut être cachée;
15 | et on n´allume pas une lampe pour la mettre sous le boisseau, mais sur le chandelier, et elle éclaire tous ceux qui sont dans la maison.
16 | Qu´ainsi votre lumière brille devant les hommes, afin que, voyant vos bonnes oeuvres, ils glorifient votre Père qui est dans les cieux.

Une loi plus parfaite

17 | Ne pensez pas que je sois venu abolir la Loi ou les Prophètes; je ne suis pas venu les abolir, mais les accomplir.
18 | Car, je vous le dis en vérité, jusqu´à ce que passent le ciel et la terre, un seul iota ou un seul trait de la Loi ne passera pas, que tout ne soit accompli.
19 | Celui donc qui aura violé un de ces moindres commandements, et appris aux hommes à faire de même, sera le moindre dans le royaume des cieux; mais celui qui les aura pratiqués et enseignés, sera grand dans le royaume des cieux.
20 | Car je vous dis que si votre justice ne surpasse celle des Scribes et des Pharisiens, vous n´entrerez point dans le royaume des cieux.
21 | Vous avez appris qu´il a été dit aux anciens : " Tu ne tueras point; et celui qui tuera mérite d´être puni par le tribunal. "
22 | Et moi, je vous dis : Quiconque se met en colère contre son frère mérite d´être puni par le tribunal; et celui qui dira à son frère : Raca, mérite d´être puni par le Conseil; et celui qui lui dira : Fou, mérite d´être jeté dans la géhenne du feu.
23 | Si donc, lorsque tu présentes ton offrande à l´autel, tu te souviens que ton frère a quelque chose contre toi,
24 | laisse là ton offrande devant l´autel, et va d´abord te réconcilier avec ton frère; puis viens présenter ton offrande.
25 | Accorde-toi au plus tôt avec ton adversaire, pendant que vous allez ensemble au tribunal, de peur qu´il ne te livre au juge, que le juge ne te livre à l´appariteur, et que tu ne sois jeté en prison.
26 | En vérité, je te le dis, tu n´en sortiras pas que tu n´aies payé jusqu´à la dernière obole.
27 | Vous avez appris qu´il a été dit : " Tu ne commettras point d´adultère. "
28 | Et moi, je vous dis que quiconque regarde une femme avec convoitise, a déjà commis l´adultère avec elle, dans son coeur.
29 | Si ton oeil droit est pour toi une occasion de chute, arrache-le et jette-le loin de toi; car il vaut mieux pour toi qu´un seul de tes membres périsse, et que ton corps tout entier ne soit pas jeté dans la géhenne.
30 | Et si ta main droite est pour toi une occasion de chute, coupe-la et jette-la loin de toi; car il vaut mieux pour toi qu´un seul de tes membres périsse, et que ton corps tout entier ne soit pas jeté dans la géhenne.
31 | Il a été dit aussi : " Quiconque renvoie sa femme, qu´il lui donne un acte de divorce. "
32 | Et moi, je vous dis : Quiconque renvoie sa femme, hors le cas d´impudicité, la rend adultère; et quiconque épouse la femme renvoyée, commet un adultère.

Ne pas jurer

33 | Vous avez encore appris qu´il a été dit aux anciens : " Tu ne te parjureras point, mais tu t´acquitteras envers le Seigneur de tes serments. "
34 | Et moi, je vous dis de ne faire aucune sorte de serments : ni par le ciel, parce que c´est le trône de Dieu;
35 | ni par la terre, parce que c´est l´escabeau de ses pieds; ni par Jérusalem, parce que c´est la ville du grand Roi.
36 | Ne jure pas non plus par ta tête, parce que tu ne peux en rendre un seul cheveu blanc ou noir.
37 | Mais que votre langage soit : Cela est, cela n´est pas. Ce qui se dit de plus vient du Malin.

Aimer ses ennemis

38 | Vous avez appris qu´il a été dit : " Oeil pour oeil et dent pour dent. "
39 | Et moi, je vous dis de ne pas tenir tête au méchant; mais si quelqu´un te frappe sur la joue droite, présente-lui encore l´autre.
40 | Et à celui qui veut t´appeler en justice pour avoir ta tunique, abandonne encore ton manteau.
41 | Et si quelqu´un veut t´obliger à faire mille pas, fais-en avec lui deux mille.
42 | Donne à qui te demande, et ne cherche pas à éviter celui qui veut te faire un emprunt.
43 | Vous avez appris qu´il a été dit : " Tu aimeras ton prochain, et tu haïras ton ennemi. "
44 | Et moi, je vous dis : Aimez vos ennemis, bénissez ceux qui vous maudissent, faites du bien à ceux qui vous haïssent, et priez pour ceux qui vous maltraitent et qui vous persécutent:
45 | afin que vous soyez les enfants de votre Père qui est dans les cieux; car il fait lever son soleil sur les méchants et sur les bons, et descendre sa pluie sur les justes et sur les injustes.
46 | Si vous aimez ceux qui vous aiment, quelle récompense méritez-vous? Les publicains n´en font-ils pas autant?
47 | Et si vous ne saluez que vos frères, que faites-vous d´extraordinaire? Les païens même n´en font-ils pas autant?
48 | Vous donc, soyez parfaits comme votre Père céleste est parfait.

Chapitre 6

Faire le bien sans le dire

1 | Gardez-vous de faire vos bonnes oeuvres devant les hommes, pour être vus d´eux; autrement vous n´aurez pas de récompense auprès de votre Père qui est dans les cieux.
2 | Quand donc tu fais l´aumône, ne sonne pas de la trompette devant toi, comme font les hypocrites dans les synagogues et dans les rues, afin d´être honorés des hommes. En vérité, je vous le dis, ils ont reçu leur récompense.
3 | Pour toi, quand tu fais l´aumône, que ta main gauche ne sache pas ce que fait ta main droite,
4 | afin que ton aumône soit dans le secret; et ton Père, qui voit dans le secret, te le rendra.
5 | Lorsque vous priez, ne faites pas comme les hypocrites, qui aiment à prier debout dans les synagogues et au coin des rues, afin d´être vus des hommes. En vérité, je vous le dis, ils ont reçu leur récompense.
6 | Pour toi, quand tu veux prier, entre dans ta chambre, et, ayant fermé ta porte, prie ton Père qui est présent dans le secret; et ton Père, qui voit dans le secret, te le rendra.
7 | Dans vos prières, ne multipliez pas les paroles, comme font les païens, qui s´imaginent être exaucés à force de paroles.
8 | Ne leur ressemblez pas, car votre Père sait de quoi vous avez besoin, avant que vous le lui demandiez.

Le Notre Père

9 | Vous prierez donc ainsi : Notre Père qui êtes aux cieux, que votre nom soit sanctifié.
10 | Que votre règne arrive; que votre volonté soit faite sur la terre comme au ciel.
11 | Donnez-nous aujourd´hui le pain nécessaire à notre subsistance.
12 | Remettez-nous nos dettes, comme nous remettons les leurs à ceux qui nous doivent.
13 | Et ne nous induisez point en tentation, mais délivrez-nous du mal.
14 | Car si vous pardonnez aux hommes leurs offenses, votre Père céleste vous pardonnera aussi.
15 | Mais si vous ne pardonnez pas aux hommes, votre Père ne pardonnera pas non plus vos offenses.
16 | Lorsque vous jeûnez, ne prenez pas un air sombre, comme font les hypocrites, qui exténuent leur visage, pour faire paraître aux hommes qu´ils jeûnent. En vérité, je vous le dis, ils ont reçu leur récompense.
17 | Pour toi, quand tu jeûnes, parfume ta tête et lave ton visage,
18 | afin qu´il ne paraisse pas aux hommes que tu jeûnes, mais à ton Père qui est présent dans le secret; et ton Père, qui voit dans le secret, te le rendra.
19 | Ne vous amassez pas des trésors sur la terre, où la rouille et les vers rongent, et où les voleurs percent les murs et dérobent.
20 | Mais amassez-vous des trésors dans le ciel, où ni les vers ni la rouille ne rongent, et où les voleurs ne percent pas les murs ni ne dérobent.
21 | Car là où est votre trésor, là aussi sera votre coeur.
22 | La lampe du corps, c´est l´oeil. Si ton oeil est sain, tout ton corps sera dans la lumière; mais si ton oeil est mauvais, tout ton corps sera dans les ténèbres.
23 | Si donc la lumière qui est en toi est ténèbres, combien grandes seront les ténèbres!

Nul ne peut servir deux maîtres

24 | Nul ne peut servir deux maîtres : car ou il haïra l´un et aimera l´autre, ou il s´attachera à l´un et méprisera l´autre. Vous ne pouvez servir Dieu et la Richesse.
25 | C´est pourquoi je vous dis : Ne vous inquiétez pas pour votre vie, de ce que vous mangerez ou boirez; ni pour votre corps, de quoi vous le vêtirez. La vie n´est-elle pas plus que la nourriture, et le corps plus que le vêtement?
26 | Regardez les oiseaux du ciel : ils ne sèment ni ne moissonnent, ils n´amassent rien dans des greniers, et votre Père céleste les nourrit. Ne valez-vous pas beaucoup plus qu´eux?
27 | Qui de vous, à force de soucis, pourrait ajouter une coudée à la longueur de sa vie?
28 | Et pourquoi vous inquiétez-vous pour le vêtement? Considérez les lis des champs, comment ils croissent : ils ne travaillent, ni ne filent.
29 | Et cependant je vous dis que Salomon même, dans toute sa gloire, n´a pas été vêtu comme l´un d´eux.
30 | Que si Dieu revêt ainsi l´herbe des champs, qui est aujourd´hui et demain sera jetée au four, ne le fera-t-il pas bien plus pour vous, gens de peu de foi?
31 | Ne vous mettez donc point en peine, disant : Que mangerons-nous, ou que boirons-nous, ou de quoi nous vêtirons-nous?
32 | Car ce sont les Gentils qui recherchent toutes ces choses, et votre Père céleste sait que vous en avez besoin.
33 | Cherchez premièrement le royaume de Dieu et sa justice, et tout cela vous sera donné par-dessus.
34 | N´ayez donc point de souci du lendemain, le lendemain aura souci de lui-même. À chaque jour suffit sa peine.

Chapitre 7

La paille et la poutre

1 | Ne jugez point, afin que vous ne soyez point jugés.
2 | Car selon ce que vous aurez jugé, on vous jugera, et de la même mesure dont vous aurez mesuré, on vous mesurera.
3 | Pourquoi regardes-tu la paille qui est dans l´oeil de ton frère, et ne remarques-tu pas la poutre qui est dans ton oeil?
4 | Ou comment peux-tu dire à ton frère : Laisse-moi ôter la paille de ton oeil, lorsqu´il y a une poutre dans le tien?
5 | Hypocrite, ôte d´abord la poutre de ton oeil, et alors tu verras à ôter la paille de l´oeil de ton frère.
6 | Ne donnez pas aux chiens ce qui est saint, et ne jetez pas vos perles devant les pourceaux, de peur qu´ils ne les foulent aux pieds, et que, se tournant contre vous, ils ne vous déchirent.
7 | Demandez, et l´on vous donnera; cherchez et vous trouverez; frappez et l´on vous ouvrira.
8 | Car quiconque demande reçoit, qui cherche trouve, et l´on ouvrira à celui qui frappe.
9 | Qui de vous, si son fils lui demande du pain, lui donnera une pierre?
10 | Ou, s´il lui demande un poisson, lui donnera un serpent?
11 | Si donc vous, tout méchants que vous êtes, vous savez donner de bonnes choses à vos enfants, combien plus votre Père qui est dans les cieux donnera-t-il ce qui est bon à ceux qui le prient?
12 | Ainsi donc tout ce que vous voulez que les hommes vous fassent, faites-le aussi pour eux; car c´est la Loi et les Prophètes.
13 | Entrez par la porte étroite; car la porte large et la voie spacieuse conduisent à la perdition, et nombreux sont ceux qui y passent;
14 | car elle est étroite la porte et resserrée la voie qui conduit à la vie, et il en est peu qui la trouvent !

On reconnaît l'arbre à ses fruits

15 | Gardez-vous des faux prophètes. Ils viennent à vous sous des vêtements de brebis, mais au dedans ce sont des loups ravissants.
16 | Vous les reconnaîtrez à leurs fruits : cueille-t-on des raisins sur des épines, ou des figues sur des ronces?
17 | Ainsi tout bon arbre porte de bons fruits, et tout arbre mauvais de mauvais fruits.
18 | Un bon arbre ne peut porter de mauvais fruits, ni un arbre mauvais porter de bons fruits.
19 | Tout arbre qui ne porte pas de bons fruits sera coupé et jeté au feu.
20 | Vous les reconnaîtrez donc à leurs fruits.

La maison construite sur le roc

21 | Ce ne sont pas tous ceux qui me disent : Seigneur, Seigneur, qui entreront dans le royaume des cieux, mais bien celui qui fait la volonté de mon Père qui est dans les cieux.
22 | Plusieurs me diront en ce jour-là : Seigneur, Seigneur, n´est-ce pas en votre nom que nous avons prophétisé? n´est-ce pas en votre nom que nous avons chassé les démons? et n´avons-nous pas, en votre nom, fait beaucoup de miracles?
23 | Alors je leur dirai hautement : Je ne vous ai jamais connus. Retirez-vous de moi, ouvriers d´iniquité.
24 | Tout homme donc qui entend ces paroles que je viens de dire, et les met en pratique, sera comparé à un homme sage, qui a bâti sa maison sur la pierre.
25 | La pluie est tombée, les torrents sont venus, les vents ont soufflé et se sont déchaînés contre cette maison, et elle n´a pas été renversée, car elle était fondée sur la pierre.
26 | Mais quiconque entend ces paroles que je dis, et ne les met pas en pratique, sera semblable à un insensé qui a bâti sa maison sur le sable.
27 | La pluie est tombée, les torrents sont venus, les vents ont soufflé et ont battu cette maison, et elle a été renversée, et grande a été sa ruine. "
28 | Jésus ayant achevé ce discours, le peuple était dans l´admiration de sa doctrine.
29 | Car il les enseignait comme ayant autorité, et non comme leurs Scribes.

Chapitre 8

Guérison d'un lépreux

1 | Jésus étant descendu de la montagne, une grande multitude le suivit.
2 | Et un lépreux s´étant approché, se prosterna devant lui, en disant : " Seigneur, si vous voulez, vous pouvez me guérir. "
3 | Jésus étendit la main, le toucha et dit : " Je le veux, sois guéri. " Et à l´instant sa lèpre fut guérie.
4 | Alors Jésus lui dit : " Garde-toi d´en parler à personne; mais va te montrer au prêtre, et offre le don prescrit par Moïse pour attester au peuple ta guérison. "

Jésus guérit le serviteur d'un officier

5 | Comme Jésus entrait dans Capharnaüm, un centurion l´aborda
6 | et lui fit cette prière : " Seigneur, mon serviteur est couché dans ma maison, frappé de paralysie, et il souffre cruellement. "
7 | Jésus lui dit : " J´irai et je le guérirai. "
8 | - Seigneur, répondit le centurion, je ne suis pas digne que vous entriez sous mon toit; mais dites seulement une parole, et mon serviteur sera guéri.
9 | Car moi qui suis soumis à des supérieurs, j´ai des soldats sous mes ordres, et je dis à l´un : Va, et il va; et à un autre : Viens, et il vient; et à mon serviteur : Fais cela, et il le fait. "
10 | En entendant ces paroles, Jésus fut dans l´admiration, et dit à ceux qui le suivaient : " Je vous le dis en vérité, dans Israël même, je n´ai pas trouvé une si grande foi.
11 | C´est pourquoi je vous dis que beaucoup viendront de l´Orient et de l´Occident, et auront place au festin avec Abraham, Isaac et Jacob, dans le royaume des cieux,
12 | tandis que les fils du royaume seront jetés dans les ténèbres extérieures : c´est là qu´il y aura des pleurs et des grincements de dents. "
13 | Alors Jésus dit au centurion : " Va, et qu´il te soit fait selon ta foi; " et à l´heure même son serviteur fut guéri.
14 | Et Jésus étant venu dans la maison de Pierre, y trouva sa belle-mère qui était au lit, tourmentée par la fièvre.
15 | Il lui toucha la main, et la fièvre la quitta; aussitôt elle se leva, et se mit à les servir.
16 | Sur le soir, on lui présenta plusieurs démoniaques, et d´un mot il chassa les esprits et guérit tous les malades :
17 | accomplissant ainsi cette parole du prophète Isaïe : " Il a pris nos infirmités, et s´est chargé de nos maladies. "
18 | Jésus, voyant une grande multitude autour de lui, donna l´ordre de passer à l´autre bord du lac.
19 | Alors un Scribe s´approcha et lui dit : " Maître, je vous suivrai partout où vous irez. "
20 | Jésus lui répondit : " Les renards ont leurs tanières, et les oiseaux du ciel leurs nids; mais le Fils de l´homme n´a pas où reposer sa tête. "
21 | Un autre, du nombre des disciples, lui dit : " Seigneur, permettez-moi d´aller auparavant ensevelir mon père. "
22 | Mais Jésus lui répondit : " Suis-moi, et laisse les morts ensevelir leurs morts. "

Jésus apaise la tempête

23 | Il entra alors dans la barque, suivi de ses disciples.
24 | Et voilà qu´une grande agitation se fit dans la mer, de sorte que les flots couvraient la barque : lui, cependant, dormait.
25 | Ses disciples venant à lui l´éveillèrent et lui dirent : " Seigneur, sauvez-nous, nous périssons ! "
26 | Jésus leur dit : " Pourquoi craignez-vous, hommes de peu de foi? " Alors il se leva, commanda aux vents et à la mer, et il se fit un grand calme.
27 | Et saisis d´admiration, tous disaient : " Quel est celui-ci, que les vents même et la mer lui obéissent? "

Les démons et les cochons

28 | Jésus ayant abordé de l´autre côté du lac, dans le pays des Géraséniens, deux démoniaques sortirent des sépulcres et s´avancèrent vers lui; ils étaient si furieux, que personne n´osait passer par ce chemin.
29 | Et ils se mirent à crier : " Qu´avons-nous à faire avec vous, Jésus, Fils de Dieu? Êtes-vous venu ici pour nous tourmenter avant le temps? "
30 | Or il y avait, à quelque distance, un nombreux troupeau de porcs qui paissaient.
31 | Et les démons firent à Jésus cette prière : " Si vous nous chassez d´ici, envoyez-nous dans ce troupeau de porcs. "
32 | Il leur dit : " Allez. " Ils sortirent du corps des possédés, et entrèrent dans les pourceaux. Au même instant, tout le troupeau prenant sa course se précipita par les pentes escarpées dans la mer, et ils périrent dans les eaux.
33 | Les gardiens s´enfuirent, et ils vinrent dans la ville, où ils racontèrent toutes ces choses et ce qui était arrivé aux démoniaques.
34 | Aussitôt toute la ville sortit au-devant de Jésus, et dès qu´ils le virent, ils le supplièrent de quitter leur territoire.

Chapitre 9

Jésus guérit un paralytique

1 | Jésus étant donc monté dans la barque, repassa le lac et vint dans sa ville.
2 | Et voilà qu´on lui présenta un paralytique, étendu sur un lit. Jésus, voyant leur foi, dit au paralytique : " Mon fils, aie confiance, tes péchés te sont remis. "
3 | Aussitôt quelques Scribes dirent en eux-mêmes : " Cet homme blasphème. "
4 | Jésus, connaissant leurs pensées, leur dit : " Pourquoi pensez-vous le mal dans vos coeurs?
5 | Lequel est le plus aisé de dire : Tes péchés te sont remis; ou de dire : Lève-toi et marche?
6 | Or, afin que vous sachiez que le Fils de l´homme a sur la terre le pouvoir de remettre les péchés : Lève-toi, dit-il au paralytique, prends ton lit, et va dans ta maison. "
7 | Et il se leva et s´en alla dans sa maison.
8 | La multitude voyant ce prodige fut saisie de crainte, et rendit gloire à Dieu, qui avait donné une telle puissance aux hommes.

Jésus appelle l'apôtre Matthieu

9 | Étant parti de là, Jésus vit un homme, nommé Matthieu, assis au bureau de péage, et il lui dit : " Suis-moi. " Celui-ci se leva, et le suivit.
10 | Or il arriva que Jésus étant à table dans la maison de Matthieu, un grand nombre de publicains et de pécheurs vinrent prendre place avec lui et ses disciples.
11 | Ce que voyant, les Pharisiens dirent à ses disciples : " Pourquoi votre maître mange-t-il avec les publicains et les pécheurs? "
12 | Jésus, entendant cela, leur dit : " Ce ne sont point les bien portants qui ont besoin de médecin, mais les malades.
13 | Allez apprendre ce que signifie cette parole : "Je veux la miséricorde et non le sacrifice. Car je ne suis pas venu appeler les justes, mais les pécheurs. "
14 | Alors les disciples de Jean vinrent le trouver, et lui dirent : " Pourquoi, tandis que les Pharisiens et nous, nous jeûnons souvent, vos disciples ne jeûnent-ils pas? "
15 | Jésus leur répondit : " Les amis de l´époux peuvent-ils s´attrister pendant que l´époux est avec eux? Mais viendront des jours où l´époux leur sera enlevé, et alors ils jeûneront.
16 | Personne ne met une pièce d´étoffe neuve à un vieux vêtement; car elle emporte quelque chose du vêtement, et la déchirure en est pire.
17 | On ne met pas non plus du vin nouveau dans des outres vieilles : autrement, les outres se rompent, le vin se répand et les outres sont perdues. Mais on met le vin nouveau dans des outres neuves, et tous les deux se conservent. "

Jésus réssucite la fille d'un chef

18 | Comme il leur parlait ainsi, un chef de la synagogue entra, et se prosternant devant lui, il lui dit : " Ma fille vient de mourir; mais venez, imposez votre main sur elle, et elle vivra. "
19 | Jésus se leva et le suivit avec ses disciples.
20 | Et voilà qu´une femme, affligée d´un flux de sang depuis douze années, s´approcha par derrière et toucha la houppe de son manteau.
21 | Car elle disait en elle-même : " Si je touche seulement son manteau, je serai guérie. "
22 | Jésus se retourna, et la voyant, il lui dit : " Ayez confiance, ma fille, votre foi vous a guérie. " Et cette femme fut guérie à l´heure même.
23 | Lorsque Jésus fut arrivé à la maison du chef de la synagogue, voyant les joueurs de flûte et une foule qui faisait grand bruit, il leur dit :
24 | " Retirez-vous : car la jeune fille n´est pas morte, mais elle dort "; et ils se riaient de lui.
25 | Lorsqu´on eut fait sortir cette foule, il entra, prit la main de la jeune fille, et elle se leva.
26 | Et le bruit s´en répandit dans tout le pays.
27 | Comme Jésus poursuivait sa route, deux aveugles se mirent à le suivre, en disant à haute voix : " Fils de David, ayez pitié de nous. "
28 | Lorsqu´il fut entré dans la maison, les aveugles s´approchèrent de lui, et Jésus leur dit : " Croyez-vous que je puisse faire cela? " Ils lui dirent : " Oui, Seigneur. "
29 | Alors il toucha leurs yeux en disant : " Qu´il vous soit fait selon votre foi. "
30 | Aussitôt leurs yeux furent ouverts, et Jésus leur dit d´un ton sévère : " Prenez garde que personne ne le sache. "
31 | Mais, s´en étant allés, ils publièrent ses louanges dans tout le pays.
32 | Après leur départ, on lui présenta un homme muet, possédé du démon.
33 | Le démon ayant été chassé, le muet parla, et la multitude, saisie d´admiration, disait : " Jamais rien de semblable ne s´est vu en Israël. "
34 | Mais les Pharisiens disaient : " C´est par le prince des démons qu´il chasse les démons. "
35 | Et Jésus parcourait toutes les villes et les bourgades, enseignant dans les synagogues, prêchant l´Évangile du royaume, et guérissant toute maladie et toute infirmité.
36 | Or, en voyant cette multitude d´hommes, il fut ému de compassion pour eux, parce qu´ils étaient harassés et abattus, comme des brebis sans pasteur.
37 | Alors il dit à ses disciples : " La moisson est grande, mais les ouvriers sont en petit nombre.
38 | Priez donc le maître de la moisson d´envoyer des ouvriers à sa moisson. "

Chapitre 10

Les douze apôtres

1 | Puis, ayant appelé ses douze disciples, il leur donna pouvoir sur les esprits impurs, afin de les chasser et de guérir toute maladie et toute infirmité.
2 | Or voici les noms des douze Apôtres : le premier est Simon, appelé Pierre, puis André son frère; Jacques fils de Zébédée, et Jean son frère;
3 | Philippe et Barthélemy; Thomas et Matthieu le publicain; Jacques, fils d´Alphée et Thaddée;
4 | Simon le Zélé, et Judas Iscariote, qui le trahit.

Jésus envoit les premiers missionnaires

5 | Tels sont les douze que Jésus envoya, après leur avoir donné ses instructions : " N´allez point, leur dit-il, vers les Gentils, et n´entrez point dans les villes des Samaritains;
6 | allez plutôt aux brebis perdues de la maison d´Israël.
7 | Partout, sur votre chemin, annoncez que le royaume des cieux est proche.
8 | Guérissez les malades, ressuscitez les morts, purifiez les lépreux, chassez les démons : vous avez reçu gratuitement, donnez gratuitement.
9 | Ne prenez ni or, ni argent, ni aucune monnaie dans vos ceintures,
10 | ni sac pour la route, ni deux tuniques, ni chaussure, ni bâton; car l´ouvrier mérite sa nourriture.
11 | En quelque ville ou village que vous entriez, informez-vous qui y est digne, et demeurez chez lui jusqu´à votre départ.
12 | En entrant dans la maison, saluez-la [en disant : Paix à cette maison].
13 | Et si cette maison en est digne, que votre paix vienne sur elle; mais si elle ne l´est pas, que votre paix revienne à vous.
14 | Si l´on refuse de vous recevoir et d´écouter votre parole, sortez de cette maison ou de cette ville en secouant la poussière de vos pieds.
15 | Je vous le dis en vérité : il y aura moins de rigueur, au jour du jugement, pour la terre de Sodome et de Gomorrhe que pour cette ville.

Les témoins de Jésus seront persécutés

16 | Voyez, je vous envoie comme des brebis au milieu des loups. Soyez donc prudents comme les serpents, et simples comme les colombes.
17 | Tenez-vous en garde contre les hommes; car ils vous livreront à leurs tribunaux, et vous flagelleront dans leurs synagogues.
18 | Vous serez menés à cause de moi devant les gouverneurs et les rois, pour me rendre témoignage devant eux et devant les Gentils.
19 | Lorsqu´on vous livrera, ne pensez ni à la manière dont vous parlerez, ni à ce que vous devrez dire : ce que vous aurez à dire vous sera donné à l´heure même.
20 | Car ce n´est pas vous qui parlerez; mais c´est l´Esprit de votre Père qui parlera en vous.
21 | Le frère livrera son frère à la mort, et le père son enfant, et les enfants s´élèveront contre leurs parents et les feront mourir.
22 | Vous serez en haine à tous à cause de mon nom; mais celui qui persévérera jusqu´à la fin, celui-là sera sauvé.
23 | Lorsqu´on vous poursuivra dans une ville, fuyez dans une autre. En vérité, je vous le dis, vous n´aurez pas achevé de parcourir les villes d´Israël, que le Fils de l´homme sera venu.
24 | Le disciple n´est pas au-dessus du maître, ni le serviteur au-dessus de son seigneur.
25 | Il suffit au disciple d´être comme son maître, et au serviteur comme son seigneur. S´ils ont appelé le père de famille Béelzébub, combien plus ceux de sa maison?
26 | Ne les craignez donc point. Car il n´y a rien de caché qui ne se découvre, rien de secret qui ne finisse par être connu.
27 | Ce que je vous dis dans les ténèbres, dites-le au grand jour, et ce qui vous est dit à l´oreille, publiez-le sur les toits.
28 | Ne craignez pas ceux qui tuent le corps, et ne peuvent tuer l´âme; craignez plutôt celui qui peut perdre l´âme et le corps dans la géhenne.
29 | Deux passereaux ne se vendent-ils pas un as? Et il n´en tombe pas un sur la terre, sans la permission de votre Père.
30 | Les cheveux mêmes de votre tête sont tous comptés.
31 | Ne craignez donc point : vous êtes de plus de prix que beaucoup de passereaux.
32 | Celui donc qui m´aura confessé devant les hommes, moi aussi je le confesserai devant mon Père qui est dans les cieux;
33 | et celui qui m´aura renié devant les hommes, moi aussi je le renierai devant mon Père qui est dans les cieux.
34 | Ne pensez pas que je sois venu apporter la paix sur la terre; je suis venu apporter, non la paix, mais le glaive.
35 | Je suis venu mettre en lutte le fils avec son père, la fille avec sa mère, et la belle-fille avec sa belle-mère.
36 | On aura pour ennemis les gens de sa propre maison.
37 | Celui qui aime son père ou sa mère plus que moi, n´est pas digne de moi; et celui qui aime son fils ou sa fille plus que moi, n´est pas digne de moi.
38 | Celui qui ne prend pas sa croix et ne me suit pas, n´est pas digne de moi.
39 | Celui qui sauvera sa vie, la perdra; et celui qui perdra sa vie à cause de moi, la sauvera.
40 | Celui qui vous reçoit, me reçoit, et celui qui me reçoit, reçoit celui qui m´a envoyé.
41 | Celui qui reçoit un prophète en qualité de prophète, recevra une récompense de prophète; et celui qui reçoit un juste en qualité de juste, recevra une récompense de juste.
42 | Et quiconque donnera seulement un verre d´eau fraîche à l´un de ces petits parce qu´il est de mes disciples, je vous le dis en vérité, il ne perdra point sa récompense. "

Chapitre 11

La mission de Jean et celle de Jésus

1 | Quand Jésus eut achevé de donner ses instructions à ses douze disciples, il partit de là pour enseigner et prêcher dans leurs villes.
2 | Jean, dans sa prison, ayant entendu parler des oeuvres du Christ, envoya deux de ses disciples lui dire :
3 | " Êtes-vous celui qui doit venir, ou devons-nous en attendre un autre? "
4 | Jésus leur répondit : " Allez, rapportez à Jean ce que vous entendez et ce que vous voyez :
5 | Les aveugles voient, les boiteux marchent, les lépreux sont guéris, les sourds entendent, les morts ressuscitent, les pauvres sont évangélisés.
6 | Heureux celui pour qui je ne serai pas une occasion de chute ! "
7 | Comme ils s´en allaient, Jésus se mit à parler de Jean à la foule :
8 | " Qu´êtes-vous allés voir au désert? Un roseau agité par le vent? Qu´êtes-vous donc aller voir? Un homme vêtu d´habits somptueux? Mais ceux qui portent des habits somptueux se trouvent dans les maisons des rois.
9 | Mais qu´êtes-vous allés voir? Un prophète? Oui, vous dis-je, et plus qu´un prophète.
10 | Car c´est celui dont il est écrit : Voici que j´envoie mon messager devant vous, pour vous précéder et vous préparer la voie.
11 | En vérité, je vous le dis, parmi les enfants des femmes, il n´en a point paru de plus grand que Jean-Baptiste; toutefois le plus petit dans le royaume des cieux est plus grand que lui.
12 | Depuis les jours de Jean-Baptiste jusqu´à présent, le royaume des cieux est emporté de force, et les violents s´en emparent.
13 | Car tous les Prophètes et la Loi ont prophétisé jusqu´à Jean.
14 | Et si vous voulez le comprendre, lui-même est Élie qui doit venir.
15 | Que celui qui a des oreilles entende ! "
16 | " À qui comparerai-je cette génération? Elle ressemble à des enfants assis dans la place publique, et qui crient à leurs compagnons :
17 | Nous avons joué de la flûte, et vous n´avez point dansé; nous avons chanté une lamentation, et vous n´avez point frappé votre poitrine.
18 | Jean est venu ne mangeant ni ne buvant, et ils disent : Il est possédé du démon;
19 | le Fils de l´homme est venu mangeant et buvant, et ils disent : C´est un homme de bonne chère et un buveur de vin, un ami des publicains et des gens de mauvaise vie. Mais la Sagesse a été justifiée par ses enfants. "
20 | Alors Jésus se mit à reprocher aux villes où il avait opéré le plus grand nombre de ses miracles, de n´avoir pas fait pénitence.
21 | " Malheur à toi, Corozaïn ! Malheur à toi, Bethsaïde ! Car si les miracles qui ont été faits au milieu de vous, avaient été faits dans Tyr et dans Sidon, il y a longtemps qu´elles auraient fait pénitence sous le cilice et la cendre.
22 | Oui, je vous le dis, il y aura, au jour du jugement, moins de rigueur pour Tyr et pour Sidon, que pour vous.
23 | Et toi, Capharnaüm, qui t´élèves jusqu´au ciel, tu seras abaissée jusqu´aux enfers; car si les miracles qui ont été faits dans tes murs, avaient été faits dans Sodome, elle serait restée debout jusqu´à ce jour.
24 | Oui, je te le dis, il y aura, au jour du jugement, moins de rigueur pour le pays de Sodome que pour toi. "

Prenez sur vous mon joug

25 | En ce même temps, Jésus dit encore : " Je vous bénis, Père, Seigneur du ciel et de la terre, de ce que vous avez caché ces choses aux sages et aux prudents, et les avez révélées aux petits.
26 | Oui, Père, je vous bénis de ce qu´il vous a plu ainsi.
27 | Toutes choses m´ont été données par mon Père; personne ne connaît le Fils, si ce n´est le Père, et personne ne connaît le Père, si ce n´est le Fils, et celui à qui le Fils a voulu le révéler.
28 | Venez à moi, vous tous qui êtes fatigués et ployez sous le fardeau, et je vous soulagerai.
29 | Prenez sur vous mon joug, et recevez mes leçons, car je suis doux et humble de coeur; et vous trouverez le repos de vos âmes.
30 | Car mon joug est doux et mon fardeau léger. "

Chapitre 12

Jésus et le sabbat

1 | En ce temps-là, Jésus traversait des champs de blé un jour de sabbat, et ses disciples, ayant faim, se mirent à cueillir des épis et à les manger.
2 | Les Pharisiens, voyant cela, lui dirent : " Vos disciples font une chose qu´il n´est pas permis de faire pendant le sabbat. "
3 | Mais il leur répondit : " N´avez-vous pas lu ce que fit David, lorsqu´il eut faim, lui et ceux qui étaient avec lui :
4 | comment il entra dans la maison de Dieu et mangea les pains de proposition, qu´il ne lui était pas permis de manger, non plus qu´à ceux qui étaient avec lui, mais aux prêtres seuls?
5 | Ou n´avez-vous pas lu dans la Loi que, le jour du sabbat, les prêtres violent le sabbat dans le temple sans commettre de péché?
6 | Or, je vous dis qu´il y a ici quelqu´un plus grand que le temple.
7 | Si vous compreniez cette parole : " Je veux la miséricorde, et non le sacrifice ", vous n´auriez jamais condamné des innocents.
8 | Car le Fils de l´homme est maître même du sabbat. "
9 | Jésus, ayant quitté ce lieu, entra dans leur synagogue.
10 | Or, il se trouvait là un homme qui avait la main desséchée, et ils demandèrent à Jésus : " Est-il permis de guérir, le jour du sabbat? " C´était pour avoir un prétexte de l´accuser.
11 | Il leur répondit : " Quel est celui d´entre vous qui, n´ayant qu´une brebis, si elle tombe dans une fosse un jour de sabbat, ne la prend et ne l´en retire?
12 | Or, combien un homme ne vaut-il pas plus qu´une brebis? Il est donc permis de faire du bien les jours de sabbat. "
13 | Alors il dit à cet homme : " Étends ta main. " Il l´étendit, et elle redevint saine comme l´autre.
14 | Les Pharisiens, étant sortis, tinrent conseil contre lui sur les moyens de le perdre.
15 | Mais Jésus, en ayant eu connaissance, s´éloigna de ces lieux. Une grande foule le suivit, et il guérit tous leurs malades.
16 | Et il leur commanda de ne pas le faire connaître :
17 | afin que s´accomplît la parole du prophète Isaïe :
18 | " Voici mon serviteur que j´ai choisi, mon bien-aimé, en qui j´ai mis toute mon affection. Je ferai reposer sur lui mon Esprit, et il annoncera la justice aux nations.
19 | Il ne disputera point, il ne criera point, et on n´entendra pas sa voix dans les places publiques.
20 | Il ne brisera point le roseau froissé et n´éteindra point la mèche qui fume encore, jusqu´à ce qu´il ait fait triompher la justice.
21 | En son nom, les nations mettront leur espérance. "

Le péché le plus grave

22 | On lui présenta alors un possédé aveugle et muet, et il le guérit, de sorte que cet homme parlait et voyait.
23 | Et tout le peuple, saisi d´étonnement, disait : " N´est-ce point là le fils de David? "
24 | Mais les Pharisiens, entendant cela, dirent : " Il ne chasse les démons que par Béelzébub, prince des démons. "
25 | Jésus, qui connaissait leurs pensées, leur dit : " Tout royaume divisé contre lui-même sera désolé, et toute ville ou maison divisée contre elle-même ne pourra subsister.
26 | Si Satan chasse Satan, il est divisé contre lui-même : comment donc son royaume subsistera-t-il?
27 | Et si moi je chasse les démons par Béelzébub, par qui vos fils les chassent-ils? C´est pourquoi ils seront eux-mêmes vos juges.
28 | Que si c´est par l´Esprit de Dieu que je chasse les démons, le royaume de Dieu est donc venu à vous.
29 | Et comment peut-on entrer dans la maison de l´homme fort et piller ses meubles, sans avoir auparavant lié cet homme fort? Alors seulement on pillera sa maison.
30 | Qui n´est pas avec moi est contre moi, et qui n´amasse pas avec moi disperse.
31 | " C´est pourquoi je vous dis : Tout péché et tout blasphème sera remis aux hommes; mais le blasphème contre l´Esprit ne leur sera pas remis.
32 | Et quiconque aura parlé contre le Fils de l´homme, on le lui remettra; mais à celui qui aura parlé contre l´Esprit-Saint, on ne le lui remettra ni dans ce siècle, ni dans le siècle à venir.
33 | Ou dites que l´arbre est bon, et son fruit bon; ou dites que l´arbre est mauvais, et son fruit mauvais : car c´est par son fruit qu´on connaît l´arbre.
34 | Race de vipères, comment pourriez-vous dire des choses bonnes, méchants comme vous l´êtes? Car la bouche parle de l´abondance du coeur.
35 | L´homme bon tire du bon trésor de son coeur des choses bonnes, et l´homme mauvais, d´un mauvais trésor, tire des choses mauvaises.
36 | Je vous le dis : au jour du jugement, les hommes rendront compte de toute parole vaine qu´ils auront dite.
37 | Car tu seras justifié par tes paroles, et tu seras condamné par tes paroles "

Jésus critique les hommes de sa génération

38 | Alors quelques-uns des Scribes et des Pharisiens prirent la parole et dirent : " Maître, nous voudrions voir un signe de vous. "
39 | Il leur répondit : " Cette race méchante et adultère demande un signe, et il ne lui sera pas donné d´autre signe que celui du prophète Jonas :
40 | de même que Jonas fut trois jours et trois nuits dans le ventre du poisson, ainsi le Fils de l´homme sera dans le sein de la terre trois jours et trois nuits.
41 | Les hommes de Ninive se dresseront, au jour du jugement, avec cette génération et la condamneront, parce qu´ils ont fait pénitence à la voix de Jonas, et il y a ici plus que Jonas.
42 | La reine du Midi s´élèvera, au jour du jugement, avec cette génération et la condamnera, parce qu´elle est venue des extrémités de la terre pour entendre la sagesse de Salomon, et il y a ici plus que Salomon.
43 | " Lorsque l´esprit impur est sorti d´un homme, il va par des lieux arides, cherchant du repos, et il n´en trouve point.
44 | Alors il dit : Je retournerai dans ma maison, d´où je suis sorti. Et revenant, il la trouve vide, nettoyée et ornée.
45 | Alors il s´en va prendre sept autres esprits plus méchants que lui, et, entrant dans cette maison, ils y fixent leur demeure, et le dernier état de cet homme est pire que le premier. Ainsi en sera-t-il de cette génération méchante. "
46 | Comme il parlait encore au peuple, sa mère et ses frères étaient dehors, cherchant à lui parler.
47 | Quelqu´un lui dit : " Voici votre mère et vos frères qui sont là dehors, et ils cherchent à vous parler. "
48 | Jésus répondit à l´homme qui lui disait cela : " Qui est ma mère et qui sont mes frères? "
49 | Et étendant la main vers ses disciples, il dit : " Voici ma mère et mes frères.
50 | Car quiconque fait la volonté de mon Père qui est dans les cieux, celui-là est mon frère, et ma soeur, et ma mère. "

Chapitre 13

La comparaison du semeur

1 | Ce jour-là, Jésus sortit de la maison et s´assit au bord de la mer.
2 | Une grande foule s´étant assemblée autour de lui, il dut monter dans une barque, où il s´assit, tandis que la foule se tenait sur le rivage;
3 | et il leur dit beaucoup de choses en paraboles : - le semeur, dit-il, sortit pour semer.
4 | Et pendant qu´il semait, des grains tombèrent le long du chemin, et les oiseaux du ciel vinrent et les mangèrent.
5 | D´autres grains tombèrent sur un sol pierreux, où ils n´avaient pas beaucoup de terre, et ils levèrent aussitôt, parce que la terre était peu profonde.
6 | Mais le soleil s´étant levé, la plante, frappée de ses feux et n´ayant pas de racine, sécha.
7 | D´autres tombèrent parmi les épines, et les épines crûrent et les étouffèrent.
8 | D´autres tombèrent dans la bonne terre, et ils produisirent du fruit, l´un cent, un autre soixante, et un autre trente.
9 | Que celui qui a des oreilles entende ! "
10 | Alors ses disciples s´approchant lui dirent : " Pourquoi leur parlez-vous en paraboles? "
11 | Il leur répondit : " A vous, il a été donné de connaître les mystères du royaume des cieux; mais à eux, cela n´a pas été donné.
12 | Car on donnera à celui qui a, et il sera dans l´abondance; mais à celui qui n´a pas, on ôtera même ce qu´il a.
13 | C´est pourquoi je leur parle en paraboles, parce qu´en voyant, ils ne voient pas, et qu´en entendant, ils n´entendent ni ne comprennent.
14 | Pour eux s´accomplit la prophétie d´Isaïe : " Vous entendrez de vos oreilles et vous ne comprendrez point; vous verrez de vos yeux, et vous ne verrez point.
15 | Car le coeur de ce peuple s´est appesanti; ils ont endurci leurs oreilles et fermé leurs yeux : de peur que leurs yeux ne voient, que leurs oreilles n´entendent, que leur coeur ne comprenne, qu´ils ne se convertissent et que je ne les guérisse. "
16 | Pour vous, heureux vos yeux parce qu´ils voient, et vos oreilles parce qu´elles entendent !
17 | Je vous le dis en vérité, beaucoup de prophètes et de justes ont désiré voir ce que vous voyez, et ne l´ont pas vu; entendre ce que vous entendez, et ne l´ont pas entendu.
18 | Vous donc, écoutez ce que signifie la parabole du semeur :
19 | " Quiconque entend la parole du royaume et ne la comprend pas, le Malin vient, et il enlève ce qui a été semé dans son coeur : c´est le chemin qui a reçu la semence.
20 | Le terrain pierreux où elle est tombée, c´est celui qui entend la parole et la reçoit aussitôt avec joie :
21 | mais il n´y a pas en lui de racines; il est inconstant; dès que survient la tribulation ou la persécution à cause de la parole, aussitôt il succombe.
22 | Les épines qui ont reçu la semence, c´est celui qui entend la parole; mais les sollicitudes de ce siècle et la séduction des richesses étouffent la parole, et elle ne porte point de fruit.
23 | La bonne terre ensemencée, c´est celui qui entend la parole et la comprend; il porte du fruit, et donne l´un cent, un autre soixante, un autre trente pour un. "

Le blé et la mauvaise herbe

24 | Il leur proposa une autre parabole, en disant : " Le royaume des cieux est semblable à un homme qui avait semé de bon grain dans son champ.
25 | Mais, pendant que les hommes dormaient, son ennemi vint et sema de l´ivraie au milieu du froment, et s´en alla.
26 | Quand l´herbe eut poussé et donné son fruit, alors apparut aussi l´ivraie.
27 | Et les serviteurs du père de famille vinrent lui dire : Seigneur, n´avez-vous pas semé de bon grain dans votre champ? D´où vient donc qu´il s´y trouve de l´ivraie?
28 | Il leur répondit : C´est un ennemi qui a fait cela. Les serviteurs lui dirent : Voulez-vous que nous allions la cueillir?
29 | Non, leur dit-il, de peur qu´avec l´ivraie vous n´arrachiez aussi le froment.
30 | Laissez croître l´un et l´autre jusqu´à la moisson, et au temps de la moisson je dirai aux moissonneurs : Cueillez d´abord l´ivraie, et liez-la en gerbes pour la brûler; et amassez le froment dans mon grenier. "

Le grain de moutarde

31 | Il leur proposa une autre parabole, en disant : " Le royaume des cieux est semblable à un grain de sénevé, qu´un homme a pris et semé dans son champ.
32 | C´est la plus petite de toutes les semences; mais, lorsqu´il a poussé, il est plus grand que toutes les plantes potagères, et devient un arbre, de sorte que les oiseaux du ciel viennent s´abriter dans ses rameaux. "
33 | Il leur dit encore cette parabole : " Le royaume des cieux est semblable au levain qu´une femme prend et mêle dans trois mesures de farine, pour faire lever toute la pâte. "
34 | Jésus dit à la foule toutes ces choses en paraboles, et il ne lui parlait qu´en paraboles,
35 | accomplissant ainsi la parole du prophète : " J´ouvrirai ma bouche en paraboles, et je révélerai des choses cachées depuis la création du monde. "
36 | Puis, ayant renvoyé le peuple, il revint dans la maison; ses disciples s´approchèrent et lui dirent : " Expliquez-nous la parabole de l´ivraie dans le champ. "
37 | Il répondit : " Celui qui sème le bon grain, c´est le Fils de l´homme;
38 | le champ, c´est le monde; le bon grain, ce sont les fils du royaume; l´ivraie, les fils du Malin;
39 | l´ennemi qui l´a semé, c´est le diable; la moisson, la fin du monde; les moissonneurs, ce sont les anges.
40 | Comme on cueille l´ivraie et qu´on la brûle dans le feu, ainsi en sera-t-il à la fin du monde.
41 | Le Fils de Dieu enverra ses anges, et ils enlèveront de son royaume tous les scandales, et ceux qui commettent l´iniquité,
42 | et ils les jetteront dans la fournaise ardente : c´est là qu´il y aura des pleurs et des grincements de dents.
43 | Alors les justes resplendiront comme le soleil dans le royaume de leur Père. Que celui qui a des oreilles entende !

Le trésor, la perle, le filet

44 | " Le royaume des cieux est encore semblable à un trésor enfoui dans un champ; l´homme qui l´a trouvé l´y cache de nouveau, et, dans sa joie, il s´en va, vend tout ce qu´il a, et achète ce champ.
45 | " le royaume des cieux est encore semblable à un marchand qui cherchait de belles perles.
46 | Ayant trouvé une perle de grand prix, il s´en alla vendre tout ce qu´il avait, et l´acheta.
47 | " le royaume des cieux est encore semblable à un filet qu´on a jeté dans la mer et qui ramasse des poissons de toute sorte.
48 | Lorsqu´il est plein, les pêcheurs le retirent, et, s´asseyant sur le rivage, ils choisissent les bons pour les mettre dans des vases, et jettent les mauvais.
49 | Il en sera de même à la fin du monde : les anges viendront et sépareront les méchants d´avec les justes,
50 | et ils les jetteront dans la fournaise ardente; c´est là qu´il y aura des pleurs et des grincements de dents.
51 | " Avez-vous compris toutes ces choses? " Ils lui dirent : " Oui, Seigneur. "
52 | Et il ajouta : " C´est pourquoi tout Scribe versé dans ce qui regarde le royaume des cieux, ressemble à un père de famille qui tire de son trésor des choses nouvelles et des choses anciennes. "
53 | Après que Jésus eut achevé ces paraboles, il partit de là.
54 | Étant venu dans sa patrie, il enseignait dans la synagogue, de sorte que, saisis d´étonnement, ils disaient : " D´où viennent à celui-ci cette sagesse et ces miracles?
55 | N´est-ce pas le fils du charpentier? Sa mère ne s´appelle-t-elle pas Marie, et ses frères Jacques, Joseph, Simon et Jude?
56 | Et ses soeurs ne sont-elles pas toutes parmi nous? D´où lui viennent donc toutes ces choses? "
57 | Et il était pour eux une pierre d´achoppement. Mais Jésus leur dit : " Un prophète n´est sans honneur que dans sa patrie et dans sa maison. "
58 | Et il ne fit pas beaucoup de miracles dans ce lieu, à cause de leur incrédulité.

Chapitre 14

Comment fut tué Jean-Baptiste

1 | En ce temps-là, Hérode le tétrarque apprit ce qui se publiait de Jésus.
2 | Et il dit à ses serviteurs : " C´est Jean-Baptiste ! Il est ressuscité des morts : voilà pourquoi des miracles s´opèrent par lui. "
3 | Car Hérode ayant fait arrêter Jean, l´avait chargé de chaînes et jeté en prison, à cause d´Hérodiade, femme de son frère Philippe,
4 | parce que Jean lui disait : " Il ne t´est pas permis de l´avoir pour femme. "
5 | Volontiers il l´eût fait mourir, mais il craignait le peuple, qui regardait Jean comme un prophète.
6 | Or, comme on célébrait le jour de naissance d´Hérode, la fille d´Hérodiade dansa devant les convives et plut à Hérode,
7 | de sorte qu´il promit avec serment de lui donner tout ce qu´elle demanderait.
8 | Elle, instruite d´abord par sa mère : " Donne-moi, dit-elle, ici sur un plateau, la tête de Jean-Baptiste. "
9 | Le roi fut contristé; mais à cause de son serment et de ses convives, il commanda qu´on la lui donnât.
10 | et il envoya décapiter Jean dans sa prison.
11 | Et la tête, apportée sur un plateau, fut donnée à la jeune fille, qui la porta à sa mère.
12 | Les disciples de Jean vinrent prendre le corps et lui donnèrent la sépulture; puis ils allèrent en informer Jésus.

Première multiplication des pains

13 | Jésus l´ayant appris, partit de là dans une barque et se retira à l´écart, dans un lieu solitaire; mais le peuple le sut, et le suivit à pied des villes voisines.
14 | Quand il débarqua, il vit une grande foule, et il en eut compassion, et il guérit leurs malades.
15 | Sur le soir, ses disciples s´approchèrent de lui en disant : " Ce lieu est désert, et déjà l´heure est avancée; renvoyez cette foule, afin qu´ils aillent dans les villages s´acheter des vivres. "
16 | Mais Jésus leur dit : " Ils n´ont pas besoin de s´en aller; donnez-leur vous-mêmes à manger. "
17 | Ils lui répondirent : " Nous n´avons ici que cinq pains et deux poissons. "
18 | " Apportez-les-moi ici, " leur dit-il.
19 | Après avoir fait asseoir cette multitude sur l´herbe, il prit les cinq pains et les deux poissons, et levant les yeux au ciel, il prononça une bénédiction; puis, rompant les pains, il les donna a ses disciples, et les disciples les donnèrent au peuple.
20 | Tous mangèrent et furent rassasiés, et l´on emporta douze corbeilles pleines des morceaux qui restaient.
21 | Or, le nombre de ceux qui avaient mangé était environ de cinq mille hommes, sans les femmes et les enfants.

Jésus marche sur les eaux du lac

22 | Aussitôt après, Jésus obligea ses disciples à monter dans la barque et à passer avant lui sur le bord opposé du lac, pendant qu´il renverrait la foule.
23 | Quand il l´eut renvoyée, il monta sur la montagne pour prier à l´écart; et, le soir étant venu, il était là seul.
24 | Cependant la barque, déjà au milieu de la mer, était battue par les flots, car le vent était contraire.
25 | A la quatrième veille de la nuit, Jésus alla vers ses disciples, en marchant sur la mer.
26 | Eux, le voyant marcher sur la mer, furent troublés, et dirent : " C´est un fantôme, " et ils poussèrent des cris de frayeur.
27 | Jésus leur parla aussitôt : " Ayez confiance, dit-il, c´est moi, ne craignez point. "
28 | Pierre prenant la parole : " Seigneur, dit-il, si c´est vous, ordonnez que j´aille à vous sur les eaux. "
29 | Il lui dit : " Viens "; et Pierre étant sorti de la barque marchait sur les eaux pour aller à Jésus.
30 | Mais voyant la violence du vent, il eut peur, et comme il commençait à enfoncer, il cria : " Seigneur, sauvez-moi ! "
31 | Aussitôt Jésus étendant la main le saisit et lui dit : " Homme de peu de foi, pourquoi as-tu douté? "
32 | Et lorsqu´ils furent montés dans la barque, le vent s´apaisa.
33 | Alors ceux qui étaient dans la barque, vinrent se prosterner devant lui en disant : " Vous êtes vraiment le Fils de Dieu. "
34 | Ayant traversé le lac, ils abordèrent à la terre de Génésareth.
35 | Les gens de l´endroit, l´ayant reconnu, envoyèrent des messagers dans tous les environs, et on lui amena tous les malades.
36 | Et ils le priaient de leur laisser seulement toucher la houppe de son manteau, et tous ceux qui la touchèrent furent guéris.

Chapitre 15

Commandements de Dieu et enseignements des hommes

1 | Alors des Scribes et des Pharisiens venus de Jérusalem s´approchèrent de Jésus, et lui dirent :
2 | " Pourquoi vos disciples transgressent-ils la tradition des anciens? Car ils ne se lavent pas les mains lorsqu´ils prennent leur repas. "
3 | Il leur répondit : " Et vous, pourquoi transgressez-vous le commandement de Dieu par votre tradition?
4 | Car Dieu a dit : Honore ton père et ta mère; et : Quiconque maudira son père ou sa mère, qu´il soit puni de mort.
5 | Mais vous, vous dites : Quiconque dit à son père ou à sa mère : Ce dont j´aurais pu vous assister, j´en ait fait offrande, -
6 | n´a pas besoin d´honorer autrement son père ou sa mère. Et vous mettez ainsi à néant le commandement de Dieu par votre tradition.
7 | Hypocrites, Isaïe a bien prophétisé de vous quand il a dit :
8 | Ce peuple m´honore des lèvres, mais son coeur est loin de moi.
9 | C´est en vain qu´ils m´honorent, en donnant des préceptes qui ne sont que des commandements venant des hommes. "

Ce qui sort de l'homme, voilà ce qui le rend impur

10 | Puis, ayant fait approcher la foule, il leur dit : " Écoutez et comprenez.
11 | Ce n´est pas ce qui entre dans la bouche qui souille l´homme; mais ce qui sort de la bouche, voilà ce qui souille l´homme. "
12 | Alors ses disciples venant à lui, lui dirent : " Savez-vous que les Pharisiens, en entendant cette parole, se sont scandalisés? "
13 | Il répondit : " Toute plante que n´a pas plantée mon Père céleste, sera arrachée.
14 | Laissez-les; ce sont des aveugles qui conduisent des aveugles. Or, si un aveugle conduit un aveugle, ils tomberont tous deux dans la fosse. "
15 | Pierre, prenant la parole, lui dit : " Expliquez-nous cette parabole. "
16 | Jésus répondit : " Êtes-vous encore, vous aussi, sans intelligence?
17 | Ne comprenez-vous pas que tout ce qui entre dans la bouche va au ventre, et est rejeté au lieu secret?
18 | Mais ce qui sort de la bouche vient du coeur, et c´est là ce qui souille l´homme.
19 | Car c´est du coeur que viennent les mauvaises pensées , les meurtres, les adultères, les impudicités, les vols, les faux témoignages, les paroles injurieuses.
20 | Voilà ce qui souille l´homme; mais manger sans s´être lavé les mains, cela ne souille point l´homme. "

Jésus guérit la fille d'une païenne

21 | Jésus étant parti de là, se retira du côté de Tyr et de Sidon.
22 | Et voilà qu´une femme cananéenne, de ce pays-là, sortit en criant à haute voix : " Ayez pitié de moi, Seigneur, fils de David; ma fille est cruellement tourmentée par le démon. "
23 | Jésus ne lui répondit pas un mot. Alors ses disciples, s´étant approchés, le prièrent en disant : " Renvoyez-la, car elle nous poursuit de ses cris. "
24 | Il répondit : " Je n´ai été envoyé qu´aux brebis perdues de la maison d´Israël. "
25 | Mais cette femme vint se prosterner devant lui, en disant : " Seigneur, secourez-moi. "
26 | Il répondit : " Il n´est pas bien de prendre le pain des enfants pour le jeter aux petits chiens. "
27 | " Il est vrai, Seigneur, dit-elle; mais les petits chiens mangent au moins les miettes qui tombent de la table de leur maître. "
28 | Alors Jésus lui dit : " O femme, votre foi est grande : qu´il vous soit fait selon votre désir. " Et sa fille fut guérie à l´heure même.

Seconde multiplication des pains

29 | Jésus quitta ces lieux et vint près de la mer de Galilée. Étant monté sur la montagne, il s´y assit.
30 | Et de grandes troupes de gens s´approchèrent de lui, ayant avec eux des boiteux, des aveugles, des sourds-muets, des estropiés et beaucoup d´autres malades. Ils les mirent à ses pieds, et il les guérit;
31 | de sorte que la multitude était dans l´admiration, en voyant les muets parler, les estropiés guéris, les boiteux marcher, les aveugles voir, et elle glorifiait le Dieu d´Israël.
32 | Cependant Jésus, ayant appelé ses disciples, leur dit : " J´ai compassion de cette foule; car voilà déjà trois jours qu´ils restent près de moi, et ils n´ont rien à manger. Je ne veux pas les renvoyer à jeun, de peur que les forces ne leur manquent en chemin. "
33 | Les disciples lui dirent : " Où trouver dans un désert assez de pains pour rassasier une si grande foule? "
34 | Jésus leur demanda : " Combien avez-vous de pains? " " Sept, lui dirent-ils, et quelques petits poissons. "
35 | Alors il fit asseoir la foule par terre,
36 | prit les sept pains et les poissons, et, ayant rendu grâces, il les rompit et les donna à ses disciples, et ceux-ci au peuple.
37 | Tous mangèrent et furent rassasiés, et des morceaux qui restaient, on emporta sept corbeilles pleines.
38 | Or le nombre de ceux qui avaient mangé s´élevait à quatre mille, sans compter les femmes et les enfants.
39 | Après avoir renvoyé le peuple, Jésus monta dans la barque et vint dans le pays de Magédan.

Chapitre 16

Les signes des temps

1 | Les Pharisiens et les Sadducéens abordèrent Jésus, et, pour le tenter, ils lui demandèrent de leur faire voir un signe venant du ciel.
2 | Il leur répondit : " Le soir vous dites : Il fera beau, car le ciel est rouge;
3 | et le matin : Il y aura aujourd´hui de l´orage, car le ciel est d´un rouge sombre.
4 | Hypocrites, vous savez donc discerner les aspects du ciel, et vous ne savez pas reconnaître les signes des temps ! Une race méchante et adultère demande un signe, et il ne lui sera pas donné d´autre signe que celui du prophète Jonas. " Et les laissant, il s´en alla.
5 | En passant de l´autre côté du lac, ses disciples avaient oublié de prendre des pains.
6 | Jésus leur dit : " Gardez-vous avec soin du levain des Pharisiens et des Sadducéens. "
7 | Et ils pensaient et disaient en eux-mêmes : " C´est parce que nous n´avons pas pris de pains. "
8 | Mais Jésus, qui voyait leur pensée, leur dit : " Hommes de peu de foi, pourquoi vous entretenez-vous en vous-mêmes de ce que vous n´avez pas pris de pains?
9 | Êtes-vous encore sans intelligence, et ne vous rappelez-vous pas les cinq pains distribués à cinq mille hommes, et combien de paniers vous avez emportés?
10 | Ni les sept pains distribués à quatre mille hommes, et combien de corbeilles vous avez emportées?
11 | Comment ne comprenez-vous pas que je ne parlais pas de pains quand je vous ai dit : Gardez-vous du levain des Pharisiens et des Sadducéens? "
12 | Alors ils comprirent qu´il avait dit de se garder, non du levain qu´on met dans le pain, mais de la doctrine des Pharisiens et des Sadducéens.

La foi de Pierre et la promesse de Jésus

13 | Jésus étant venu dans le territoire de Césarée de Philippe, demanda à ses disciples : " Qui dit-on qu´est le Fils de l´homme? "
14 | Ils lui répondirent : " Les uns disent que vous êtes Jean-Baptiste, d´autres Élie, d´autres Jérémie ou quelqu´un des prophètes. -
15 | Et vous, leur dit-il, qui dites-vous que je suis? "
16 | Simon Pierre, prenant la parole, dit : " Vous êtes le Christ, le Fils du Dieu vivant. "
17 | Jésus lui répondit : " Tu es heureux, Simon, fils de Jean, car ce n´est pas la chair et le sang qui te l´ont révélé, mais c´est mon Père qui est dans les cieux.
18 | Et moi je te dis que tu es Pierre, et sur cette pierre je bâtirai mon Église, et les portes de l´enfer ne prévaudront point contre elle.
19 | Et je te donnerai les clefs du royaume des cieux : et tout ce que tu lieras sur la terre sera lié dans les cieux, et tout ce que tu délieras sur la terre sera délié dans les cieux. "
20 | Alors il défendit à ses disciples de dire à personne qu´il était le Christ.

Jésus annonce sa passion

21 | Jésus commença dès lors à découvrir à ses disciples qu´il fallait qu´il allât à Jérusalem, qu´il souffrît beaucoup de la part des Anciens, des Scribes et des Princes des prêtres, qu´il fût mis à mort et qu´il ressuscitât le troisième jour.
22 | Pierre, le prenant à part, se mit à le reprendre, en disant : " A Dieu ne plaise, Seigneur ! Cela ne vous arrivera pas. "
23 | Mais Jésus, se retournant, dit à Pierre : " Retire-toi de moi, Satan ! Tu m´es un scandale; car tu n´as pas l´intelligence des choses de Dieu; tu n´as que des pensées humaines. "
24 | Alors Jésus dit à ses disciples : " Si quelqu´un veut venir à ma suite, qu´il renonce à soi-même, qu´il prenne sa croix et me suive.
25 | Car celui qui voudra sauver sa vie, la perdra; et celui qui perdra sa vie à cause de moi, la trouvera.
26 | Et que sert à un homme de gagner le monde entier, s´il vient à perdre son âme? Ou que donnera un homme en échange de son âme?
27 | Car le Fils de l´homme doit venir dans la gloire de son Père avec ses anges, et alors il rendra à chacun selon ses oeuvres.
28 | Je vous le dis en vérité, plusieurs de ceux qui sont ici présents ne goûteront point la mort, qu´ils n´aient vu le Fils de l´homme venant dans son règne. "

Chapitre 17

Jésus est transfiguré

1 | Six jours après, Jésus prit avec lui Pierre, Jacques et Jean son frère, et les conduisit à l´écart sur une haute montagne.
2 | Et il fut transfiguré devant eux : son visage resplendit comme le soleil, et ses vêtements devinrent blancs comme la lumière.
3 | Et voilà que Moïse et Élie leur apparurent conversant avec lui.
4 | Prenant la parole, Pierre dit à Jésus : " Seigneur, il nous est bon d´être ici; si vous le voulez, faisons-y trois tentes, une pour vous, une pour Moïse et une pour Élie. "
5 | Il parlait encore, lorsqu´une nuée lumineuse les couvrit, et du sein de la nuée une voix se fit entendre, disant : " Celui-ci est mon Fils bien-aimé, en qui j´ai mis toutes mes complaisances : écoutez-le. "
6 | En entendant cette voix, les disciples tombèrent la face contre terre, et furent saisis d´une grande frayeur.
7 | Mais Jésus, s´approchant, les toucha et leur dit : " Levez-vous, ne craignez point. "
8 | Alors, levant les yeux, ils ne virent plus que Jésus seul.
9 | Comme ils descendaient de la montagne, Jésus leur fit ce commandement : " Ne parlez à personne de cette vision, jusqu´à ce que le Fils de l´homme soit ressuscité des morts. "
10 | Ses disciples l´interrogèrent alors, et lui dirent : " Pourquoi donc les Scribes disent-ils qu´il faut qu´Élie vienne auparavant? "
11 | Il leur répondit : " Élie doit venir, en effet, et rétablir toutes choses.
12 | Mais je vous le dis, Élie est déjà venu; ils ne l´ont pas connu, et ils l´ont traité comme ils ont voulu : ils feront souffrir de même le Fils de l´homme. "
13 | Les disciples comprirent alors qu´il leur avait parlé de Jean-Baptiste.

Jésus guérit un épileptique

14 | Jésus étant retourné vers le peuple, un homme s´approcha, et, tombant à genoux devant lui, il lui dit :
15 | " Seigneur, ayez pitié de mon fils qui est lunatique et qui souffre cruellement : il tombe souvent dans le feu et souvent dans l´eau.
16 | Je l´ai présenté à vos disciples, et ils n´ont pas su le guérir. "
17 | Jésus répondit : " O race incrédule et perverse, jusques à quand serai-je avec vous? Jusques à quand vous supporterai-je? Amenez-le-moi ici. "
18 | Et Jésus commanda au démon avec menace, et le démon sortit de l´enfant, qui fut guéri à l´heure même.
19 | Alors les disciples vinrent trouver Jésus en particulier, et lui dirent : " Pourquoi n´avons-nous pas pu le chasser? "
20 | Jésus leur dit : " A cause de votre manque de foi. En vérité, je vous le dis, si vous avez de la foi comme un grain de sénevé, vous direz à cette montagne : Passe d´ici là, et elle y passera, et rien ne vous sera impossible.
21 | Mais ce genre de démon n´est chassé que par le jeûne et la prière. "
22 | Comme ils parcouraient la Galilée, Jésus leur dit : " Le Fils de l´homme doit être livré entre les mains des hommes,
23 | et ils le mettront à mort, et il ressuscitera le troisième jour. " Et ils en furent vivement attristés.

L'impôt pour le temple

24 | Lorsqu´ils furent de retour à Capharnaüm, ceux qui recueillaient les didrachmes s´approchèrent de Pierre et lui dirent : " Votre Maître ne paie-t-il pas les didrachmes? "
25 | - " Oui, " dit Pierre. Et comme ils entraient dans la maison, Jésus le prévenant, lui dit : " Que t´en semble, Simon? De qui les rois de la terre perçoivent-ils des tributs ou le cens? De leurs fils, ou des étrangers? "
26 | Pierre répondit : " Des étrangers, " - Les fils, lui dit Jésus, en sont donc exempts.
27 | Mais pour ne pas les scandaliser, va à la mer, jette l´hameçon, tire le premier poisson qui montera; puis, ouvrant sa bouche, tu y trouveras un statère. Prends-le et donne-le-leur pour moi et pour toi. "

Chapitre 18

Les petits enfants et le scandale

1 | En ce moment-là, les disciples s´approchèrent de Jésus et lui dirent : " Qui donc est le plus grand dans le royaume des cieux? "
2 | Jésus, faisant venir un petit enfant, le plaça au milieu d´eux
3 | et leur dit : " Je vous le dis, en vérité, si vous ne vous changez de façon à devenir comme les petits enfants, vous n´entrerez point dans le royaume des cieux.
4 | Celui donc qui se fera humble comme ce petit enfant, est le plus grand dans le royaume des cieux.
5 | Et celui qui reçoit en mon nom un petit enfant comme celui-ci, c´est moi qu´il reçoit.
6 | Mais celui qui scandalisera un de ces petits qui croient en moi, il vaudrait mieux pour lui qu´on lui attachât au cou la meule qu´un âne tourne, et qu´on le précipitât au fond de la mer.
7 | " Malheur au monde à cause des scandales ! Il est nécessaire qu´il arrive des scandales; mais malheur à l´homme par qui le scandale arrive !
8 | Si ta main ou ton pied est pour toi une occasion de chute, coupe-les et jette-les loin de toi : il vaut mieux pour toi entrer dans la vie mutilé ou boiteux, que d´être jeté, ayant deux pieds ou deux mains, dans le feu éternel.
9 | Et si ton oeil est pour toi une occasion de chute, arrache-le et jette-le loin de toi : il vaut mieux pour toi entrer dans la vie avec un seul oeil, que d´être jeté, ayant deux yeux, dans la géhenne du feu.
10 | " Prenez garde de mépriser aucun de ces petits, car je vous dis que leurs anges dans le ciel voient sans cesse la face de mon Père qui est dans les cieux.
11 | " [Car le Fils de l´homme est venu sauver ce qui était perdu.]
12 | " Que vous en semble? Si un homme a cent brebis, et qu´une d´elles s´égare, ne laisse-t-il pas dans la montagne les quatre-vingt-dix-neuf autres, pour aller chercher celle qui s´est égarée?
13 | Et s´il a le bonheur de la trouver, je vous le dis en vérité, il a plus de joie pour elle que pour les quatre-vingt-dix-neuf qui ne se sont pas égarées.
14 | De même c´est la volonté de votre Père qui est dans les cieux, qu´il ne se perde pas un seul de ces petits.

Comment des frères dans la foi vivent ensemble

15 | " Si ton frère a péché contre toi, va et reprends-le entre toi et lui seul; s´il t´écoute, tu auras gagné ton frère.
16 | S´il ne t´écoute pas, prends avec toi encore une ou deux personnes, afin que toute cause se décide sur la parole de deux ou trois témoins.
17 | S´il ne les écoute pas, dis-le à l´Église; et s´il n´écoute pas non plus l´Église, qu´il soit pour toi comme un païen et un publicain.
18 | En vérité, je vous le dis, tout ce que vous lierez sur la terre sera lié dans le ciel, et tout ce que vous délierez sur la terre sera délié dans le ciel.
19 | " Je vous le dis encore, si deux d´entre vous s´accordent sur la terre, quelque chose qu´ils demandent, ils l´obtiendront de mon Père qui est dans les cieux.
20 | Car là où deux ou trois sont assemblés en mon nom, je suis au milieu d´eux. "
21 | Alors Pierre s´approchant de lui : " Seigneur, dit-il, si mon frère pèche contre moi, combien de fois lui pardonnerai-je? Sera-ce jusqu´à sept fois? "
22 | Jésus lui dit : " Je ne te dis pas jusqu´à sept fois, mais jusqu´à septante fois sept fois.

Celui qui ne pardonna pas à son compagnon

23 | " C´est pourquoi le royaume des cieux est semblable à un roi qui voulut régler ses comptes avec ses serviteurs.
24 | Le règlement des comptes étant commencé, on lui amena un homme qui lui devait dix mille talents.
25 | Comme il n´avait pas de quoi payer, son maître ordonna qu´on le vendît, lui, sa femme, ses enfants et tout ce qu´il avait pour acquitter sa dette.
26 | Le serviteur, se jetant à ses pieds, le conjurait en disant : Aie patience envers moi, et je te paierai tout.
27 | Touché de compassion, le maître de ce serviteur le laissa aller et lui remit sa dette.
28 | Le serviteur, à peine sorti, rencontra un de ses compagnons qui lui devait cent deniers. Le saisissant à la gorge, il l´étouffait en disant : Paie ce que tu dois.
29 | Son compagnon, se jetant à ses pieds, le conjurait en disant : Aie patience envers moi, et je te paierai tout.
30 | Mais lui, sans vouloir l´entendre, s´en alla et le fit mettre en prison jusqu´à ce qu´il payât sa dette.
31 | Ce que voyant, les autres serviteurs en furent tout contristés, et ils vinrent raconter à leur maître ce qui s´était passé.
32 | Alors le maître l´appela et lui dit : Serviteur méchant, je t´avais remis toute ta dette, parce que tu m´en avais supplié.
33 | Ne devais-tu pas avoir pitié de ton compagnon, comme j´ai eu pitié de toi?
34 | Et son maître irrité le livra aux exécuteurs, jusqu´à ce qu´il eût payé toute sa dette.
35 | Ainsi vous traitera mon Père céleste, si chacun de vous ne pardonne à son frère du fond de son coeur. "

Chapitre 19

"Jésus parle du mariage et de la continence en vue du Royaume"""

1 | Jésus ayant achevé ces discours, quitta la Galilée, et vint aux frontières de la Judée, au delà du Jourdain.
2 | Une grande multitude le suivit, et là il guérit les malades.
3 | Alors les Pharisiens l´abordèrent pour le tenter; ils lui dirent : " Est-il permis à un homme de répudier sa femme pour quelque motif que ce soit? "
4 | Il leur répondit : " N´avez-vous pas lu que le Créateur, au commencement, les fit homme et femme, et qu´il dit :
5 | A cause de cela, l´homme quittera son père et sa mère, et s´attachera à sa femme, et ils deviendront les deux une seule chair. -
6 | Ainsi ils ne sont plus deux, mais une seule chair. Que l´homme ne sépare donc pas ce que Dieu a uni. "
7 | " Pourquoi donc, lui dirent-ils, Moïse a-t-il prescrit de donner un acte de divorce et de renvoyer la femme? "
8 | Il leur répondit : " C´est à cause de la dureté de vos coeurs que Moïse vous a permis de répudier vos femmes : au commencement, il n´en fut pas ainsi.
9 | Mais je vous le dis, celui qui renvoie sa femme, si ce n´est pour impudicité, et en épouse une autre, commet un adultère; et celui qui épouse une femme renvoyée, se rend adultère. "
10 | Ses disciples lui dirent : " Si telle est la condition de l´homme à l´égard de la femme, il vaut mieux ne pas se marier. "
11 | Il leur dit : " Tous ne comprennent pas cette parole, mais seulement ceux à qui cela a été donné.
12 | Car il y a des eunuques qui le sont de naissance, dès le sein de leur mère; il y a aussi des eunuques qui le sont devenus par la main des hommes; et il y en a qui se sont faits eunuques eux-mêmes à cause du royaume des cieux. Que celui qui peut comprendre, comprenne ! "
13 | Alors on lui présenta de petits enfants pour qu´il leur imposât les mains et priât pour eux. Et comme les disciples reprenaient ces gens,
14 | Jésus leur dit : " Laissez ces petits enfants, et ne les empêchez pas de venir à moi, car le royaume des cieux est pour ceux qui leur ressemblent. "
15 | Et, leur ayant imposé les mains, il continua sa route.

Le jeune homme riche

16 | Et voici qu´un jeune homme, l´abordant, lui dit : " Bon Maître, quel bien dois-je faire pour avoir la vie éternelle? "
17 | Jésus lui répondit : " Pourquoi m´appelles-tu bon? Dieu seul est bon. Que si tu veux entrer dans la vie, garde les commandements. "
18 | - " Lesquels? " dit-il. Jésus répondit : " Tu ne tueras point; tu ne commettras point d´adultère; tu ne déroberas point; tu ne rendras point de faux témoignage.
19 | Honore ton père et ta mère, et aime ton prochain comme toi-même. "
20 | Le jeune homme lui dit : " J´ai observé tous ces commandements depuis mon enfance; que me manque-t-il encore? "
21 | Jésus lui dit : " Si tu veux être parfait, va, vends ce que tu as, donne-le aux pauvres, et tu auras un trésor dans le ciel; puis viens et suis-moi. "
22 | Lorsqu´il eut entendu ces paroles, le jeune homme s´en alla triste; car il avait de grands biens.
23 | Et Jésus dit à ses disciples : " Je vous le dis en vérité, difficilement un riche entrera dans le royaume des cieux.
24 | Je vous le dis encore une fois, il est plus aisé qu´un chameau passe par le trou d´une aiguille, qu´il ne l´est à un riche d´entrer dans le royaume des cieux. "
25 | En entendant ces paroles, les disciples étaient fort étonnés, et ils dirent : " Qui peut donc être sauvé? "
26 | Jésus les regarda et leur dit : " Cela est impossible aux hommes, mais tout est possible à Dieu. "
27 | Alors Pierre, prenant la parole : " Voici, dit-il, que nous avons tout quitté pour vous suivre; qu´avons-nous donc à attendre? "
28 | Jésus leur répondit : " Je vous le dis en vérité, lorsque, au jour du renouvellement, le Fils de l´homme sera assis sur le trône de sa gloire, vous qui m´avez suivi, vous siégerez aussi sur douze trônes, et vous jugerez les douze tribus d´Israël.
29 | Et quiconque aura quitté des maisons, ou des frères, ou des soeurs, ou un père, ou une mère, ou une femme, ou des enfants, ou des champs à cause de mon nom, il recevra le centuple et possédera la vie éternelle. "
30 | " Et plusieurs qui sont les premiers seront les derniers, et plusieurs qui sont les derniers seront les premiers. "

Chapitre 20

Les ouvriers employés à la vigne

1 | " Car le royaume des cieux est semblable à un père de famille qui sortit de grand matin afin de louer des ouvriers pour sa vigne.
2 | Étant convenu avec les ouvriers d´un denier par jour, il les envoya à sa vigne.
3 | Il sortit vers la troisième heure et en vit d´autres qui se tenaient sur la place sans rien faire.
4 | Il leur dit : Allez aussi à ma vigne, et je vous donnerai ce qui sera juste;
5 | et ils y allèrent. Il sortit encore vers la sixième et vers la neuvième heure, et fit la même chose.
6 | Enfin, étant sorti vers la onzième heure, il en trouva d´autres qui étaient là oisifs, et il leur dit : Pourquoi vous tenez-vous ici toute la journée sans rien faire?
7 | Ils lui répondirent : C´est que personne ne nous a loués. Il leur dit : Allez, vous aussi, à ma vigne.
8 | Le soir étant venu, le maître de la vigne dit à son intendant : Appelle les ouvriers et paie leur salaire, en allant des derniers aux premiers.
9 | Ceux de la onzième heure vinrent et reçurent chacun un denier.
10 | Les premiers, venant à leur tour, pensaient qu´ils recevraient davantage; mais ils reçurent aussi chacun un denier.
11 | En le recevant, ils murmuraient contre le père de famille, en disant :
12 | Ces derniers n´ont travaillé qu´une heure, et tu leur donnes autant qu´à nous, qui avons porté le poids du jour et de la chaleur.
13 | Mais le Maître s´adressant à l´un d´eux, répondit : Mon ami, je ne te fais point d´injustice : n´es-tu pas convenu avec moi d´un denier?
14 | Prends ce qui te revient, et va-t´en. Pour moi, je veux donner à ce dernier autant qu´à toi.
15 | Ne m´est-il pas permis de faire de mon bien ce que je veux? Et ton oeil sera-t-il mauvais parce que je suis bon?
16 | Ainsi les derniers seront les premiers, et les premiers, les derniers; car il y a beaucoup d´appelés, mais peu d´élus. "

Troisième annonce de la passion

17 | Pendant que Jésus montait à Jérusalem, il prit à part les douze disciples et leur dit en chemin :
18 | " Voici que nous montons à Jérusalem, et le Fils de l´homme sera livré aux Princes des prêtres et aux Scribes. Ils le condamneront à mort,
19 | et le livreront aux Gentils pour être moqué, flagellé et crucifié; et il ressuscitera le troisième jour. "

Jacques et Jean demandent les premières places

20 | Alors la mère des fils de Zébédée s´approcha de Jésus avec ses fils, et se prosterna devant lui pour lui demander quelque chose.
21 | Il lui dit : " Que voulez-vous? " Elle répondit : " Ordonnez que mes deux fils, que voici, soient assis l´un à votre droite, l´autre à votre gauche, dans votre royaume. "
22 | Jésus leur dit : " Vous ne savez pas ce que vous demandez. Pouvez-vous boire le calice que je dois boire? - Nous le pouvons ", lui dirent-ils.
23 | Il leur répondit : " Vous boirez en effet mon calice; quant à être assis à ma droite ou à ma gauche, ce n´est pas à moi de l´accorder; si ce n´est à ceux à qui mon Père l´a préparé. "
24 | Ayant entendu cela, les dix autres furent indignés contre les deux frères.
25 | Mais Jésus les appela et leur dit : " Vous savez que les chefs des nations leur commandent en maîtres, et que les grands exercent l´empire sur elles.
26 | Il n´en sera pas ainsi parmi vous; mais quiconque veut être grand parmi vous, qu´il se fasse votre serviteur;
27 | et quiconque veut être le premier parmi vous, qu´il se fasse votre esclave.
28 | C´est ainsi que le Fils de l´homme est venu, non pour être servi, mais pour servir, et donner sa vie pour la rançon de la multitude. "
29 | Comme ils sortaient de Jéricho, une grande foule le suivit.
30 | Et voilà que deux aveugles, qui étaient assis sur le bord du chemin, entendant dire que Jésus passait, se mirent à crier : " Seigneur, fils de David, ayez pitié de nous ! "
31 | La foule les gourmandait pour les faire taire; mais ils criaient plus fort : " Seigneur, fils de David, ayez pitié de nous ! "
32 | Jésus, s´étant arrêté, les appela et dit : " Que voulez-vous que je vous fasse?
33 | - Seigneur, lui dirent-ils, que nos yeux s´ouvrent. "
34 | Ému de compassion, Jésus toucha leurs yeux, et aussitôt ils recouvrèrent la vue et le suivirent.

Chapitre 21

Jésus entre à Jérusalem

1 | Lorsqu´ils approchèrent de Jérusalem, et furent arrivés à Bethphagé, vers le mont des Oliviers, Jésus envoya deux de ses disciples, en leur disant :
2 | " Allez au village qui est devant vous; vous trouverez aussitôt une ânesse attachée et un ânon avec elle; détachez-les, et amenez-les-moi.
3 | Et si l´on vous dit quelque chose, répondez que le Seigneur en a besoin, et à l´instant on les laissera aller. "
4 | Or ceci arriva, afin que s´accomplît la parole du prophète :
5 | " Dites à la fille de Sion : Voici que ton roi vient à toi plein de douceur, assis sur une ânesse et sur un ânon, le petit de celle qui porte le joug. "
6 | Les disciples allèrent donc et firent ce que Jésus leur avait commandé.
7 | Ils amenèrent l´ânesse et l´ânon, mirent dessus leurs manteaux, et l´y firent asseoir.
8 | Le peuple en grand nombre étendit ses manteaux le long de la route; d´autres coupaient des branches d´arbres et en jonchaient le chemin.
9 | Et toute cette multitude, en avant de Jésus et derrière lui, criait : " Hosanna au fils de David ! Béni soit celui qui vient au nom du Seigneur ! Hosanna au plus haut des cieux ! "
10 | Lorsqu´il entra dans Jérusalem, toute la ville fut en émoi; on disait : " Qui est-ce? "
11 | Et le peuple répondait : " C´est Jésus le prophète, de Nazareth en Galilée. "

Jésus purifie le temple

12 | Jésus étant entré dans le temple, chassa tous ceux qui vendaient et achetaient dans le temple; il renversa les tables des changeurs et les sièges de ceux qui vendaient les colombes,
13 | et leur dit : " Il est écrit : Ma maison sera appelée une maison de prière, et vous en faites une caverne de voleurs. "
14 | Des aveugles et des boiteux vinrent à lui dans le temple, et il les guérit.
15 | Mais les Princes des prêtres et les Scribes, voyant les miracles qu´il faisait, et les enfants qui criaient dans le temple et disaient : " Hosanna au fils de David," s´indignèrent,
16 | et ils lui dirent : " Entendez-vous ce qu´ils disent? - Oui, leur répondit Jésus : n´avez-vous jamais lu : De la bouche des enfants et de ceux qui sont à la mamelle, vous vous êtes préparé une louange ? "
17 | Et les ayant laissés là, il sortit de la ville, et s´en alla dans la direction de Béthanie, où il passa la nuit en plein air.

Malédiction du figuier

18 | Le lendemain matin, comme il retournait à la ville, il eut faim.
19 | Voyant un figuier près du chemin, il s´en approcha; mais il n´y trouva que des feuilles, et il lui dit : " Que jamais aucun fruit ne naisse de toi ! " Et à l´instant le figuier sécha.
20 | A cette vue, les disciples dirent avec étonnement : " Comment a-t-il séché en un instant? "
21 | Jésus leur répondit : " En vérité, je vous le dis, si vous avez de la foi et que vous n´hésitiez point, non seulement vous ferez comme il a été fait à ce figuier; mais quand même vous diriez à cette montagne : Ote-toi de là et jette-toi dans la mer, cela se ferait.
22 | Tout ce que vous demanderez avec foi dans la prière, vous l´obtiendrez. "

Jésus répond aux autorités

23 | Étant entré dans le temple, comme il enseignait, les Princes des prêtres et les Anciens s´approchèrent de lui et lui dirent : " De quel droit faites-vous ces choses, et qui vous a donné ce pouvoir? "
24 | Jésus leur répondit : " Je vous ferai, moi aussi, une question, et, si vous y répondez, je vous dirai de quel droit je fais ces choses :
25 | Le baptême de Jean, d´où était-il? du ciel, ou des hommes? " Mais ils faisaient en eux-mêmes cette réflexion :
26 | Si nous répondons : Du ciel, il nous dira : Pourquoi donc n´avez-vous pas cru en lui? Et si nous répondons : Des hommes, nous avons à craindre le peuple : car tout le monde tient Jean pour un prophète. "
27 | Ils répondirent à Jésus : " Nous ne savons. - Et moi, dit Jésus, je ne vous dis pas non plus de quel droit je fais ces choses.
28 | " Mais que vous en semble? Un homme avait deux fils. S´adressant au premier, il lui dit : Mon fils, va travailler aujourd´hui à ma vigne.
29 | Celui-ci répondit : Je ne veux pas; mais ensuite, touché de repentir, il y alla.
30 | Puis, s´adressant à l´autre, il lui fit le même commandement. Celui-ci répondit : J´y vais, seigneur; et il n´y alla point.
31 | Lequel des deux a fait la volonté de son père? - Le premier, lui dirent-ils. Alors Jésus : " Je vous le dis en vérité, les publicains et les courtisanes vous devancent dans le royaume de Dieu.
32 | Car Jean est venu à vous dans la voie de la justice, et vous n´avez pas cru en lui; mais les publicains et les courtisanes ont cru en lui; et vous, qui avez vu cela, vous ne vous êtes pas encore repentis pour croire en lui.

Les vignerons assassins

33 | " Écoutez une autre parabole. Il y avait un père de famille qui planta une vigne. Il l´entoura d´une haie, y creusa un pressoir et y bâtit une tour; et l´ayant louée à des vignerons, il partit pour un voyage.
34 | Quand vint le temps des fruits, il envoya aux vignerons ses serviteurs pour recevoir le produit de sa vigne.
35 | Les vignerons s´étant saisis de ses serviteurs, battirent l´un, tuèrent l´autre et lapidèrent le troisième.
36 | Il envoya de nouveau d´autres serviteurs en plus grand nombre que les premiers, et ils les traitèrent de même.
37 | Enfin il leur envoya son fils, en disant : ils respecteront mon fils.
38 | Mais quand les vignerons virent le fils, ils se dirent entre eux : Voici l´héritier; venez, tuons-le, et nous aurons son héritage. "
39 | Et s´étant saisis de lui, ils le jetèrent hors de la vigne et le tuèrent.
40 | Maintenant, lorsque le maître de la vigne viendra, que fera-t-il à ces vignerons? "
41 | Ils lui répondirent : " Il frappera sans pitié ces misérables, et louera sa vigne à d´autres vignerons, qui lui en donneront les fruits en leur temps. "
42 | Jésus leur dit : " N´avez-vous jamais lu dans les Écritures : La pierre qu´ont rejetée ceux qui bâtissaient, est devenue le sommet de l´angle? C´est le Seigneur qui a fait cela, et c´est un prodige à nos yeux. -
43 | C´est pourquoi je vous dis que le royaume de Dieu vous sera ôté et qu´il sera donné à un peuple qui en produira les fruits.
44 | Celui qui tombera sur cette pierre se brisera, et celui sur qui elle tombera sera écrasé. "
45 | Les Princes des prêtres et les Pharisiens ayant entendu ces paraboles, comprirent que Jésus parlait d´eux.
46 | Et ils cherchaient à se saisir de lui; mais ils craignaient le peuple, qui le regardait comme un prophète.

Chapitre 22

Un roi célèbre les noces de son fils

1 | Jésus, prenant la parole, leur parla de nouveau en paraboles, et il dit :
2 | " Le royaume des cieux est semblable à un roi qui faisait les noces de son fils.
3 | Il envoya ses serviteurs appeler ceux qui avaient été invités aux noces, et ils ne voulurent pas venir.
4 | Il envoya encore d´autres serviteurs, en disant : " Dites aux conviés : Voilà que j´ai préparé mon festin; on a tué mes boeufs et mes animaux engraissés; tout est prêt, venez aux noces.
5 | Mais ils n´en tinrent pas compte, et ils s´en allèrent, l´un à son champ, l´autre à son négoce;
6 | et les autres se saisirent des serviteurs, et après les avoir injuriés, ils les tuèrent.
7 | Le roi, l´ayant appris, entra en colère; il envoya ses armées, extermina ces meurtriers et brûla leur ville.
8 | Alors il dit à ses serviteurs : le festin des noces est prêt, mais les conviés n´en étaient pas dignes.
9 | Allez donc dans les carrefours, et tous ceux que vous trouverez, invitez-les aux noces.
10 | Ces serviteurs, s´étant répandus par les chemins, rassemblèrent tous ceux qu´ils trouvèrent, bons ou mauvais; et la salle des noces fut remplie de convives.
11 | Le roi entra pour voir ceux qui étaient à table et ayant aperçu là un homme qui n´était point revêtu d´une robe nuptiale,
12 | il lui dit : Mon ami, comment es-tu entré ici sans avoir une robe de noces? " Et cet homme resta muet.
13 | Alors le roi dit à ses serviteurs : Liez-lui les mains et les pieds, et jetez-le dans les ténèbres extérieures : c´est là qu´il y aura des pleurs et des grincements de dents.
14 | Car il y a beaucoup d´appelés, mais peu d´élus.

L'impôt dû à César

15 | Alors les Pharisiens s´étant retirés, se concertèrent pour surprendre Jésus dans ses paroles.
16 | Et ils lui envoyèrent quelques-uns de leurs disciples, avec des Hérodiens, lui dire : " Maître, nous savons que vous êtes vrai, et que vous enseignez la voie de Dieu dans la vérité, sans souci de personne; car vous ne regardez pas à l´apparence des hommes.
17 | Dites-nous donc ce qu´il vous semble : Est-il permis, ou non, de payer le tribut à César? "
18 | Jésus, connaissant leur malice, leur dit : " Hypocrites, pourquoi me tentez-vous?
19 | Montrez-moi la monnaie du tribut. " Ils lui présentèrent un denier.
20 | Et Jésus leur dit : " De qui est cette image et cette inscription? -
21 | De César, " lui dirent-ils. Alors Jésus leur répondit : " Rendez donc à César ce qui est à César, et à Dieu ce qui est à Dieu. "
22 | Cette réponse les remplit d´admiration, et, le quittant, ils s´en allèrent.

La résurrection des morts

23 | Le même jour, des Sadducéens, qui nient la résurrection, vinrent à lui et lui proposèrent cette question :
24 | " Maître, Moïse a dit : Si un homme meurt sans laisser d´enfant, que son frère épouse sa femme et suscite des enfants à son frère.
25 | Or, il y avait parmi nous sept frères; le premier prit une femme et mourut, et comme il n´avait pas d´enfant, il laissa sa femme à son frère.
26 | La même chose arriva au second, puis au troisième, jusqu´au septième.
27 | Après eux tous, la femme aussi mourut.
28 | Au temps de la résurrection, duquel des sept frères sera-t-elle la femme? Car tous l´ont eue? "
29 | Jésus leur répondit : " Vous êtes dans l´erreur, ne comprenant ni les Écritures, ni la puissance de Dieu.
30 | Car, à la résurrection, les hommes n´ont point de femmes, ni les femmes de maris; mais ils sont comme les anges de Dieu dans le ciel.
31 | Quant à la résurrection des morts, n´avez-vous pas lu ce que Dieu vous a dit, en ces termes :
32 | Je suis le Dieu d´Abraham, le Dieu d´Isaac et le Dieu de Jacob? Or Dieu n´est pas le Dieu des morts, mais des vivants. "
33 | Et le peuple, en l´écoutant, était rempli d´admiration pour sa doctrine.
34 | Les Pharisiens ayant appris que Jésus avait réduit au silence les Sadducéens, s´assemblèrent.
35 | Et l´un d´eux, docteur de la loi, lui demanda pour le tenter :
36 | " Maître, quel est le plus grand commandement de la Loi? "
37 | Jésus lui dit : " Tu aimeras le Seigneur ton Dieu de tout ton coeur, de toute ton âme et de tout ton esprit.
38 | C´est là le plus grand et le premier commandement.
39 | Le second lui est semblable : Tu aimeras ton prochain comme toi-même.
40 | A ces deux commandements se rattachent toute la Loi, et les Prophètes. "

Le Messie, fils de David

41 | Les Pharisiens étant assemblés, Jésus leur fit cette question :
42 | " Que vous semble du Christ? De qui est-il fils? " Ils lui répondirent : " De David. " -
43 | " Comment donc, leur dit-il, David inspiré d´en haut l´appelle-t-il Seigneur, en disant :
44 | Le Seigneur a dit à mon Seigneur : Assieds-toi à ma droite, jusqu´à ce que je fasse de tes ennemis l´escabeau de tes pieds?
45 | Si donc David l´appelle Seigneur, comment est-il son fils? "
46 | Nul ne pouvait rien lui répondre, et, depuis ce jour, personne n´osa plus l´interroger.

Chapitre 23

N'imitez pas les maîtres de la loi

1 | Alors Jésus, s´adressant au peuple et à ses disciples, parla ainsi :
2 | " Les scribes et les Pharisiens sont assis dans la chaire de Moïse.
3 | Faites donc et observez tout ce qu´ils vous disent; mais n´imitez pas leurs oeuvres, car ils disent et ne font pas.
4 | Ils lient des fardeaux pesants et difficiles à porter, et les mettent sur les épaules des hommes; mais ils ne veulent pas les remuer du doigt.
5 | Ils font toutes leurs actions pour être vus des hommes, portant de plus larges phylactères et des houppes plus longues.
6 | Ils aiment la première place dans les festins, les premiers sièges dans les synagogues,
7 | les salutations dans les places publiques, et à s´entendre appeler par les hommes Rabbi.
8 | Pour vous, ne vous faites point appeler Rabbi; car vous n´avez qu´un seul Maître, et vous êtes tous frères.
9 | Et ne donnez à personne sur la terre le nom de Père; car vous n´avez qu´un seul Père, celui qui est dans les cieux.
10 | Qu´on ne vous appelle pas non plus Maître; car vous n´avez qu´un Maître, le Christ.
11 | Le plus grand parmi vous sera votre serviteur.
12 | Mais quiconque s´élèvera sera abaissé, et quiconque s´abaissera sera élevé.

Sept malédictions contre les Pharisiens

13 | " Malheur à vous, Scribes et Pharisiens hypocrites, parce que vous fermez aux hommes le royaume des cieux ! Vous n´y entrez pas vous-mêmes, et vous n´y laissez pas entrer ceux qui y viennent.
14 | " Malheur à vous, Scribes et Pharisiens hypocrites, parce que, sous le semblant de vos longues prières, vous dévorez les maisons des veuves ! C´est pourquoi vous subirez une plus forte condamnation.
15 | " Malheur à vous, Scribes et Pharisiens hypocrites, parce que vous courez les mers et la terre pour faire un prosélyte, et, quand il l´est devenu, vous faites de lui un fils de la géhenne, deux fois plus que vous !
16 | " Malheur à vous, guides aveugles, qui dites : Si un homme jure par le temple, ce n´est rien; mais s´il jure par l´or du temple, il est lié.
17 | Insensés et aveugles ! Lequel est le plus grand, l´or, ou le temple qui sanctifie l´or?
18 | Et encore : Si un homme jure par l´autel, ce n´est rien; mais s´il jure par l´offrande qui est déposée sur l´autel, il est lié.
19 | Aveugles ! Lequel est le plus grand, l´offrande, ou l´autel qui sanctifie l´offrande?
20 | Celui donc qui jure par l´autel, jure par l´autel et par tout ce qui est dessus;
21 | et celui qui jure par le temple, jure par le temple et par celui qui y habite;
22 | et celui qui jure par le ciel, jure par le trône de Dieu et par celui qui y est assis.
23 | " Malheur à vous, Scribes et Pharisiens hypocrites, qui payez la dîme de la menthe, de l´aneth et du cumin, et qui négligez les points les plus graves de la Loi, la justice, la miséricorde et la bonne foi ! Ce sont ces choses qu´il fallait pratiquer, sans omettre les autres.
24 | Guides aveugles, qui filtrez le moucheron, et avalez le chameau !
25 | " Malheur à vous, Scribes et Pharisiens hypocrites, parce que vous nettoyez le dehors de la coupe et du plat, tandis que le dedans est rempli de rapine et d´intempérance.
26 | Pharisien aveugle, nettoie d´abord le dedans de la coupe et du plat, afin que le dehors aussi soit pur.
27 | " Malheur à vous, Scribes et Pharisiens hypocrites, parce que vous ressemblez à des sépulcres blanchis, qui au dehors paraissent beaux, mais au dedans sont pleins d´ossements de morts et de toute sorte de pourriture.
28 | Ainsi vous, au dehors, vous paraissez justes aux hommes, mais au dedans vous êtes pleins d´hypocrisie et d´iniquité.
29 | " Malheur à vous, Scribes et Pharisiens hypocrites, qui bâtissez les tombeaux des prophètes et ornez les monuments des justes,
30 | et qui dites : Si nous avions vécu aux jours de nos pères, nous n´aurions pas été leurs complices pour verser le sang des prophètes.
31 | Ainsi vous rendez contre vous-mêmes ce témoignage, que vous êtes les fils de ceux qui ont tué les prophètes.
32 | Comblez donc la mesure de vos pères !
33 | Serpents, race de vipères, comment éviterez-vous d´être condamnés à la géhenne?
34 | C´est pourquoi voici que je vous envoie des prophètes, des sages et des docteurs. Vous tuerez et crucifierez les uns, vous battrez de verges les autres dans vos synagogues, et vous les poursuivrez de ville en ville :
35 | afin que retombe sur vous tout le sang innocent répandu sur la terre, depuis le sang du juste Abel jusqu´au sang de Zacharie, fils de Barachie, que vous avez tué entre le temple et l´autel.
36 | En vérité, je vous le dis, tout cela viendra sur cette génération.
37 | " Jérusalem, Jérusalem, qui tue les prophètes et lapides ceux qui lui sont envoyés ! Que de fois j´ai voulu rassembler tes enfants, comme une poule rassemble ses poussins sous ses ailes, et vous ne l´avez pas voulu !
38 | Voici que votre maison vous est laissée solitaire.
39 | Car, je vous le dis, vous ne me verrez plus désormais jusqu´à ce que vous disiez : " Béni soit celui qui vient au nom du Seigneur ! "

Chapitre 24

La destruction de Jérusalem et la fin du monde

1 | Comme Jésus s´en allait, au sortir du temple, ses disciples s´approchèrent de lui pour lui en faire remarquer les constructions.
2 | Mais, prenant la parole, il leur dit : " Voyez-vous tous ces bâtiments? Je vous le dis en vérité, il n´y sera pas laissé pierre sur pierre qui ne soit renversée. "
3 | Lorsqu´il se fut assis sur la montagne des Oliviers, ses disciples s´approchèrent, et, seuls avec lui, lui dirent : " Dites-nous quand ces choses arriveront, et quel sera le signe de votre avènement et de la fin du monde? "
4 | Jésus leur répondit : " Prenez garde que nul ne vous séduise.
5 | Car plusieurs viendront sous mon nom, disant : C´est moi qui suis le Christ, et ils en séduiront un grand nombre.
6 | Vous entendrez parler de guerres et de bruits de guerre; n´en soyez pas troublés, car il faut que ces choses arrivent; mais ce ne sera pas encore la fin.
7 | On verra s´élever nation contre nation, royaume contre royaume, et il y aura des pestes, des famines et des tremblements de terre en divers lieux.
8 | Tout cela ne sera que le commencement des douleurs.
9 | Alors on vous livrera aux tortures et on vous fera mourir, et vous serez en haine à toutes les nations, à cause de mon nom.
10 | Alors aussi beaucoup failliront; ils se trahiront et se haïront les uns les autres.
11 | Et il s´élèvera plusieurs faux prophètes qui en séduiront un grand nombre.
12 | Et à cause des progrès croissants de l´iniquité, la charité d´un grand nombre se refroidira.
13 | Mais celui qui persévérera jusqu´à la fin sera sauvé.
14 | Cet évangile du royaume sera prêché dans le monde entier, pour être un témoignage à toutes les nations; alors viendra la fin.
15 | " Quand donc vous verrez l´abomination de la désolation, annoncée par le prophète Daniel, établie en lieu saint, - que celui qui lit, entende ! -
16 | alors que ceux qui sont dans la Judée s´enfuient dans les montagnes;
17 | et que celui qui est sur le toit ne descende pas pour prendre ce qu´il a dans sa maison;
18 | et que celui qui est dans les champs ne revienne pas pour prendre son vêtement.
19 | Malheur aux femmes qui seront enceintes et à celles qui allaiteront en ces jours-là !
20 | Priez pour que votre fuite n´arrive pas en hiver, ni un jour de sabbat;
21 | car il y aura alors une si grande détresse, qu´il n´y en a point eu de semblable depuis le commencement du monde jusqu´ici, et qu´il n´y en aura jamais.
22 | Et si ces jours n´étaient abrégés, nul n´échapperait; mais, à cause des élus, ces jours seront abrégés.
23 | Alors, si quelqu´un vous dit : Le Christ est ici, ou : Il est là, ne le croyez point.
24 | Car il s´élèvera de faux Christs et de faux prophètes, et ils feront de grands prodiges et des choses extraordinaires, jusqu´à séduire, s´il se pouvait, les élus mêmes.
25 | Voilà que je vous l´ai prédit.
26 | Si donc on vous dit : Le voici dans le désert, ne sortez point; le voici dans le lieu le plus retiré de la maison, ne le croyez point.
27 | Car, comme l´éclair part de l´orient et brille jusqu´à l´occident, ainsi en sera-t-il de l´avènement du Fils de l´homme.
28 | Partout où sera le cadavre, là s´assembleront les aigles.

La venue du Fils de l'homme

29 | " Aussitôt après ces jours d´affliction, le soleil s´obscurcira, la lune ne donnera plus sa lumière, les étoiles tomberont du ciel, et les puissances des cieux seront ébranlées.
30 | Alors apparaîtra dans le ciel le signe du Fils de l´homme, et toutes les tribus de la terre se frapperont la poitrine, et elles verront le Fils de l´homme venant sur les nuées du ciel avec une grande puissance et une grande majesté.
31 | Et il enverra ses anges avec la trompette retentissante, et ils rassembleront ses élus des quatre vents, depuis une extrémité du ciel jusqu´à l´autre.
32 | " Écoutez une comparaison prise du figuier. Dès que ses rameaux deviennent tendres, et qu´il pousse ses feuilles, vous savez que l´été est proche.
33 | Ainsi, lorsque vous verrez toutes ces choses, sachez que le Fils de l´homme est proche, qu´il est à la porte.
34 | Je vous le dis en vérité, cette génération ne passera point que toutes ces choses n´arrivent.
35 | Le ciel et la terre passeront, mais mes paroles ne passeront point.
36 | " Quant au jour et à l´heure, nul ne les connaît, pas même les anges du ciel, mais le Père seul.
37 | " Tels furent les jours de Noé, tel sera l´avènement du Fils de l´homme.
38 | Car dans les jours qui précédèrent le déluge, les hommes mangeaient et buvaient, se mariaient et mariaient leur filles, jusqu´au jour où Noé entra dans l´arche;
39 | et ils ne surent rien, jusqu´à ce que le déluge survînt, qui les emporta tous : ainsi en sera-t-il à l´avènement du Fils de l´homme.
40 | Alors, de deux hommes qui seront dans un champ, l´un sera pris, l´autre laissé;
41 | de deux femmes qui seront à moudre à la meule, l´une sera prise, l´autre laissée.

Soyez prêts

42 | Veillez donc, puisque vous ne savez à quel moment votre Seigneur doit venir.
43 | Sachez-le bien, si le père de famille savait à quelle heure le voleur doit venir, il veillerait et ne laisserait pas percer sa maison.
44 | Tenez-vous donc prêts, vous aussi; car le Fils de l´homme viendra à l´heure où vous n´y penserez pas.
45 | " Quel est donc le serviteur fidèle et prudent que son maître a établi sur les gens de sa maison, pour leur distribuer la nourriture en son temps?
46 | Heureux ce serviteur que son maître, à son retour, trouvera agissant ainsi !
47 | En vérité, je vous le dis, il l´établira sur tous ses biens.
48 | Mais, si c´est un méchant serviteur, et que, disant en lui-même : Mon maître tarde à venir,
49 | il se mette à battre ses compagnons, à manger et à boire avec des gens adonnés au vin,
50 | le maître de ce serviteur viendra le jour où il ne l´attend pas, et à l´heure qu´il ne sait pas,
51 | et il le fera déchirer de coups, et lui assignera son lot avec les hypocrites : c´est là qu´il y aura des pleurs et des grincements de dents.

Chapitre 25

Parabole des dix jeunes filles

1 | " Alors le royaume des cieux sera semblable à dix vierges qui, ayant pris leurs lampes, s´en allèrent au-devant de l´époux.
2 | Il y en avait cinq qui étaient folles, et cinq qui étaient sages.
3 | Les cinq folles, ayant pris leurs lampes, ne prirent pas d´huile avec elles;
4 | mais les sages prirent de l´huile dans leurs vases avec leurs lampes.
5 | Comme l´époux tardait à venir, elles s´assoupirent toutes et s´endormirent.
6 | Au milieu de la nuit, un cri s´éleva : Voici l´époux qui vient, allez au-devant de lui.
7 | Alors toutes ces vierges se levèrent et préparèrent leurs lampes.
8 | Et les folles dirent aux sages : Donnez-nous de votre huile, car nos lampes s´éteignent.
9 | Les sages répondirent : De crainte qu´il n´y en ait pas assez pour nous et pour vous, allez plutôt chez ceux qui en vendent, et achetez-en pour vous.
10 | Mais, pendant qu´elles allaient en acheter, l´époux arriva, et celles qui étaient prêtes entrèrent avec lui dans la salle des noces, et la porte fut fermée.
11 | Plus tard, les autres vierges vinrent aussi, disant : Seigneur, Seigneur, ouvrez-nous.
12 | Il leur répondit : En vérité, je vous le dis, je ne vous connais pas.
13 | " Veillez donc, car vous ne savez ni le jour, ni l´heure.

La parabole des talents

14 | " Car il en sera comme d´un homme qui, partant pour un voyage, appela ses serviteurs et leur remit ses biens.
15 | A l´un il donna cinq talents, à un autre deux, à un autre un, selon la capacité de chacun, et il partit aussitôt.
16 | Celui qui avait reçu cinq talents, s´en étant allé, les fit valoir, et en gagna cinq autres.
17 | De la même manière, celui qui en avait reçu deux, en gagna deux autres.
18 | Mais celui qui n´en avait reçu qu´un, s´en alla creuser la terre, et y cacha l´argent de son maître.
19 | Longtemps après, le maître de ces serviteurs étant revenu, leur fit rendre compte.
20 | Celui qui avait reçu cinq talents s´approcha et lui en présenta cinq autres, en disant : "Seigneur, vous m´aviez remis cinq talents; en voici de plus cinq autres que j´ai gagnés.
21 | Son maître lui dit : C´est bien, serviteur bon et fidèle; parce que tu as été fidèle en peu de choses, je t´établirai sur beaucoup : entre dans la joie de ton maître.
22 | Celui qui avait reçu deux talents, vint aussi, et dit : Seigneur, vous m´aviez remis deux talents; en voici deux autres que j´ai gagnés.
23 | Son maître lui dit : C´est bien, serviteur bon et fidèle, parce que tu as été fidèle en peu de choses, je t´établirai sur beaucoup : entre dans la joie de ton maître.
24 | S´approchant à son tour, celui qui n´avait reçu qu´un talent, dit : Seigneur, je savais que vous êtes un homme dur, qui moissonnez où vous n´avez pas semé, et recueillez où vous n´avez pas vanné.
25 | J´ai eu peur, et j´ai été cacher votre talent dans la terre; le voici, je vous rends ce qui est à vous.
26 | Son maître lui répondit : Serviteur méchant et paresseux, tu savais que je moissonne où je n´ai pas semé, et que je recueille où je n´ai pas vanné;
27 | il te fallait donc porter mon argent aux banquiers, et, à mon retour, j´aurais retiré ce qui m´appartient avec un intérêt.
28 | Ôtez-lui ce talent, et donnez-le à celui qui en a dix.
29 | Car on donnera à celui qui a, et il sera dans l´abondance; mais à celui qui n´a pas, on ôtera même ce qu´il a.
30 | Et ce serviteur inutile, jetez-le dans les ténèbres extérieures : c´est là qu´il y aura des pleurs et des grincements de dents.

Le jugement final

31 | " Lorsque le Fils de l´homme viendra dans sa gloire, et tous les anges avec lui, il s´assiéra sur le trône de sa gloire.
32 | Et, toutes les nations étant rassemblées devant lui, il séparera les uns d´avec les autres, comme le pasteur sépare les brebis d´avec les boucs.
33 | Et il mettra les brebis à sa droite, et les boucs à sa gauche.
34 | Alors le Roi dira à ceux qui sont à sa droite : Venez, les bénis de mon Père : prenez possession du royaume qui vous a été préparé dès l´origine du monde.
35 | Car j´ai eu faim, et vous m´avez donné à manger; j´ai eu soif, et vous m´avez donné à boire; j´étais étranger, et vous m´avez recueilli;
36 | nu, et vous m´avez vêtu; malade, et vous m´avez visité; en prison, et vous êtes venus à moi.
37 | Les justes lui répondront : Seigneur, quand vous avons-nous vu avoir faim, et vous avons-nous donné à manger; avoir soif, et vous avons-nous donné à boire?
38 | Quand vous avons-nous vu étranger, et vous avons-nous recueilli; nu, et vous avons-nous vêtu?
39 | Quand vous avons-nous vu malade ou en prison, et sommes-nous venus à vous?
40 | Et le Roi leur répondra : En vérité, je vous le dis, toutes les fois que vous l´avez fait à l´un de ces plus petits de mes frères, c´est à moi que vous l´avez fait.
41 | S´adressant ensuite à ceux qui seront à sa gauche, il dira : Retirez-vous de moi, maudits, allez au feu éternel, qui a été préparé pour le diable et ses anges.
42 | Car j´ai eu faim, et vous ne m´avez pas donné à manger; j´ai eu soif, et vous ne m´avez pas donné à boire;
43 | j´étais étranger, et vous ne m´avez pas recueilli; nu, et vous ne m´avez pas vêtu; malade et en prison, et vous ne m´avez pas visité.
44 | Alors eux aussi lui diront : Seigneur, quand vous avons-nous vu avoir faim ou soif, ou être étranger, ou nu, ou malade, ou en prison, et ne vous avons-nous pas assisté?
45 | Et il leur répondra : En vérité, je vous le dis, chaque fois que vous ne l´avez pas fait à l´un de ces plus petits, c´est à moi que vous ne l´avez pas fait.
46 | Et ceux-ci s´en iront à l´éternel supplice, et les justes à la vie éternelle.

Chapitre 26

Le complot contre Jésus

1 | Jésus ayant achevé tous ces discours, dit à ses disciples :
2 | " Vous savez que la Pâque a lieu dans deux jours, et que le Fils de l´homme va être livré pour être crucifié. "
3 | Alors les Princes des prêtres et les Anciens du peuple se réunirent dans la cour du grand-prêtre, appelé Caïphe,
4 | et ils délibérèrent sur les moyens de s´emparer de Jésus par ruse et de le faire mourir.
5 | " Mais, disaient-ils, il ne faut pas que ce soit pendant la fête, de peur qu´il ne s´élève quelque tumulte parmi le peuple. "

Le repas de Béthanie

6 | Comme Jésus était à Béthanie, dans la maison de Simon le lépreux,
7 | une femme s´approcha de lui, avec un vase d´albâtre contenant un parfum de grand prix; et pendant qu´il était à table, elle répandit le parfum sur sa tête.
8 | Ce que voyant, les disciples dirent avec indignation : " A quoi bon cette perte?
9 | On aurait pu vendre ce parfum très cher et en donner le prix aux pauvres. "
10 | Jésus, s´en étant aperçu, leur dit : " Pourquoi faites-vous de la peine à cette femme? C´est une bonne action qu´elle a faite à mon égard.
11 | Car vous avez toujours les pauvres avec vous; mais moi, vous ne m´avez pas toujours.
12 | En répandant ce parfum sur mon corps, elle l´a fait pour ma sépulture.
13 | Je vous le dis, en vérité, partout où sera prêché cet évangile, dans le monde entier, ce qu´elle a fait sera raconté en mémoire d´elle. "
14 | Alors l´un des Douze, appelé Judas Iscariote, alla trouver les Princes des prêtres,
15 | et leur dit : " Que voulez-vous me donner, et je vous le livrerai? " Et ils lui comptèrent trente pièces d´argent.
16 | Depuis ce moment, il cherchait une occasion favorable pour livrer Jésus.

La dernière Cène

17 | Le premier jour des Azymes, les disciples vinrent trouver Jésus, et lui dirent : " Où voulez-vous que nous préparions le repas pascal? "
18 | Jésus leur répondit : " Allez à la ville chez un tel, et dites-lui : Le Maître te fait dire : Mon temps est proche, je ferai chez toi la Pâque avec mes disciples. "
19 | Les disciples firent ce que Jésus leur avait commandé, et ils préparèrent la Pâque.
20 | Le soir étant venu, il se mit à table avec les Douze.
21 | Pendant qu´ils mangeaient, il dit : " Je vous le dis en vérité, l´un de vous me trahira. "
22 | Ils en furent profondément attristés et chacun se mit à lui dire, : " Est-ce moi, Seigneur? "
23 | Il répondit : " Celui qui a mis avec moi la main au plat, celui-là me trahira !
24 | Le Fils de l´homme s´en va selon ce qui est écrit de lui; mais malheur à l´homme par qui le Fils de l´homme est trahi ! Mieux vaudrait pour lui que cet homme-là ne fût pas né. "
25 | Judas, qui le trahissait, prit la parole et dit : " Est-ce moi, Maître? - " Tu l´as dit, " répondit Jésus.
26 | Pendant le repas, Jésus prit le pain; et, ayant prononcé une bénédiction, il le rompit et le donna à ses disciples, en disant : " Prenez et mangez, ceci est mon corps. "
27 | Il prit ensuite la coupe, et, ayant rendu grâces, il la leur donna en disant : " Buvez-en tous :
28 | car ceci est mon sang, le sang de la nouvelle l´alliance, répandu pour la multitude en rémission des péchés.
29 | Je vous le dis, je ne boirai plus désormais de ce fruit de la vigne, jusqu´au jour où je le boirai nouveau avec vous dans le royaume de mon Père. "
30 | Après le chant de l´hymne, ils s´en allèrent au mont des Oliviers.
31 | Alors Jésus leur dit : " Je vous serai à tous, cette nuit, une occasion de chute; car il est écrit : Je frapperai le pasteur, et les brebis du troupeau seront dispersées.
32 | Mais après que je serai ressuscité, je vous précéderai en Galilée. "
33 | Pierre, prenant la parole, lui dit : " Quand vous seriez pour tous une occasion de chute, vous ne le serez jamais pour moi. "
34 | Jésus lui dit : " Je te le dis en vérité, cette nuit-même, avant que le coq chante, tu me renieras trois fois. "
35 | Pierre lui répondit : " Quand il me faudrait mourir avec vous, je ne vous renierai pas. " Et tous les autres disciples dirent de même.

Dans le jardin de Gethsémani

36 | Alors Jésus arriva avec eux dans un domaine appelé Gethsémani, et il dit à ses disciples : " Asseyez-vous ici, pendant que je m´éloignerai pour prier. "
37 | Ayant pris avec lui Pierre et les deux fils de Zébédée, il commença à éprouver de la tristesse et de l´angoisse.
38 | E il leur dit : " Mon âme est triste jusqu´à la mort; demeurez ici et veillez avec moi. "
39 | Et s´étant un peu avancé, il se prosterna la face contre terre, priant et disant : " Mon Père, s´il est possible, que ce calice passe loin de moi ! Cependant, non pas comme je veux, mais comme vous voulez. "
40 | Il vint ensuite à ses disciples, et, les trouvant endormis; il dit à Pierre : " Ainsi, vous n´avez pu veiller une heure avec moi !
41 | Veillez et priez, afin que vous n´entriez point en tentation; l´esprit est prompt, mais la chair est faible. "
42 | Il s´éloigna une seconde fois et pria ainsi : " Mon Père, si ce calice ne peut passer sans que je le boive, que votre volonté soit faite ! "
43 | Étant venu de nouveau, il les trouva encore endormis, car leurs yeux étaient appesantis.
44 | Il les laissa, et s´en alla encore prier pour la troisième fois, disant les mêmes paroles.
45 | Puis il revint à ses disciples et leur dit : " Dormez maintenant et reposez-vous; voici que l´heure est proche où le Fils de l´homme va être livré aux mains des pécheurs.
46 | - Levez-vous, allons, celui qui me trahit est près d´ici. "

Jésus est arrêté

47 | Il parlait encore, lorsque Judas, l´un des Douze, arriva, et avec lui une troupe nombreuse de gens armés d´épées et de bâtons, envoyée par les Princes des prêtres et les Anciens du peuple.
48 | Le traître leur avait donné ce signe : " Celui que je baiserai, c´est lui, arrêtez-le. "
49 | Et aussitôt, s´approchant de Jésus, il dit : " Salut, Maître ", et il le baisa.
50 | Jésus lui dit : " Mon ami, Pourquoi est-tu ici? " En même temps, ils s´avancèrent, mirent la main sur Jésus et le saisirent.
51 | Et voilà qu´un de ceux qui étaient avec Jésus, mettant l´épée à la main, en frappa le serviteur du grand prêtre et lui emporta l´oreille.
52 | Alors Jésus lui dit : " Remets ton épée à sa place; car tous ceux qui se serviront de l´épée, périront par l´épée.
53 | Penses-tu que je ne puisse pas sur l´heure prier mon Père, qui me donnerait plus de douze légions d´anges?
54 | Comment donc s´accompliront les Écritures, qui attestent qu´il en doit être ainsi? "
55 | En même temps, Jésus dit à la foule : " Vous êtes venus, comme à un voleur, avec des épées et des bâtons pour me prendre. J´étais tous les jours assis parmi vous, enseignant dans le temple, et vous ne m´avez pas saisi;
56 | mais tout cela s´est fait, afin que s´accomplissent les oracles des prophètes. " Alors tous les disciples l´abandonnèrent et prirent la fuite.

Jésus comparaît devant le conseil Juif

57 | Ceux qui avaient arrêté Jésus l´emmenèrent chez Caïphe, le grand prêtre, où s´étaient assemblés les Scribes et les Anciens du peuple.
58 | Pierre le suivit de loin jusqu´à la cour du grand prêtre, y entra, et s´assit avec les serviteurs pour voir la fin.
59 | Cependant les Princes des prêtres et tout le Conseil cherchaient quelque faux témoignage contre Jésus afin de le faire mourir;
60 | et ils n´en trouvèrent point, quoique plusieurs faux témoins se fussent présentés. Enfin il en vint deux
61 | qui dirent : " Cet homme a dit : Je puis détruire le temple de Dieu et le rebâtir en trois jours. "
62 | Le grand prêtre, se levant, dit à Jésus : " Ne réponds-tu rien à ce que ces hommes déposent contre toi? "
63 | Jésus gardait le silence. Et le grand prêtre lui dit : " Je t´adjure par le Dieu vivant de nous dire si tu es le Christ, le Fils de Dieu? "
64 | Jésus lui répondit : " Tu l´as dit; de plus, je vous le dis, dès ce jour vous verrez le Fils de l´homme siéger à la droite du Tout-Puissant et venir sur les nuées du ciel. "
65 | Alors le grand prêtre déchira ses vêtements, en disant : " Il a blasphémé, qu´avons-nous encore besoin de témoins? Vous venez d´entendre son blasphème :
66 | que vous en semble? " Ils répondirent : " Il mérite la mort. "
67 | Alors ils lui crachèrent au visage, et le frappèrent avec le poing; d´autres le souffletèrent, en disant :
68 | " Christ, devine qui t´a frappé. "

Le reniement de Pierre

69 | Cependant Pierre était dehors, assis dans la cour. Une servante l´aborda et lui dit : " Toi aussi, tu étais avec Jésus le Galiléen. "
70 | Mais il le nia devant tous en disant : " Je ne sais ce que tu veux dire. "
71 | Comme il se dirigeait vers le vestibule, pour s´en aller, une autre servante le vit et dit à ceux qui se trouvaient là : " Celui-ci était aussi avec Jésus de Nazareth. "
72 | Et Pierre le nia une seconde fois avec serment : " Je ne connais pas cet homme. "
73 | Peu après, ceux qui étaient là s´approchèrent de Pierre, et lui dirent : " Certainement, tu es aussi de ces gens-là; car ton langage même te faire reconnaître. "
74 | Alors il se mit à faire des imprécations et à jurer qu´il ne connaissait pas cet homme. Aussitôt le coq chanta.
75 | Et Pierre se souvint de la parole que Jésus lui avait dite : " Avant que le coq chante, tu me renieras trois fois; " et étant sorti, il pleura amèrement.

Chapitre 27

1 | Dès le matin, tous les Princes des prêtres et les Anciens du peuple tinrent conseil contre Jésus pour le faire mourir.
2 | Et, l´ayant lié, ils l´emmenèrent et le livrèrent au gouverneur Ponce Pilate.

La mort de Judas

3 | Alors Judas, qui l´avait livré, voyant qu´il était condamné, fut touché de repentir et rapporta les trente pièces d´argent aux Princes des prêtres et aux Anciens,
4 | disant : " J´ai péché en livrant le sang innocent. " Ils répondirent : " Que nous importe? Cela te regarde. "
5 | Alors, ayant jeté les pièces d´argent dans le sanctuaire, il se retira et alla se pendre.
6 | Mais les Princes des prêtres ramassèrent l´argent et dirent : " Il n´est pas permis de le mettre dans le trésor sacré, puisque c´est le prix du sang. "
7 | Et, après s´être consultés entre eux, ils achetèrent avec cet argent le champ du Potier pour la sépulture des étrangers.
8 | C´est pourquoi ce champ est encore aujourd´hui appelé Champ du sang.
9 | Alors fut accomplie la parole du prophète Jérémie : " Ils ont reçu trente pièces d´argent, prix de celui dont les enfants d´Israël ont estimé la valeur;
10 | et ils les ont données pour le champ du Potier, comme le Seigneur me l´a ordonné. "

Jésus comparaît devant Pilate

11 | Jésus comparut devant le gouverneur, et le gouverneur l´interrogea, en disant : " Es-tu le roi des Juifs? " Jésus lui répondit : " Tu le dis. "
12 | Mais il ne répondait rien aux accusations des Princes des prêtres et des Anciens.
13 | Alors Pilate lui dit : " N´entends-tu pas de combien de choses ils t´accusent? "
14 | Mais il ne lui répondit sur aucun grief, de sorte que le gouverneur était dans un grand étonnement.
15 | À chaque fête de Pâque, le gouverneur avait coutume de relâcher un prisonnier, celui que demandait la foule.
16 | Or ils avaient alors un prisonnier fameux, nommé Barabbas.
17 | Pilate, ayant fait assembler le peuple, lui dit : " Lequel voulez-vous que je vous délivre, Barabbas ou Jésus qu´on appelle Christ?
18 | Car il savait que c´était par envie qu´ils avaient livré Jésus.
19 | Pendant qu´il siégeait sur son tribunal, sa femme lui envoya dire : " Qu´il n´y ait rien entre toi et ce juste; car j´ai été aujourd´hui fort tourmentée en songe à cause de lui. "
20 | Mais les Princes des prêtres et les Anciens persuadèrent au peuple de demander Barabbas, et de faire périr Jésus.
21 | Le gouverneur, prenant la parole, leur dit : " Lequel des deux voulez-vous que je vous délivre? " Ils répondirent : " Barabbas. "
22 | Pilate leur dit : " Que ferai-je donc de Jésus, appelé Christ? " Ils lui répondirent : " Qu´il soit crucifié ! "
23 | Le gouverneur leur dit : " Quel mal a-t-il donc fait? " Et ils crièrent encore plus fort : " Qu´il soit crucifié ! "
24 | Pilate, voyant qu´il ne gagnait rien, mais que le tumulte allait croissant, prit de l´eau et se lava les mains devant le peuple, en disant : " Je suis innocent du sang de ce juste; à vous d´en répondre. "
25 | Et tout le peuple dit : " Que son sang soit sur nous et sur nos enfants ! "
26 | Alors il leur relâcha Barabbas; et, après avoir fait battre de verges Jésus, il le livra pour être crucifié.

Le chemin de la croix

27 | Les soldats du gouverneur emmenèrent Jésus dans le prétoire, et ils assemblèrent autour de lui toute la cohorte.
28 | L´ayant dépouillé de ses vêtements, ils jetèrent sur lui un manteau d´écarlate.
29 | Ils tressèrent une couronne d´épines, qu´ils posèrent sur sa tête, et lui mirent un roseau dans la main droite; puis, fléchissant le genou devant lui, ils lui disaient par dérision : " Salut, roi des Juifs. "
30 | Ils lui crachaient aussi au visage, et prenant le roseau, ils en frappaient sa tête.
31 | Après s´être ainsi joués de lui, ils lui ôtèrent le manteau, lui remirent ses vêtements et l´emmenèrent pour le crucifier.
32 | Comme ils sortaient, ils rencontrèrent un homme de Cyrène, nommé Simon, qu´ils réquisitionnèrent pour porter la croix de Jésus.
33 | Puis, étant arrivés au lieu appelé Golgotha, c´est-à-dire, le lieu du Crâne,
34 | ils lui donnèrent à boire du vin mêlé de fiel; mais, l´ayant goûté, il ne voulut pas le boire.
35 | Quand ils l´eurent crucifié, ils se partagèrent ses vêtements en les tirant au sort, afin que s´accomplit la parole du Prophète : " Ils se sont partagés mes vêtements, et ils ont tiré ma robe au sort. "
36 | Et, s´étant assis, ils le gardaient.
37 | Au-dessus de sa tête ils mirent un écriteau indiquant la cause de son supplice : " Celui-ci est Jésus, le roi des Juifs. "
38 | En même temps, on crucifia avec lui deux brigands, l´un à sa droite et l´autre à sa gauche.
39 | Et les passants l´injuriaient, branlant la tête
40 | et disant : " Toi, qui détruis le temple et le rebâtis en trois jours, sauve-toi toi-même ! Si tu es Fils de Dieu, descends de la croix ! "
41 | Les Princes des prêtres, avec les Scribes et les Anciens, le raillaient aussi et disaient :
42 | " Il en a sauvé d´autres, et il ne peut se sauver lui-même; s´il est roi d´Israël, qu´il descende maintenant de la croix, et nous croirons en lui.
43 | Il s´est confié en Dieu; si Dieu l´aime, qu´il le délivre maintenant; car il a dit : Je suis Fils de Dieu. "
44 | Les brigands qui étaient en croix avec lui, l´insultaient de la même manière.
45 | Depuis la sixième heure jusqu´à la neuvième, il y eut des ténèbres sur toute la terre.
46 | Vers la neuvième heure, Jésus cria d´une voix forte : " Eli, Eli, lamma sabacthani, c´est-à-dire, mon Dieu, mon Dieu, pourquoi m´avez-vous abandonné? "
47 | Quelques-uns de ceux qui étaient là, l´ayant entendu, dirent : " Il appelle Élie. "
48 | Et aussitôt l´un d´eux courut prendre une éponge qu´il emplit de vinaigre, et, l´ayant mise au bout d´un roseau, il lui présenta à boire.
49 | Les autres disaient : " Laisse; voyons si Élie viendra le sauver. "
50 | Jésus poussa de nouveau un grand cri et rendit l´esprit.

Après la mort de Jésus

51 | Et voilà que le voile du sanctuaire se déchira en deux, depuis le haut jusqu´en bas, la terre trembla, les rochers se fendirent,
52 | les sépulcres s´ouvrirent, et plusieurs saints, dont les corps y étaient couchés, ressuscitèrent.
53 | Étant sortis de leur tombeau, ils entrèrent, après la résurrection de Jésus, dans la ville sainte et apparurent à plusieurs.
54 | Le centurion et ceux qui étaient avec lui pour garder Jésus, voyant le tremblement de terre et tout ce qui se passait, furent saisis d´une grande frayeur, et dirent : " Cet homme était vraiment Fils de Dieu. "
55 | Il y avait là aussi plusieurs femmes qui regardaient de loin; elles avaient suivi Jésus depuis la Galilée, pour le servir.
56 | Parmi elles étaient Marie-Madeleine, Marie mère de Jacques et de Joseph, et la mère des fils de Zébédée.

Jésus est mis au tombeau

57 | Sur le soir, arriva un homme riche d´Arimathie, nommé Joseph, qui était aussi un disciple de Jésus.
58 | Il alla trouver Pilate, et lui demanda le corps de Jésus. Et Pilate ordonna qu´on le lui remît.
59 | Joseph prit le corps, l´enveloppa d´un linceul blanc,
60 | et le déposa dans le sépulcre neuf, qu´il avait fait tailler dans le roc pour lui-même; puis, ayant roulé une grosse pierre à l´entrée du sépulcre, il s´en alla.
61 | Or Marie-Madeleine et l´autre Marie étaient là, assises vis-à-vis du sépulcre.

La tombe est mise sous scellé

62 | Le lendemain, qui était le samedi, les Princes des prêtres et les Pharisiens allèrent ensemble trouver Pilate,
63 | et lui dirent : " Seigneur, nous nous sommes rappelés que cet imposteur, lorsqu´il vivait encore, a dit : Après trois jours je ressusciterai;
64 | commandez donc que son sépulcre soit gardé jusqu´au troisième jour, de peur que ses disciples ne viennent dérober le corps et ne disent au peuple : Il est ressuscité des morts. Cette dernière imposture serait pire que la première. "
65 | Pilate leur répondit : " Vous avez une garde; allez, gardez-le comme vous l´entendez. "
66 | Ils s´en allèrent donc et ils s´assurèrent du sépulcre en scellant la pierre et en y mettant des gardes.

Chapitre 28

Jésus ressuscité se manifeste à ses disciples

1 | Après le sabbat, dès l´aube du premier jour de la semaine, Marie-Madeleine et l´autre Marie allèrent visiter le sépulcre.
2 | Et voilà qu´il se fit un grand tremblement de terre; car un ange du Seigneur, étant descendu du ciel, vint rouler la pierre, et s´assit dessus.
3 | Son aspect ressemblait à l´éclair, et son vêtement était blanc comme la neige.
4 | A sa vue, les gardes furent frappés d´épouvante, et devinrent comme morts.
5 | Et l´ange, s´adressant aux femmes, dit : " Vous, ne craignez pas; car je sais que vous cherchez Jésus qui a été crucifié.
6 | Il n´est point ici; il est ressuscité comme il l´avait dit. Venez, et voyez le lieu où le Seigneur avait été mis;
7 | et hâtez-vous d´aller dire à ses disciples qu´il est ressuscité des morts. Voici qu´il va se mettre à votre tête en Galilée; là, vous le verrez; je vous l´ai dit. "
8 | Aussitôt elles sortirent du sépulcre avec crainte et grande joie, et elles coururent porter la nouvelle aux disciples.
9 | Et voilà que Jésus se présenta devant elles et leur dit : " Salut ! " Elles s´approchèrent, et embrassèrent ses pieds, se prosternant devant lui.
10 | Alors Jésus leur dit : " Ne craignez point; allez dire à mes frères de se rendre en Galilée : c´est là qu´ils me verront. "
11 | Pendant qu´elles étaient en chemin, quelques-uns des gardes vinrent dans la ville et annoncèrent aux Princes des prêtres tout ce qui était arrivé.
12 | Ceux-ci rassemblèrent les Anciens, et, ayant tenu conseil, ils donnèrent une grosse somme d´argent aux soldats,
13 | en leur disant : " Publiez que ses disciples sont venus de nuit, et l´ont enlevé pendant que vous dormiez.
14 | Et si le gouverneur vient à le savoir, nous l´apaiserons et nous vous mettrons à couvert. "
15 | Les soldats prirent l´argent, et firent ce qu´on leur avait dit; et ce bruit qu´ils répandirent se répète encore aujourd´hui parmi les Juifs.

Jésus envoie ses apôtres

16 | Les onze disciples s´en allèrent en Galilée, sur la montagne que Jésus leur avait désignée.
17 | En le voyant, ils l´adorèrent, eux qui avaient hésité à croire.
18 | Et Jésus s´approchant, leur parla ainsi : " Toute puissance m´a été donnée dans le ciel et sur la terre.
19 | Allez donc, enseignez toutes les nations, les baptisant au nom du Père, et du Fils et du Saint-Esprit,
20 | leur apprenant à garder tout ce que je vous ai commandé : et voici que je suis avec vous tous les jours jusqu´à la fin du monde. "


MARC

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / EVANGILES ET ACTES / MARC (livre 48)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 |

Chapitre 1

Introduction

1 | Commencement de l´Évangile de Jésus-Christ, Fils de Dieu.
2 | Selon ce qui est écrit dans le prophète Isaïe : " Voilà que j´envoie mon messager devant vous, pour vous frayer le chemin.
3 | Une voix crie dans le désert : Préparez le chemin du Seigneur, aplanissez ses sentiers. "
4 | Jean parut, baptisant dans le désert, et prêchant le baptême de pénitence pour la rémission des péchés.
5 | Tout le pays de Judée et tous les habitants de Jérusalem venaient à lui, et, confessant leurs péchés, ils recevaient de lui le baptême dans le fleuve du Jourdain.
6 | Or, Jean était vêtu de poils de chameau; il avait autour de ses reins une ceinture de cuir, et se nourrissait de sauterelles et de miel sauvage. Et il prêchait ainsi :
7 | " Il vient après moi, celui qui est plus puissant que moi, et je ne suis pas digne de délier, en me baissant, les cordons de sa chaussure.
8 | Moi, je vous ai baptisés dans l´eau, mais lui vous baptisera dans le Saint-Esprit. "
9 | Or, il arriva en ces jours-là que Jésus vint de Nazareth, ville de Galilée, et il fut baptisé par Jean dans le Jourdain.
10 | Et, comme il sortait de l´eau, il vit les cieux s´ouvrir et l´Esprit-Saint descendre sur lui comme une colombe.
11 | Et du ciel une voix se fit entendre : " Tu es mon Fils bien-aimé, en toi j´ai mis mes complaisances. "
12 | Et aussitôt L´Esprit poussa Jésus au désert.
13 | Et il y demeura quarante jours, tenté par Satan; il était parmi les bêtes sauvages, et les anges le servaient.

Jésus appelle ses quatre premiers disciples

14 | Après que Jean eut été mis en prison, Jésus vint en Galilée, prêchant l´Évangile du royaume de Dieu.
15 | Il disait : " Le temps est accompli, et le royaume de Dieu est proche; repentez-vous et croyez à l´Évangile. "
16 | Passant le long de la mer de Galilée, il vit Simon et André son frère qui jetaient leurs filets dans la mer, car ils étaient pêcheurs.
17 | Jésus leur dit : " Venez à ma suite, et je vous ferai devenir pêcheurs d´hommes. "
18 | Aussitôt, laissant leurs filets, ils le suivirent.
19 | Un peu plus loin, il vit Jacques, fils de Zébédée, et Jean son frère, qui étaient, eux aussi, dans une barque, réparant leurs filets.
20 | Il les appela aussitôt; et, laissant leur père Zébédée dans la barque avec les mercenaires, ils le suivirent.

Jésus enseigne et guérit un démoniaque

21 | Ils se rendirent à Capharnaüm, et dès le premier sabbat, Jésus entrant dans la synagogue, se mit à enseigner.
22 | Et ils étaient frappés de sa doctrine, car il les enseignait comme ayant autorité, et non comme les Scribes.
23 | Or il se trouva dans leur synagogue un homme possédé d´un esprit impur, qui s´écria :
24 | " Qu´avons-nous à faire avec vous, Jésus de Nazareth? Vous êtes venu pour nous perdre ! Je sais qui vous êtes, le Saint de Dieu. "
25 | Mais Jésus, lui parlant avec menace : " Tais-toi, dit-il, et sors de cet homme ! "
26 | Et l´esprit impur, l´agitant violemment, sortit de lui en jetant un grand cri.
27 | Tous furent saisis d´étonnement, de sorte qu´ils se demandaient entre eux : " Qu´est-ce que ceci? Quelle est cette doctrine nouvelle? Car il commande en maître, même aux esprits impurs, et ils lui obéissent. "
28 | Et sa renommée se répandit aussitôt dans tout le pays qui avoisine la Galilée.
29 | En sortant de la synagogue, ils allèrent aussitôt dans la maison de Simon et d´André, avec Jacques et Jean.
30 | Or, la belle-mère de Simon était au lit, ayant la fièvre; aussitôt ils parlèrent d´elle à Jésus.
31 | Il s´approcha et la fit lever, en la prenant par la main; au même instant la fièvre la quitta, et elle se mit à les servir.
32 | Sur le soir, après le coucher du soleil, il lui amenèrent tous les malades et les démoniaques,
33 | et toute la ville se pressait devant la porte.
34 | Il guérit beaucoup de malades affligés de diverses infirmités, et il chassa beaucoup de démons; mais il ne leur permettait pas de parler, parce qu´ils le connaissaient.

Prière nocturne de Jésus

35 | Le lendemain, s´étant levé longtemps avant le jour, il sortit, alla dans un lieu solitaire, et il y pria.
36 | Simon et ceux qui étaient avec lui se mirent à sa recherche;
37 | et l´ayant trouvé, ils lui dirent : " Tout le monde vous cherche. "
38 | Il leur répondit : " Allons ailleurs dans les bourgades voisines, afin que j´y prêche aussi; car c´est pour cela que je suis sorti. "
39 | Et il prêchait dans leurs synagogues, parcourant la Galilée entière, et chassait les démons.

Guérison d'un lépreux

40 | Un lépreux vint à lui, et se jetant à ses genoux, il lui dit d´un ton suppliant : " Si vous voulez, vous pouvez me guérir. "
41 | Ému de compassion, Jésus étendit la main, et le toucha, en disant : " Je le veux, sois guéri. "
42 | Et dès qu´il eut parlé, la lèpre quitta cet homme, et il fut guéri.
43 | Aussitôt Jésus le renvoya, en lui disant d´un ton sévère :
44 | " Garde-toi d´en parler à personne; mais va te montrer au prêtre, et offre pour ta guérison ce que Moïse a ordonné pour l´attester au peuple. "
45 | Mais cet homme étant parti, se mit à raconter et à publier partout ce qui s´était passé : de sorte que Jésus ne pouvait plus entrer publiquement dans une ville; il se tenait dehors, dans des lieux solitaires, et l´on venait à lui de tous côtés.

Chapitre 2

Jésus guérit un paralysé de son péché et de son infirmité

1 | Quelque temps après, Jésus revint à Capharnaüm.
2 | Lorsqu´on sut qu´il était dans la maison, il s´y assembla aussitôt un si grand nombre de personnes, qu´elles ne pouvaient trouver place, même aux abords de la porte; et il leur prêchait la parole.
3 | Alors on lui amena un paralytique porté par quatre hommes.
4 | Et, comme ils ne pouvaient l´aborder à cause de la foule, ils découvrirent le toit à l´endroit où il était, et par l´ouverture ils descendirent le grabat où gisait le paralytique.
5 | Jésus, voyant leur foi, dit au paralytique : " Mon fils, tes péchés te sont remis. "
6 | Or il y avait là quelques Scribes assis, qui pensaient dans leur coeur :
7 | " Comment cet homme parle-t-il ainsi? Il blasphème. Qui peut remettre les péchés sinon Dieu seul? "
8 | Jésus, ayant aussitôt connu par son esprit qu´ils pensaient ainsi en eux-mêmes, leur dit : " Pourquoi avez-vous de telles pensées dans vos coeurs?
9 | Lequel est le plus facile de dire au paralytique : " Tes péchés te sont remis, ou de lui dire : Lève-toi, prends ton grabat et marche?
10 | Mais afin que vous sachiez que le Fils de l´homme a sur la terre, le pouvoir de remettre les péchés,
11 | je te le commande, dit-il au paralytique : lève-toi, prends ton grabat et va dans ta maison. "
12 | Et à l´instant celui-ci se leva, pris son grabat, et sortit en présence de tous, de sorte que tout le peuple était dans l´admiration et rendait gloire à Dieu, en disant : " Jamais nous n´avons rien vu de semblable. "

Je suis venu appeler les pécheurs

13 | Jésus sortit de nouveau le long de la mer; et tout le peuple venait à lui, et il les enseignait.
14 | En passant, il vit Lévi, fils d´Alphée, assis au bureau de péage; il lui dit : " Suis-moi. " Lévi se leva et le suivit.
15 | Il arriva que Jésus étant à table dans la maison de cet homme, plusieurs publicains et gens de mauvaise vie se trouvaient à table avec lui et ses disciples, car ils étaient nombreux à le suivre.
16 | Les Scribes et les Pharisiens, le voyant manger avec des pécheurs et des publicains, disaient à ses disciples : " D´où vient que votre Maître mange et boit avec des pécheurs et des publicains? "
17 | Entendant cela, Jésus leur dit : " Ce ne sont pas ceux qui se portent bien qui ont besoin de médecin, mais les malades; je ne suis pas venu appeler les justes, mais les pécheurs. "

Le vin nouveau, dans les outres neuves

18 | Les disciples de Jean et les Pharisiens avaient coutume de jeûner. Ils vinrent le trouver et lui dirent : " Pourquoi, tandis que les disciples de Jean et ceux des Pharisiens pratiquent le jeûne, vos disciples ne jeûnent-ils pas? "
19 | Jésus leur répondit : " Les compagnons de l´époux peuvent-ils jeûner pendant que l´époux est avec eux? Aussi longtemps qu´ils ont avec eux l´époux, ils ne peuvent pas jeûner.
20 | Mais les jours viendront où l´époux leur sera enlevé, et alors ils jeûneront en ces jours-là.
21 | Personne ne coud une pièce d´étoffe neuve à un vieux vêtement : autrement la pièce neuve emporte un morceau du vieux, et la déchirure devient pire.
22 | Et personne ne met du vin nouveau dans des outres vieilles : autrement, le vin fait rompre les outres et le vin se répand, et les outres sont perdues. Mais le vin nouveau doit se mettre dans des outres neuves. "
23 | Il arriva, un jour de sabbat, que Jésus traversait des champs de blé, et ses disciples, tout en s´avançant, se mirent à cueillir des épis.
24 | Les Pharisiens lui dirent : " Voyez donc ! Pourquoi font-ils, le jour du sabbat, ce qui n´est pas permis? "
25 | Il leur répondit : " N´avez-vous jamais lu ce que fit David lorsqu´il fut dans le besoin, ayant faim, lui et ceux qui l´accompagnaient :
26 | comment il entra dans la maison de Dieu, au temps du grand prêtre Abiathar, et mangea les pains de proposition, qu´il n´est permis de manger qu´aux prêtres seuls, et en donna même à ceux qui étaient avec lui? "
27 | Il leur dit encore : " Le sabbat a été fait pour l´homme, et non l´homme pour le sabbat;
28 | c´est pourquoi le Fils de l´homme est maître même du sabbat. "

Chapitre 3

Guérison de l'homme à la main paralysée

1 | Jésus étant entré une autre fois dans la synagogue, il s´y trouvait un homme qui avait la main desséchée.
2 | Et on l´observait pour voir s´il le guérirait le jour du sabbat, afin de pouvoir l´accuser.
3 | Jésus dit à l´homme qui avait la main desséchée : " Tiens-toi là debout au milieu ";
4 | puis il leur dit : " Est-il permis le jour du sabbat, de faire du bien ou de faire du mal, de sauver la vie ou de l´ôter? " Et ils se taisaient.
5 | Alors, les regardant avec indignation, et contristé de l´aveuglement de leur coeur, il dit à cet homme : " Étends ta main. " Il l´étendit, et sa main redevint saine.
6 | Les Pharisiens, étant sortis, allèrent aussitôt s´entendre contre lui avec les Hérodiens, pour tâcher de le perdre.
7 | Jésus se retira vers la mer avec ses disciples, et une foule nombreuse le suivit de la Galilée, de la Judée,
8 | de Jérusalem, de l´Idumée et d´au delà du Jourdain. Ceux des environs de Tyr et de Sidon, ayant appris les choses qu´il faisait, vinrent aussi à lui en grande foule.
9 | Et il dit à ses disciples de tenir toujours une barque à sa disposition, afin qu´il ne fût pas pressé par la foule.
10 | Car, comme il guérissait beaucoup de gens, tous ceux qui avaient quelque mal se jetaient sur lui pour le toucher.
11 | Les esprits impurs, en le voyant, se prosternaient devant lui et s´écriaient : " Vous êtes le Fils de Dieu ";
12 | mais il leur défendait avec de grandes menaces de faire connaître qui il était.

Les douzes apôtres de Jésus

13 | Étant monté ensuite sur la montagne, il appela ceux que lui-même voulut; et ils vinrent à lui.
14 | Il en établit douze pour les avoir avec lui et pour les envoyer prêcher,
15 | avec le pouvoir de guérir les maladies et de chasser les démons.
16 | A Simon il donna le surnom de Pierre;
17 | puis il choisit Jacques, fils de Zébédée, et Jean, frère de Jacques, auxquels il donna le surnom de Boanergès, c´est-à-dire, fils du tonnerre;
18 | André, Philippe, Barthélemy, Matthieu, Thomas, Jacques fils d´Alphée, Thaddée, Simon le Zélé,
19 | et Judas Iscariote, qui le trahit.

Le péché contre l'Esprit Saint

20 | Ils revinrent à la maison, et la foule s´y assembla de nouveau, de sorte qu´ils ne pouvaient pas même prendre leur repas.
21 | Ce que ses parents ayant appris, ils vinrent pour se saisir de lui, car ils disaient : " Il est hors de sens. "
22 | Mais les scribes, qui étaient venus de Jérusalem, disaient : " Il est possédé de Béelzébub; et c´est par le prince des démons qu´il chasse les démons. "
23 | Jésus les appela et leur dit en parabole : " Comment Satan peut-il chasser Satan?
24 | Si un royaume est divisé contre lui-même, ce royaume ne saurait subsister;
25 | et si une maison est divisée contre elle-même, cette maison ne saurait subsister.
26 | Si donc Satan s´élève contre lui-même, il est divisé, il ne pourra subsister, et sa puissance touche à sa fin.
27 | Nul ne peut entrer dans la maison du fort et enlever ses meubles, si auparavant il ne l´enchaîne; et alors il pillera sa maison.
28 | En vérité, je vous le dis, tous les péchés seront remis aux enfants des hommes, même les blasphèmes qu´ils auront proférés.
29 | Mais celui qui aura blasphémé contre l´Esprit-Saint n´obtiendra jamais de pardon; il est coupable d´un péché éternel. "
30 | Jésus parla ainsi, parce qu´ils disaient : " Il est possédé d´un esprit impur. "

La véritable famille de Jésus

31 | Sa mère et ses frères étant venus, ils se tinrent dehors et l´envoyèrent appeler.
32 | Or le peuple était assis autour de lui, et on lui dit : " Votre mère et vos frères sont là dehors, qui vous cherchent. "
33 | Il répondit : " Qui est ma mère et qui sont mes frères? "
34 | Puis, promenant ses regards sur ceux qui étaient assis autour de lui : " Voici, dit-il, ma mère et mes frères.
35 | Car quiconque fait la volonté de Dieu, celui-là est mon frère, et ma soeur et ma mère. "

Chapitre 4

Le semeur est sorti pour semer

1 | Jésus se mit de nouveau à enseigner au bord de la mer. Une si grande foule s´assembla auprès de lui, qu´il monta et s´assit dans la barque, sur la mer, et toute la foule était à terre le long du rivage.
2 | Et il leur enseignait beaucoup de choses en paraboles, et il leur disait dans son enseignement :
3 | " Écoutez. - Le semeur sortit pour semer.
4 | Et comme il semait, des grains tombèrent le long du chemin, et les oiseaux vinrent et les mangèrent.
5 | D´autres tombèrent sur un sol pierreux, où ils n´avaient pas beaucoup de terre; ils levèrent aussitôt, parce que la terre était peu profonde.
6 | Mais le soleil s´étant levé, la plante, frappée de ses feux et n´ayant point de racine, sécha.
7 | D´autres grains tombèrent parmi les épines, et les épines montèrent et les étouffèrent, et il ne donnèrent point de fruit.
8 | D´autres tombèrent dans la bonne terre, montant et croissant, ils donnèrent leur fruit et rapportèrent l´un trente pour un, l´autre soixante et l´autre cent. "
9 | Et il ajouta : " Que celui qui a des oreilles, entende bien. "
10 | Lorsqu´il se trouva seul, ceux qui l´entouraient, avec les Douze, l´interrogèrent sur la parabole.
11 | Il leur dit : " A vous a été donné de connaître le mystère du royaume de Dieu; mais pour eux, qui sont dehors, tout est annoncé en paraboles,
12 | afin qu´en regardant de leurs yeux ils ne voient point, qu´en entendant de leurs oreilles ils ne comprennent point : de peur qu´ils ne se convertissent et n´obtiennent le pardon de leurs péchés. "
13 | Il ajouta : " Vous ne comprenez pas cette parabole? Comment donc entendrez-vous toutes les paraboles?
14 | Le semeur sème la parole.
15 | Ceux qui sont sur le chemin, ce sont les hommes en qui on sème la parole, et ils ne l´ont pas plus tôt entendue, que Satan vient et enlève la parole semée dans leur coeur.
16 | Pareillement, ceux qui reçoivent la semence en un sol pierreux, ce sont ceux qui, dès qu´ils entendent la parole, la reçoivent avec joie;
17 | mais il n´y a pas en eux de racines; ils sont inconstants : que survienne la tribulation ou la persécution à cause de la parole, ils succombent aussitôt.
18 | Ceux qui reçoivent la semence dans les épines, ce sont ceux qui écoutent la parole;
19 | mais les sollicitudes du monde, et la séduction des richesses, et les autres convoitises entrant dans leurs coeurs, étouffent la parole, et elle ne porte point de fruit.
20 | Enfin ceux où la semence tombe en bonne terre, ce sont ceux qui entendent la parole et la reçoivent, et produisent du fruit, trente, soixante, et cent pour un. "

Parabole de la lampe et de la mesure

21 | Il leur dit encore : " Apporte-t-on la lampe pour la mettre sous le boisseau ou sous le lit? N´est-ce pas pour la mettre sur le chandelier?
22 | Car il n´y a rien de caché qui ne doive être révélé, rien ne se fait en secret qui ne doive venir au jour.
23 | Si quelqu´un a des oreilles, qu´il entende bien. "
24 | Et il ajouta : " Prenez garde à ce que vous entendez. Selon la mesure avec laquelle vous aurez mesuré, on vous mesurera, et on y ajoutera encore pour vous.
25 | Car on donnera à celui qui a déjà, et à celui qui n´a pas, même ce qu´il a, lui sera ôté. "

La semence qui se développe toute seule

26 | Il dit encore : " Il en est du royaume de Dieu comme d´un homme qui jette en terre de la semence.
27 | Il dort et il se lève, la nuit et le jour, et la semence germe et croît, sans qu´il sache comment.
28 | Car la terre produit d´elle-même du fruit : d´abord de l´herbe, puis un épi, et l´épi ensuite s´emplit de froment.
29 | Et quand le fruit est mûr, aussitôt on y met la faucille, parce que c´est le temps de la moisson. "

Le grain de moutarde

30 | Il dit encore : " A quoi comparerons-nous le royaume de Dieu? ou par quelle parabole le représenterons-nous?
31 | Il est semblable à un grain de sénevé qui, lorsqu´on le sème en terre, est la plus petite de toutes les semences qu´il y ait sur la terre;
32 | et lorsqu´on l´a semé, il monte et devient plus grand que toutes les plantes potagères, et il étend si loin ses rameaux, que les oiseaux du ciel peuvent s´abriter sous son ombre. "
33 | Il les enseignait ainsi par diverses paraboles, selon qu´ils étaient capables de l´entendre.
34 | Il ne leur parlait point sans paraboles, mais, en particulier, il expliquait tout à ses disciples.

Jésus calme la tempête

35 | Ce jour-là, sur le soir, il leur dit : " Passons à l´autre bord. "
36 | Ayant renvoyé la foule, ils prirent avec eux Jésus, tel qu´il était, dans la barque, et d´autres petites barques l´accompagnaient.
37 | Alors il s´éleva un tourbillon de vent impétueux qui poussait les flots contre la barque, de sorte que déjà elle s´emplissait d´eau.
38 | Lui cependant était à la poupe, dormant sur le coussin; ils le réveillèrent et lui dirent : " Maître, n´avez-vous point de souci que nous périssions? "
39 | Jésus étant réveillé tança le vent, et dit à la mer : " Tais-toi, calme-toi. " Et le vent s´apaisa, et il se fit un grand calme.
40 | Et il leur dit : " Pourquoi êtes-vous effrayés? N´avez-vous pas encore la foi? "
41 | Et ils furent saisis d´une grande crainte, et ils se disaient l´un à l´autre : " Qui donc est celui-ci, que le vent et la mer lui obéissent? "

Chapitre 5

Le démoniaque de Gérasa

1 | Ayant passé la mer, ils arrivèrent au pays des Géraséniens.
2 | Et comme Jésus sortait de la barque, tout à coup vint à lui, du milieu des sépulcres, un homme possédé d´un esprit impur.
3 | Il avait sa demeure dans les sépulcres; et nul ne pouvait plus le tenir attaché, même avec une chaîne.
4 | Car on l´avait souvent chargé de liens aux pieds et de chaînes, et il avait brisé les chaînes et rompu ses liens, de sorte que personne ne pouvait en être maître.
5 | Sans cesse, le jour et la nuit, il errait au milieu des sépulcres et sur les montagnes, criant et se meurtrissant avec des pierres.
6 | Ayant aperçu Jésus de loin, il accourut, se prosterna devant lui,
7 | et, ayant poussé un cri, il dit d´une voix forte : " Qu´avez-vous à faire avec moi, Jésus, fils du Dieu très haut? Je vous adjure au nom de Dieu, ne me tourmentez point. "
8 | Car Jésus lui disait : " Esprit impur, sors de cet homme. "
9 | Et il lui demanda : " Quel est ton nom? " Et il lui dit : " Mon nom est Légion, car nous sommes nombreux. "
10 | Et il le priait instamment de ne pas les envoyer hors de ce pays.
11 | Or, il y avait là, le long de la montagne, un grand troupeau de porcs qui paissaient.
12 | Et les démons suppliaient Jésus, disant : " Envoyez-nous dans ces pourceaux, afin que nous y entrions. "
13 | Il le leur permit aussitôt, et les esprits impurs, sortant du possédé, entrèrent dans les pourceaux, et le troupeau, qui était d´environ deux mille, se précipita des pentes escarpées dans la mer et s´y noya.
14 | Ceux qui les gardaient s´enfuirent, et répandirent la nouvelle dans la ville et dans les campagnes. les gens allèrent voir ce qui était arrivé;
15 | ils vinrent à Jésus, et virent le démoniaque, celui qui avait eu la légion, assis, vêtu, et sain d´esprit, et ils furent saisis de frayeur.
16 | Et ceux qui en avaient été témoins leur ayant raconté ce qui était arrivé au possédé et aux pourceaux,
17 | ils se mirent à prier Jésus de s´éloigner de leurs frontières.
18 | Comme Jésus montait dans la barque, celui qui avait été possédé lui demanda la permission de le suivre.
19 | Jésus ne le lui permit pas, mais il lui dit : " Va dans ta maison, auprès des tiens, et raconte-leur tout ce que le Seigneur a fait pour toi, et comment il a eu pitié de toi. "
20 | Il s´en alla, et se mit à publier dans la Décapole tout ce que Jésus avait fait pour lui : et tous étaient dans l´admiration.

Jésus réssuscite la fille de Jaïre

21 | Jésus ayant de nouveau traversé la mer dans la barque, comme il était près du rivage, une grande foule s´assembla autour de lui.
22 | Alors vint un des chefs de la synagogue, nommé Jaïre, qui en le voyant, se jeta à ses pieds,
23 | et le pria avec instance, disant : " Ma fille est à l´extrémité; venez, imposez votre main sur elle, afin qu´elle soit guérie et qu´elle vive. "
24 | Et il s´en alla avec lui, et une grande multitude le suivait et le pressait.
25 | Or il y avait une femme affligée d´un flux de sang depuis douze années,
26 | elle avait beaucoup souffert de plusieurs médecins, et dépensé tout son bien, et loin d´avoir éprouvé quelque soulagement, elle avait vu son mal empirer.
27 | Ayant entendu parler de Jésus, elle vint dans la foule et toucha par derrière son manteau.
28 | Car elle disait : " Si je touche seulement ses vêtements, je serai guérie. "
29 | Aussitôt le flux de sang s´arrêta et elle sentit en son corps qu´elle était guérie de son infirmité.
30 | Au même moment, Jésus connut en lui-même qu´une vertu était sortie de lui, et, se retournant au milieu de la foule, il dit : " Qui a touché mes vêtements? "
31 | Ses disciples lui dirent : " Vous voyez la foule qui vous presse de tous côtés, et vous demandez : Qui m´a touché? "
32 | Et il regardait autour de lui pour voir celle qui l´avait touché.
33 | Cette femme, tremblante de crainte, sachant ce qui s´était passé en elle, vint se jeter à ses pieds, et lui dit toute la vérité.
34 | Jésus lui dit : " Ma fille, ta foi t´a sauvée; va en paix, et sois guérie de ton infirmité. "
35 | Il parlait encore, lorsqu´on vint de la maison du chef de synagogue lui dire : " Ta fille est morte, pourquoi fatiguer davantage le Maître? "
36 | Mais Jésus entendant la parole qui venait d´être proférée, dit au chef de synagogue : " Ne crains rien, crois seulement. "
37 | Et il ne permit à personne de l´accompagner, si ce n´est à Pierre, à Jacques et à Jean, frère de Jacques.
38 | On arrive à la maison du chef de synagogue, et là il voit une troupe confuse de gens qui pleurent et poussent de grands cris.
39 | Il entre et leur dit : " Pourquoi tout ce bruit et ces pleurs? L´enfant n´est pas morte, mais elle dort. "
40 | Et ils se moquaient de lui. Mais lui, les ayant tous fait sortir, prit avec lui le père et la mère de l´enfant, et les disciples qui l´accompagnaient, et entra dans le lieu où l´enfant était couchée.
41 | Et lui prenant la main, il lui dit : " Talitha qoumi, " c´est à dire : " Jeune fille, lève-toi, je te le dis. "
42 | Aussitôt la jeune fille se leva et se mit à marcher; car elle avait douze ans; et ils furent frappés de stupeur.
43 | Et Jésus leur défendit fortement d´en rien faire savoir à personne; puis il dit de donner à manger à la jeune fille.

Chapitre 6

N'est-ce pas le charpentier ?

1 | Étant parti de là, Jésus vint dans sa patrie, et ses disciples le suivirent.
2 | Quand le sabbat fut venu, il se mit à enseigner dans la synagogue; et beaucoup de ceux qui l´entendaient, frappés d´étonnement, disaient : " D´où celui-ci tient-il ces choses? Quelle est cette sagesse qui lui a été donnée, et comment de tels miracles s´opèrent-ils par ses mains?
3 | N´est-ce pas le charpentier, le fils de Marie, le frère de Jacques, de Joseph, de Jude et de Simon? Ses soeurs ne sont-elles pas ici parmi nous? " Et il se scandalisaient de lui.
4 | Jésus leur dit : " Un prophète n´est sans honneur que dans sa patrie, dans sa maison et dans sa famille. "
5 | Et il ne put faire là aucun miracle, si ce n´est qu´il guérit quelques malades en leur imposant les mains.
6 | Et il était surpris de leur incrédulité. Ensuite Jésus parcourut les villages d´alentour en enseignant.

Jésus envoie les Douze

7 | Alors il appela près de lui les Douze, et commença à les envoyer deux à deux, en leur donnant pouvoir sur les esprits impurs.
8 | Il leur recommanda de ne rien prendre pour la route, qu´un bâton seulement, ni sac, ni pain, ni argent dans la ceinture;
9 | mais d´être chaussés de sandales, et de ne pas mettre deux tuniques.
10 | Et il leur dit : " Partout où vous serez entrés dans une maison, demeurez-y jusqu´à ce que vous partiez de ce lieu.
11 | Et si quelque part on refuse de vous recevoir et de vous écouter, sortez de là, et secouez la poussière de dessous vos pieds en témoignage pour eux. "
12 | Étant donc partis, ils prêchèrent la pénitence;
13 | ils chassaient beaucoup de démons, oignaient d´huile beaucoup de malades et les guérissaient.

La mort de Jean-Baptiste

14 | Or le roi Hérode entendit parler de Jésus, dont le nom était devenu célèbre, et il disait : " Jean-Baptiste est ressuscité : c´est pourquoi la puissance miraculeuse opère en lui. "
15 | Mais d´autres disaient : " C´est Élie "; et d´autres : " C´est un prophète, semblable à l´un des anciens prophètes. "
16 | Ce qu´Hérode ayant entendu, il dit : " C´est Jean, que j´ai fait décapiter, qui est ressuscité. "
17 | Car c´était lui, Hérode, qui avait envoyé prendre Jean, et l´avait fait mettre en prison chargé de fers, à cause d´Hérodiade, femme de Philippe, son frère, qu´il avait épousée;
18 | car Jean disait à Hérode : " Il ne t´est pas permis d´avoir la femme de ton frère. "
19 | Hérodiade lui était donc hostile, et voulait le faire périr; mais elle ne le pouvait pas.
20 | Car Hérode, sachant que c´était un homme juste et saint, le vénérait et veillait sur sa vie; il faisait beaucoup de choses d´après ses conseils et l´écoutait volontiers.
21 | Enfin il se présenta une occasion favorable. Le jour anniversaire de sa naissance, Hérode donna un festin aux grands de sa cour, à ses officiers et aux principaux de la Galilée.
22 | La fille d´Hérodiade étant entrée dans la salle, dansa, et plut tellement à Hérode et à ceux qui étaient à table avec lui, que le roi dit à la jeune fille : " Demande-moi ce que tu voudras, et je te le donnerai. "
23 | Et il ajouta avec serment : " Quoi que ce soit que tu me demandes, je te le donnerai, jusqu´à la moitié de mon royaume. "
24 | Elle sortit et dit à sa mère : " Que demanderai-je? " Sa mère lui répondit : " La tête de Jean-Baptiste. "
25 | Revenant aussitôt avec empressement auprès du roi, la jeune fille lui fit cette demande : " Je veux que tu me donnes, à l´instant, sur un plat, la tête de Jean-Baptiste. "
26 | Le roi fut contristé : néanmoins, à cause de son serment et de ses convives, il ne voulut point l´affliger d´un refus.
27 | Il envoya aussitôt un de ses gardes avec l´ordre d´apporter la tête de Jean sur un plat.
28 | Le garde alla décapiter Jean dans la prison, et apporta sa tête sur un plat; il la donna à la jeune fille, et la jeune fille la donna à sa mère.
29 | Les disciples de Jean l´ayant appris, vinrent prendre son corps et le mirent dans un sépulcre.

Jésus, pasteur et prophète

30 | De retour près de Jésus, les Apôtres lui rendirent compte de tout ce qu´ils avaient fait et de tout ce qu´ils avaient enseigné.
31 | Il leur dit : " Venez, vous autres, à l´écart, dans un lieu désert, et prenez un peu de repos. " Car il y avait tant de personnes qui allaient et venaient, que les Apôtres n´avaient pas même le temps de manger.
32 | Ils s´embarquèrent donc et se retirèrent à l´écart dans un lieu solitaire.
33 | On les vit partir, et beaucoup de gens ayant deviné où ils allaient, de toutes les villes on accourut par terre en ce lieu, et on y arriva avant eux.
34 | Lorsque Jésus débarqua, il vit une grande multitude, et il en eut compassion, parce qu´ils étaient comme des brebis sans pasteur, et il se mit à leur enseigner beaucoup de choses.

La première multiplication des pains

35 | Comme l´heure était déjà avancée, ses disciples vinrent lui dirent : " Ce lieu est désert et déjà l´heure est avancée;
36 | renvoyez-les, afin qu´ils aillent dans les fermes et les villages des environs, pour s´acheter de quoi manger. "
37 | Il leur répondit : " Donnez-leur vous-mêmes à manger. " Et ils lui dirent : " Irons-nous donc acheter pour deux cents deniers de pain, afin de leur donner à manger? "
38 | Il leur demanda : " Combien avez-vous de pains? Allez et voyez. " S´en étant instruits, ils lui dirent : " Cinq pains et deux poissons. "
39 | Alors il leur commanda de les faire tous asseoir, par compagnies, sur l´herbe verte;
40 | et ils s´assirent par groupes de cent et de cinquante.
41 | Jésus prit les cinq pains et les deux poissons, et, levant les yeux au ciel, il prononça la bénédiction. Puis il rompit les pains et les donna à ses disciples, pour qu´ils les distribuassent au peuple; il partagea aussi les deux poissons entre tous.
42 | Tous mangèrent et furent rassasiés,
43 | et l´on emporta douze corbeilles pleines de morceaux de pain et de ce qui restait des poissons.
44 | Or ceux qui avaient mangé étaient au nombre de cinq mille hommes.

Jésus marche sur les eaux

45 | Aussitôt après, Jésus obligea ses disciples de monter dans la barque, et de passer avant lui de l´autre côté du lac, vers Bethsaïde, pendant que lui-même renverrait le peuple.
46 | Et après qu´il en eut pris congé, il alla sur la montagne pour prier.
47 | Le soir étant venu, la barque était au milieu de la mer, et Jésus était seul à terre.
48 | Voyant qu´ils avaient beaucoup de peine à ramer, (car le vent leur était contraire), vers la quatrième veille de la nuit, il alla vers eux, marchant sur la mer; et il voulait les dépasser.
49 | Mais eux, le voyant marcher sur la mer, crurent que c´était un fantôme et poussèrent des cris.
50 | Car ils le voyaient tous, et ils étaient bouleversés. Aussitôt il leur parla et leur dit : " Ayez confiance, c´est moi, ne craignez point. "
51 | Il monta ensuite auprès d´eux dans la barque, et le vent cessa; or leur étonnement était au comble et les mettait hors d´eux-mêmes;
52 | car ils n´avaient pas compris le miracle des pains, parce que leur coeur était aveuglé.
53 | Après avoir traversé le lac, ils vinrent au territoire de Génésareth et y abordèrent.
54 | Quand ils furent sortis de la barque, les gens du pays, ayant aussitôt reconnu Jésus,
55 | parcoururent tous les environs, et l´on se mit à lui apporter les malades sur leurs grabats, partout où l´on apprenait qu´il était.
56 | En quelque lieu qu´il arrivât, dans les villages, dans les villes et dans les campagnes, on mettait les malades sur les places publiques, et on le priait de les laisser seulement toucher la houppe de son manteau; et tous ceux qui pouvaient le toucher étaient guéris.

Chapitre 7

La véritable pureté

1 | Les Pharisiens et plusieurs Scribes venus de Jérusalem s´assemblèrent auprès de Jésus.
2 | Ayant vu quelques-uns de ses disciples prendre leur repas avec des mains impures, c´est-à-dire non lavées, ils les blâmèrent.
3 | - Car les Pharisiens et tous les Juifs ne mangent pas sans s´être lavé soigneusement les mains, suivant la tradition des anciens.
4 | Et lorsqu´ils reviennent de la place publique ils ne mangent pas sans avoir pratiqué des ablutions. Ils pratiquent encore beaucoup d´autres observances traditionnelles, la purification des coupes, des cruches, des vases d´airain, et des lits. -
5 | Les Pharisiens et les Scribes lui demandèrent donc : " Pourquoi vos disciples ne suivent-ils pas la tradition des anciens, et prennent-ils leur repas avec des mains impures? "
6 | Il leur répondit : " Isaïe a bien prophétisé de vous, hypocrites, ainsi qu´il est écrit : Ce peuple m´honore des lèvres, mais leur coeur est loin de moi.
7 | Vain est le culte qu´ils me rendent, enseignant des doctrines qui sont des préceptes d´hommes.
8 | Vous laissez de côté le commandement de Dieu, pour vous attacher à la tradition des hommes, purifiant les vases et les coupes, et faisant beaucoup d´autres choses semblables.
9 | Vous savez fort bien, ajouta-t-il, anéantir ainsi le commandement de Dieu, pour observer votre tradition !
10 | Car Moïse a dit : Honore ton père et ta mère; et : Celui qui maudira son père et sa mère, qu´il soit puni de mort.
11 | Et vous, vous dites : Si un homme dit à son père ou à sa mère : Le bien dont j´aurais pu t´assister est corban, c´est-à-dire un don fait à Dieu,
12 | vous ne le laissez plus rien faire pour son père ou sa mère,
13 | - anéantissant ainsi la parole de Dieu par la tradition que vous enseignez. Et vous faites beaucoup d´autres choses semblables. "
14 | Ayant rappelé le peuple, Jésus leur dit : " Écoutez-moi tous, et comprenez.
15 | Rien de ce qui est hors de l´homme et qui entre dans l´homme ne peut le souiller; mais ce qui sort de l´homme, voilà ce qui souille l´homme.
16 | Que celui qui a des oreilles entende bien. "
17 | Lorsqu´il fut entré dans une maison, loin de la foule, ses disciples l´interrogèrent sur cette parabole.
18 | Il leur dit : " Vous aussi, avez-vous si peu d´intelligence? Ne comprenez-vous pas que tout ce qui du dehors entre dans l´homme ne peut le souiller,
19 | parce que cela n´entre pas dans son coeur, mais va au ventre, et est rejeté au lieu secret, ce qui purifie tous les aliments?
20 | Mais ajouta-t-il, ce qui sort de l´homme, voilà ce qui souille l´homme.
21 | Car c´est du dedans, du coeur des hommes, que sortent les pensées mauvaises, les adultères, les fornications, les homicides,
22 | les vols, l´avarice, les méchancetés, la fraude, le libertinage, l´oeil malin, la calomnie, l´orgueil, la folie.
23 | Toutes ces choses mauvaises sortent du dedans et souillent l´homme. "

Jésus guérit la fille d'une étrangère

24 | Il partit ensuite de ce lieu, et s´en alla vers les confins de Tyr et de Sidon. Et étant entré dans une maison, il désirait que personne ne le sût, mais il ne put demeurer caché.
25 | Car une femme, dont la petite fille était possédée d´un esprit impur, n´eut pas plus tôt entendu parler de lui, qu´elle vint se jeter à ses pieds.
26 | Cette femme était païenne, syro-phénicienne de nation; elle le pria de chasser le démon hors de sa fille.
27 | Il lui dit : " Laissez d´abord les enfants se rassasier, car il n´est pas bien de prendre le pain des enfants et de le jeter aux petits chiens. "
28 | - Il est vrai, Seigneur, répondit-elle; mais les petits chiens mangent sous la table les miettes des enfants. "
29 | Alors il lui dit : " A cause de cette parole, allez, le démon est sorti de votre fille. "
30 | Étant retournée à sa maison, elle trouva sa fille couchée sur son lit; le démon l´avait quittée.

Guérison d'un sourd-muet

31 | Sortant alors du pays de Tyr, Jésus revint par Sidon vers la mer de Galilée, au centre du pays de la Décapole.
32 | Là, on lui amena un sourd-muet, et on le pria de lui imposer les mains.
33 | Jésus, le tirant à part hors de la foule, lui mit les doigts dans les oreilles, et de sa salive sur la langue;
34 | puis levant les yeux au ciel, il poussa un soupir et lui dit : " Ephphéta, " c´est-à-dire, ouvre-toi.
35 | Et aussitôt les oreilles de cet homme s´ouvrirent, sa langue se délia, et il parlait distinctement.
36 | Jésus leur défendit d´en rien dire à personne. Mais plus il le leur défendait, plus ils le publiaient;
37 | et ravis d´une admiration sans bornes, ils disaient : " Tout ce qu´il a fait est merveilleux ! Il fait entendre les sourds et parler les muets. "

Chapitre 8

La seconde multiplication des pains

1 | En ces jours-là, comme il y avait encore une grande foule qui n´avait pas de quoi manger, Jésus appela ses disciples et leur dit :
2 | " J´ai compassion de ce peuple, car voilà trois jours déjà qu´ils ne me quittent pas, et ils n´ont rien à manger.
3 | Si je les renvoie dans leur maison sans nourriture, ils tomberont de défaillance en chemin; car plusieurs d´entre eux sont venus de loin ! "
4 | Ses disciples lui répondirent : " Comment pourrait-on trouver ici, dans un désert, assez de pain pour les rassasier?"
5 | Et il leur demanda : " Combien avez-vous de pains? " Ils dirent : " Sept. "
6 | Alors il fit asseoir la foule par terre, prit les sept pains, et, après avoir rendu grâces, il les rompit et les donna à ses disciples pour les distribuer; et ils les distribuèrent au peuple.
7 | Ils avaient en outre quelques petits poissons; après avoir prononcé une bénédiction, Jésus les fit aussi distribuer.
8 | Ils mangèrent et furent rassasiés, et l´on emporta sept corbeilles des morceaux qui restaient.
9 | Or ceux qui mangèrent étaient environ quatre mille. Ensuite Jésus les renvoya.
10 | Il monta aussitôt dans la barque avec ses disciples, et vint dans le pays de Dalmanutha.

Pourquoi cette génération demande-t-elle un signe ?

11 | Survinrent les Pharisiens, qui commencèrent à discuter avec lui, lui demandant, pour l´éprouver, un signe du ciel.
12 | Jésus ayant poussé un profond soupir, dit : " Pourquoi cette génération demande-t-elle un signe? Je vous le dis, en vérité, il ne sera point donné de signe à cette génération. "
13 | Et les laissant, il remonta dans la barque et passa à l´autre bord.
14 | Or les disciples avaient oublié de prendre des pains; ils n´en avaient qu´un seul avec eux dans la barque.
15 | Jésus leur donna cet avertissement : " Gardez-vous avec soin du levain des Pharisiens et du levain d´Hérode. "
16 | Sur quoi ils faisaient réflexion entre eux, disant : " C´est que nous n´avons pas de pains. "
17 | Jésus connaissant leur pensée, leur dit : " Pourquoi vous entretenez-vous de ce que vous n´avez pas de pains? N´avez-vous encore ni sens ni intelligence? Votre coeur est-il encore aveuglé?
18 | Avez-vous des yeux pour ne pas voir, des oreilles pour ne pas entendre? Et n´avez-vous point de mémoire?
19 | Quand j´ai rompu les cinq pains entre les cinq mille hommes, combien avez-vous emporté de corbeilles pleines de morceaux? " Ils lui dirent : " Douze. "
20 | - Et quand j´ai rompu les sept pains entre les quatre mille hommes, combien de paniers pleins de morceaux avez-vous emportés? " Ils lui dirent : " Sept. "
21 | Il leur dit : " Comment ne comprenez-vous pas encore? "

L'aveugle de Bethsaïde

22 | Ils arrivèrent à Bethsaïde, et on lui amena un aveugle qu´on le pria de toucher.
23 | Prenant la main de l´aveugle, Jésus le conduisit hors du bourg, lui mit de sa salive sur les yeux, et, lui ayant imposé les mains, lui demanda s´il voyait quelque chose.
24 | L´aveugle leva les yeux et dit : " Je vois les hommes qui marchent, semblables à des arbres. "
25 | Jésus lui mit de nouveau les mains sur les yeux, et il le fit regarder. Alors il fut si bien guéri, qu´il voyait distinctement toutes choses.
26 | Alors Jésus le renvoya dans sa maison, en lui disant : " Va dans ta maison, sans entrer dans le bourg, ni parler de ceci à personne du bourg. "

Pierre proclame sa foi

27 | De là, Jésus se rendit avec ses disciples dans les villages qui entourent Césarée de Philippe, et sur le chemin il leur fit cette question : " Qui dit-on que je suis? "
28 | Ils lui répondirent : " Jean-Baptiste; d´autres, Élie; d´autres, un des prophètes. -
29 | Mais vous, leur demanda-t-il, qui dites-vous que je suis? " Pierre, prenant la parole, lui dit : " Vous êtes le Christ. "
30 | Et il leur défendit sévèrement de dire cela de lui à personne.
31 | Alors il commença à leur enseigner qu´il fallait que le Fils de l´homme souffrît beaucoup, qu´il fût rejeté par les Anciens, par les Princes des prêtres et les Scribes, qu´il fût mis à mort et qu´il ressuscitât trois jours après.
32 | Et il leur dit ces choses ouvertement. Pierre, le prenant à part, se mit à le reprendre.
33 | Mais Jésus, s´étant retourné et ayant regardé ses disciples, réprimanda Pierre, en disant : " Arrière ! Satan; car tes sentiments ne sont pas ceux de Dieu, mais ceux des hommes. "

Celui qui veut me suivre, qu'il porte sa croix

34 | Puis, ayant appelé le peuple avec ses disciples, il leur dit : " Si quelqu´un veut marcher à ma suite, qu´il se renonce lui-même, qu´il prenne sa croix et me suive.
35 | Car celui qui veut sauver sa vie, la perdra, et celui qui perdra sa vie à cause de moi et de l´Évangile, la sauvera.
36 | Que servira-t-il à l´homme de gagner le monde entier, s´il perd son âme?
37 | Car que donnera l´homme en échange de son âme?
38 | Celui qui aura rougi de moi et de mes paroles au milieu de cette génération adultère et pécheresse, le Fils de l´homme aussi rougira de lui, lorsqu´il viendra dans la gloire de son Père avec les anges saints. "

Chapitre 9

La transfiguration de Jésus

1 | Il ajouta "Je vous le dis, en vérité, parmi ceux qui sont ici, quelques-uns ne goûteront point la mort, qu´ils n´aient vu le royaume de Dieu venir avec puissance. "
2 | Six jours après, Jésus prit avec lui Pierre, Jacques et Jean, et les conduisit seuls, à l´écart, sur une haute montagne, et il fut transfiguré devant eux.
3 | Ses vêtements devinrent étincelants, d´une blancheur aussi éclatante que la neige, et tels qu´aucun foulon sur la terre ne saurait blanchir ainsi.
4 | Puis Élie et Moïse leur apparurent, conversant avec Jésus.
5 | Pierre, prenant la parole, dit à Jésus : " Maître, il nous est bon d´être ici; dressons trois tentes, une pour vous, une pour Moïse, et une pour Élie. "
6 | Il ne savait ce qu´il disait, l´effroi les ayant saisis.
7 | Et une nuée les couvrit de son ombre, et de la nuée sortit une voix : " Celui-ci est mon Fils bien-aimé; écoutez-le. "
8 | Aussitôt, regardant tout autour, ils ne virent plus personne, si ce n´est Jésus, seul avec eux.
9 | Comme ils descendaient de la montagne, il leur défendit de raconter à personne ce qu´ils avaient vu, jusqu´à ce que le Fils de l´homme fût ressuscité des morts.
10 | Et ils gardèrent pour eux la chose, tout en se demandant entre eux ce que signifiait ce mot : " être ressuscité des morts ! "

Le retour dElie

11 | Ils l´interrogèrent et lui dirent : " Pourquoi donc les Scribes disent-ils qu´il faut qu´Élie vienne auparavant? "
12 | Il leur répondit : " Élie doit venir auparavant, et rétablir toutes choses; et comment est-il écrit du Fils de l´homme qu´il doit souffrir beaucoup et être méprisé?
13 | Mais, je vous le dis, Élie est déjà venu, et ils l´ont traité comme ils ont voulu, selon qu´il est écrit de lui. "

Jésus guérit un jeune épileptique

14 | Étant retourné vers ses disciples, il vit une grande foule autour d´eux, et des Scribes qui discutaient avec eux.
15 | Toute la foule fut surprise de voir Jésus, et elle accourut aussitôt pour le saluer.
16 | Il leur demanda : " Sur quoi discutez-vous avec eux? "
17 | Un homme de la foule lui répondit : " Maître, je vous ai amené mon fils, qui est possédé d´un esprit muet.
18 | Partout où l´esprit s´empare de lui, il le jette contre terre, et l´enfant écume, et grince des dents et il se dessèche; j´ai prié vos disciples de le chasser, et ils ne l´ont pu.
19 | - O race incrédule, leur dit Jésus, jusques à quand serai-je avec vous? Jusques à quand vous supporterai-je? Amenez-le-moi. "
20 | On le lui amena. A sa vue, l´esprit agita soudain l´enfant avec violence; il tomba par terre et se roulait en écumant.
21 | Jésus demanda au père de l´enfant : " Combien y a-t-il de temps que cela lui arrive? - Depuis son enfance, répondit-il.
22 | Souvent l´esprit l´a jeté dans le feu et dans l´eau pour le faire périr; si vous pouvez quelque chose, ayez pitié de nous et secourez-nous. "
23 | Jésus lui dit : " Si vous pouvez (croire), tout est possible à celui qui croit. "
24 | Aussitôt le père de l´enfant s´écria, disant avec larmes : " Je crois (Seigneur); venez au secours de mon incrédulité "
25 | Jésus, voyant le peuple accourir en foule, menaça l´esprit impur, en disant : " Esprit sourd et muet, je te le commande, sors de cet enfant, et ne rentre plus en lui. "
26 | Alors, ayant poussé un grand cri, et l´ayant agité avec violence, il sortit, et l´enfant devint comme un cadavre, au point que plusieurs disaient : " Il est mort. "
27 | Mais Jésus, l´ayant pris par la main, le fit lever, et il se tint debout.
28 | Lorsqu´il fut entré dans la maison, ses disciples lui demandèrent en particulier : " Pourquoi n´avons-nous pu chasser cet esprit? "
29 | Il leur dit : " Ce genre de démon ne peut être chassé que par la prière et le jeûne. "

Une nouvelle fois Jésus annonce sa passion

30 | Étant partis de là, ils cheminèrent à travers la Galilée, et Jésus ne voulait pas qu´on le sût,
31 | car il enseignait ses disciples et leur disait : " Le fils de l´homme sera livré entre les mains des hommes, et ils le feront mourir, et le troisième jour après sa mort il ressuscitera. "
32 | Mais ils ne comprenaient point cette parole, et ils craignaient de l´interroger.

Si quelqu'un veut être le premier

33 | Ils arrivèrent à Capharnaüm. Lorsqu´il fut dans la maison, Jésus leur demanda : " De quoi parliez-vous en chemin? "
34 | Mais ils gardèrent le silence, car en chemin ils avaient discuté entre eux qui était le plus grand.
35 | Alors ils s´assit, appela les Douze et leur dit : " Si quelqu´un veut être le premier, il sera le dernier de tous, et le serviteur de tous. "
36 | Puis, prenant un petit enfant, il le mit au milieu d´eux; et après l´avoir embrassé, il leur dit :
37 | " Quiconque reçoit en mon nom un de ces petits enfants, me reçoit; et quiconque me reçoit, ce n´est pas moi qu´il reçoit, mais celui qui m´a envoyé. "
38 | Jean, prenant la parole, lui dit : " Maître, nous avons vu un homme qui ne va pas avec nous, chasser les démons en votre nom, et nous l´en avons empêché.
39 | - Ne l´en empêchez pas, dit Jésus, car personne ne peut faire de miracle en mon nom, et aussitôt après parler mal de moi.
40 | Qui n´est pas contre nous, est pour nous.
41 | Car quiconque vous donnera un verre d´eau en mon nom, parce que vous êtes au Christ, je vous le dis, en vérité, il ne perdra pas sa récompense.

Si ton oeil te fait pécher, arrache-le

42 | Et quiconque sera une occasion de chute pour un de ces petits qui croient en moi, il vaudrait mieux pour lui qu´on lui attachât au cou la meule qu´un âne tourne, et qu´on le jetât dans la mer.
43 | Si ta main est pour toi une occasion de chute, coupe-la : mieux vaut pour toi entrer mutilé dans la vie, que d´aller, ayant deux mains, dans la géhenne, dans le feu inextinguible.
44 | là où leur ver ne meurt point, et où le feu ne s´éteint point.
45 | Et si ton pied est pour toi une occasion de chute, coupe-le : mieux vaut pour toi entrer boiteux dans la vie, que d´être jeté, ayant deux pieds, dans la géhenne du feu inextinguible.
46 | là où leur ver ne meurt point, et où le feu ne s´éteint point.
47 | Et si ton oeil est pour toi une occasion de chute, arrache-le : mieux vaut pour toi entrer avec un seul oeil dans le royaume de Dieu, que d´être jeté, ayant deux yeux, dans la géhenne du feu,
48 | là où leur ver ne meurt point, et où le feu ne s´éteint point.
49 | Car tout homme sera salé par le feu, et toute offrande sera salée avec du sel.
50 | Le sel est bon; mais si le sel s´affadit, avec quoi lui donnerez-vous de la saveur? Gardez bien le sel en vous, et soyez en paix les uns avec les autres. "

Chapitre 10

Ce que Dieu a unit, que l'homme ne le sépare pas

1 | Étant parti de ce lieu, Jésus vint aux confins de la Judée, au delà du Jourdain; et le peuple s´assembla de nouveau près de lui, et, suivant sa coutume, il recommença à les enseigner.
2 | Les Pharisiens l´ayant abordé lui demandèrent s´il était permis à un mari de répudier sa femme : c´était pour le mettre à l´épreuve.
3 | Il leur répondit : " Que vous a ordonné Moïse? "
4 | Ils dirent : " Moïse a permis de dresser un acte de divorce et de répudier. "
5 | Jésus leur répondit : " C´est à cause de la dureté de votre coeur qu´il vous a donné cette loi.
6 | Mais au commencement de la création, Dieu les fit homme et femme.
7 | A cause de cela, l´homme quittera son père et sa mère, et s´attachera à sa femme,
8 | et les deux ne feront qu´une seule chair. " Ainsi ils ne sont plus deux, mais ils sont une seule chair.
9 | Que l´homme donc ne sépare pas ce que Dieu a uni ! "
10 | Lorsqu´ils furent dans la maison, ses disciples l´interrogèrent encore sur ce sujet,
11 | et il leur dit : " Quiconque répudie sa femme et en épouse une autre, commet un adultère à l´égard de la première.
12 | Et si une femme répudie son mari et en épouse un autre, elle se rend adultère. "

Laissez les petits enfants venir à moi

13 | On lui amena des petits enfants pour qu´il les touchât. Mais les disciples réprimandaient ceux qui les présentaient.
14 | Jésus, à cette vue, fut indigné et leur dit : " Laissez les petits enfants venir à moi, et ne les en empêchez pas; car le royaume des cieux est à ceux qui leur ressemblent.
15 | Je vous le dis, en vérité, quiconque ne recevra pas comme un petit enfant le royaume de Dieu, n´y entrera point. "
16 | Puis il les embrassa, et les bénit en leur imposant les mains.

Jésus et l'homme riche

17 | Comme il sortait pour se mettre en chemin, quelqu´un accourut, et se jetant à genoux devant lui, lui demanda : " Bon Maître, que dois-je faire pour avoir en héritage la vie éternelle? "
18 | Jésus lui dit : " Pourquoi m´appelles-tu bon? Il n´y a de bon que Dieu seul.
19 | Tu connais les commandements : ne commets point d´adultère, ne tue point, ne dérobe point, ne porte point de faux témoignage, abstiens-toi de toute fraude, honore ton père et ta mère. "
20 | Il lui répondit : " Maître, j´ai observé toutes ces choses dès ma jeunesse. "
21 | Jésus, l´ayant regardé, l´aima et lui dit : " Il te manque une chose; va, vends tout ce que tu as, donne-le aux pauvres, et tu auras un trésor dans le ciel; puis viens, et suis-moi. "
22 | Mais lui, affligé de cette parole, s´en alla tout triste; car il avait de grands biens.

Il est plus facile à un chameau

23 | Et Jésus, jetant ses regards autour de lui, dit à ses disciples : " Qu´il est difficile à ceux qui ont les biens de ce monde d´entrer dans le royaume de Dieu ! "
24 | Comme les disciples étaient étonnés de ses paroles, Jésus reprit : " Mes petits enfants, qu´il est difficile à ceux qui se confient dans les richesses, d´entrer dans le royaume de Dieu !
25 | Il est plus aisé à un chameau de passer par le trou d´une aiguille, qu´à un riche d´entrer dans le royaume de Dieu. "
26 | Et ils étaient encore plus étonnés, et ils se disaient les uns aux autres : " Qui peut donc être sauvé? "
27 | Jésus les regarda, et dit : " Aux hommes cela est impossible, mais non à Dieu : car tout est possible à Dieu. "

La récompense promise à ceux qui suivent Jésus

28 | Alors Pierre, prenant la parole : " Voici, lui dit-il, que nous avons tout quitté pour vous suivre. "
29 | Jésus répondit : " Je vous le dis en vérité, nul ne quittera sa maison, ou ses frères, ou ses soeurs, ou son père, ou sa mère, ou ses enfants, ou ses champs, à cause de moi et à cause de l´Évangile,
30 | qu´il ne reçoive maintenant, en ce temps présent, cent fois autant : maisons, frères, soeurs, mères, enfants et champs, au milieu même des persécutions, et dans le siècle à venir, la vie éternelle.
31 | Et plusieurs des derniers seront les premiers, et des premiers, les derniers. "

Pour la troisième fois Jésus annonce sa passion

32 | Or, ils étaient en chemin pour monter à Jérusalem, et Jésus marchait devant eux; ils s´en étonnaient et ils le suivaient avec crainte. Jésus, de nouveau, prenant à part les Douze, se mit à leur dire ce qui devait lui arriver :
33 | " Voici que nous montons à Jérusalem, et le Fils de l´homme sera livré aux Princes des prêtres et aux Scribes; ils le condamneront à mort et le livreront aux Gentils;
34 | on l´insultera, on crachera sur lui, on le flagellera et on le fera mourir, et, trois jours après, il ressuscitera. "

Jacques et Jean demandent les premières places

35 | Jacques et Jean, fils de Zébédée, s´approchèrent de lui, disant : " Maître, nous désirons bien que vous fassiez pour nous ce que nous vous demanderons.
36 | - Que voulez-vous, leur dit-il, que je fasse pour vous? "
37 | Ils dirent : " Accordez-nous d´être assis, l´un à votre droite, l´autre à votre gauche, dans votre gloire. "
38 | Jésus leur dit : " Vous ne savez ce que vous demandez. Pouvez-vous boire le calice que je vais boire, ou être baptisés du baptême dont je vais être baptisé? "
39 | Ils répondirent : " Nous le pouvons. " Et Jésus leur dit : " Le calice que je vais boire, vous le boirez en effet, et vous serez baptisés du baptême dont je vais être baptisé;
40 | mais d´être assis à ma droite ou à ma gauche, ce n´est pas à moi de l´accorder, si ce n´est à ceux à qui cela a été préparé. "
41 | Ayant entendu cela, les dix autres s´indignèrent contre Jacques et Jean.
42 | Jésus les appela et leur dit : " Vous savez que ceux qui sont reconnus comme les chefs des nations leur commandent en maîtres, et que les grands exercent sur elles l´empire.
43 | Il n´en doit pas être ainsi parmi vous; mais quiconque veut être grand parmi vous se fera votre serviteur;
44 | et quiconque veut être le premier parmi vous, se fera l´esclave de tous.
45 | Car le Fils de l´homme est venu, non pour être servi, mais pour servir et donner sa vie pour la rançon de la multitude. "

L'aveugle de Jéricho

46 | Ils arrivèrent à Jéricho. Comme Jésus sortait de cette ville avec ses disciples et une assez grande foule, le fils de Timée, Bartimée l´aveugle, était assis sur le bord du chemin, demandant l´aumône.
47 | Ayant entendu dire que c´était Jésus de Nazareth, il se mit à crier : " Jésus, fils de David, ayez pitié de moi. "
48 | Et plusieurs le gourmandaient pour le faire taire; mais lui criait beaucoup plus fort : " Fils de David, ayez pitié de moi. "
49 | Alors Jésus s´arrêta et dit : " Appelez-le. " Et ils l´appelèrent en lui disant : " Aie confiance, lève-toi, il t´appelle. "
50 | Celui-ci jetant son manteau, se leva d´un bond et vint vers Jésus.
51 | Jésus lui dit : " Que veux-tu que je te fasse? - L´aveugle répondit : Rabboni, que je voie. "
52 | Jésus lui dit : " Va, ta foi t´a sauvé. " Et aussitôt il vît, et il le suivait dans le chemin.

Chapitre 11

Entrée triomphale de Jésus à Jérusalem

1 | Comme ils approchaient de Jérusalem, aux environs de Betphagé et Béthanie, vers la montagne des Oliviers, Jésus envoya deux de ses disciples,
2 | en leur disant : " Allez au village qui est devant vous; dès que vous y serez entrés, vous trouverez un ânon attaché, sur lequel nul homme ne s´est encore assis : détachez-le et amenez-le-moi.
3 | Et si quelqu´un vous dit : Que faites-vous? répondez : Le Seigneur en a besoin; et aussitôt il va le renvoyer ici. "
4 | S´en étant allés, les disciples trouvèrent un ânon attaché à une porte, en dehors, au tournant du chemin, et ils le détachèrent.
5 | Quelques-uns de ceux qui étaient là leur dirent : " Que faites-vous de détacher cet ânon? "
6 | Ils répondirent comme Jésus le leur avait commandé, et on les laissa faire.
7 | Et ils amenèrent l´ânon à Jésus, et ils mirent dessus leurs manteaux, et Jésus s´y assit.
8 | Un grand nombre étendirent leurs manteaux le long de la route; d´autres, ayant coupé des branches d´arbres, en jonchèrent le chemin.
9 | Et ceux qui marchaient devant, et ceux qui suivaient, criaient : " Hosanna ! Béni soit celui qui vient au nom du Seigneur !
10 | Béni soit le règne de David notre père, qui va commencer ! Hosanna au plus haut des cieux ! "
11 | Et il entra à Jérusalem, dans le temple; et ayant observé toutes choses, comme déjà l´heure était avancée, il s´en alla à Béthanie avec les Douze.

Jésus maudit le figuier

12 | Le lendemain, après qu´ils furent sortis de Béthanie, il eut faim.
13 | Apercevant de loin un figuier couvert de feuilles, il s´avança pour voir s´il n´y trouverait pas quelque fruit; et s´en étant approché, il n´y trouva que des feuilles; car ce n´était pas la saison des figues.
14 | Alors il dit au figuier : " Qu´à jamais personne ne mange plus de ton fruit ! " Ce que ses disciples entendirent.

Jésus chasse les vendeurs du Temple

15 | Ils arrivèrent à Jérusalem. Jésus étant entré dans le temple, se mit à chasser ceux qui vendaient et achetaient dans le temple, et il renversa les tables des changeurs, et les sièges de ceux qui vendaient des colombes,
16 | et il ne souffrait pas que personne transportât aucun objet à travers le temple.
17 | Et il enseignait, en disant : " N´est-il pas écrit : Ma maison sera appelée une maison de prière pour toutes les nations? Mais vous, vous en avez fait une caverne de voleurs. "
18 | Ce qu´ayant entendu, les Princes des prêtres et les Scribes cherchaient les moyens de le faire périr; car ils le craignaient, parce que tout le peuple admirait sa doctrine.
19 | Le soir étant venu, Jésus sortit de la ville.

La puissance de la foi

20 | Or, en repassant de grand matin, les disciples virent le figuier desséché jusqu´à la racine.
21 | Et Pierre, se ressouvenant, dit à Jésus : " Maître, voilà que le figuier que vous avez maudit a séché. "
22 | Jésus leur répondit : " Ayez foi en Dieu.
23 | Je vous le dis, en vérité, si quelqu´un dit à cette montagne : Ote-toi de là, et te jette dans la mer, et s´il ne doute pas dans son coeur, mais qu´il croie que ce qu´il dit arrivera, il le verra s´accomplir.
24 | C´est pourquoi, je vous le dis, tout ce que vous demanderez dans la prière, croyez que vous l´obtiendrez, et vous le verrez s´accomplir.
25 | Lorsque vous êtes debout pour faire votre prière, si vous avez quelque chose contre quelqu´un, pardonnez, afin que votre Père qui est dans les cieux vous pardonne aussi vos offenses.
26 | Si vous ne pardonnez pas, votre Père qui est dans les cieux ne vous pardonnera pas non plus vos offenses. "

De quel droit fais-tu cela ?

27 | Ils arrivèrent de nouveau à Jérusalem. Pendant que Jésus se promenait dans le temple, les Princes des prêtres, les Scribes et les Anciens s´approchèrent de lui,
28 | et lui dirent : " Par quel pouvoir faites-vous ces choses? Qui vous a donné pouvoir de les faire? "
29 | Jésus leur dit : " Je vous ferai, moi aussi, une question; répondez-moi et je vous dirai par quel pouvoir je fais ces choses.
30 | Le baptême de Jean, était-il du ciel ou des hommes? Répondez-moi. "
31 | Mais ils faisaient en eux-mêmes cette réflexion : " Si nous répondons : Du ciel, il dira : Pourquoi donc n´avez-vous pas cru en lui.
32 | Si nous répondons : des hommes... " Ils craignaient le peuple; car tous tenaient Jean pour un véritable prophète.
33 | Ils répondirent donc à Jésus : " Nous ne savons - Et moi, dit Jésus, je ne vous dirai pas non plus par quelle autorité je fais ces choses. "

Chapitre 12

Parabole des vignerons assassins

1 | Jésus se mit donc à leur parler en paraboles. " Un homme planta une vigne; il l´entoura d´une haie, y creusa un pressoir et y bâtit une tour; puis il la loua à des vignerons et partit pour un autre pays.
2 | En temps convenable, il envoya un serviteur aux vignerons pour recevoir d´eux une part de la récolte.
3 | Mais s´étant saisis de lui, ils le battirent et le renvoyèrent les mains vides.
4 | Il leur envoya encore un autre serviteur, et ils le blessèrent à la tête, et le chargèrent d´outrages.
5 | Il en envoya un troisième, qu´ils tuèrent; beaucoup d´autres furent encore, les uns battus, les autres tués par eux.
6 | Il restait au maître un fils unique qui lui était très cher; il l´envoya aussi vers eux le dernier, se disant : Ils respecteront mon fils.
7 | Mais ces vignerons dirent entre eux : Celui-ci est l´héritier; venez, tuons-le, et l´héritage sera à nous.
8 | Et ils se saisirent de lui, le tuèrent et le jetèrent hors de la vigne.
9 | Maintenant que fera le maître de la vigne? Il viendra, il exterminera les vignerons et donnera sa vigne à d´autres.
10 | N´avez-vous pas lu cette parole de l´Écriture : La pierre qu´ont rejetée ceux qui bâtissaient, est devenue le sommet de l´angle :
11 | c´est le Seigneur qui a fait cela, et c´est une merveille à nos yeux? "
12 | Et ils cherchaient à se saisir de lui, sachant qu´ils les avait en vue dans cette parabole; mais ils craignaient le peuple, et le laissant, ils s´en allèrent.

L'impôt à César

13 | Alors ils lui envoyèrent quelques-uns des Pharisiens et des Hérodiens pour le surprendre dans ses paroles.
14 | Ceux-ci étant venus, lui dirent : " Maître, nous savons que vous êtes véridique, et n´avez souci de personne; car vous ne considérez point l´extérieur des hommes, mais vous enseignez la voie de Dieu dans la vérité. Est-il permis, ou non, de payer le tribut à César? Devons-nous payer, ou non? "
15 | Connaissant leur perfidie, il leur dit : " Pourquoi me tentez-vous? Apportez-moi un denier, que je le voie. "
16 | Ils le lui apportèrent; et il leur dit : " De qui sont cette image et cette inscription? - De César ", lui dirent-ils.
17 | Alors Jésus leur répondit : " Rendez donc à César ce qui est à César, et à Dieu ce qui est à Dieu. " Et ils les frappa d´étonnement.

Est-ce que les morts réssuscitent ?

18 | Des Sadducéens, qui nient la résurrection, l´abordèrent ensuite et lui firent cette question :
19 | " Maître, Moïse nous a prescrit que, si un frère meurt, laissant une femme sans enfants, son frère doit prendre sa femme, et susciter des enfants à son frère.
20 | Or, il y avait sept frères; le premier prit une femme, et mourut sans laisser d´enfants.
21 | Le second la prit ensuite, et mourut aussi sans laisser d´enfants. Il en arriva de même au troisième,
22 | et chacun des sept la prit, et ne laissa pas d´enfants. Après eux tous, mourut aussi la femme.
23 | Eh bien, dans la résurrection, lorsqu´ils seront ressuscités, duquel d´entre eux sera-t-elle la femme? Car les sept l´ont eue pour femme. "
24 | Jésus leur répondit : " N´êtes-vous pas dans l´erreur, parce que vous ne comprenez ni les Écritures, ni la puissance de Dieu?
25 | Car, une fois ressuscités des morts, les hommes ne prennent point de femmes, ni les femmes de maris; mais ils sont comme les anges dans le ciel.
26 | Et touchant la résurrection des morts, n´avez-vous pas lu dans le livre de Moïse, au passage du Buisson, ce que Dieu lui dit : Je suis le Dieu d´Abraham, le Dieu d´Isaac, et le Dieu de Jacob?
27 | Il n´est pas le Dieu des morts, mais des vivants. Vous êtes donc grandement dans l´erreur. "

Le commandement le plus important

28 | Un des Scribes, qui avait entendu cette discussion; voyant que Jésus leur avait bien répondu, s´approcha et lui demanda : " Quel est le premier de tous les commandements? "
29 | Jésus lui répondit : " Le premier de tous est celui-ci : Écoute Israël : le Seigneur notre Dieu, est seul le Seigneur.
30 | Tu aimeras donc le Seigneur ton Dieu, de tout ton coeur, de toute ton âme, de tout ton esprit, et de toute ta force. C´est là le premier commandement.
31 | Le second lui est semblable : Tu aimeras ton prochain comme toi-même. Il n´y a pas d´autre commandement plus grand que ceux-là. "
32 | Le Scribe lui dit : " Bien, Maître, vous avez dit selon la vérité que Dieu est unique, et qu´il n´y en a point d´autre que lui;
33 | et que l´aimer de tout son coeur, de tout son esprit, de toute son âme et de toute sa force, et aimer son prochain comme soi-même, c´est plus que tous les holocaustes et tous les sacrifices. "
34 | Jésus, voyant qu´il avait répondu avec sagesse, lui dit : " Tu n´es pas loin du royaume de Dieu. " Et personne n´osait plus lui poser de questions.

Fils de David ou Fils de Dieu ?

35 | Jésus, continuant à enseigner dans le temple, dit : " Comment les Scribes disent-ils que le Christ est fils de David?
36 | Car David lui-même parle ainsi par l´Esprit-Saint : Le Seigneur a dit à mon Seigneur : Asseyez-vous à ma droite jusqu´à ce que je fasse de vos ennemis l´escabeau de vos pieds. -
37 | David lui-même l´appelle Seigneur, comment donc est-il son fils? " Et la foule nombreuse prenait plaisir à l´entendre.
38 | Il leur disait encore dans son enseignement : " Gardez-vous des Scribes qui aiment à se promener en longues robes, à recevoir les salutations dans les places publiques,
39 | les premiers sièges dans les synagogues et les premières places dans les festins :
40 | ces gens qui dévorent les maisons des veuves et font par ostentation de longues prières, subiront une plus forte condamnation. "

L'offrande de la veuve

41 | S´étant assis vis-à-vis du Tronc, Jésus considérait comment le peuple y jetait de la monnaie; plusieurs riches y mettaient beaucoup.
42 | Une pauvre veuve étant venue, elle y mit deux petites pièces, valant ensemble le quart d´un as.
43 | Alors Jésus, appelant ses disciples, leur dit : " Je vous le dis, en vérité, cette pauvre veuve a donné plus que tous ceux qui ont mis dans le Tronc.
44 | Car tous ont mis de leur superflu, mais cette femme a donné de son nécessaire, tout ce qu´elle possédait, tout ce qu´elle avait pour vivre. "

Chapitre 13

Jésus parle de la destruction de Jérusalem et de la fin du monde

1 | Comme Jésus sortait du temple, un de ses disciples lui dit : " Maître, voyez quelles pierres et quelles constructions ! "
2 | Jésus lui répondit : " Tu vois ces grandes constructions? Il n´y sera pas laissé pierre sur pierre qui ne soit renversée. "
3 | Lorsqu´il se fut assis sur la montagne des Oliviers, en face du temple, Pierre, Jacques, Jean et André l´interrogèrent en particulier :
4 | " Dites-nous quand cela arrivera, et à quel signe on connaîtra que toutes ces choses seront près de s´accomplir? "
5 | Jésus leur répondant, commença ce discours : " Prenez garde que nul ne vous séduise.
6 | Car plusieurs viendront sous mon nom, disant : C´est moi le Christ; et ils en séduiront un grand nombre.
7 | Quand vous entendrez parler de guerres et de bruits de guerres, ne vous troublez point; car il faut que ces choses arrivent : mais ce ne sera pas encore la fin.
8 | On verra se soulever peuple contre peuple, royaume contre royaume; il y aura des tremblements de terre en divers lieux; il y aura des famines. Ce sera le commencement des douleurs.
9 | Prenez garde à vous-mêmes. On vous traduira devant les tribunaux et les synagogues; vous y serez battus; vous comparaîtrez devant les gouverneurs et les rois, à cause de moi, pour me rendre témoignage devant eux.
10 | Il faut qu´auparavant l´Évangile soit prêché à toutes les nations.
11 | Lors donc qu´on vous emmènera pour vous faire comparaître, ne pensez point d´avance à ce que vous direz; mais dites ce qui vous sera donné à l´heure même; car ce n´est pas vous qui parlerez, mais l´Esprit-Saint.
12 | Le frère livrera son frère à la mort, et le père son fils; les enfants s´élèveront contre leurs parents, et les mettront à mort.
13 | Et vous serez en haine à tous à cause de mon nom. Mais celui qui persévérera jusqu´à la fin sera sauvé.
14 | Lorsque vous verrez l´abomination de la désolation établie où elle ne doit pas être, - que celui qui lit, comprenne ! - alors que ceux qui seront en Judée s´enfuient dans les montagnes.
15 | Que celui qui sera sur le toit ne descende pas dans sa maison, et n´y entre pas pour prendre quelque objet.
16 | Et que celui qui sera allé dans son champ ne revienne pas pour prendre son manteau.
17 | Mais malheur aux femmes qui seront enceintes, ou qui allaiteront en ces jours-là !
18 | Priez pour que ces choses n´arrivent pas en hiver.
19 | Car il y aura, en ces jours, des tribulations telles qu´il n´y en a point eu depuis le commencement du monde, que Dieu a créé, jusqu´à présent, et qu´il n´y en aura jamais.
20 | Et si le Seigneur n´avait abrégé ces jours, nul homme ne serait sauvé; mais il les a abrégés à cause des élus qu´il a choisis.
21 | Si quelqu´un vous dit alors : Le Christ est ici, il est là, ne le croyez point.
22 | Car il s´élèvera de faux christs et de faux prophètes, et ils feront des signes et des prodiges, jusqu´à séduire, s´il se pouvait, les élus mêmes.
23 | Pour vous, prenez garde ! Voyez, je vous ai tout annoncé d´avance.

La venue du Fils de l'homme

24 | Mais en ces jours-là, après cette tribulation, le soleil s´obscurcira, la lune ne donnera plus sa lumière,
25 | les étoiles du ciel tomberont, et les puissances qui sont dans les cieux seront ébranlées.
26 | Alors on verra le Fils de l´homme venir dans les nuées avec une grande puissance et une grande gloire.
27 | Et alors il enverra ses anges rassembler ses élus des quatre vents, de l´extrémité de la terre jusqu´à l´extrémité du ciel.
28 | Écoutez cette comparaison du figuier : Dès que ses rameaux sont tendres et qu´il pousse ses feuilles, vous savez que l´été est proche.
29 | Ainsi, quand vous verrez ces choses arriver, sachez que le Fils de l´homme est proche, qu´il est à la porte.
30 | Je vous le dis en vérité, cette génération ne passera point que tout cela n´arrive.
31 | Le ciel et la terre passeront, mais mes paroles ne passeront point.
32 | Pour ce qui est de ce jour et de cette heure, nul ne les connaît, ni les anges dans le ciel, ni le Fils, mais le Père seul.
33 | Prenez garde, veillez et priez; car vous ne savez pas quand ce sera le moment.
34 | C´est ainsi qu´un homme, ayant laissé sa maison pour aller en voyage, après avoir remis l´autorité à ses serviteurs et assigné à chacun sa tâche, commande au portier de veiller.
35 | Veillez donc, car vous ne savez pas quand viendra le maître de la maison, le soir, ou au milieu de la nuit, ou au chant du coq, ou le matin;
36 | de peur que, survenant tout à coup, il ne vous trouve endormis.
37 | Ce que je vous dis, je le dis à tous : Veillez ! "

Chapitre 14

Le complot contre Jésus

1 | La Pâque et les Azymes devaient avoir lieu deux jours après; et les Princes des prêtres et les Scribes cherchaient les moyens de se saisir de Jésus par ruse, afin de le faire mourir.
2 | " Mais, disaient-ils, que ce ne soit pas pendant la fête, de peur qu´il n´y ait du tumulte parmi le peuple. "

Une femme verse du parfum sur Jésus

3 | Comme Jésus était à Béthanie, dans la maison de Simon le lépreux, une femme entra pendant qu´il se trouvait à table. Elle tenait un vase d´albâtre plein d´un parfum de nard pur d´un grand prix; et ayant brisé le vase, elle répandit le parfum sur sa tête.
4 | Plusieurs de ceux qui étaient là en témoignaient entre eux leur mécontentement : " Pourquoi perdre ainsi ce parfum?
5 | On aurait pu le vendre plus de trois cents deniers, et les donner aux pauvres. " Et ils se fâchaient contre elle.
6 | Mais Jésus dit : " Laissez-la; pourquoi lui faites-vous de la peine? C´est une bonne action qu´elle a faite à mon égard.
7 | Car vous avez toujours les pauvres avec vous, et toutes les fois que vous voulez, vous pouvez leur faire du bien; mais moi, vous ne m´avez pas toujours.
8 | - Cette femme a fait ce qu´elle a pu; elle a d´avance embaumé mon corps pour la sépulture.
9 | Je vous le dis, en vérité, partout où sera prêché cet évangile, dans le monde entier, on racontera aussi ce qu´elle a fait, en mémoire d´elle. "
10 | Or, Judas l´Iscariote, l´un des Douze, alla vers les Princes des prêtres pour livrer Jésus.
11 | Après l´avoir entendu, ils furent dans la joie et promirent de lui donner de l´argent. Et Judas cherchait une occasion favorable pour le livrer.

Le dernier repas de Jésus

12 | Le premier jour des Azymes, où l´on immolait la Pâque, ses disciples dirent à Jésus : " Où voulez-vous que nous allions vous préparer ce qu´il faut pour manger la Pâque? "
13 | Et il envoya deux de ses disciples, et leur dit : " Allez à la ville; vous rencontrerez un homme portant une cruche d´eau, suivez-le,
14 | Quelque part qu´il entre, dites au propriétaire de la maison : Le Maître te fait dire : Où est la salle où je pourrai manger la Pâque avec mes disciples?
15 | Et il vous montrera un grand cénacle meublé et tout prêt : faites-nous là les préparatifs. "
16 | Ses disciples partirent et allèrent à la ville; et ils trouvèrent les choses comme il le leur avait dit, et ils préparèrent la Pâque.
17 | Sur le soir, Jésus vint avec les Douze.
18 | Pendant qu´ils étaient à table et mangeaient, Jésus dit : " Je vous le dis en vérité, un de vous me trahira, celui qui mange avec moi ! "
19 | Et ils se mirent à s´attrister et à lui dire l´un après l´autre : " Est-ce moi? "
20 | Il leur répondit : " C´est un des Douze, qui met avec moi la main dans le plat.
21 | Pour le Fils de l´homme, il s´en va, ainsi qu´il est écrit de lui; mais malheur à l´homme par qui le Fils de l´homme est trahi ! Mieux vaudrait pour cet homme qu´il ne fût pas né. "
22 | Pendant le repas, Jésus prit du pain, et après avoir prononcé une bénédiction, il le rompit, et le leur donna, en disant : " Prenez, ceci est mon corps. "
23 | Il prit ensuite la coupe et, ayant rendu grâces, il la leur donna, et ils en burent tous.
24 | Et il leur dit : " Ceci est mon sang, le sang de la nouvelle alliance, répandu pour la multitude.
25 | Je vous le dis, en vérité, je ne boirai plus jamais du fruit de la vigne, jusqu´au jour où je le boirai nouveau dans le royaume de Dieu. "

Jésus annonce le reniement de Pierre

26 | Après le chant de l´hymne, ils s´en allèrent au mont des Oliviers.
27 | Alors Jésus leur dit : " Je serai pour vous tous, cette nuit, une occasion de chute, car il est écrit : Je frapperai le pasteur, et les brebis seront dispersées.
28 | Mais, après que je serai ressuscité, je serai à votre tête, en Galilée. "
29 | Pierre lui dit : " Quand vous seriez pour tous une occasion de chute, vous ne le seriez jamais pour moi. "
30 | Jésus lui dit : " Je te le dis, en vérité, aujourd´hui, cette nuit même, avant que le coq ait chanté deux fois, trois fois tu me renieras. "
31 | Mais Pierre insistait encore plus : " Quand il me faudrait mourir avec vous, je ne vous renierai point. " Et tous dirent de même.

L'agonie de Jésus à Gethsémani

32 | Ils arrivèrent à un domaine appelé Gethsémani, et il dit à ses disciples : " Asseyez-vous ici pendant que je prierai. "
33 | Et ayant pris avec lui Pierre, Jacques et Jean, il commença à sentir de la frayeur et de l´abattement.
34 | Et il leur dit : " Mon âme est triste jusqu´à la mort; restez ici et veillez. "
35 | S´étant un peu avancé, il se jeta contre terre; et il priait que cette heure, s´il se pouvait, s´éloignât de lui.
36 | Et il disait : " Abba (Père), tout vous est possible, éloignez de moi ce calice; cependant, non pas ma volonté, mais la vôtre ! "
37 | Il vint ensuite et trouva ses disciples endormis, et il dit à Pierre : " Simon, tu dors ! Tu n´as pu veiller une heure !
38 | Veillez et priez afin que vous n´entriez point en tentation. L´esprit est prompt, mais la chair est faible. "
39 | Et, s´éloignant de nouveau, il pria, disant les mêmes paroles.
40 | Puis, étant revenu, il les trouva encore endormis; car leurs yeux étaient appesantis, et ils ne savaient que lui répondre.
41 | Il revint une troisième fois et leur dit : " Dormez, maintenant, et reposez-vous. - C´est assez ! L´heure est venue; voici que le Fils de l´homme est livré aux mains des pécheurs.
42 | Levez-vous, allons; celui qui me trahit est près d´ici. "

Jésus est arrêté

43 | Au même moment, comme il parlait encore, arrive Judas, l´un des Douze, et avec lui une grande troupe, armée d´épées et de bâtons, envoyée par les Princes des prêtres, par les Scribes et par les Anciens.
44 | Le traître leur avait donné ce signe : " Celui que je baiserai, c´est lui, saisissez-le, et emmenez-le sûrement. "
45 | Dès qu´il fut arrivé, s´approchant de Jésus, il dit : " Maître ! " et il le baisa.
46 | Les autres jetèrent les mains sur lui et l´arrêtèrent.
47 | Un de ceux qui étaient là, tirant l´épée, en frappa le serviteur du grand prêtre, et lui enleva l´oreille.
48 | Jésus, prenant la parole, leur dit : " Vous êtes venus comme à un brigand, avec des épées et des bâtons pour me prendre.
49 | Tous les jours j´étais parmi vous, enseignant dans le temple, et vous ne m´avez pas arrêté; mais c´est afin que les Écritures s´accomplissent. "
50 | Alors tous ses disciples l´abandonnèrent et prirent la fuite.
51 | Un jeune homme le suivait, couvert seulement d´un drap; on se saisit de lui;
52 | mais il lâcha le drap, et s´enfuit nu de leurs mains.
53 | Ils emmenèrent Jésus chez le grand prêtre, où s´assemblèrent tous les Princes des prêtres, les Scribes et les Anciens.
54 | Pierre le suivit de loin, jusque dans l´intérieur de la cour du grand prêtre, et s´étant assis près du feu avec les serviteurs, il se chauffait.
55 | Cependant les Princes des prêtres et tout le conseil cherchaient un témoignage contre Jésus pour le faire mourir, et ils n´en trouvaient point.
56 | Car plusieurs déposèrent faussement contre lui, mais les dépositions ne s´accordaient pas.
57 | Enfin quelques-uns se levant, portèrent contre lui ce faux témoignage :
58 | " Nous l´avons entendu dire : Je détruirai ce temple fait de main d´homme, et en trois jours j´en rebâtirai un autre qui ne sera pas fait de main d´homme. "
59 | Mais sur cela même leurs témoignages ne s´accordaient pas.
60 | Alors le grand prêtre se leva, et venant au milieu, il interrogea Jésus, disant : " Ne réponds-tu rien à ce que ces hommes déposent contre toi? "
61 | Mais Jésus garda le silence et ne répondit rien. Le grand prêtre l´interrogea de nouveau et lui dit : " Es-tu le Christ, le Fils de celui qui est Béni? "
62 | Jésus lui dit : " Je le suis, et vous verrez le Fils de l´homme siéger à la droite du Tout-Puissant, et venir environné des nuées du ciel. "
63 | Alors le grand prêtre déchira ses vêtements et dit : " Qu´avons-nous donc besoin de témoins?
64 | Vous avez entendu le blasphème; que vous en semble? " Tous prononcèrent qu´il méritait la mort.
65 | Et quelques-uns se mirent à cracher sur lui, et, lui voilant le visage, ils le frappaient du poing, en lui disant : " Devine "; et les valets le souffletaient.

Pierre renie Jésus

66 | Pendant que Pierre était en bas, dans la cour, il vint une des servantes du grand prêtre;
67 | et voyant Pierre qui se chauffait, elle le regarda et lui dit : " Toi aussi, tu étais avec Jésus de Nazareth. "
68 | Mais il le nia, en disant : " Je ne sais, ni ne comprends ce que tu veux dire. " Puis il s´en alla, gagnant le vestibule; et le coq chanta.
69 | La servante l´ayant aperçu de nouveau, se mit à dire aux assistants : " Voilà un de ces gens-là. "
70 | Et il le nia de nouveau. Un peu après, ceux qui étaient là dirent à Pierre : " Tu es certainement des leurs, car tu es Galiléen. "
71 | Alors il se mit à faire des imprécations et à dire avec serment : " Je ne connais pas l´homme dont vous parlez. "
72 | Et aussitôt, pour la seconde fois, le coq chanta. Et Pierre se souvint de la parole que Jésus lui avait dite : " Avant que le coq ait chanté deux fois, trois fois tu me renieras "; et il se mit à pleurer.

Chapitre 15

Jésus devant Pilate

1 | Dès le matin, sans retard, les Princes des prêtres tinrent conseil avec les Anciens et les Scribes, et tout le Sanhédrin. Et après avoir lié Jésus, ils l´emmenèrent et le livrèrent à Pilate.
2 | Pilate l´interrogea : " Es-tu le roi des Juifs? " Jésus lui répondit : " Tu le dis. "
3 | Comme les Princes des prêtres portaient contre lui diverses accusations,
4 | Pilate l´interrogea de nouveau, disant : " Tu ne réponds rien? Vois de combien de choses ils t´accusent."
5 | Mais Jésus ne fit plus aucune réponse, de sorte que Pilate était dans l´étonnement.
6 | Cependant, à chaque fête de Pâque, il leur relâchait un prisonnier, celui qu´ils demandaient.
7 | Or, il y avait dans la prison le nommé Barabbas, avec les séditieux ses complices, pour un meurtre qu´ils avaient commis dans la sédition.
8 | La foule étant montée se mit à réclamer ce qu´il leur accordait toujours.
9 | Pilate leur répondit : " Voulez-vous que je vous délivre le roi des Juifs? "
10 | car il savait que c´était par envie que les Princes des prêtres l´avaient livré.
11 | Mais les Pontifes excitèrent le peuple, afin d´obtenir qu´il leur relâchât plutôt Barabbas.
12 | Pilate, reprenant la parole, leur dit : " Que voulez-vous donc que je fasse de celui que vous appelez le roi des Juifs? "
13 | Ils crièrent de nouveau : " Crucifiez-le ! "
14 | Pilate leur dit : " Mais quel mal a-t-il fait? " Et ils crièrent encore plus fort : " Crucifiez-le ! "
15 | Pilate, voulant satisfaire le peuple, leur délivra Barabbas; et après avoir fait flageller Jésus, il le livra pour être crucifié.

La couronne d'épines

16 | Les soldats conduisirent Jésus dans l´intérieur de la cour, c´est-à-dire dans le prétoire, et ils convoquèrent toute la cohorte.
17 | Et l´ayant revêtu de pourpre, ils ceignirent sa tête d´une couronne d´épines qu´ils avaient tressée.
18 | Puis ils se mirent à le saluer : " Salut, roi des Juifs ! "
19 | Et ils lui frappaient la tête avec un roseau, et ils crachaient sur lui, et, fléchissant les genoux, ils lui rendaient hommage.
20 | Après s´être ainsi joués de lui, ils lui ôtèrent la pourpre, lui remirent ses vêtements, et l´emmenèrent pour le crucifier.

Jésus est mis en croix

21 | Un certain Simon, de Cyrène, le père d´Alexandre et de Rufus, passant par là en revenant des champs, ils le réquisitionnent pour porter la croix de Jésus,
22 | qu´ils entraînent au lieu dit Golgotha, ce que l´on interprète : lieu du Crâne.
23 | Et ils lui donnaient à boire du vin mêlé de myrrhe; mais il n´en prit pas.
24 | L´ayant crucifié, ils se partagent ses vêtements, tirant au sort ce que chacun en prendrait.
25 | Il était la troisième heure lorsqu´on le crucifia.
26 | L´inscription indiquant la cause de sa condamnation portait : " Le roi des Juifs. "
27 | Ils crucifièrent avec lui deux brigands, l´un à sa droite, l´autre à sa gauche.
28 | Ainsi fut accomplie cette parole de l´Écriture : " Et il a été mis au rang des malfaiteurs. "
29 | Les passants l´insultaient, en branlant la tête et disant : " Ah ! Toi qui détruis le temple et le rebâtis en trois jours,
30 | sauve-toi toi-même, et descends de la croix. "
31 | Les Princes des prêtres aussi, avec les Scribes, le raillaient entre eux, et disaient : " Il en a sauvé d´autres, et il ne peut se sauver lui-même.
32 | Que le Christ, le roi d´Israël, descende maintenant de la croix, afin que nous voyions et que nous croyions. " Ceux même qui étaient crucifiés avec lui l´insultaient.

La mort de Jésus

33 | La sixième heure étant arrivée, les ténèbres se répandirent sur toute la terre jusqu´à la neuvième heure.
34 | Et à la neuvième heure, Jésus s´écria d´une voix forte : " Eloï, Eloï, lama sabacthani. " Ce qui s´interprète : " Mon Dieu, mon Dieu, pourquoi m´avez-vous abandonné? "
35 | Quelques-uns de ceux qui étaient là, l´ayant entendu, disaient : " Voyez ! Il appelle Élie. "
36 | Et l´un d´eux courut emplir une éponge de vinaigre, et l´ayant mise au bout d´un roseau, il lui donna à boire, en disant : " Laissez, voyons si Élie viendra le faire descendre. "
37 | Mais Jésus, ayant jeté un grand cri, expira.
38 | Et le voile du sanctuaire se déchira en deux, depuis le haut jusqu´en bas.
39 | Le centurion qui se tenait en face de Jésus, voyant qu´il avait expiré en jetant un tel cri, dit : " Vraiment cet homme était Fils de Dieu. "
40 | Il y avait aussi des femmes qui regardaient de loin, entre autres Marie-Madeleine, Marie, mère de Jacques le Mineur et de Joseph, et Salomé,
41 | qui le suivaient déjà et le servaient lorsqu´il était en Galilée, et plusieurs autres qui étaient montées à Jérusalem avec lui.

Jésus est mis au tombeau

42 | Le soir étant déjà venu, comme c´était la Préparation, c´est-à-dire la veille du sabbat,
43 | arriva Joseph d´Arimathie : c´était un membre du grand conseil fort considéré, qui attendait, lui aussi, le royaume de Dieu. Il était allé hardiment auprès de Pilate, demander le corps de Jésus.
44 | Mais Pilate, surpris qu´il fût mort si tôt, fit venir le centurion, et lui demanda s´il y avait longtemps que Jésus était mort.
45 | Sur le rapport du centurion, il accorda le corps à Joseph.
46 | Alors Joseph, ayant acheté un linceul, descendit Jésus, l´enveloppa du linceul, et le déposa dans un sépulcre, taillé dans le roc; puis il roula une pierre à l´entrée du sépulcre.
47 | Or Marie-Madeleine, et Marie, mère de Joseph, observaient où on le déposait.

Chapitre 16

Il est réssuscité: il n'est pas ici

1 | Lorsque le sabbat fut passé, Marie-Madeleine, Marie, mère de Jacques, et Salomé, achetèrent des aromates, afin d´aller embaumer Jésus.
2 | Et, le premier jour de la semaine, de grand matin, elles arrivèrent au sépulcre, le soleil étant déjà levé.
3 | Elles se disaient entre elles : " Qui nous ôtera la pierre qui ferme l´entrée du sépulcre? "
4 | Et, levant les yeux, elles aperçurent que la pierre avait été roulée de côté; elle était en effet fort grande.
5 | Entrant alors dans le sépulcre, elles virent un jeune homme assis à droite, vêtu d´une robe blanche, et elles furent saisies de frayeur.
6 | Mais il leur dit : " Ne vous effrayez pas; vous cherchez Jésus de Nazareth, qui a été crucifié : il est ressuscité, il n´est point ici; voici le lieu où on l´avait mis.
7 | Mais allez dire à ses disciples et à Pierre qu´il va se mettre à votre tête en Galilée; c´est là que vous le verrez, comme il vous l´a dit. "
8 | Sortant aussitôt du sépulcre, elles s´enfuirent, car le tremblement et la stupeur les avaient saisies; et elles ne dirent rien à personne, à cause de leur effroi.

Brève conclusion de l'Evangile

9 | Jésus étant donc ressuscité le matin du premier jour de la semaine, il apparut d´abord à Marie-Madeleine, de laquelle il avait chassé sept démons;
10 | et elle alla l´annoncer à ceux qui avaient été avec lui, et qui s´affligeaient et pleuraient.
11 | Quand ils entendirent qu´il vivait et qu´elle l´avait vu, ils ne la crurent point.
12 | Ensuite Jésus se montra en chemin sous une autre forme à deux d´entre eux qui allaient à la campagne.
13 | Ceux-ci revinrent l´annoncer aux autres, qui ne les crurent pas non plus.
14 | Plus tard, il se montra aux Onze eux-mêmes, pendant qu´ils étaient à table; et il leur reprocha leur incrédulité et la dureté de leur coeur, de n´avoir pas cru ceux qui l´avaient vu ressuscité.
15 | Puis il leur dit : " Allez par tout le monde, et prêchez l´Évangile à toute créature.
16 | Celui qui croira et sera baptisé, sera sauvé; celui qui ne croira pas, sera condamné.
17 | Et voici les miracles qui accompagneront ceux qui auront cru : en mon nom, ils chasseront les démons; ils parleront de nouvelles langues;
18 | ils prendront les serpents, et s´ils boivent quelque breuvage mortel, il ne leur fera point de mal; ils imposeront les mains aux malades, et les malades seront guéris. "
19 | Après leur avoir ainsi parlé, le Seigneur Jésus fut enlevé au ciel, et s´assit à la droite de Dieu.
20 | Pour eux, étant partis, ils prêchèrent en tous lieux, le Seigneur travaillant avec eux, et confirmant leur parole par les miracles qui l´accompagnaient.


LUC

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / EVANGILES ET ACTES / LUC (livre 49)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 |

Chapitre 1

Introduction

1 | Après que plusieurs ont entrepris de composer une relation des choses dont on a parmi nous pleine conviction,
2 | conformément à ce que nous ont transmis ceux qui ont été dès le commencement, témoins oculaires et ministres de la parole,
3 | j´ai résolu moi aussi, après m´être appliqué à connaître exactement toutes choses depuis l´origine, de t´en écrire le récit suivi, excellent Théophile,
4 | afin que tu reconnaisses la certitude des enseignements que tu as reçus.

Un ange annonce la naissance de Jean-Baptiste

5 | Aux jours d´Hérode, roi de Judée, il y avait un prêtre, nommé Zacharie, de la classe d´Abia; et sa femme, qui était une des filles d´Aaron, s´appelait Elisabeth.
6 | Tous deux étaient justes devant Dieu, marchant dans tous les commandements et ordonnances du Seigneur, d´une manière irréprochable.
7 | Ils n´avaient point d´enfants, parce qu´Elisabeth était stérile, et ils étaient l´un et l´autre avancés en âge.
8 | Or, pendant que Zacharie s´acquittait devant Dieu des fonctions sacerdotales, dans l´ordre de sa classe,
9 | il fut désigné par le sort, selon la coutume observée par les prêtres, pour entrer dans le sanctuaire du Seigneur et y offrir l´encens.
10 | Et toute la multitude du peuple était dehors en prière à l´heure de l´encens.
11 | Mais un ange du Seigneur lui apparut, debout à droite de l´autel de l´encens.
12 | Zacharie, en le voyant, fut troublé, et la crainte le saisit.
13 | Mais l´ange lui dit : " Ne crains point, Zacharie, car ta prière a été exaucée; ta femme Elisabeth te donnera un fils que tu appelleras Jean.
14 | Il sera pour toi un sujet de joie et d´allégresse, et beaucoup se réjouiront de sa naissance;
15 | car il sera grand devant le Seigneur. Il ne boira ni vin, ni rien qui enivre, car il sera rempli de l´Esprit-Saint dès le sein de sa mère.
16 | Il convertira beaucoup d´enfants d´Israël au Seigneur leur Dieu;
17 | et lui-même marchera devant lui, dans l´esprit et la puissance d´Élie, pour ramener les coeurs des pères vers les enfants, et les indociles à la sagesse des justes, afin de préparer au Seigneur un peuple parfait. "
18 | Zacharie dit à l´ange : " A quoi reconnaîtrai-je que cela sera? Car je suis vieux, et ma femme est avancée en âge. "
19 | L´ange lui répondit : " Je suis Gabriel, qui me tiens devant Dieu; j´ai été envoyé pour te parler et t´annoncer cette heureuse nouvelle.
20 | Et voici que tu seras muet et ne pourras parler jusqu´au jour où ces choses arriveront, parce que tu n´as pas cru à mes paroles, qui s´accompliront en leur temps. "
21 | Cependant le peuple attendait Zacharie, et il s´étonnait qu´il demeurât si longtemps dans le sanctuaire.
22 | Mais étant sorti, il ne pouvait leur parler, et ils comprirent qu´il avait eu une vision dans le sanctuaire; ce qu´il leur faisait entendre par signes; et il resta muet.
23 | Quand les jours de son ministère furent accomplis, il s´en alla en sa maison.
24 | Quelque temps après, Elisabeth, sa femme, conçut, et elle se tint cachée pendant cinq mois, disant :
25 | " C´est une grâce que le Seigneur m´a faite, au jour où il m´a regardée pour ôter mon opprobre parmi les hommes. "

L'annonce à Marie

26 | Au sixième mois, l´ange Gabriel fut envoyé de Dieu dans une ville de Galilée appelée Nazareth,
27 | auprès d´une vierge qui était fiancée à un homme de la maison de David, nommé Joseph, et le nom de la vierge était Marie.
28 | L´ange étant entré où elle était, lui dit : " Je vous salue, pleine de grâce; le Seigneur est avec vous, vous êtes bénie entre les femmes. "
29 | Marie l´ayant aperçu, fut troublée de ses paroles, et elle se demandait ce que pouvait signifier cette salutation.
30 | L´ange lui dit : " Ne craignez point, Marie, car vous avez trouvé grâce devant Dieu.
31 | Voici que vous concevrez en votre sein, et vous enfanterez un fils, et vous lui donnerez le nom de Jésus.
32 | Il sera grand, on l´appellera le Fils du Très-Haut; le Seigneur Dieu lui donnera le trône de David son père; il règnera éternellement sur la maison de Jacob,
33 | et son règne n´aura point de fin. "
34 | Marie dit à l´ange : " Comment cela se fera-t-il, puisque je ne connais point d´homme? "
35 | L´ange lui répondit : " L´Esprit-Saint viendra sur vous, et la vertu du Très-Haut vous couvrira de son ombre. C´est pourquoi l´être saint qui naîtra (de vous) sera appelé Fils de Dieu.
36 | Déjà Elisabeth, votre parente, a conçu elle aussi, un fils dans sa vieillesse, et c´est actuellement son sixième mois, à elle que l´on appelle stérile :
37 | car rien ne sera impossible à Dieu. "
38 | Marie dit alors : " Voici la servante du Seigneur, qu´il me soit fait selon votre parole. " Et l´ange la quitta.

Marie visite sa cousine Elisabeth

39 | En ces jours-là, Marie se levant, s´en alla en hâte au pays des montagnes, en une ville de Juda.
40 | Et elle entra dans la maison de Zacharie, et salua Elisabeth.
41 | Or, dès qu´Elisabeth eut entendu la salutation de Marie, l´enfant tressaillit dans son sein, et elle fut remplie du Saint-Esprit.
42 | Et élevant la voix, elle s´écria : " Vous êtes bénie entre les femmes, et le fruit de vos entrailles est béni.
43 | Et d´où m´est-il donné que la mère de mon Seigneur vienne à moi?
44 | Car votre voix, lorsque vous m´avez saluée, n´a pas plus tôt frappé mes oreilles, que mon enfant a tressailli de joie dans mon sein.
45 | Heureuse celle qui a cru ! Car elles seront accomplies les choses qui lui ont été dites de la part du Seigneur ! "
46 | Et Marie dit : " Mon âme glorifie le Seigneur.
47 | Et mon esprit tressaille de joie en Dieu, mon Sauveur,
48 | Parce qu´il a jeté les yeux sur la bassesse de sa servante. Voici, en effet, que désormais toutes les générations m´appelleront bienheureuse,
49 | Parce qu´il a fait en moi de grandes choses, Celui qui est puissant, Et dont le nom est saint,
50 | Et dont la miséricorde s´étend d´âge en âge, Sur ceux qui le craignent.
51 | Il a déployé la force de son bras; Il a dissipé ceux qui s´enorgueillissaient dans les pensées de leur coeur;
52 | Il a renversé de leur trône les potentats, Et il a élevé les petits;
53 | Il a comblé de biens les affamés, Et les riches, il les a renvoyés les mains vides.
54 | Il a pris soin d´Israël son serviteur, Se ressouvenant de sa miséricorde,
55 | (Ainsi qu´il l´avait promis à nos pères) Envers Abraham et sa race, pour toujours. "
56 | Marie demeura avec Elisabeth environ trois mois, et s´en retourna chez elle.

Les premiers pas de Jean-Baptiste

57 | Cependant, le temps s´accomplit où Elisabeth devait enfanter, et elle mit au monde un fils.
58 | Ses voisins et ses parents, ayant appris que le Seigneur avait signalé en elle sa miséricorde, se réjouissaient avec elle.
59 | Le huitième jour, ils vinrent pour circoncire l´enfant, et ils le nommaient Zacharie d´après le nom de son père.
60 | Mais sa mère, prenant la parole : " Non, dit-elle, mais il s´appellera Jean. "
61 | Ils lui dirent : " Il n´y a personne dans votre famille qui soit appelé de ce nom. "
62 | Et ils demandaient par signe à son père comment il voulait qu´on le nommât.
63 | S´étant fait apporter une tablette, il écrivit : " Jean est son nom "; et tous furent dans l´étonnement.
64 | Au même instant sa bouche s´ouvrit, sa langue se délia; et il parlait, bénissant Dieu.
65 | La crainte s´empara de tous les habitants d´alentour, et partout dans les montagnes de la Judée, on racontait toutes ces merveilles.
66 | Tous ceux qui en entendirent parler les recueillirent dans leur coeur, et ils disaient : " Que sera donc cet enfant? Car la main du Seigneur était avec lui. "
67 | Et Zacharie, son père, fut rempli de l´Esprit-Saint, et il prophétisa, en disant :
68 | Béni soit le Seigneur, le Dieu d´Israël, Parce qu´il a visité et racheté son peuple.
69 | Et qu´il a suscité une Force pour nous sauver, Dans la maison de David, son serviteur,
70 | (Ainsi qu´il l´a promis par la bouche de ses saints, De ses prophètes, dès les temps anciens).
71 | Pour nous sauver de nos ennemis Et du pouvoir de tous ceux qui nous haïssent.
72 | Afin d´exercer sa miséricorde envers nos pères. Et de se souvenir de son pacte saint,
73 | Selon le serment qu´il fit à Abraham, notre père, De nous accorder que,
74 | sans crainte, Affranchis du pouvoir de nos ennemis, Nous le servions,
75 | avec une sainteté et une justice Dignes de ses regards, tous les jours de notre vie.
76 | Quant à toi, petit enfant, tu seras appelé prophète du Très-Haut, Car tu marcheras devant la face du Seigneur, Pour lui préparer les voies;
77 | Pour apprendre à son peuple à reconnaître le salut Dans la rémission de leurs péchés :
78 | Par l´effet de la tendre miséricorde de notre Dieu, Grâce à laquelle nous a visités, d´en haut, le Soleil levant,
79 | Pour éclairer ceux qui sont assis dans les ténèbres et l´ombre de la mort, Pour diriger nos pas dans la voie de la paix. "
80 | Or l´enfant croissait et se fortifiait en esprit, et il demeura dans le désert jusqu´au jour de sa manifestation devant Israël.

Chapitre 2

Naissance de Jésus à Bethléem

1 | En ces jours-là fut publié un édit de César Auguste, pour le recensement de toute la terre.
2 | Ce premier recensement eut lieu pendant que Quirinius commandait la Syrie.
3 | Et tous allaient se faire recenser, chacun dans sa ville.
4 | Joseph monta de Galilée, de la ville de Nazareth, en Judée, à la ville de David, appelée Bethléem, parce qu´il était de la maison et de la famille de David,
5 | pour être recensé avec Marie son épouse, qui était enceinte.
6 | Or, pendant qu´ils étaient en ce lieu, le temps où elle devait enfanter s´accomplit.
7 | Et elle mit au monde son fils premier-né, l´enveloppa de langes et le coucha dans une crèche, parce qu´il n´y avait pas de place pour eux dans l´hôtellerie.
8 | Il y avait aux environs des bergers qui passaient la nuit aux champs, veillant à la garde de leur troupeau.
9 | Tout à coup un ange du Seigneur parut auprès d´eux et le rayonnement de la gloire du Seigneur les environna, et ils furent saisis d´une grande crainte.
10 | Mais l´ange leur dit : " Ne craignez point, car je vous annonce une nouvelle qui sera pour tout le peuple une grande joie.
11 | Il vous est né aujourd´hui, dans la ville de David, un Sauveur, qui est le Christ Seigneur.
12 | Et voici ce qui vous servira de signe : vous trouverez un nouveau-né enveloppé de langes et couché dans une crèche. "
13 | Au même instant, se joignit à l´ange une troupe de la milice céleste, louant Dieu et disant :
14 | Gloire, dans les hauteurs, à Dieu ! Et, sur la terre, paix aux hommes, Objet de la bienveillance divine ! "
15 | Lorsque les anges, remontant au ciel, les eurent quittés, les bergers se dirent les uns aux autres : " Passons jusqu´à Bethléem, et voyons cet événement qui est arrivé, et que le Seigneur nous a fait savoir. "
16 | Ils s´y rendirent en toute hâte, et trouvèrent Marie, Joseph et le nouveau-né couché dans la crèche.
17 | Après l´avoir vu, ils publièrent la révélation qui leur avait été faite au sujet de cet Enfant.
18 | Et tous ceux qui les entendirent furent dans l´admiration de ce que leur disaient les bergers.
19 | Or Marie conservait avec soin toutes ces choses, les méditant dans son coeur.
20 | Et les bergers s´en retournèrent, glorifiant et louant Dieu de tout ce qu´ils avaient vu et entendu, selon ce qui leur avait été annoncé.
21 | Les huit jours étant accomplis, pour la circoncision de l´Enfant, il fut appelé Jésus, nom que l´ange lui avait donné avant qu´il eût été conçu dans le sein maternel.

Jésus est présenté au temple

22 | Puis, lorsque les jours de leur purification furent accomplis, selon la loi de Moïse, Marie et Joseph portèrent l´Enfant à Jérusalem pour le présenter au Seigneur,
23 | suivant ce qui est écrit dans la loi du Seigneur : " Tout mâle premier-né sera consacré au Seigneur ";
24 | et pour offrir en sacrifice, ainsi que le prescrit la loi du Seigneur, une paire de tourterelles, ou deux petites colombes.
25 | Or, il y avait à Jérusalem un homme nommé Siméon; c´était un homme juste et craignant Dieu, qui attendait la consolation d´Israël, et l´Esprit-Saint était sur lui.
26 | L´Esprit-Saint lui avait révélé qu´il ne mourrait point avant d´avoir vu le Christ du Seigneur.
27 | Il vint donc dans le temple, poussé par l´Esprit. Et comme les parents apportaient le petit Enfant Jésus, pour observer les coutumes légales à son égard,
28 | lui aussi, il le reçut entre ses bras, et bénit Dieu en disant :
29 | Maintenant, ô Maître, vous laissez partir votre serviteur En paix, selon votre parole;
30 | Puisque mes yeux ont vu votre salut,
31 | Que vous avez préparé à la face de tous les peuples :
32 | Lumière qui doit dissiper les ténèbres des Nations Et gloire d´Israël, votre peuple.
33 | Le père et la mère de l´Enfant étaient dans l´admiration des choses que l´on disait de lui.
34 | Et Siméon les bénit et dit à Marie, sa mère : " Cet Enfant est au monde pour la chute et la résurrection d´un grand nombre en Israël, et pour être un signe en butte à la contradiction, -
35 | vous-même, un glaive transpercera votre âme; - et ainsi seront révélées les pensées cachées dans le coeur d´un grand nombre. "
36 | Il y avait aussi une prophétesse, Anne, fille de Phanuel, de la tribu d´Aser; elle était fort avancée en âge, ayant vécu, depuis sa virginité, sept ans avec son mari.
37 | Restée veuve, et parvenue à quatre-vingt-quatre ans, elle ne quittait point le temple, servant Dieu nuit et jour dans le jeûne et dans la prière.
38 | Elle aussi, survenant à cette heure, se mit à louer le Seigneur et à parler de l´Enfant à tous ceux qui, à Jérusalem, attendaient la rédemption.
39 | Lorsqu´ils eurent tout accompli selon la loi du Seigneur, ils retournèrent en Galilée, à Nazareth, leur ville.
40 | Cependant l´Enfant croissait et se fortifiait, étant rempli de sagesse, et la grâce de Dieu était sur lui.

Première initiative du jeune Jésus

41 | Or ses parents allaient tous les ans à Jérusalem, à la fête de Pâque.
42 | Quand il eut atteint sa douzième année, ils y montèrent, selon la coutume de cette fête;
43 | et lorsqu´ils s´en retournèrent, les jours de la fête étant passés, l´Enfant Jésus resta dans la ville, sans que ses parents s´en fussent aperçus.
44 | Pensant qu´il était avec leurs compagnons de voyage, ils marchèrent tout un jour, puis ils le cherchèrent parmi leurs parents et leurs connaissances.
45 | Ne l´ayant point trouvé, ils retournèrent à Jérusalem pour le chercher.
46 | Au bout de trois jours, ils le trouvèrent dans le temple, assis au milieu des docteurs, les écoutant et les interrogeant.
47 | Et tous ceux qui l´entendaient étaient ravis de son intelligence et de ses réponses.
48 | En le voyant, ils furent étonnés; et sa mère lui dit : " Mon enfant, pourquoi avez-vous agi ainsi avec nous? Votre père et moi, nous vous cherchions tout affligés. "
49 | Et il leur répondit : " Pourquoi me cherchiez-vous? Ne saviez-vous pas qu´il faut que je sois aux choses de mon Père? "
50 | Mais ils ne comprirent pas ce qu´il leur disait.
51 | Alors il descendit avec eux, et vint à Nazareth, et il leur était soumis. Et sa mère conservait toutes ces choses dans son coeur.
52 | Et Jésus progressait en sagesse, en taille et en grâce devant Dieu et devant les hommes.

Chapitre 3

Jean-Baptiste prépare le chemin du Seigneur

1 | La quinzième année du règne de Tibère César, Ponce Pilate étant gouverneur de la Judée; Hérode, tétrarque de la Galilée; Philippe, son frère, tétrarque de l´Iturée et du pays de la Trachonite, et Lysanias, tétrarque de l´Abilène;
2 | au temps des grands prêtres Anne et Caïphe, la parole du Seigneur se fit entendre à Jean, fils de Zacharie, dans le désert.
3 | Et il vint dans toute la contrée du Jourdain, prêchant le baptême de pénitence pour la rémission des péchés,
4 | ainsi qu´il est écrit au livre des oracles du prophète Isaïe : " Une voix a retenti au désert : Préparez le chemin du Seigneur, aplanissez ses sentiers.
5 | Toute vallée sera comblée, toute montagne et toute colline seront abaissées; les chemins tortueux deviendront droits, et les raboteux unis.
6 | Et toute chair verra le salut de Dieu. "
7 | Il disait à ceux qui accouraient en foule, pour être baptisés par lui : " Race de vipères, qui vous a appris à fuir la colère qui vient?
8 | Faites donc de dignes fruits de repentir, et n´essayez pas de dire en vous-mêmes : Abraham est notre père; car je vous dis que de ces pierres mêmes Dieu peut susciter des enfants à Abraham.
9 | Déjà la cognée est à la racine des arbres. Tout arbre donc qui ne porte pas de bon fruit sera coupé et jeté au feu. "
10 | Et le peuple lui demanda : " Que faut-il donc faire? "
11 | Il leur répondit : " Que celui qui a deux tuniques en donne une à qui n´en a point, et que celui qui a de quoi manger fasse de même. "
12 | Il vint aussi des publicains pour être baptisés, et ils lui dirent : " Maître, que devons-nous faire? "
13 | Il leur dit : " N´exigez rien au delà de ce qui vous est ordonné. "
14 | Des gens de guerre l´interrogèrent aussi, disant : " Et nous, que devons-nous faire? " Il leur répondit : " Abstenez-vous de toute violence et de toute fraude, et contentez-vous de votre solde. "
15 | Comme le peuple était dans l´attente, et que tous se demandaient dans leurs coeurs, à l´égard de Jean, s´il ne serait pas le Christ,
16 | Jean leur dit à tous : " Moi, je vous baptise dans l´eau; mais il vient, celui qui est plus puissant que moi, et dont je ne suis pas digne de délier la courroie de la chaussure; lui, il vous baptisera dans l´Esprit-Saint et le feu.
17 | Sa main tient le van, et il nettoiera son aire, et il amassera le froment dans son grenier, et il brûlera la paille dans un feu qui ne s´éteint point. "
18 | Par ces exhortations, et beaucoup d´autres semblables, il annonçait donc au peuple la bonne nouvelle.
19 | Mais Hérode le tétrarque, étant repris par lui au sujet d´Hérodiade, femme de son frère, et de tout le mal qu´il avait fait,
20 | il ajouta ce crime à tous les autres, et enferma Jean en prison.

Jésus est baptisé par Jean

21 | Or, dans le temps que tout le peuple venait de recevoir le baptême, Jésus fut aussi baptisé, et pendant qu´il priait, le ciel s´ouvrit,
22 | et l´Esprit-Saint descendit sur lui sous une forme corporelle, comme une colombe, et du ciel une voix se fit entendre, disant : " Tu es mon Fils bien-aimé; en toi j´ai mes complaisances. "
23 | Jésus avait environ trente ans lorsqu´il commença son ministère; il était, comme on le croyait, fils de Joseph, fils d´Héli,
24 | fils de Matthat, fils de Lévi, fils de Melchi, fils de Janné, fils de Joseph,
25 | fils de Mattathias, fils d´Amos, fils de Nahum, fils d´Hesli, fils de Naggé,
26 | fils de Maath, fils de Mattathias, fils de Séméï, fils de Josech, fils de Juda,
27 | fils de Joanan, fils de Résa, fils de Zorobabel, fils de Salathiel, fils de Néri,
28 | fils de Melchi, fils d´Addi, fils de Cosam, fils d´Elmadam, fils de Her,
29 | fils de Jésus, fils d´Eliézer, fils de Jorim, fils de Matthat, fils de Lévi,
30 | fils de Siméon, fils de Juda, fils de Joseph, fils de Jonan, fils d´Eliakim,
31 | fils de Méléa, fils de Menna, fils de Mattatha, fils de Nathan, fils de David,
32 | fils de Jessé, fils d´Obed, fils de Booz, fils de Salmon, fils de Naasson,
33 | fils d´Aminadab, fils d´Aram, fils d´Esron, fils de Pharès, fils de Juda,
34 | fils de Jacob, fils d´Isaac, fils d´Abraham, fils de Tharé, fils de Nachor,
35 | fils de Sarug, fils de Réü, fils de Phaleg, fils d´Héber, fils de Salé,
36 | fils de Caïnan, fils d´Arphaxad, fils de Sem, fils de Noé, fils de Lamech,
37 | fils de Mathusalé, fils d´Enoch, fils de Jared, fils de Malaléel, fils de Caïnan,
38 | fils d´Enos, fils de Seth, fils d´Adam, fils de Dieu.

Chapitre 4

La tentation de Jésus au désert

1 | Jésus, rempli de l´Esprit-Saint, revint du Jourdain, et il fut poussé par l´Esprit dans le désert,
2 | pendant quarante jours, en butte aux tentations du diable. Il ne mangea rien durant ces jours-là, et quand ils furent passés, il eut faim.
3 | Alors le diable lui dit : " Si vous êtes Fils de Dieu, commandez à cette pierre de se changer en pain. "
4 | Jésus lui répondit : " Il est écrit : L´homme ne vit pas seulement de pain, mais de toute parole de Dieu. "
5 | Et le diable l´ayant emmené sur une haute montagne, lui montra en un instant tous les royaumes de la terre,
6 | et lui dit : " Je vous donnerai toute cette puissance et toute la gloire de ces royaumes; car elle m´a été livrée, et je la donne à qui je veux.
7 | Si donc vous vous prosternez devant moi, elle sera toute à vous. "
8 | Jésus lui répondit : " Il est écrit : Tu adoreras le Seigneur ton Dieu, et tu le serviras lui seul. "
9 | Le démon le conduisit encore à Jérusalem, et l´ayant placé sur le pinacle du temple, il lui dit : " Si vous êtes Fils de Dieu, jetez-vous d´ici en bas.
10 | Car il est écrit : Il a été donné pour vous l´ordre à ses anges de vous garder,
11 | et ils vous prendront entre leurs mains, de peur que votre pied ne heurte contre la pierre. "
12 | Jésus lui répondit : " Il a été écrit : Tu ne tenteras point le Seigneur ton Dieu. "
13 | Après l´avoir ainsi tenté de toutes manières, le diable se retira de lui pour un temps.

A Nazareth, Jésus proclame sa mission

14 | Alors Jésus retourna en Galilée, dans la puissance de l´Esprit, et sa renommée se répandit dans tout le pays d´alentour.
15 | Il enseignait dans leurs synagogues, et tous publiaient ses louanges.
16 | Étant venu à Nazareth, où il avait été élevé, il entra, selon sa coutume, le jour du sabbat dans la synagogue, et se leva pour faire la lecture.
17 | On lui remit le livre du prophète Isaïe; et l´ayant déroulé, il trouva l´endroit où il était écrit :
18 | " L´Esprit du Seigneur est sur moi, parce qu´il m´a consacré par son onction, pour porter la bonne nouvelle aux pauvres, et il m´a envoyé guérir ceux qui ont le coeur brisé,
19 | annoncer aux captifs la délivrance, aux aveugles le retour à la vue, pour rendre libres les opprimés, publier l´année favorable du Seigneur. "
20 | Ayant roulé le livre, il le rendit au ministre et s´assit; et tous, dans la synagogue, avaient les yeux attachés sur lui.
21 | Alors, il commença à leur dire : " Aujourd´hui vos oreilles ont entendu l´accomplissement de cet oracle. "
22 | Et tous lui rendaient témoignage, et admirant les paroles de grâce qui sortaient de sa bouche, ils disaient : " N´est-ce pas là le fils de Joseph? "
23 | Et il leur dit : " Sans doute, vous m´alléguerez cet adage : Médecin, guéris-toi toi-même; et vous me direz : Les grandes choses que nous avons ouï dire que vous avez faites à Capharnaüm, faites-les ici dans votre patrie. "
24 | Et il ajouta : " En vérité, je vous le dis, aucun prophète n´est bien reçu dans sa patrie.
25 | Je vous le dis, en vérité, il y avait beaucoup de veuves en Israël aux jours d´Élie, lorsque le ciel fut fermé pendant trois ans et six mois, et qu´il y eut une grande famine dans toute la terre;
26 | et pourtant Élie ne fut envoyé à aucune d´elles, mais à une veuve de Sarepta, dans le pays de Sidon.
27 | Il y avait de même beaucoup de lépreux en Israël au jours du prophète Élisée; et pourtant aucun d´eux ne fut guéri, mais bien Naaman le Syrien. "
28 | En entendant cela, ils furent tous remplis de colère dans la synagogue.
29 | Et s´étant levés, ils le poussèrent hors de la ville, et le menèrent jusqu´à un escarpement de la montagne sur laquelle leur ville était bâtie pour le précipiter en bas.
30 | Mais lui, passant au milieu d´eux, s´en alla.

Avec la puissance de l'Esprit

31 | Il descendit à Capharnaüm, ville de Galilée, et là il enseignait les jours de sabbat.
32 | Et sa doctrine les frappait d´étonnement, parce qu´il parlait avec autorité.
33 | Il y avait dans la synagogue un homme possédé d´un démon impur, lequel jeta un grand cri,
34 | disant : " Laissez-moi, qu´avons-nous à faire avec vous, Jésus de Nazareth? Êtes-vous venu pour nous perdre? Je sais qui vous êtes : le Saint de Dieu. "
35 | Mais Jésus lui dit d´un ton sévère : " Tais-toi, et sors de cet homme. " Et le démon l´ayant jeté par terre au milieu de l´assemblée, sortit de lui sans lui avoir fait aucun mal.
36 | Et tous, saisis de stupeur, se disaient entre eux : " Quelle est cette parole? Il commande avec autorité et puissance aux esprits impurs, et ils sortent ! "
37 | Et sa renommée se répandait de tous côtés dans le pays.
38 | S´étant alors levé, Jésus quitta la synagogue, et entra dans la maison de Simon. Or, la belle-mère de Simon était atteinte d´une grosse fièvre, et ils le prièrent pour elle.
39 | Se penchant sur la malade, il commanda à la fièvre, et la fièvre la quitta; et s´étant levée aussitôt, elle se mit à les servir.
40 | Lorsque le soleil fut couché, tous ceux qui avaient chez eux des malades, quel que fût leur mal, les lui amenèrent; et Jésus, imposant la main à chacun d´eux, les guérit.
41 | Des démons aussi sortaient de plusieurs, criant et disant : " Tu es le Fils de Dieu "; et il les réprimandait pour leur imposer silence, parce qu´ils savaient qu´il était le Christ.

Jésus missionnaire

42 | Dès que le jour parut, il sortit et s´en alla en un lieu désert. Une foule de gens se mirent à sa recherche, et étant arrivés jusqu´à lui, ils voulaient le retenir, pour qu´il ne les quittât point.
43 | Mais il leur dit : " Il faut que j´annonce aussi aux autres villes le royaume de Dieu, car je suis envoyé pour cela. "
44 | Et Jésus prêchait dans les synagogues de la Galilée.

Chapitre 5

La pêche miraculeuse

1 | Or, un jour que pressé par la foule qui voulait entendre la parole de Dieu, il se tenait sur le bord du lac de Génésareth,
2 | il vit deux barques qui stationnaient près du rivage; les pêcheurs étaient descendus pour laver leurs filets.
3 | Il monta donc dans une de ces barques, qui était à Simon, et le pria de s´éloigner un peu de terre; puis, s´étant assis, il enseigna le peuple de dessus la barque.
4 | Lorsqu´il eut cessé de parler, il dit à Simon : " Avance en pleine mer, et vous jetterez vos filets pour pêcher. "
5 | Simon lui répondit : " Maître, toute la nuit nous avons travaillé sans rien prendre; mais, sur votre parole, je jetterai le filet. "
6 | L´ayant jeté, ils prirent une si grande quantité de poissons, que leur filet se rompait.
7 | Et ils firent signe à leurs compagnons, qui étaient dans l´autre barque, de venir à leur aide. Ils y vinrent, et ils remplirent les deux barques, au point qu´elles enfonçaient.
8 | Ce que voyant Simon Pierre, il tomba aux pieds de Jésus en disant : " Éloignez-vous de moi, Seigneur, parce que je suis un pécheur. "
9 | Car l´effroi l´avait saisi, lui et tous ceux qui l´accompagnaient, à cause de la capture de poissons qu´ils avaient faite;
10 | il en était de même de Jacques et de Jean, fils de Zébédée, les associés de Simon. Et Jésus dit à Simon : " Ne crains point, car désormais ce sont des hommes que tu prendras. "
11 | Aussitôt, ramenant leurs barques à terre, ils quittèrent tout et le suivirent.

La guérison d'un lépreux

12 | Comme il était dans une ville, voici qu´un homme tout couvert de lèpre, apercevant Jésus, se prosterna la face contre terre, et le pria en disant : " Seigneur, si vous le voulez, vous pouvez me guérir. "
13 | Jésus, étendant la main, le toucha et lui dit : " Je le veux, sois guéri "; et à l´instant sa lèpre disparut.
14 | Et il lui défendit d´en parler à personne; mais : " Va, dit-il, te montrer au prêtre, et offre pour ta guérison ce qu´a prescrit Moïse, pour l´attester au peuple. "
15 | Sa renommée se répandait de plus en plus, et l´on venait par troupes nombreuses pour l´entendre et pour être guéri de ses maladies.
16 | Pour lui, il se retirait dans les déserts et priait.

Le paralytique

17 | Un jour qu´il enseignait, il y avait là, assis autour de lui, des Pharisiens et des docteurs de la Loi, venus de tous les villages de la Galilée, ainsi que de la Judée et de Jérusalem, et la puissance du Seigneur se manifestait par des guérisons.
18 | Et voilà que des gens, portant sur un lit un homme paralysé, cherchaient à le faire entrer et à le mettre devant lui.
19 | Et n´en trouvant pas le moyen à cause de la foule, ils montèrent sur le toit et, à travers les tuiles, descendirent le malade avec sa couchette au milieu de tous, devant Jésus.
20 | Voyant leur foi, il dit : " Homme, tes péchés te sont remis. "
21 | Alors les Scribes et les Pharisiens se mirent à raisonner et à dire : " Qui est celui-ci qui profère des blasphèmes? Qui peut remettre les péchés, si ce n´est Dieu seul? "
22 | Jésus, connaissant leurs pensées, prit la parole et leur dit : " Quelles pensées avez-vous en vos coeurs?
23 | Lequel est le plus facile de dire : Tes péchés te sont remis, ou de dire : Lève-toi et marche?
24 | Or, afin que vous sachiez que le Fils de l´homme a sur la terre le pouvoir de remettre les péchés : Je te le commande, dit-il au paralytique, lève-toi, prends ta couchette et va dans ta maison. "
25 | A l´instant, celui-ci se leva devant eux, prit le lit sur lequel il était couché, et s´en alla dans sa maison en glorifiant Dieu.
26 | Et tous étaient frappés de stupeur; ils glorifiaient Dieu, et, remplis de crainte, ils disaient : " Nous avons vu aujourd´hui des choses merveilleuses. "

"Lévi suit Jésus. Je suis venu pour appeler les pécheurs"""

27 | Après cela, Jésus sortit, et ayant vu un publicain nommé Lévi, assis au bureau du péage, il lui dit : " Suis-moi. "
28 | Et lui, quittant tout, se leva et le suivit.
29 | Lévi lui donna un grand festin dans sa maison; et une foule nombreuse de publicains et d´autres personnes étaient à table avec eux.
30 | Les Pharisiens et leurs Scribes murmuraient et disaient à ses disciples : " Pourquoi mangez-vous et buvez-vous avec les publicains et les pécheurs? "
31 | Jésus leur répondit : " Ce ne sont pas les bien portants qui ont besoin de médecin, mais les malades.
32 | Je ne suis pas venu appeler les justes à la pénitence, mais les pécheurs. "
33 | Alors ils lui dirent : " Pourquoi, tandis que les disciples de Jean et ceux des Pharisiens jeûnent et prient souvent, les vôtres mangent-ils et boivent-ils? "
34 | Il leur répondit : " Pouvez-vous faire jeûner les amis de l´Époux, pendant que l´Époux est avec eux?
35 | Viendront des jours où l´Époux leur sera enlevé : ils jeûneront ces jours-là. "
36 | Il leur proposa encore cette comparaison : " Personne ne met à un vieux vêtement un morceau pris à un vêtement neuf : autrement on déchire le neuf, et le morceau du neuf convient mal au vêtement vieux.
37 | Personne non plus ne met du vin nouveau dans de vieilles outres : autrement, le vin nouveau rompant les outres, il se répandra, et les outres seront perdues.
38 | Mais il faut mettre le vin nouveau dans des outres neuves, et tous les deux se conservent.
39 | Et personne après avoir bu du vieux vin, ne veut aussitôt du nouveau; car on dit : Le vieux vin est meilleur. "

Chapitre 6

Le Fils de l'homme est maître du sabbat

1 | Un jour de sabbat, dit le second-premier, comme Jésus traversait des champs de blé, ses disciples cueillaient des épis, et, les froissant dans leurs mains, les mangeaient.
2 | Quelques Pharisiens leur dirent : " Pourquoi faites-vous ce qui n´est pas permis le jour du sabbat? "
3 | Jésus leur répondit : " Vous n´avez donc pas lu ce que fit David, lorsqu´il eut faim, lui et ceux qui l´accompagnaient :
4 | comment il entra dans la maison de Dieu, et prit les pains de proposition, en mangea et en donna à ceux qui étaient avec lui, bien qu´il ne soit permis d´en manger qu´aux prêtres seuls? "
5 | Et il ajouta : " Le Fils de l´homme est maître même du sabbat. "
6 | Un autre jour de sabbat, Jésus entra dans la synagogue et il enseignait. Et il y avait là un homme dont la main droite était desséchée.
7 | Or, les Scribes et les Pharisiens l´observaient, pour voir s´il faisait des guérisons le jour du sabbat, afin d´avoir un prétexte pour l´accuser.
8 | Mais lui, pénétrant leurs pensées, dit à l´homme qui avait la main desséchée : " Lève-toi, et tiens-toi au milieu "; et lui, s´étant levé, se tint debout.
9 | Alors Jésus leur dit : " Je vous le demande, est-il permis, le jour du sabbat, de faire du bien ou de faire du mal, de sauver la vie ou de l´ôter? "
10 | Puis, promenant son regard sur eux tous, il dit à cet homme : " Étends ta main. " Il l´étendit et sa main redevint saine.
11 | Mais eux, remplis de démence, se consultaient sur ce qu´ils feraient à Jésus.

Jésus choisit les Douze

12 | En ces jours-là, il se retira sur la montagne pour prier, et il passa toute la nuit à prier Dieu.
13 | Quand il fut jour, il appela ses disciples, et choisit douze d´entre eux, qu´il nomma apôtres :
14 | Simon, auquel il donna le nom de Pierre, et André son frère, Jacques et Jean, Philippe et Barthélemy,
15 | Matthieu et Thomas, Jacques, fils d´Alphée, et Simon, appelé le Zélé,
16 | Jude, frère de Jacques, et Judas Iscariote, qui devint traître.

L'appel à la foule

17 | Étant descendu avec eux, il s´arrêta sur un plateau, où se trouvaient une foule de ses disciples et une grande multitude de peuple de toute la Judée, de Jérusalem et de toute la région maritime de Tyr et de Sidon.
18 | Ils étaient venus pour l´entendre et pour être guéris de leurs maladies. Ceux qui étaient tourmentés par des esprits impurs étaient guéris.
19 | Et toute cette foule cherchait à le toucher, parce qu´il sortait de lui une vertu qui les guérissait tous.
20 | Alors, levant les yeux vers ses disciples, il leur dit : " Heureux, vous qui êtes pauvres, car le royaume des cieux est à vous !
21 | Heureux, vous qui avez faim maintenant, car vous serez rassasiés ! Heureux, vous qui pleurez maintenant, car vous serez dans la joie !
22 | Heureux serez-vous, lorsque les hommes vous haïront, vous repousseront de leur société, vous chargeront d´opprobre, et rejetteront votre nom comme infâme, à cause du Fils de l´homme.
23 | Réjouissez-vous en ce jour-là, et tressaillez de joie, car voici que votre récompense est grande dans le ciel : c´est ainsi que leurs pères traitaient les prophètes.
24 | Mais malheur à vous, riches, car vous avez votre consolation !
25 | Malheur à vous, qui êtes rassasiés, car vous aurez faim ! Malheur à vous, qui riez maintenant, car vous serez dans le deuil et dans les larmes !
26 | Malheur à vous, quand tous les hommes diront du bien de vous, car c´est ce que leurs pères faisaient à l´égard des faux prophètes !

L'amour des ennemis

27 | Mais je vous le dis, à vous qui m´écoutez : Aimez vos ennemis; faites du bien à ceux qui vous haïssent.
28 | Bénissez ceux qui vous maudissent, et priez pour ceux qui vous maltraitent.
29 | Si quelqu´un te frappe sur une joue, présente-lui encore l´autre; et si quelqu´un t´enlève ton manteau, ne l´empêche pas de prendre aussi ta tunique.
30 | Donne à quiconque te demande, et si l´on te ravit ton bien, ne le réclame point.
31 | Ce que vous voulez que les hommes fassent pour vous, faites-le pareillement pour eux.
32 | Si vous aimez ceux qui vous aiment, quel gré vous en saura-t-on? Les pécheurs aussi aiment ceux qui les aiment.
33 | Et si vous faites du bien à ceux qui vous font du bien, quel gré vous en saura-t-on? Les pécheurs aussi en font autant.
34 | Et si vous prêtez à ceux de qui vous espérez recevoir, quel gré vous en saura-t-on? Des pécheurs aussi prêtent à des pécheurs, afin qu´on leur rende l´équivalent.
35 | Pour vous, aimez vos ennemis, faites du bien et prêtez sans rien espérer en retour; et votre récompense sera grande, et vous serez les fils du Très-Haut, qui est bon aux ingrats et aux méchants.
36 | Soyez donc miséricordieux, comme votre Père est miséricordieux.
37 | Ne jugez point, et vous ne serez point jugés; ne condamnez point, et vous ne serez point condamnés; remettez et il vous sera remis.
38 | Donnez, et il vous sera donné : on versera dans votre sein une bonne mesure, pressée, secouée et débordante, car on se servira, pour vous rendre, de la même mesure avec laquelle vous aurez mesuré. "
39 | Il leur fit encore cette comparaison : " Un aveugle peut-il conduire un aveugle? Ne tomberont-ils pas tous les deux dans la fosse?
40 | Le disciple n´est pas au-dessus du maître; mais tout disciple, son instruction achevée, sera comme son maître.
41 | Pourquoi regardes-tu la paille qui est dans l´oeil de ton frère, et ne remarques-tu pas la poutre qui est dans ton oeil?
42 | Ou comment peux-tu dire à ton frère : " Mon frère, laisse-moi ôter cette paille de ton oeil, toi qui ne vois pas la poutre qui est dans le tien? Hypocrite, ôte d´abord la poutre de ton oeil, et tu verras ensuite à ôter la paille qui est dans l´oeil de ton frère.
43 | En effet, il n´y a pas de bon arbre qui porte de mauvais fruits, ni de mauvais arbre qui porte de bons fruits;
44 | chaque arbre se reconnaît à son fruit. On ne cueille pas de figues sur les épines; on ne coupe pas de raisin sur les ronces.
45 | L´homme bon tire le bien du bon trésor de son coeur; et, de son mauvais trésor, l´homme méchant tire le mal; car la bouche parle de l´abondance du coeur.
46 | Pourquoi m´appelez-vous Seigneur, Seigneur, et ne faites-vous pas ce que je dis?
47 | Tout homme qui vient à moi, qui écoute mes paroles, et les met en pratique, je vous montrerai à qui il est semblable.
48 | Il est semblable à un homme qui, bâtissant une maison, a creusé bien avant, et en a posé les fondements sur le roc. Une inondation étant survenue, le torrent s´est jeté contre cette maison, et il n´a pu l´ébranler, parce qu´elle était fondée sur le roc.
49 | Mais celui qui écoute et ne met pas en pratique, est semblable à un homme qui a bâti sa maison sur la terre, sans fondements; le torrent est venu se heurter contre elle, et elle est tombée aussitôt, et grande a été la ruine de cette maison. "

Chapitre 7

La foi d'un païen

1 | Après qu´il eut achevé de faire entendre au peuple tous ses discours, Jésus entra dans Capharnaüm.
2 | Or, un centurion avait un serviteur malade, qui allait mourir et il l´aimait beaucoup.
3 | Ayant entendu parler de Jésus, il lui députa quelques anciens d´entre les Juifs, pour le prier de venir guérir son serviteur.
4 | Ceux-ci étant arrivés vers Jésus, le prièrent avec grande instance, en disant : " Il mérite que vous fassiez cela pour lui;
5 | car il aime notre nation, et il a même bâti notre synagogue. "
6 | Jésus s´en alla donc avec eux. Il n´était plus loin de la maison, lorsque le centurion envoya quelques-uns de ses amis lui dire : " Seigneur, ne prenez pas tant de peine, car je ne suis pas digne que vous entriez sous mon toit;
7 | aussi ne me suis-je pas même jugé digne de venir auprès de vous; mais dites un mot, et mon serviteur sera guéri.
8 | Car moi, qui suis soumis à des supérieurs, j´ai des soldats sous mes ordres, et je dis à l´un : Va, et il va; à un autre : Viens, et il vient; et à mon serviteur : Fais cela, et il le fait. "
9 | Ce qu´ayant entendu, Jésus admira cet homme, et, se tournant vers la foule qui le suivait, il dit : " Je vous le dis, en vérité, en Israël même je n´ai pas trouvé une si grande foi. "
10 | A leur retour dans la maison du centurion, les envoyés trouvèrent guéri le serviteur qui était malade.

Jésus réssuscite le fils d'une veuve

11 | Quelques temps après, Jésus se rendait à une ville appelée Naïm; de nombreux disciples et une grande foule faisaient route avec lui.
12 | Comme il arrivait près de la porte de la ville, il se trouva qu´on emportait un mort, fils unique de sa mère, et celle-ci était veuve, et beaucoup de gens de la ville l´accompagnaient.
13 | Le Seigneur l´ayant vue, fut touché de compassion pour elle, et lui dit : " Ne pleurez pas. "
14 | Et s´approchant, il toucha le cercueil, les porteurs s´étant arrêtés; puis il dit : " Jeune homme, je te le commande, lève-toi. "
15 | Aussitôt le mort se leva sur son séant, et se mit à parler; et Jésus le rendit à sa mère.
16 | Tous furent saisis de crainte, et ils glorifiaient Dieu en disant : " Un grand prophète a paru parmi nous, et Dieu a visité son peuple. "
17 | Et cette parole prononcée à son sujet se répandit dans toute la Judée et dans tout le pays d´alentour.

Jésus répond aux envoyés de Jean-Baptiste

18 | Les disciples de Jean lui ayant rapporté toutes ces choses,
19 | il en appela deux, et les envoya vers Jésus pour lui dire : " Êtes-vous celui qui doit venir, ou devons-nous en attendre un autre? "
20 | Étant donc venus à lui : " Jean-Baptiste, lui dirent-ils, nous a envoyés vers vous pour vous demander : Êtes-vous celui qui doit venir, ou devons-nous en attendre un autre? "
21 | - A ce moment même, Jésus guérit un grand nombre de personnes affligées par la maladie, les infirmités, ou les esprits malins, et accorda la vue à plusieurs aveugles. -
22 | Puis il répondit aux envoyés : " Allez rapporter à Jean ce que vous avez vu et entendu : les aveugles voient, les boiteux marchent, les lépreux sont purifiés, les sourds entendent, les morts ressuscitent, les pauvres sont évangélisés.
23 | Heureux celui qui ne se scandalise pas en moi ! "
24 | Lorsque les envoyés de Jean furent partis, Jésus se mit à dire au peuple, au sujet de Jean : " Qu´êtes-vous allés voir au désert? Un roseau agité par le vent?
25 | Qu´êtes-vous allés voir au désert? Un homme vêtu d´habits moelleux? Mais ceux qui portent des vêtements précieux et vivent dans les délices sont dans les palais royaux.
26 | Enfin qu´êtes-vous allés voir? Un prophète? Oui, je vous le dis, et plus qu´un prophète.
27 | C´est de lui qu´il est écrit : j´envoie mon messager devant votre face, pour vous précéder et vous préparer la voie.
28 | Je vous le dis en effet, parmi les enfants des femmes, il n´y a pas de prophète plus grand que Jean-Baptiste; mais le plus petit dans le royaume de Dieu est plus grand que lui.
29 | Tout le peuple qui l´a entendu, et les publicains eux-mêmes, ont justifié Dieu, en se faisant baptiser du baptême de Jean,
30 | tandis que les Pharisiens et les Docteurs de la Loi ont annulé le dessein de Dieu à leur égard, en ne se faisant pas baptiser par lui. "
31 | " A qui donc, dit encore le Seigneur, comparerai-je les hommes de cette génération? A qui sont-ils semblables?
32 | Ils sont semblables à des enfants assis dans la place publique, qui s´interpellent entre eux et se disent les uns aux autres : Nous vous avons joué de la flûte, et vous n´avez pas dansé; nous vous avons chanté des complaintes, et vous n´avez point pleuré.
33 | Car Jean-Baptiste est venu, ne mangeant point de pain et ne buvant point de vin, et vous dites : Il est possédé du démon.
34 | Le Fils de l´homme est venu mangeant et buvant, et vous dites : C´est un homme de bonne chère et un buveur, un ami des publicains et des gens de mauvaise vie.
35 | Mais la Sagesse a été justifiée par tous ses enfants. "

Le pharisien et la femme pécheresse

36 | Un Pharisien ayant prié Jésus de manger avec lui, il entra dans sa maison et se mit à table.
37 | Et voici qu´une femme qui menait dans la ville une vie déréglée, ayant su qu´il était à table dans la maison du Pharisien, apporta un vase d´albâtre plein de parfum;
38 | et se tenant derrière lui, à ses pieds, tout en pleurs, elle se mit à les arroser de ses larmes et à les essuyer avec les cheveux de sa tête, et elle les baisait et les oignait de parfum.
39 | A cette vue, le Pharisien qui l´avait invité, dit en lui-même : " Si cet homme était prophète, il saurait qui et de quelle espèce est la femme qui le touche, et que c´est une pécheresse. "
40 | Alors prenant la parole, Jésus lui dit : " Simon, j´ai quelque chose à te dire. " - " Maître, parlez ", dit-il. -
41 | Un créancier avait deux débiteurs; l´un devait cinq cents deniers et l´autre cinquante.
42 | Comme ils n´avaient pas de quoi payer leur dette, il en fit grâce à tous deux. Lequel donc l´aimera davantage? "
43 | Simon répondit : " Celui, je pense, auquel il a fait grâce de la plus forte somme. " Jésus lui dit : " Tu as bien jugé. "
44 | Et, se tournant vers la femme, il dit à Simon : " Vois-tu cette femme? Je suis entré dans ta maison, et tu n´as pas versé d´eau sur mes pieds; mais elle, elle les a mouillés de ses larmes, et les a essuyés avec ses cheveux.
45 | Tu ne m´as point donné de baiser; mais elle, depuis que je suis entré, elle n´a cessé de me baiser les pieds.
46 | Tu n´as pas oint ma tête d´huile, mais elle a oint mes pieds de parfum.
47 | C´est pourquoi, je te le déclare, ses nombreux péchés lui sont pardonnés, parce qu´elle a beaucoup aimé; mais celui à qui l´on pardonne peu, aime peu. "
48 | Puis il dit à la femme : " Tes péchés te sont pardonnés. "
49 | Et ceux qui étaient à table avec lui se mirent à dire en eux-mêmes : " Qui est celui-ci qui remet même les péchés? "
50 | Mais Jésus dit à la femme : " Ta foi t´a sauvée, va en paix. "

Chapitre 8

Les femmes qui accompagnaient Jésus

1 | Ensuite Jésus cheminait par les villes et par les villages, prêchant et annonçant la bonne nouvelle du royaume de Dieu. Les Douze étaient avec lui,
2 | ainsi que quelques femmes qui avaient été guéries d´esprits malins et de maladies : Marie, dite de Magdala, de laquelle étaient sortis sept démons;
3 | Jeanne, femme de Chusa, intendant d´Hérode, Suzanne et plusieurs autres, qui l´assistaient de leurs biens.

La comparaison du semeur

4 | Une grande foule s´étant amassée, et des gens étant venus à lui de diverses villes, Jésus dit en parabole :
5 | " Le semeur sortit pour répandre sa semence; et pendant qu´il semait, une partie tomba le long du chemin, et elle fut foulée aux pieds, et les oiseaux du ciel la mangèrent.
6 | Une autre partie tomba sur la pierre, et, aussitôt levée, elle sécha, parce qu´elle n´avait pas d´humidité.
7 | Une autre partie tomba parmi les épines, et les épines croissant avec elle l´étouffèrent.
8 | Une autre partie tomba dans la bonne terre, et ayant levé, elle donna du fruit au centuple. " Parlant ainsi, il disait à haute voix : " Que celui qui a des oreilles entende bien. "
9 | Ses disciples lui demandèrent ce que signifiait cette parabole :
10 | " A vous, leur dit-il, il a été donné de connaître le mystère du royaume de Dieu, tandis qu´aux autres, il est annoncé en paraboles, de sorte qu´en voyant ils ne voient point, et qu´en entendant ils ne comprennent point.
11 | Voici ce que signifie cette parabole : La semence, c´est la parole de Dieu.
12 | Ceux qui sont le long du chemin, ce sont ceux qui entendent la parole; mais ensuite le démon vient, et l´enlève de leur coeur, de peur qu´ils ne croient et ne soient sauvés.
13 | Ceux en qui on sème sur la pierre, ce sont ceux qui, entendant la parole, la reçoivent avec joie; mais ils n´ont point de racine : ils croient pour un temps, et ils succombent à l´heure de la tentation.
14 | Ce qui est tombé sur les épines, représente ceux qui, ayant entendu la parole, se laissent peu à peu étouffer par les soucis, les richesses et les plaisirs de la vie, et ils n´arrivent point à maturité.
15 | Enfin, ce qui est tombé dans la bonne terre, représente ceux qui, ayant entendu la parole avec un coeur bon et excellent, la gardent, et portent du fruit par la constance.
16 | Il n´est personne qui, après avoir allumé une lampe, la couvre d´un vase, ou la mette sous un lit; mais on la met sur un chandelier, afin que ceux qui entrent voient la lumière.
17 | Car il n´y a rien de caché qui ne se découvre, rien de secret qui ne finisse par être connu et ne vienne au grand jour.
18 | Prenez donc garde à la manière dont vous écoutez; car on donnera à celui qui a; et à celui qui n´a pas, on ôtera même ce qu´il croit avoir. "

Voici ma mère et mes frères

19 | La mère et les frères de Jésus vinrent le trouver, mais ils ne purent pénétrer jusqu´à lui à cause de la foule.
20 | On vint lui dire : " Votre mère et vos frères sont là dehors, et ils désirent vous voir. "
21 | Il leur répondit : " Ma mère et mes frères sont ceux qui écoutent la parole de Dieu et qui la mettent en pratique. "

La tempête apaisée

22 | Un jour, il arriva que Jésus monta dans une barque avec ses disciples, et leur dit : " Passons de l´autre côté du lac. " Et ils se mirent en mer.
23 | Pendant qu´ils naviguaient, il s´endormit; et un tourbillon de vent s´étant abattu sur le lac, leur barque s´emplissait d´eau, et ils étaient en péril.
24 | S´approchant donc, ils le réveillèrent en disant : " Maître ! Maître ! nous périssons ! " S´étant levé, il réprimanda le vent et les flots agités, et ils s´apaisèrent, et le calme se fit.
25 | Puis il leur dit : " Où est votre foi? " Saisis de crainte et d´étonnement, ils se disaient les uns aux autres : " Quel est donc celui-ci, qui commande au vent et à la mer, et ils lui obéissent? "

Le démoniaque et les cochons

26 | Ils abordèrent ensuite au pays des Géraséniens, qui est vis-à-vis de la Galilée.
27 | Lorsque Jésus fut descendu à terre, il vint au-devant de lui un homme de la ville, qui était depuis longtemps possédé des démons, il ne portait aucun vêtement et n´avait point d´autre habitation que les sépulcres.
28 | Aussitôt qu´il eut aperçu Jésus, il poussa des cris et vint se prosterner à ses pieds, disant à haute voix : " Qu´avez-vous à faire avec moi, Jésus, Fils de Dieu, Très-Haut? De grâce, ne me tourmentez point. "
29 | En effet, Jésus commandait à l´esprit impur de sortir de cet homme. Bien des fois en effet l´esprit s´en était emparé, et quoiqu´on le gardât lié de chaînes et de fers aux pieds, il rompait ses liens, et le démon le chassait dans les lieux déserts.
30 | Jésus lui demanda : " Quel est ton nom? " Il lui dit : " Je m´appelle Légion "; car beaucoup de démons étaient entrés en lui.
31 | Et ces démons priaient Jésus de ne pas leur commander d´aller dans l´abîme.
32 | Or, il y avait là un nombreux troupeau de porcs qui paissaient sur la montagne; ils le prièrent de leur permettre d´y entrer, et il le leur permit.
33 | Sortant donc de cet homme ils entrèrent dans les pourceaux; et le troupeau, prenant sa course, se précipita par les pentes escarpées dans le lac, et s´y noya.
34 | A cette vue, les gardiens s´enfuirent, et en portèrent la nouvelle dans la ville et dans la campagne.
35 | Les habitants sortirent pour voir ce qui était arrivé : ils vinrent à Jésus, et trouvèrent l´homme de qui les démons étaient sortis, assis à ses pieds, vêtu et sain d´esprit; et ils furent remplis de frayeur.
36 | Ceux qui en avaient été témoins leur racontèrent aussi comment le démoniaque avait été délivré.
37 | Alors tous les habitants du pays des Géraséniens le prièrent de s´éloigner d´eux, parce qu´ils étaient saisis d´une grande crainte. Jésus monta donc dans la barque pour s´en retourner.
38 | Or, l´homme de qui les démons étaient sortis le priait de l´admettre à sa suite; mais Jésus le renvoya en disant :
39 | " Retourne dans ta maison, et raconte tout ce que Dieu a fait pour toi. " Et il s´en alla et publia par toute la ville, ce que Jésus avait fait pour lui.

Jésus réssuscite la fille de Jaïre

40 | Jésus, à son retour, fut accueilli par le peuple, car tous l´attendaient.
41 | Et voilà qu´un homme appelé Jaïre, lequel était chef de la synagogue, vint se jeter aux pieds de Jésus, le priant d´entrer dans sa maison,
42 | parce qu´il avait une fille unique, d´environ douze ans, qui se mourait.
43 | Comme Jésus y allait, et qu´il était pressé par la foule, une femme affligée d´un flux de sang depuis douze ans, et qui avait dépensé tout son bien en médecins, sans qu´aucun eût pu la guérir,
44 | s´approcha de lui par derrière et toucha la houppe de son manteau. A l´instant son flux de sang s´arrêta.
45 | Et Jésus dit : " Qui m´a touché? " Tous s´en défendant, Pierre et ceux qui étaient avec lui dirent : " Maître, la foule vous entoure et vous presse, et vous demandez : qui m´a touché? "
46 | Mais Jésus dit : " Quelqu´un m´a touché, car j´ai senti qu´une force était sortie de moi. "
47 | Se voyant découverte, la femme vint toute tremblante se jeter à ses pieds, et raconta devant tout le peuple pourquoi elle l´avait touché, et comment elle avait été guérie à l´instant.
48 | Et Jésus lui dit : " Ma fille, ta foi t´a sauvée; va en paix. "
49 | Comme il parlait encore, quelqu´un de chez le chef de la synagogue vint lui dire : " Ta fille est morte, ne fatigue pas le Maître. "
50 | Jésus ayant entendu cette parole, répondit au père : " Ne crains pas; crois seulement, et elle sera sauvée. "
51 | Arrivé à la maison, il ne laissa personne entrer avec lui, si ce n´est Pierre, Jacques et Jean, avec le père et la mère de l´enfant.
52 | Or tous pleuraient et se lamentaient sur elle, et Jésus dit : " Ne pleurez point; elle n´est pas morte, mais elle dort. "
53 | Et ils se moquaient de lui, sachant bien qu´elle était morte.
54 | Mais lui, la prenant par la main, dit à haute voix : " Enfant, lève-toi "
55 | Et son esprit revint en elle, et elle se leva à l´instant; et Jésus ordonna de lui donner à manger.
56 | Ses parents furent dans le ravissement, mais il leur recommanda de ne dire à personne ce qui était arrivé.

Chapitre 9

Jésus envoie les Douze

1 | Ayant assemblé les Douze, Jésus leur donna puissance et autorité sur tous les démons, et le pouvoir de guérir les maladies.
2 | Et il les envoya prêcher le royaume de Dieu et guérir les malades,
3 | et il leur dit : " Ne prenez rien pour le voyage, ni bâton, ni sac, ni pain, ni argent, et n´ayez point deux tuniques.
4 | Dans quelque maison que vous entriez, demeurez-y jusqu´à ce que vous partiez de ce lieu.
5 | Si l´on refuse de vous recevoir, sortez de cette ville et secouez même la poussière de vos pieds en témoignage contre eux. "
6 | Les disciples étant partis allèrent de village en village, prêchant l´Évangile et opérant partout des guérisons.
7 | Cependant Hérode le tétrarque entendit parler de tout ce que faisait Jésus, et il ne savait que penser; car les uns disaient : " Jean est ressuscité des morts ";
8 | d´autres : " Élie a paru "; d´autres : " Un des anciens prophètes est ressuscité. "
9 | Hérode dit : " Quant à Jean, je l´ai fait décapiter. Quel est donc cet homme, de qui j´entends dire de telles choses? " Et il cherchait à le voir.
10 | Les apôtres, étant de retour, racontèrent à Jésus tout ce qu´ils avaient fait. Il les prit avec lui et se retira à l´écart dans un lieu désert, près d´une ville nommée Bethsaïde.
11 | Lorsque le peuple l´eut appris, il le suivit; Jésus les accueillit, et il leur parla du royaume de Dieu, et il rendit la santé à ceux qui en avaient besoin.

Jésus multiplie le pain

12 | Comme le jour commençait à baisser, les Douze vinrent lui dirent : " Renvoyez le peuple, afin que, se répandant dans les villages et les hameaux d´alentour, ils y trouvent un abri et de la nourriture; car nous sommes ici dans un lieu désert. "
13 | Il leur répondit : " Donnez-leur vous-mêmes à manger. " Ils lui dirent : " Nous n´avons que cinq pains et deux poissons, à moins peut-être que nous n´allions nous-mêmes acheter de quoi nourrir tout ce peuple ! "
14 | Car il y avait environ cinq mille hommes. Jésus dit à ses disciples : " Faites-les asseoir par groupes de cinquante. "
15 | Ils lui obéirent et les firent asseoir.
16 | Alors Jésus prit les cinq pains et les deux poissons, et levant les yeux au ciel, il prononça une bénédiction, les rompit et les donna à ses disciples pour les servir au peuple.
17 | Tous mangèrent et furent rassasiés, et des morceaux qui étaient de reste, on emporta douze corbeilles.

Pierre proclame sa foi dans le christ

18 | Un jour qu´il priait dans un lieu solitaire, ayant ses disciples avec lui, il leur fit cette question : " Qui suis-je, au dire des foules? "
19 | Ils répondirent : " Les uns disent Jean Baptiste; d´autres Élie; d´autres, qu´un des anciens prophètes est ressuscité.
20 | - Et vous, leur demanda-t-il, qui dites-vous que je suis? " Pierre répondit : " Le Christ de Dieu. "
21 | Mais il leur enjoignit d´un ton sévère de ne le dire à personne.
22 | " Il faut, ajouta-t-il, que le Fils de l´homme souffre beaucoup, qu´il soit rejeté par les Anciens, par les Princes des prêtres et par les Scribes, qu´il soit mis à mort et qu´il ressuscite le troisième jour. "
23 | Puis, s´adressant à tous, il dit : " Si quelqu´un veut venir après moi, qu´il se renonce lui-même, qu´il porte sa croix chaque jour, et me suive.
24 | Car celui qui voudra sauver sa vie la perdra, et celui qui perdra sa vie à cause de moi, la sauvera.
25 | Que sert-il à un homme de gagner le monde entier, s´il se ruine ou se perd lui-même?
26 | Et si quelqu´un rougit de moi et de mes paroles, le Fils de l´homme rougira de lui, lorsqu´il viendra dans sa gloire et dans celle du Père et des saints anges.
27 | Je vous le dis en vérité, quelques-uns de ceux qui sont ici présents ne goûteront point la mort, qu´ils n´aient vu le royaume de Dieu. "

La transfiguration de Jésus

28 | Environ huit jours après qu´il eut dit ces paroles, Jésus prit avec lui Pierre, Jacques et Jean, et monta sur la montagne pour prier.
29 | Pendant qu´il priait, l´aspect de son visage changea, et ses vêtements devinrent éblouissants de blancheur.
30 | Et voilà que deux hommes conversaient avec lui : c´étaient Moïse et Élie,
31 | apparaissant dans la gloire; ils s´entretenaient de sa mort qui devait s´accomplir dans Jérusalem.
32 | Pierre et ses compagnons étaient accablés de sommeil; mais s´étant tenus éveillés, ils virent la gloire de Jésus, et les deux hommes qui étaient avec lui.
33 | Au moment où ceux-ci s´éloignaient de lui, Pierre dit à Jésus : " Maître, il nous est bon d´être ici; dressons trois tentes, une pour vous, une pour Moïse et une pour Élie ", il ne savait ce qu´il disait.
34 | Comme il parlait ainsi, une nuée vint les couvrir de son ombre et les disciples furent saisis de frayeur tandis qu´ils entraient dans la nuée.
35 | Et de la nuée sortit une voix qui disait : " Celui-ci est mon Fils bien-aimé, écoutez-le. "
36 | Pendant que la voix parlait, Jésus se trouva seul. Les disciples gardèrent le silence, et ils ne racontèrent à personne, en ce temps-là, rien de ce qu´ils avaient vu.

Jésus guérit un jeune épileptique

37 | Le jour suivant, lorsqu´ils furent descendus de la montagne, une foule nombreuse vint au-devant de Jésus.
38 | Et un homme s´écria du milieu de la foule : " Maître, je vous en supplie, jetez un regard sur mon fils, car c´est mon seul enfant.
39 | Un esprit s´empare de lui, et aussitôt il pousse des cris; l´esprit l´agite avec violence en le faisant écumer, et à peine le quitte-t-il après l´avoir tout meurtri.
40 | J´ai prié vos disciples de le chasser, et ils ne l´ont pu.
41 | - O race incrédule et perverse, répondit Jésus, jusques à quand serai-je avec vous et vous supporterai-je? Amène ici ton fils. "
42 | Et comme l´enfant s´approchait, le démon le jeta par terre et l´agita violemment.
43 | Mais Jésus menaça l´esprit impur, guérit l´enfant et le rendit à son père.
44 | Et tous furent frappés de la grandeur de Dieu. Tandis que chacun était dans l´admiration de ce que faisait Jésus, il dit à ses disciples : " Vous, écoutez bien ceci. Le Fils de l´homme doit être livré entre les mains des hommes. "
45 | Mais ils ne comprenaient point cette parole; elle était voilée pour eux, de sorte qu´ils n´en avaient pas l´intelligence, et ils craignaient de l´interroger à ce sujet.
46 | Or, une pensée se glissa dans leur esprit, savoir lequel d´entre eux était le plus grand.
47 | Jésus, voyant les pensées de leur coeur, prit un petit enfant, le mit près de lui,
48 | et leur dit : " Quiconque reçoit en mon nom ce petit enfant, me reçoit; et quiconque me reçoit, reçoit Celui qui m´a envoyé. Car celui d´entre vous tous qui est le plus petit, c´est celui-là qui est grand. "
49 | Jean, prenant la parole, dit : " Maître, nous avons vu un homme qui chasse les démons en votre nom, et nous l´en avons empêché, parce qu´il ne va pas avec nous. "
50 | - Ne l´en empêchez pas, lui répondit Jésus, car celui qui n´est pas contre vous est pour vous. "

Un village refuse de recevoir Jésus

51 | Quand les jours où il devait être enlevé du monde furent près de s´accomplir, il prit la résolution d´aller à Jérusalem,
52 | Il envoya devant lui des messagers, qui se mirent en route, et entrèrent dans un bourg des Samaritains pour préparer sa réception;
53 | mais les habitants refusèrent de le recevoir, parce qu´il se dirigeait vers Jérusalem.
54 | Ce que voyant, ses disciples Jacques et Jean dirent : " Seigneur, voulez-vous que nous commandions que le feu descende du ciel et les consume? "
55 | Jésus, s´étant retourné, les reprit en disant : " Vous ne savez pas de quel esprit vous êtes ! "
56 | Le Fils de l´homme est venu, non pour perdre les vies d´hommes, mais pour les sauver. " Et ils allèrent dans une autre bourgade.

Les exigences du Maître

57 | Pendant qu´ils étaient en chemin, un homme lui dit : " Je vous suivrai partout où vous irez. "
58 | Jésus lui répondit : " Les renards ont des tanières, et les oiseaux du ciel des nids; mais le Fils de l´homme n´a pas où reposer sa tête. "
59 | Il dit à un autre : " Suis-moi. " Celui-ci répondit : " Seigneur, permettez-moi d´aller auparavant ensevelir mon père. "
60 | Mais Jésus lui dit : " Laisse les morts ensevelir leurs morts; pour toi, va annoncer le royaume de Dieu. "
61 | Un autre lui dit : " Je vous suivrai, Seigneur, mais permettez-moi d´aller auparavant faire mes adieux à ceux de ma maison. "
62 | Jésus lui répondit : " Quiconque met la main à la charrue et regarde en arrière, n´est pas propre au royaume de Dieu. "

Chapitre 10

Jésus envoie les soixante-douze disciples

1 | Après cela, le Seigneur en désigna encore soixante-douze autres, et les envoya devant lui, deux à deux, dans toutes les villes et tous les lieux où lui-même devait aller.
2 | Il leur dit : " La moisson est grande, mais les ouvriers sont en petit nombre. Priez donc le maître de la moisson d´envoyer des ouvriers à sa moisson.
3 | Partez : voici que je vous envoie comme des agneaux au milieu des loups.
4 | Ne portez ni bourse, ni sac, ni souliers, et ne saluez personne en chemin.
5 | Dans quelque maison que vous entriez, dites d´abord : Paix à cette maison !
6 | Et s´il s´y trouve un enfant de paix, votre paix reposera sur lui; sinon, elle reviendra à vous.
7 | Demeurez dans la même maison, mangeant et buvant de ce qu´il y aura chez eux; car l´ouvrier mérite son salaire. Ne passez pas d´une maison dans une autre.
8 | Dans quelque ville que vous entriez, si l´on vous reçoit, mangez ce qu´on vous présentera;
9 | guérissez les malades qui s´y trouveront, et dites-leur : Le royaume de Dieu est proche de vous.
10 | Mais dans quelque ville que vous entriez, si l´on ne vous reçoit pas, allez sur les places publiques et dites :
11 | La poussière même de votre ville, qui s´est attachée à nous, nous l´essuyons contre vous; sachez cependant ceci, c´est que le royaume de Dieu est proche.
12 | Je vous le dis, il y aura, en ce jour-là, moins de rigueur pour Sodome que pour cette ville.
13 | Malheur à toi, Corozaïn ! Malheur à toi, Bethsaïde ! Car si les miracles qui ont été faits au milieu de vous, l´avaient été dans Tyr et dans Sidon, elles auraient depuis longtemps fait pénitence, assises sous le cilice et la cendre.
14 | C´est pourquoi, il y aura, au jugement, moins de rigueur pour Tyr et pour Sidon que pour vous.
15 | Et toi, Capharnaüm, qui t´élèves au ciel, tu seras abaissée jusqu´aux enfers.
16 | Celui qui vous écoute, m´écoute, et celui qui vous méprise, me méprise; or celui qui me méprise, méprise Celui qui m´a envoyé. "

Jésus rend grâce au Père

17 | Les soixante-douze revinrent avec joie, disant : " Seigneur, les démons mêmes nous sont soumis en votre nom. "
18 | Il leur répondit : " Je contemplais Satan tombant du ciel comme la foudre.
19 | Voilà que je vous ai donné le pouvoir de fouler aux pieds les serpents et les scorpions, et toute la puissance de l´ennemi, et elle ne pourra vous nuire en rien.
20 | Seulement ne vous réjouissez pas de ce que les esprits vous sont soumis; mais réjouissez-vous de ce que vos noms sont écrits dans les cieux. "
21 | Au même moment, il tressaillit de joie sous l´action de l´Esprit-Saint, et il dit : " Je vous bénis, ô Père, Seigneur du ciel et de la terre, de ce que vous avez caché ces choses aux sages et aux prudents, et les avez révélées aux petits enfants. Oui, je vous bénis, ô Père, de ce qu´il vous a plu ainsi.
22 | Toutes choses m´ont été données par mon Père; et personne ne sait ce qu´est le Fils, si ce n´est le Père, et ce qu´est le Père, si ce n´est le Fils, et celui à qui le Fils veut bien le révéler. "
23 | Et se tournant vers ses disciples, il leur dit en particulier : " Heureux les yeux qui voient ce que vous voyez !
24 | Car, je vous le dis, beaucoup de prophètes et de rois ont désiré voir ce que vous voyez, et ne l´ont pas vu, entendre ce que vous entendez, et ne l´ont pas entendu. "

Le bon Samaritain

25 | Et voici qu´un docteur de la Loi, s´étant levé, lui dit pour l´éprouver : " Maître, que ferai-je pour posséder la vie éternelle? "
26 | Jésus lui dit : " Qu´y a-t-il d´écrit dans la Loi? Qu´y lis-tu? "
27 | Il répondit : " Tu aimeras le Seigneur ton Dieu de tout coeur, de toute ton âme, de toute tes forces et de tout ton esprit, et ton prochain comme toi-même. "
28 | Jésus lui dit : " Tu as bien répondu, fais cela et tu vivras. "
29 | Mais cet homme, voulant se justifier, dit à Jésus : " Et qui est mon prochain? "
30 | Jésus reprit : " Un homme descendait de Jérusalem à Jéricho; il tomba entre les mains des brigands, qui le dépouillèrent, et l´ayant chargé de coups, se retirèrent, le laissant à demi-mort.
31 | Or, il arriva qu´un prêtre descendait par le même chemin; il vit cet homme et passa outre.
32 | De même un lévite, étant venu dans ce lieu, s´approcha, le vit et passa outre.
33 | Mais un Samaritain, qui était en voyage, arriva près de lui, et, le voyant, fut touché de compassion.
34 | Il s´approcha, banda ses plaies, après y avoir versé de l´huile et du vin; puis il le mit sur sa propre monture, le mena dans une hôtellerie, et prit soin de lui.
35 | Le lendemain, tirant deux deniers, il les donna à l´hôte et lui dit : Aie soin de cet homme, et tout ce que tu dépenseras de plus, je te le rendrai à mon retour.
36 | Lequel de ces trois te semble avoir été le prochain de l´homme qui tomba entre les mains des brigands? "
37 | Le docteur répondit : " Celui qui a pratiqué la miséricorde envers lui. " Et Jésus lui dit : " Toi aussi, va et fais de même. "

Marthe et Marie

38 | Pendant qu´ils étaient en chemin, Jésus entra dans un village, et une femme, nommée Marthe, le reçut dans sa maison.
39 | Elle avait une soeur, nommée Marie, qui, s´étant assise aux pieds du Seigneur, écoutait sa parole,
40 | tandis que Marthe s´empressait aux divers soins du service. S´étant donc arrêtée : " Seigneur, dit-elle, ne vous mettez-vous pas en peine que ma soeur m´ait laissée servir seule? Dites-lui donc de m´aider. "
41 | Le Seigneur lui répondit : " Marthe, Marthe, vous vous inquiétez et vous agitez pour beaucoup de choses.
42 | Une seule est nécessaire. Marie a choisi la bonne part, qui ne lui sera point ôtée. "

Chapitre 11

Jésus nous dit comment prier

1 | Un jour que Jésus était en prière en un certain lieu, lorsqu´il eut achevé, un de ses disciples lui dit : " Seigneur, apprenez-nous à prier, comme Jean l´a appris à ses disciples. "
2 | Il leur dit : " Lorsque vous priez, dites : Père, que votre nom soit sanctifié, que votre règne arrive.
3 | Donnez-nous aujourd´hui le pain nécessaire à notre subsistance,
4 | et remettez-nous nos offenses, car nous remettons nous-mêmes à tous ceux qui nous doivent; et ne nous induisez pas en tentation. "
5 | il leur dit encore : " Si quelqu´un de vous, ayant un ami, va le trouver au milieu de la nuit, disant : Mon ami, prête-moi trois pains,
6 | car un de mes ami qui voyage est arrivé chez moi, et je n´ai rien à lui offrir;
7 | et que de l´intérieur de la maison, l´autre réponde : Ne m´importune point; la porte est déjà fermée, mes enfants et moi nous sommes au lit; je ne puis me lever pour te rien donner :
8 | je vous le dis, quand même il ne se lèverait pas pour lui donner, parce qu´il est son ami, il se lèvera à cause de son importunité, et lui donnera autant de pains qu´il en a besoin.
9 | Et moi je vous dis : Demandez, et l´on vous donnera; cherchez, et vous trouverez; frappez, et l´on vous ouvrira.
10 | Car quiconque demande, reçoit; et qui cherche, trouve, et l´on ouvrira à celui qui frappe.
11 | Quel est parmi vous le père qui, si son fils lui demande du pain, lui donne une pierre? Ou, si c´est un poisson, lui donnera-t-il, au lieu de poisson, un serpent?
12 | Ou, s´il lui demande un oeuf, lui donnera-t-il un scorpion?
13 | Si donc vous, tout méchants que vous êtes, vous savez donner à vos enfants de bonnes choses, combien plus votre Père céleste donnera-t-il l´Esprit-Saint à ceux qui le lui demandent. "

Avec Jésus ou contre lui

14 | Jésus chassait un démon, et ce démon était muet. Lorsque le démon fut sorti, le muet parla, et le peuple était dans l´admiration.
15 | Mais quelques-uns d´entre eux dirent : " C´est par Béelzébub, prince des démons, qu´il chasse les démons. "
16 | D´autres, pour l´éprouver, lui demandèrent un signe dans le ciel.
17 | Connaissant leurs pensées, Jésus leur dit : " Tout royaume divisé contre lui-même, se détruit, les maisons tombent l´une sur l´autre.
18 | Si donc Satan est divisé contre lui-même, comment son royaume subsistera-t-il? Car vous dites que c´est par Béelzébub que je chasse les démons.
19 | Et si, moi, je chasse les démons par Béelzébub, vos fils, par qui les chassent-ils? C´est pourquoi ils seront eux-mêmes vos juges.
20 | Mais si c´est par le doigt de Dieu que je chasse les démons, le royaume de Dieu est donc venu à vous.
21 | Lorsqu´un homme fort et bien armé garde l´entrée de sa maison, ce qu´il possède est en sûreté.
22 | Mais qu´il en survienne un plus fort qui le vainque, il lui enlève toutes les armes dans lesquelles il se confiait, et il partage ses dépouilles.
23 | Qui n´est pas avec moi est contre moi, et qui n´amasse pas avec moi dissipe.
24 | Lorsque l´esprit impur est sorti d´un homme, il va par des lieux arides, cherchant du repos. N´en trouvant point, il dit : Je retournerai dans ma maison, d´où je suis sorti.
25 | Et quand il arrive, il la trouve nettoyée et ornée.
26 | Alors il s´en va, prend avec lui sept autres esprits plus méchants que lui; puis ils entrent et s´y établissent : et le dernier état de cet homme devient pire que le premier. "
27 | Comme il parlait ainsi, une femme élevant la voix du milieu de la foule, lui dit : " Heureux le sein qui vous a porté, et les mamelles que vous avez sucées ! "
28 | Jésus répondit : " Heureux plutôt ceux qui écoutent la parole de Dieu et qui la gardent ! "
29 | Le peuple s´amassant en foules, il se mit à dire : " Cette génération est une génération méchante; elle demande un signe, et il ne lui en sera point donné d´autre que celui du prophète Jonas.
30 | Car, de même que Jonas fut un signe pour les Ninivites, ainsi le Fils de l´homme sera un signe pour cette génération.
31 | La reine du Midi se lèvera, au jour du jugement, avec les hommes de cette génération, et les condamnera, parce qu´elle est venue des extrémités de la terre entendre la sagesse de Salomon : et il y a ici plus que Salomon.
32 | Les hommes de Ninive se lèveront, au jour du jugement, avec cette génération et la condamneront, parce qu´ils ont fait pénitence à la prédication de Jonas; et il y a ici plus que Jonas.
33 | Personne n´allume une lampe pour la mettre dans un lieu caché ou sous le boisseau : on la met sur le chandelier, afin que ceux qui entrent voient la lumière.
34 | La lampe de ton corps, c´est ton oeil. Si ton oeil est sain, tout ton corps sera dans la lumière; s´il est mauvais, ton corps aussi sera dans les ténèbres.
35 | Prends donc garde que la lumière qui est en toi ne soit ténèbres.
36 | Si donc tout ton corps est dans la lumière, sans mélange de ténèbres, il sera éclairé tout entier, comme lorsque brille sur toi la clarté d´une lampe. "

Contre les Pharisiens et les maîtres en religion

37 | Pendant qu´il parlait, un Pharisien le pria de dîner chez lui; Jésus entra et se mit à table.
38 | Or le Pharisien vit avec étonnement qu´il n´avait point fait l´ablution avant le dîner.
39 | Le Seigneur lui dit : " Vous, Pharisiens, vous nettoyez le dehors de la coupe et du plat; mais au dedans de vous tout est plein de rapine et d´iniquité.
40 | Insensés ! Celui qui a fait le dehors n´a-t-il pas fait aussi le dedans?
41 | Toutefois, donnez l´aumône selon vos moyens, et tout sera pur pour vous.
42 | Mais malheur à vous, Pharisiens, qui payez la dîme de la menthe, de la rue et de toute plante potagère et qui n´avez nul soucis de la justice et de l´amour de Dieu ! C´est là ce qu´il fallait pratiquer, sans omettre le reste.
43 | Malheur à vous, Pharisiens, qui aimez les premiers sièges dans les synagogues, et les salutations dans les places publiques !
44 | Malheur à vous, parce que vous ressemblez à des sépulcres qu´on ne voit pas et sur lesquels on marche sans le savoir ! "
45 | Alors un docteurs de la Loi, prenant la parole, lui dit : " Maître, en parlant de la sorte, vous nous outragez aussi. "
46 | Jésus répondit : " Et à vous aussi, docteurs de la Loi, malheur ! Parce que vous chargez les hommes de fardeaux difficiles à porter, et vous-mêmes, vous n´y touchez pas d´un seul de vos doigts.
47 | Malheur à vous, qui bâtissez des tombeaux aux prophètes, et ce sont vos pères qui les ont tués !
48 | Vous servez donc de témoins et vous applaudissez aux oeuvres de vos pères; car eux les ont tués, et vous, vous leur bâtissez des tombeaux.
49 | C´est pourquoi la Sagesse de Dieu a dit : Je leur enverrai des prophètes et des apôtres; ils tueront plusieurs d´entre eux et en persécuteront d´autres :
50 | afin qu´il soit redemandé compte à cette génération du sang de tous les prophètes qui a été répandu depuis la création du monde,
51 | depuis le sang d´Abel jusqu´au sang de Zacharie, tué entre l´autel et le sanctuaire. Oui, je vous le dis, il en sera redemandé compte à cette génération.
52 | Malheur à vous, docteurs de la Loi, parce que vous avez enlevé la clef de la science; vous-mêmes n´êtes point entrés, et vous avez empêché ceux qui entraient ! "
53 | Comme Jésus leur disait ces choses, les Pharisiens et les Scribes se mirent à le presser vivement et à l´accabler de questions,
54 | lui tendant des pièges, et cherchant à surprendre quelque parole de sa bouche pour l´accuser.

Chapitre 12

Pas de croyants honteux !

1 | Sur ces entrefaites, les gens s´étant rassemblés par milliers, au point de se fouler les uns les autres, Jésus se mit à dire à ses disciples : " Gardez-vous avant tout du levain des Pharisiens, qui est l´hypocrisie.
2 | Il n´y a rien de caché qui ne doive être révélé, rien de secret qui ne doive être connu.
3 | C´est pourquoi, tout ce que vous aurez dit dans les ténèbres, on l´entendra au grand jour; et ce que vous aurez dit à l´oreille dans l´intérieur de la maison, sera publié sur les toits.
4 | Mais je vous dis, à vous qui êtes mes amis : Ne craignez pas ceux qui tuent le corps, et qui après cela ne peuvent rien faire de plus.
5 | Je vais vous apprendre qui vous devez craindre : craignez celui qui, après avoir tué, a le pouvoir de jeter dans la géhenne; oui, je vous le dis, craignez celui-là.
6 | Cinq passereaux ne se vendent-ils pas deux as? Et pas un d´eux n´est en oubli devant Dieu.
7 | Mais les cheveux mêmes de votre tête sont tous comptés. Ne craignez donc point : vous êtes de plus de prix que beaucoup de passereaux.
8 | Je vous le dis encore, quiconque m´aura confessé devant les hommes, le Fils de l´homme aussi le confessera devant les anges de Dieu;
9 | mais celui qui m´aura renié devant les hommes, sera renié devant les anges de Dieu.
10 | Et quiconque parlera contre le Fils de l´homme, obtiendra le pardon; mais pour celui qui aura blasphémé contre l´Esprit-Saint, il n´y aura point de pardon.
11 | Quand on vous conduira devant les synagogues, les magistrats et les autorités, ne vous mettez point en peine de la manière dont vous vous défendrez, ni de ce que vous direz;
12 | car le Saint-Esprit vous enseignera à l´heure même ce qu´il faudra dire. "

S'enrichir selon Dieu

13 | Alors du milieu de la foule quelqu´un dit à Jésus : " Maître, dites à mon frère de partager avec moi notre héritage. "
14 | Jésus lui répondit : " Homme, qui m´a établi pour être votre juge, ou pour faire vos partages? "
15 | Et il dit au peuple : " Gardez-vous avec soin de toute avarice; car, dans l´abondance même, la vie d´un homme ne dépend pas des biens qu´il possède. "
16 | Puis il leur dit cette parabole : " Il y avait un homme riche dont le domaine avait beaucoup rapporté.
17 | Et il s´entretenait en lui-même de ces pensées : Que ferai-je? Car je n´ai pas de place pour serrer ma récolte.
18 | Voici, dit-il, ce que je ferai. J´abattrai mes greniers, et j´en construirai de plus grands, et j´y amasserai la totalité de mes récoltes et de mes biens.
19 | Et je dirai à mon âme : Mon âme, tu as de grands biens en réserve pour beaucoup d´années; repose-toi, mange, bois, fais bonne chère.
20 | Mais Dieu lui dit : Insensé ! cette nuit même on te redemandera ton âme; et ce que tu as mis en réserve, pour qui sera-t-il?
21 | Il en est ainsi de l´homme qui amasse des trésors pour lui-même, et qui n´est pas riche devant Dieu. "

Ne vous tourmentez pas

22 | Jésus dit ensuite à ses disciples : " C´est pourquoi je vous dis : Ne vous inquiétez pas pour votre vie, de ce que vous mangerez; ni pour votre corps, de quoi vous le vêtirez.
23 | La vie est plus que la nourriture, et le corps plus que le vêtement.
24 | Considérez les corbeaux : ils ne sèment ni ne moissonnent; ils n´ont ni cellier ni grenier, et Dieu les nourrit. Combien ne valez-vous pas plus que ces oiseaux?
25 | Qui de vous pourrait, à force de soucis, ajouter une coudée à la longueur de sa vie?
26 | Si donc les moindres choses sont au-dessus de votre pouvoir, pourquoi vous inquiétez-vous des autres?
27 | Considérez les lis, comment ils croissent, ils ne travaillent ni ne filent, et, je vous le dis, Salomon dans toute sa gloire n´était pas vêtu comme l´un d´eux.
28 | Si Dieu revêt de la sorte l´herbe, qui est aujourd´hui dans les champs et qui demain sera jetée au four, combien plus le fera-t-il pour vous, hommes de peu de foi !
29 | Vous non plus, ne cherchez pas ce que vous mangerez ou ce que vous boirez, et ne soyez pas en suspens dans l´inquiétude.
30 | Car ce sont les gens de ce monde qui se préoccupent de toutes ces choses; mais votre Père sait que vous en avez besoin.
31 | Au reste, cherchez le royaume de Dieu, et tout cela vous sera donné par surcroît.
32 | Ne craignez point, petit troupeau, car il a plus à votre Père de vous donner le royaume.
33 | Vendez ce que vous avez, et donnez l´aumône. Faites-vous des bourses que le temps n´use pas, un trésor inépuisable dans les cieux, où les voleurs n´ont point d´accès, et où les mites ne rongent point.
34 | Car là où est votre trésor, là aussi sera votre coeur.

Le Seigneur reviendra

35 | Ayez la ceinture aux reins et vos lampes allumées !
36 | Soyez semblables à des hommes qui attendent le moment où leur maître reviendra des noces, afin que, dès qu´il arrivera et frappera à la porte, ils lui ouvrent aussitôt.
37 | Heureux ces serviteurs que le maître, à son retour, trouvera veillant ! Je vous le dis en vérité, il se ceindra, il les fera mettre à table, et s´approchera pour les servir.
38 | Qu´il arrive à la deuxième veille, qu´il arrive à la troisième, s´il les trouve ainsi, heureux ces serviteurs !
39 | Mais sachez bien que si le père de famille savait à quelle heure le voleur doit venir, il veillerait et ne laisserait point percer sa maison.
40 | Vous aussi, tenez-vous prêts, car le Fils de l´homme viendra à l´heure que vous ne pensez pas. "
41 | Alors Pierre lui dit : " Est-ce à nous que vous adressez cette parabole, ou bien est-ce aussi à tous? "
42 | Le Seigneur répondit : " Quel est l´économe fidèle et sage que le maître établira sur ses serviteurs, pour distribuer, au temps convenable, la mesure de froment?
43 | Heureux ce serviteur, que le maître, à son arrivée, trouvera agissant ainsi !
44 | Je vous le dis, en vérité, il l´établira sur tous ses biens.
45 | Mais si ce serviteur dit en lui-même : Mon maître tarde à venir; et qu´il se mette à battre les serviteurs et les servantes, à manger, à boire et à s´enivrer,
46 | le maître de ce serviteur viendra au jour où il ne s´attend pas et à l´heure qu´il ne sait pas, et il le fera déchirer de coups, et lui assignera sa part avec les infidèles.
47 | Ce serviteur-là qui aura connu la volonté de son maître, et qui n´aura rien tenu prêt, ni agi selon sa volonté, recevra un grand nombre de coups.
48 | Mais celui qui ne l´aura pas connue, et qui aura fait des choses dignes de châtiment, recevra peu de coups. On exigera beaucoup de celui à qui l´on a beaucoup donné; et plus on aura confié à quelqu´un, plus on lui demandera.
49 | Je suis venu jeter le feu sur la terre, et que désiré-je, si déjà il est allumé?
50 | Je dois encore être baptisé d´un baptême, et quelle angoisse en moi jusqu´à ce qu´il soit accompli !
51 | Pensez-vous que je sois venu établir la paix sur la terre? Non, vous dis-je, mais bien la division.
52 | Car désormais, s´il y a cinq personnes dans une maison, elles seront divisés, trois contre deux, et deux contre trois;
53 | le père sera divisé contre son fils, et le fils contre son père; la mère contre sa fille et la fille contre sa mère; la belle-mère contre sa belle-fille, et la belle-fille contre sa belle-mère. "
54 | Il disait encore au peuple : " Lorsque vous voyez la nuée se lever au couchant, vous dites aussitôt : La pluie vient; et cela arrive ainsi.
55 | Et quand vous voyez souffler le vent du midi, vous dites : Il fera chaud, et cela arrive.
56 | Hypocrites, vous savez reconnaître les aspects du ciel et de la terre; comment donc ne reconnaissez-vous pas le temps où nous sommes?
57 | Et comment ne discernez-vous pas de vous-mêmes ce qui est juste?
58 | En effet, lorsque tu te rends avec ton adversaire devant le magistrat, tâche en chemin de te dégager de sa poursuite, de peur qu´il ne te traîne devant le juge, et que le juge ne te livre à l´officier de justice, et que celui-ci ne te jette en prison.
59 | Je te le dis, tu ne sortiras point de là que tu n´aies payé jusqu´à la dernière obole. "

Chapitre 13

Ne vous indignez pas, convertissez-vous plutôt

1 | En ce même temps, quelques-uns vinrent raconter à Jésus ce qui était arrivé aux Galiléens, dont Pilate avait mêlé le sang avec celui de leurs sacrifices.
2 | Il leur répondit : " Pensez-vous que ces Galiléens fussent de plus grands pécheurs que tous les autres Galiléens, pour avoir souffert de la sorte?
3 | Non, je vous le dis; mais si vous ne vous repentez, vous périrez tous comme eux.
4 | Ou bien ces dix-huit sur qui tomba la tour de Siloé, et qu´elle tua, pensez-vous que leur dette fût plus grande que celle de tous les autres habitants de Jérusalem?
5 | Non, je vous le dis; mais si vous ne vous repentez, vous périrez tous de même. "
6 | Il dit aussi cette parabole : " Un homme avait un figuier planté dans sa vigne; il vint pour y chercher des fruits, et n´en trouvant point,
7 | il dit au vigneron : Voilà trois ans que je viens chercher du fruit à ce figuier, et je n´en trouve point; coupe-le donc : pourquoi rend-il la terre improductive?
8 | Le vigneron lui répondit : Seigneur, laissez-le encore cette année, jusqu´à ce que j´aie creusé et mis du fumier tout autour.
9 | Peut-être portera-t-il du fruit ensuite; sinon, vous le couperez. "

D'abord donner la vie

10 | Jésus enseignait dans une synagogue un jour de sabbat.
11 | Or, il y avait là une femme possédée depuis dix-huit ans d´un esprit qui la rendait infirme : elle était courbée, et ne pouvait absolument pas se redresser.
12 | L´ayant vue, Jésus l´appela et lui dit : " Femme, tu es délivrée de ton infirmité. "
13 | Et il lui imposa les mains; aussitôt elle se redressa, et elle glorifiait Dieu.
14 | Mais le chef de synagogue, indigné de ce que Jésus avait fait cette guérison un jour de sabbat, prit la parole et dit au peuple : " Il y a six jours pour travailler, venez donc vous faire guérir ces jours-là et non pas le jour du sabbat. -
15 | Hypocrite, lui répondit le Seigneur, est-ce que chacun de vous, le jour du sabbat, ne détache pas de la crèche son boeuf ou son âne, pour le mener boire?
16 | Et cette fille d´Abraham, que Satan tenait liée depuis dix-huit ans, il ne fallait pas la délivrer de cette chaîne le jour du sabbat ! "
17 | Pendant qu´il parlait ainsi, tous ses adversaires étaient couverts de confusion, et tout le peuple était ravi de toutes les choses merveilleuses qu´il accomplissait.

Deux paraboles

18 | Il disait encore : " A quoi le royaume de Dieu est-il semblable, et à quoi le comparerai-je?
19 | Il est semblable à un grain de sénevé qu´un homme prit et jeta dans son jardin; il poussa et il devint un arbre, et les oiseaux du ciel firent leur demeure dans ses rameaux. "
20 | Il dit encore : " A quoi comparerai-je le royaume de Dieu?
21 | Il est semblable au levain qu´une femme prend et mêle dans trois mesures de farine, de façon à faire lever toute la pâte. "

La porte étroite

22 | Il allait donc par les villes et les villages, enseignant et s´avançant vers Jérusalem.
23 | Quelqu´un lui demanda : " Seigneur, n´y aura-t-il qu´un petit nombre de sauvés? " Il leur dit :
24 | " Efforcez-vous d´entrer par la porte étroite; car beaucoup, je vous le dis, chercheront à entrer, et ne le pourront pas.
25 | Une fois que le père de famille se sera levé et aura fermé la porte, si vous êtes dehors et que vous vous mettiez à frapper, en disant : Seigneur, ouvrez-nous ! Il vous répondra : Je ne sais d´où vous êtes.
26 | Alors vous vous mettrez à dire : Nous avons mangé et bu devant vous, et vous avez enseigné dans nos places publiques.
27 | Et il vous répondra : Je vous le dis, je ne sais d´où vous êtes; retirez-vous de moi, vous tous, ouvriers d´iniquités.
28 | C´est alors qu´il y aura des pleurs et des grincements de dents, lorsque vous verrez Abraham, Isaac et Jacob, et tous les prophètes dans le royaume de Dieu, tandis que vous serez jetés dehors.
29 | Il en viendra de l´Orient et de l´Occident, de l´Aquilon et du Midi; et ils prendront place au banquet dans le royaume de Dieu.
30 | Et tels sont les derniers, qui seront les premiers; et tels sont les premiers, qui seront les derniers. "
31 | Le même jour, quelques Pharisiens vinrent lui dire : " Retirez-vous et partez d´ici; car Hérode veut vous faire mourir. "
32 | Il leur répondit : " Allez et dites à ce renard : Je chasse les démons et guéris les malades aujourd´hui et demain, et le troisième jour j´aurai fini.
33 | Seulement il faut que je poursuive ma route aujourd´hui, et demain, et le jour suivant; car il ne convient pas qu´un prophète meure hors de Jérusalem.
34 | Jérusalem, Jérusalem, qui tues les prophètes, et lapide ceux qui sont envoyés vers elle ! Combien de fois j´ai voulu rassembler tes enfants comme la poule rassemble sa couvée sous ses ailes, et vous ne l´avez pas voulu !
35 | Voici que votre maison va vous être laissée. Je vous le dis, vous ne me verrez plus, jusqu´à ce que vienne le jour où vous direz : Béni soit celui qui vient au nom du Seigneur ! "

Chapitre 14

1 | Un jour de sabbat, Jésus étant entré dans la maison d´un des principaux Pharisiens pour y prendre son repas, ceux-ci l´observaient.
2 | Et voici qu´un homme hydropique se trouvait devant lui.
3 | Jésus, prenant la parole, dit aux Docteurs de la Loi et aux Pharisiens : " Est-il permis de faire une guérison le jour du sabbat? "
4 | Et ils gardèrent le silence. Lui, prenant cet homme par la main, le guérit et le renvoya.
5 | Puis, s´adressant à eux, il dit : " Qui de vous, si son âne ou son boeuf tombe dans un puits, ne l´en retire aussitôt le jour du sabbat? "
6 | Et à cela ils ne surent que lui répondre.

Qui s'abaisse sera élevé

7 | Ensuite, ayant remarqué l´empressement des conviés à choisir les premières places, Jésus leur dit cette parabole :
8 | " Quand tu seras invité par quelqu´un à des noces, ne prends pas la première place, de peur qu´il n´y ait un homme plus considéré que toi,
9 | et que celui qui vous aura invités l´un et l´autre ne vienne te dire : Cède-lui la place; et qu´alors tu ne commences avec confusion à occuper la dernière place.
10 | Mais lorsque tu seras invité, va te mettre à la dernière place; de cette façon, quand viendra celui qui t´a invité, il te dira : Mon ami, monte plus haut. Alors ce sera pour toi un honneur devant les autres convives.
11 | Car quiconque s´élève sera abaissé, et quiconque s´abaisse sera élevé.
12 | Il dit aussi à celui qui l´avait invité : " Lorsque tu donnes à dîner ou à souper, n´invite ni tes amis, ni tes frères, ni tes parents, ni des voisins riches, de peur qu´ils ne t´invitent à leur tour, et ne te rendent ce qu´ils auront reçu de toi.
13 | Mais, quand tu donnes un festin, invite des pauvres, des estropiés, des boiteux et des aveugles;
14 | et tu seras heureux de ce qu´ils ne peuvent te rendre la pareille, car cela te sera rendu à la résurrection des justes. "

Parabole des invités remplacés par les pauvres

15 | Un de ceux qui étaient à table avec lui, ayant entendu ces paroles, dit à Jésus : " Heureux celui qui aura part au banquet dans le royaume de Dieu ! "
16 | Jésus lui dit : " Un homme donna un grand repas et y convia beaucoup de gens.
17 | A l´heure du repas, il envoya son serviteur dire aux invités : Venez, car tout est déjà prêt.
18 | Et tous, unanimement, se mirent à s´excuser. Le premier lui dit : J´ai acheté une terre, et il faut que j´aille la voir; je te prie de m´excuser.
19 | Le second dit : J´ai acheté cinq paires de boeufs, et je vais les essayer; je te prie de m´excuser.
20 | Un autre dit : Je viens de me marier, et c´est pourquoi je ne puis aller.
21 | Le serviteur étant revenu, rapporta ces choses à son maître. Alors le père de famille irrité dit à son serviteur : Va vite dans les places et les rues de la ville, et amène ici les pauvres, les estropiés, les aveugles et les boiteux.
22 | Le serviteur dit : Seigneur, il a été fait comme vous l´avez commandé, et il y a encore de la place.
23 | Le maître dit au serviteur : Va dans les chemins et le long des haies, et ceux que tu trouveras, presse-les d´entrer, afin que ma maison soit remplie.
24 | Car, je vous le dis, aucun de ces hommes qui avaient été invités ne goûtera de mon festin. "

Appel au renoncement

25 | Comme une grande foule cheminait avec lui, il se retourna et leur dit :
26 | " Si quelqu´un vient à moi et ne hait pas son père et sa mère, sa femme et ses enfants, ses frères et ses soeurs, et même sa propre vie, il ne peut être mon disciple.
27 | Et quiconque ne porte pas sa croix et ne me suis pas, ne peut être mon disciple.
28 | Qui de vous, en effet, s´il veut bâtir une tour, ne s´assied pas auparavant pour calculer la dépense, et s´il a de quoi l´achever?
29 | De peur qu´après avoir posé les fondements de l´édifice, il ne puisse le conduire à sa fin, et que tous ceux qui le verront ne se mettent à le railler,
30 | disant : Cet homme a commencé à bâtir, et il n´a pu achever.
31 | Ou quel roi, s´il va faire la guerre à un autre roi, ne s´assied d´abord pour délibérer s´il peut, avec dix mille hommes, faire face à un ennemi qui vient l´attaquer avec vingt mille?
32 | S´il ne le peut, tandis que celui-ci est encore loin, il lui envoie une ambassade pour négocier la paix.
33 | Ainsi donc, quiconque d´entre vous ne renonce pas à tout ce qu´il possède, ne peut être mon disciple.

Ne pas s'affadir

34 | Le sel est bon; mais si le sel s´affadit, avec quoi lui donnera-t-on de la saveur?
35 | Inutile et pour la terre et pour le fumier, on le jette dehors. Que celui qui a des oreilles entende bien ! "

Chapitre 15

Paraboles de la miséricorde

1 | Tous les publicains et les pécheurs s´approchaient de Jésus pour l´entendre.
2 | Et les Pharisiens et les scribes murmuraient, disant : " Cet homme accueille des pécheurs et mange avec eux. "

La brebis perdue

3 | Sur quoi il leur dit cette parabole :
4 | " Qui d´entre vous, ayant cent brebis, s´il en perd une, ne laisse les quatre-vingt-dix-neuf autres dans le désert, pour aller après celle qui est perdue, jusqu´à ce qu´il l´ait retrouvée?
5 | Et quand il l´a retrouvée, il la met avec joie sur ses épaules;
6 | et, de retour à la maison, il assemble ses amis et ses voisins et leur dit : Réjouissez-vous avec moi, parce que j´ai trouvé ma brebis qui était perdue.
7 | Ainsi, je vous le dis, il y aura plus de joie dans le ciel pour un seul pécheur qui se repent, que pour quatre-vingt-dix-neuf justes qui n´ont pas besoin de repentir.

La pièce perdue

8 | Ou bien quelle est la femme qui, ayant dix drachmes, si elle en perd une, n´allume une lampe, ne balaie sa maison, et ne cherche avec soin jusqu´à ce qu´elle l´ait retrouvée?
9 | Et quand elle l´a retrouvée, elle assemble ses amies et ses voisines et leur dit : Réjouissez-vous avec moi, parce que j´ai retrouvé la drachme que j´avais perdue.
10 | Ainsi, je vous le dis, il y a de la joie devant les anges de Dieu pour un seul pécheur qui se repent. "

Le fils prodigue

11 | Il dit encore : " Un homme avait deux fils.
12 | Le plus jeune dit à son père : Mon père, donne-moi la part du bien qui doit me revenir. Et le père leur partagea son bien.
13 | Peu de jours après, le plus jeune fils ayant rassemblé tout ce qu´il avait, partit pour un pays lointain, et il y dissipa son bien en vivant dans la débauche.
14 | Lorsqu´il eut tout dépensé, une grande famine survint dans ce pays, et il commença à sentir le besoin.
15 | S´en allant donc, il se mit au service d´un habitant du pays, qui l´envoya à sa maison des champs pour garder les pourceaux.
16 | Il eût bien voulu se rassasier des gousses que mangeaient les pourceaux, mais personne ne lui en donnait.
17 | Alors, rentrant en lui-même, il dit : Combien de mercenaires de mon père ont du pain en abondance, et moi, je meurs ici de faim !
18 | Je me lèverai et j´irai à mon père, et je lui dirai : Mon père, j´ai péché contre le ciel et envers toi;
19 | je ne mérite plus d´être appelé ton fils : traite-moi comme l´un de tes mercenaires.
20 | Et il se leva et il alla vers son père. Comme il était encore loin, son père le vit, et, tout ému, il accourut, se jeta à son cou, et le couvrit de baisers.
21 | Son fils lui dit : Mon père, j´ai péché contre le ciel et envers toi; je ne mérite plus d´être appelé ton fils.
22 | Mais le père dit à ses serviteurs : Apportez la plus belle robe et l´en revêtez; mettez-lui un anneau au doigt et des souliers aux pieds.
23 | Amenez aussi le veau gras et tuez-le; faisons un festin de réjouissance :
24 | car mon fils que voici était mort, et il est revenu à la vie; il était perdu, et il est retrouvé. Et ils se mirent à faire la fête.
25 | Or, le fils aîné était dans les champs; comme il revenait et approchait de la maison, il entendit de la musique et des danses.
26 | Appelant un des serviteurs, il lui demanda ce que c´était.
27 | Le serviteur lui dit : Votre frère est arrivé, et votre père a tué le veau gras, parce qu´il l´a recouvré sain et sauf.
28 | Mais il se mit en colère, et ne voulut pas entrer. Le père sortit donc, et se mit à le prier.
29 | Il répondit à son père : Voilà tant d´années que je te sers, sans avoir jamais transgressé tes ordres, et jamais tu ne m´as donné, à moi, un chevreau pour festoyer avec mes amis.
30 | Et quand cet autre fils, qui a dévoré ton bien avec des courtisanes, arrive, tu tues pour lui le veau gras !
31 | Le père lui dit : Toi, mon fils, tu es toujours avec moi, et tout ce que j´ai est à toi.
32 | Mais il fallait bien faire un festin et se réjouir, parce que ton frère que voilà était mort, et qu´il est revenu à la vie; il était perdu, et il est retrouvé. "

Chapitre 16

Le gérant malhonnête

1 | Jésus disait aussi à ses disciples : " Un homme riche avait un économe qu´on accusa devant lui de dissiper ses biens.
2 | Il l´appela et lui dit : Qu´est-ce que j´entends dire de toi? Rends compte de ton administration : car désormais tu ne pourras plus gérer mes biens.
3 | Alors l´économe dit en lui-même : Que ferai-je, puisque mon maître me retire la gestion de ses biens? Travailler la terre, je n´en ai pas la force, et j´ai honte de mendier.
4 | Je sais ce que je ferai, afin que, lorsqu´on m´aura ôté mon emploi, il y ait des gens qui me reçoivent dans leurs maisons.
5 | Faisant donc venir l´un après l´autre les débiteurs de son maître, il dit au premier : Combien dois-tu à mon maître?
6 | Il répondit : Cent barils d´huile. L´économe lui dit : Prends ton billet : assieds-toi vite, et écris cinquante.
7 | Ensuite il dit à un autre : Et toi, combien dois-tu? Il répondit : Cent mesures de froment. L´économe lui dit : Prends ton billet, et écris quatre-vingts.
8 | Et le maître loua l´économe infidèle d´avoir agi habilement; car les enfants de ce siècle sont plus habiles entre eux que les enfants de la lumière.
9 | Moi aussi je vous dis : Faites-vous des amis avec les richesses d´iniquité, afin que, lorsque vous quitterez la vie, ils vous reçoivent dans les tabernacles éternels.
10 | Celui qui est fidèle dans les petites choses, est fidèle aussi dans les grandes, et celui qui est injuste dans les petites choses, est injuste aussi dans les grandes.
11 | Si donc vous n´avez pas été fidèles dans les richesses d´iniquité, qui vous confiera les biens véritables?
12 | Et si vous n´avez pas été fidèles dans un bien étranger, qui vous donnera votre bien propre?
13 | Nul serviteur ne peut servir deux maîtres; car ou il haïra l´un et aimera l´autre, ou il s´attachera à l´un et méprisera l´autre. Vous ne pouvez servir Dieu et la Richesse. "
14 | Les Pharisiens qui aimaient l´argent, écoutaient aussi tout cela, et se moquaient de lui.
15 | Jésus leur dit : " Vous êtes ceux qui se font passer pour justes devant les hommes; mais Dieu connaît vos coeurs; et ce qui est élevé aux yeux des hommes est une abomination devant Dieu.
16 | La Loi et les prophètes vont jusqu´à Jean; depuis Jean, le royaume de Dieu est annoncé, et chacun fait effort pour y entrer.
17 | Plus facilement le ciel et la terre passeront, qu´un seul trait de la Loi périsse.
18 | Quiconque renvoie sa femme et en épouse une autre, commet un adultère; et quiconque épouse la femme renvoyée par son mari, commet un adultère.

Lazare et le riche

19 | Il y avait un homme riche qui était vêtu de pourpre et de fin lin, et qui faisait chaque jour splendide chère.
20 | Un pauvre, nommé Lazare, était couché à sa porte, couvert d´ulcères,
21 | et souhaitant de se rassasier des miettes qui tombaient de la table du riche; mais les chiens mêmes venaient lécher ses ulcères.
22 | Or, il arriva que le pauvre mourut, et il fut porté par les anges dans le sein d´Abraham. Le riche mourut aussi, et on lui donna la sépulture.
23 | Dans l´enfer, il leva les yeux, et tandis qu´il était en proie aux tourments, il vit de loin Abraham, et Lazare dans son sein,
24 | et il s´écria : Abraham, notre père, aie pitié de moi, et envoie Lazare, pour qu´il trempe dans l´eau le bout de son doigt et me rafraîchisse la langue; car je souffre cruellement de ces flammes.
25 | Abraham répondit : Mon fils, souviens-toi que tu as reçu tes biens pendant ta vie, et que pareillement Lazare a eu ses maux : maintenant il est ici consolé, et toi, tu souffres.
26 | De plus, entre nous et vous il y a pour toujours un grand abîme, afin que ceux qui voudraient passer d´ici vers vous ne le puissent, et qu´il soit impossible de passer de là-bas jusqu´à nous.
27 | Et le riche dit : Je te prie donc, père, d´envoyer Lazare dans la maison de mon père,
28 | - car j´ai cinq frères, - pour leur attester ces choses de peur qu´ils ne viennent, eux aussi, dans ce lieu de tourments.
29 | Abraham répondit : Ils ont Moïse et les prophètes; qu´ils les écoutent.
30 | - Non, Abraham, notre père, reprit-il; mais si quelqu´un des morts va vers eux, ils se repentiront.
31 | Mais Abraham lui dit : S´ils n´écoutent pas Moïse et les prophètes, quelqu´un des morts ressusciterait, qu´ils ne le croiraient point. "

Chapitre 17

1 | Jésus dit encore à ses disciples : " Il est impossible qu´il n´arrive pas des scandales; mais malheur à celui par qui ils arrivent !
2 | Il vaudrait mieux pour lui qu´on lui mit au cou une meule de moulin, et qu´on le jetât dans la mer, que de scandaliser un seul de ces petits.
3 | Prenez garde à vous-mêmes. Si ton frère a péché contre toi reprends-le, et s´il se repent, pardonne-lui.
4 | Et quand il pécherait contre toi sept fois le jour, s´il revient sept fois [le jour] te dire : Je me repens, tu lui pardonneras. "
5 | Les apôtres dirent au Seigneur : " Augmentez notre foi. "
6 | Le Seigneur répondit : " Si vous aviez de la foi comme un grain de sénevé, vous diriez à ce mûrier : Déracine-toi, et te transplante dans la mer; et il vous obéirait.
7 | Qui de vous, ayant un serviteur au labourage ou à la garde des troupeaux, lui dira, à son retour des champs : Viens vite, et mets-toi à table?
8 | Ne lui dira-t-il pas, au contraire : Prépare-moi à souper, ceins-toi, et me sers, jusqu´à ce que j´aie mangé et bu; après cela, toi, tu mangeras et boiras?
9 | A-t-il de la reconnaissance à ce serviteur, parce qu´il a fait ce qui lui était ordonné?
10 | Je ne le pense pas. De même vous, quand vous aurez fait ce qui vous était commandé, dites : Nous sommes des serviteurs inutiles; nous avons fait ce que nous devions faire. "

Les dix lépreux

11 | En se rendant à Jérusalem, Jésus côtoyait la frontière de la Samarie et de la Galilée.
12 | Comme il entrait dans un village, dix lépreux vinrent à sa rencontre, et se tenant à distance,
13 | ils élevèrent la voix en disant : " Jésus, Maître, ayez pitié de nous. "
14 | Dès qu´il les eut aperçus : " Allez, leur dit-il, montrez-vous aux prêtres. " Et en y allant, ils furent guéris.
15 | L´un d´eux, lorsqu´il se vit guéri, revint sur ses pas, glorifiant Dieu à haute voix,
16 | et tombant le visage contre terre aux pieds de Jésus, il lui rendit grâces. Or c´était un Samaritain.
17 | Prenant alors la parole, Jésus dit : " Est-ce que les dix n´ont pas été guéris? Et les neuf, où sont-ils?
18 | Il ne s´est trouvé parmi eux que cet étranger pour revenir et rendre gloire à Dieu?
19 | Et il lui dit : Lève-toi, va; ta foi t´a sauvé. "

Comment vient le Royaume

20 | Les Pharisiens lui ayant demandé quand viendrait le royaume de Dieu, il leur répondit : " Le royaume de Dieu ne vient pas de manière à frapper les regards.
21 | On ne dira point : Il est ici, ou : Il est là; car voyez, le royaume de Dieu est au milieu de vous. "
22 | Il dit encore à ses disciples : " Viendra un temps où vous désirerez voir un seul des jours du Fils de l´homme, et vous ne le verrez point.
23 | On vous dira : Il est ici, et : Il est là; gardez-vous d´y aller et de courir après.
24 | Car, comme la lueur de l´éclair brille d´un bout du ciel à l´autre, ainsi en sera-t-il du Fils de l´homme en son jour.
25 | Mais il faut auparavant qu´il souffre beaucoup, et qu´il soit rejeté par cette génération.
26 | Et comme il arriva aux jours de Noé, ainsi arrivera-t-il aux jours du Fils de l´homme.
27 | Les hommes mangeaient et buvaient, ils se mariaient et mariaient leur filles, jusqu´au jour où Noé entra dans l´arche; et le déluge vint qui les fit périr tous.
28 | Et comme il arriva aux jours de Loth : les hommes mangeaient et buvaient, ils achetaient et vendaient, ils plantaient et bâtissaient;
29 | mais le jour où Loth sortit de Sodome, une pluie de feu et de soufre tomba du ciel, et les fit périr tous :
30 | ainsi en sera-t-il au jour où le Fils de l´homme paraîtra.
31 | En ce jour, que celui qui sera sur le toit, et dont les effets seront dans la maison, ne descende point pour les prendre; et que celui qui sera aux champs ne revienne pas non plus en arrière.
32 | Souvenez-vous de la femme de Loth.
33 | Quiconque cherchera à sauver sa vie, la perdra, et quiconque l´aura perdu, la régénérera.
34 | Je vous le dis : en cette nuit-là, de deux personnes qui seront dans le même lit, l´une sera prise et l´autre laissée;
35 | de deux femmes qui moudront ensemble, l´une sera prise et l´autre laissée; [de deux hommes qui seront dans un champ, l´un sera pris et l´autre laissé]. "
36 | Ils lui dirent : " Où sera-ce, Seigneur? "
37 | Il répondit : " Où sera le corps, là s´assembleront les aigles. "

Chapitre 18

Prier sans se lasser

1 | Il leur adressa encore une parabole, pour montrer qu´il faut prier toujours et sans se lasser.
2 | Il dit : " Il y avait dans une ville un juge qui ne craignait point Dieu, et ne se souciait pas des hommes.
3 | Il y avait aussi dans cette ville une veuve qui venait à lui, disant : Fais-moi justice de mon adversaire.
4 | Et pendant longtemps il ne le voulut point; mais ensuite il dit en lui-même : Encore que je ne craigne pas Dieu et ne me soucie pas des hommes,
5 | cependant, parce que cette veuve m´importune, je lui ferai justice, afin qu´elle ne vienne pas sans cesse me tourmenter.
6 | - Entendez, ajouta le Seigneur, ce que dit ce juge inique.
7 | Et Dieu ne ferait pas justice à ses élus qui crient à lui nuit et jour, et il tarderait à leur égard?
8 | Je vous le dis, il leur fera bientôt justice. Seulement, quand le Fils de l´homme viendra, trouvera-t-il la foi sur terre? "

Le Pharisien et le publicain: justes et pécheurs

9 | Il dit encore cette parabole en vue de quelques gens persuadés de leur propre perfection, et pleins de mépris pour les autres :
10 | " Deux hommes montèrent au temple pour prier; l´un était Pharisien, l´autre publicain.
11 | Le Pharisien, debout, priait ainsi en lui-même : O Dieu, je vous rends grâces de ce que je ne suis pas comme le reste des hommes, qui sont voleurs, injustes et adultères, ni encore comme ce publicain.
12 | Je jeûne deux fois la semaine; je paie la dîme de tous mes revenus. "
13 | Le publicain, se tenant à distance, ne voulait pas même lever les yeux au ciel; mais il frappait sa poitrine en disant : O Dieu, ayez pitié de moi qui suis un pécheur !
14 | Je vous le dis, celui-ci descendit justifié dans sa maison, plutôt que celui-là; car quiconque s´élève sera abaissé, et quiconque s´abaisse sera élevé. "
15 | Des personnes lui apportaient aussi leurs petits enfants pour qu´il les touchât; ce que voyant, ses disciples les réprimandèrent.
16 | Mais Jésus appela ces enfants et dit : " Laissez les petits enfants venir à moi, et ne les empêchez pas; car le royaume de Dieu est à ceux qui leur ressemblent.
17 | En vérité, je vous le dis, quiconque ne recevra pas le royaume de Dieu comme un petit enfant, n´y entrera point. "

Les riches et le Royaume

18 | Alors un chef lui demanda : " Bon Maître, que dois-je faire pour obtenir la vie éternelle? "
19 | Jésus lui dit : " Pourquoi m´appelles-tu bon? Il n´y a de bon que Dieu seul.
20 | Tu connais les commandements : Ne commets point l´adultère; ne tue point; ne dérobe point; ne porte point de faux témoignage; honore ton père et ta mère. "
21 | Il répondit : " J´ai observé tout cela depuis ma jeunesse. "
22 | Ayant entendu cette réponse, Jésus lui dit : " Une chose te manque encore : vends tout ce que tu as, distribue-le aux pauvres, et tu auras un trésor dans le ciel; puis viens, et suis-moi. "
23 | Mais lui, ayant entendu ces paroles, devint triste, parce qu´il était fort riche.
24 | Voyant qu´il était devenu triste, Jésus dit : " Qu´il est difficile à ceux qui possèdent la richesse d´entrer dans le royaume de Dieu !
25 | Il est, en effet, plus aisé qu´un chameau passe par le trou d´une aiguille, qu´il ne l´est à un riche d´entrer dans le royaume de Dieu. "
26 | Ceux qui l´écoutaient dirent : " Qui peut donc être sauvé? "
27 | Il répondit : " Ce qui est impossible aux hommes est possible à Dieu. "
28 | Pierre dit alors : "Voyez, nous avons tout quitté et vous avons suivi. "
29 | Il leur dit : " Je vous le dis, en vérité, nul n´aura quitté sa maison, ou ses parents, ou ses frères, ou son épouse, ou ses enfants, à cause du royaume de Dieu,
30 | sans qu´il ne reçoive beaucoup plus en ce temps même, et dans le siècle à venir la vie éternelle. "

Dernière annonce de la Passion

31 | Ensuite Jésus prit à part les Douze, et leur dit : " Voici que nous montons à Jérusalem, et que va s´accomplir tout ce que les prophètes ont écrit du Fils de l´homme.
32 | Il sera livré aux Gentils, et moqué, et injurié, et couvert de crachats;
33 | et après l´avoir flagellé, on le mettra à mort et il ressuscitera le troisième jour. "
34 | Mais ils ne comprirent rien à cela; c´était pour eux un langage caché, dont ils ne saisissaient pas le sens.

L'aveugle de Jéricho

35 | Comme Jésus approchait de Jéricho, il arriva qu´un aveugle était assis sur le bord du chemin, demandant l´aumône.
36 | Entendant passer beaucoup de gens, il demanda ce que c´était.
37 | On lui dit : " C´est Jésus de Nazareth qui passe. "
38 | Aussitôt il s´écria : " Jésus, fils de David, ayez pitié de moi ! "
39 | Ceux qui marchaient devant le réprimandaient pour le faire taire; mais il criait beaucoup plus fort : " Fils de David, ayez pitié de moi ! "
40 | Alors Jésus s´arrêtant, commanda qu´on le lui amenât, et quand l´aveugle se fut approché, il lui demanda :
41 | " Que veux-tu que je te fasse? " Il dit : " Que je voie. "
42 | Et Jésus lui dit : " Vois ! Ta foi t´a sauvé. "
43 | À l´instant il vit, et il le suivait en glorifiant Dieu. Et tout le peuple, voyant cela, donna louange à Dieu.

Chapitre 19

Jésus s'invite chez Zachée

1 | Jésus étant entré dans Jéricho, traversait la ville.
2 | Et voilà qu´un homme appelé Zachée, - c´était un chef de publicains et il était riche, -
3 | cherchait à voir qui était Jésus; et il ne le pouvait à cause de la foule, car il était de petite taille.
4 | Courant donc en avant, il monta sur un sycomore pour le voir, parce qu´il devait passer par là.
5 | Arrivé à cet endroit, Jésus leva les yeux, et l´ayant vu, il lui dit : " Zachée, descends vite, car il faut que je loge aujourd´hui dans ta maison. "
6 | Zachée se hâta de descendre et le reçut avec joie.
7 | Voyant cela, ils murmuraient tous en disant : " Il est allé loger chez un pécheur. "
8 | Mais Zachée, se présentant devant le Seigneur, lui dit : " Voici, Seigneur, que je donne aux pauvres la moitié de mes biens; et si j´ai fait tort de quelque chose à quelqu´un, je lui rends le quadruple. "
9 | Jésus lui dit : " Le salut est venu aujourd´hui pour cette maison, parce que celui-ci est aussi un fils d´Abraham.
10 | Car le Fils de l´homme est venu chercher et sauver ce qui était perdu. "

La parabole des mines

11 | Comme ils écoutaient ce discours, il ajouta une parabole, parce qu´il était près de Jérusalem, et que le peuple pensait que le royaume de Dieu allait bientôt paraître.
12 | Il dit donc : " Un homme de grande naissance s´en alla dans un pays lointain pour être investi de la royauté et revenir ensuite.
13 | Ayant appelé dix de ses serviteurs, il leur donna dix mines, et leur dit : Faites-les valoir, jusqu´à ce que je revienne.
14 | Mais ses concitoyens le haïssaient, et ils envoyèrent après lui des députés chargés de dire : Nous ne voulons pas que cet homme règne sur nous. "
15 | Quand il fut de retour, après avoir été investi de la royauté, il se fit appeler les serviteurs auxquels il avait donné l´argent, pour savoir quel profit chacun en avait tiré.
16 | Le premier vint et dit : Seigneur, votre mine a gagné dix autres mines.
17 | Il lui dit : C´est bien, bon serviteur; parce que tu as été fidèle en peu de chose, reçois le gouvernement de dix villes.
18 | Le second vint et dit : Seigneur, votre mine a produit cinq autres mines.
19 | Toi aussi lui dit-il , gouverne cinq villes.
20 | Puis un autre vint et dit : Seigneur, voici votre mine que j´ai gardée en dépôt dans un linge.
21 | Car j´avais peur de vous, parce que vous êtes un homme rigide : vous retirez ce que vous n´avez pas déposé, et vous moissonnez ce que vous n´avez pas semé.
22 | Le roi lui répondit : Je te juge sur tes paroles, méchant serviteur. Tu savais que je suis un homme rigide, retirant ce que je n´ai pas déposé, et moissonnant ce que je n´ai pas semé;
23 | pourquoi donc n´as-tu pas mis mon argent à la banque? Et à mon retour, je l´aurais retiré avec les intérêts.
24 | Et il dit à ceux qui étaient là : Otez-lui la mine, et donnez-la à celui qui en a dix.
25 | - Seigneur, lui dirent-ils, il en a dix. -
26 | Je vous le dis, à quiconque possède, on donnera; et à celui qui n´a pas, on ôtera même ce qu´il a.
27 | Quant à ces gens qui me haïssent et n´ont pas voulu m´avoir pour roi, amenez-les ici, et égorgez-les en ma présence. "

Jésus entre à Jérusalem

28 | Après ce discours, Jésus se mit à marcher en avant, pour monter à Jérusalem.
29 | Lorsqu´il approcha de Bethphagé et de Béthanie, vers la montagne appelée des Oliviers, Jésus envoya deux de ses disciples,
30 | en disant : " Allez au village qui est en face; en y entrant, vous trouverez un ânon attaché, sur lequel aucun homme ne s´est jamais assis; détachez-le et l´amenez.
31 | Et si quelqu´un vous demande pourquoi vous le détachez, vous répondrez : Parce que le Seigneur en a besoin. "
32 | Ceux qui étaient envoyés partirent et trouvèrent les choses comme Jésus le leur avait dit.
33 | Comme ils détachaient l´ânon, ses maîtres leur dirent : " Pourquoi détachez-vous cet ânon? "
34 | Ils répondirent : " Parce que le Seigneur en a besoin. "
35 | Et ils l´amenèrent à Jésus; puis, ayant jeté leurs manteaux sur l´ânon, ils y firent monter Jésus.
36 | A son passage les gens étendaient leurs manteaux sur la route.
37 | Lorsqu´il était déjà près de la descente du mont des Oliviers, toute la foule des disciples, transportés de joie, se mit à louer Dieu à haute voix pour tous les miracles qu´ils avaient vus.
38 | " Béni soit, disaient-ils, le roi qui vient au nom du Seigneur ! Paix dans le ciel, et gloire au plus haut des cieux ! "
39 | Alors quelques Pharisiens, au milieu de la foule, dirent à Jésus : " Maître, réprimandez vos disciples. "
40 | Il leur répondit : " Je vous le dis, si eux se taisent, les pierres crieront. "
41 | Et lorsque, s´étant approché, il aperçut Jérusalem, il pleura sur elle, en disant :
42 | " Si tu connaissais, toi aussi, du moins en ce jour qui t´est donné, ce qui ferait ta paix ! Mais maintenant ces choses sont cachées à tes yeux.
43 | Viendront sur toi des jours où tes ennemis t´environneront de tranchées, t´investiront et te serreront de toutes parts;
44 | ils te renverseront par terre, toi et tes enfants qui sont dans ton sein, et ils ne laisseront pas dans ton enceinte pierre sur pierre, parce que tu n´as pas connu le temps où tu as été visitée. "
45 | Étant entré dans le temple, il se mit à chasser ceux qui y vendaient et y achetaient,
46 | leur disant : " Il est écrit : Ma maison est une maison de prière, et vous en avez fait une caverne de voleurs. "
47 | Jésus passait les journées à enseigner dans le temple. Et les Princes des prêtres, les Scribes et les principaux du peuple cherchaient à le perdre;
48 | mais ils ne savaient comment s´y prendre, car tout le peuple l´écoutait avec ravissement.

Chapitre 20

1 | Un de ces jours-là, comme Jésus enseignait le peuple dans le temple, et qu´il annonçait la bonne nouvelle, les Princes des prêtres et les Scribes survinrent avec les Anciens,
2 | et lui dirent : " Dites-nous par quelle autorité vous faites ces choses, ou qui vous a donné cette autorité? "
3 | Jésus leur répondit : " Moi aussi je vous ferai une question. Répondez-moi.
4 | Le baptême de Jean était-il du ciel, ou des hommes? "
5 | Mais ils faisaient entre eux cette réflexion : " Si nous répondons : Du ciel, il nous dira : Pourquoi n´avez-vous pas cru en lui?
6 | Et si nous répondons : Des hommes, tout le peuple nous lapidera, car il est persuadé que Jean était un prophète. "
7 | Ils lui répondirent donc qu´ils ne savaient d´où il était.
8 | " Et Moi, leur dit Jésus, je ne vous dis pas non plus par quelle autorité je fais ces choses. "

Les vignerons meurtries

9 | Alors il se mit à dire au peuple cette parabole : " Un homme planta une vigne, et la loua à des vignerons; puis il s´en alla pour un temps assez long en pays étranger.
10 | La saison étant venue, il envoya un serviteur aux vignerons, afin qu´ils lui donnassent du produit de la vigne. Mais eux, l´ayant battu, le renvoyèrent les mains vides.
11 | Il envoya encore un autre serviteur; mais, l´ayant aussi battu et traité indignement, ils le renvoyèrent les mains vides.
12 | Il en envoya un troisième; mais, lui aussi, les vignerons le blessèrent et le jetèrent dehors.
13 | Alors le maître de la vigne se dit : Que ferai-je? J´enverrai mon fils bien-aimé; peut-être qu´en le voyant ils auront pour lui du respect. "
14 | Mais lorsque les vignerons le virent, ils se dirent entre eux : Celui-ci est l´héritier; tuons-le, afin que l´héritage soit à nous.
15 | Et l´ayant jeté hors de la vigne, ils le tuèrent. Que leur fera donc le maître de la vigne?
16 | Il viendra et exterminera ces vignerons, et donnera sa vigne à d´autres. " Ce qu´ayant entendu, ils dirent : " A Dieu ne plaise ! "
17 | Mais, fixant le regard sur eux, Jésus dit : " Qu´est-ce donc que cette parole de l´Écriture : La pierre qu´ont rejetée ceux qui bâtissaient est devenue la pierre angulaire?
18 | Quiconque tombera sur cette pierre sera brisé; et celui sur qui elle tombera, sera écrasé. "
19 | Les Princes des prêtres et les Scribes cherchèrent à se saisir de lui à l´heure même; mais la crainte du peuple les retint, car ils comprenaient bien que c´était pour eux que Jésus avait dit cette parabole.

Rendez à César

20 | Ils ne le perdirent donc pas de vue, et lui envoyèrent des gens apostés qui feignaient d´être justes, pour le surprendre dans ses paroles, afin de le livrer à l´autorité et au pouvoir du gouverneur.
21 | Ces gens l´interrogèrent en ces termes : " Maître, nous savons que vous parlez et enseignez avec droiture, et sans faire acception de personne, mais que vous enseignez la voie de Dieu dans la vérité.
22 | Nous est-il permis, ou non, de payer le tribut à César? "
23 | Jésus, connaissant leur fourberie, leur dit : " Pourquoi me tentez-vous?
24 | Montrez-moi un denier. De qui porte-t-il l´effigie et le nom? " Ils lui répondirent : " De César. "
25 | Et il leur dit : " Rendez donc à César ce qui est à César, et à Dieu ce qui est à Dieu. "
26 | Ainsi ils ne purent le prendre en défaut sur aucune parole devant le peuple; et admirant sa réponse, ils gardèrent le silence.

Les morts réssucitent

27 | Quelques-uns des Sadducéens, qui nient la résurrection, s´approchèrent alors et l´interrogèrent :
28 | " Maître, lui dirent-ils, Moïse nous a donné cette loi : Si un homme, ayant une femme, meurt sans laisser d´enfant, que son frère prenne sa femme, et suscite des enfants à son frère.
29 | Or, il y avait sept frères; le premier prit une femme et mourut sans enfant.
30 | Le second prit sa femme, et mourut aussi sans enfant,
31 | le troisième la prit ensuite, et de même tous les sept, et ils moururent sans laisser d´enfant.
32 | Après eux tous, la femme mourut aussi.
33 | Duquel donc, au temps de la résurrection, sera-t-elle la femme, car elle l´a été de tous les sept? "
34 | Jésus leur dit : " Les enfants de ce siècle se marient et sont donnés en mariage;
35 | mais ceux qui ont été trouvés dignes d´avoir part au siècle à venir et à la résurrection des morts, ne prennent point de femme et n´ont point de mari;
36 | aussi bien ne peuvent-ils plus mourir, puisqu´ils sont en comme les anges, et qu´ils sont fils de Dieu, étant fils de la résurrection.
37 | Mais que les morts ressuscitent, c´est ce que Moïse lui-même a fait connaître dans le passage du Buisson, lorsqu´il nomme le Seigneur : Le Dieu d´Abraham, le Dieu d´Isaac et le Dieu de Jacob.
38 | Or il n´est pas Dieu des morts, mais des vivants; car tous sont vivants devant lui. "
39 | Quelques-uns des Scribes, prenant la parole, lui dirent : " Maître, vous avez bien parlé. "
40 | Et ils n´osaient plus lui poser aucune question.
41 | Jésus leur dit : " Comment dit-on que le Christ est fils de David?
42 | David lui-même dit dans le livre des Psaumes : Le Seigneur a dit à mon Seigneur : Asseyez-vous à ma droite,
43 | jusqu´à ce que je fasse de vos ennemis l´escabeau de vos pieds. -
44 | David l´appelle donc Seigneur; comment peut-il être son fils? "

Professionnels de la religion

45 | Tandis que tout le peuple l´écoutait, il dit à ses disciples :
46 | " Gardez-vous des Scribes, qui se plaisent à se promener en longues robes; qui aiment à être salués dans les places publiques, à occuper les premiers sièges dans les synagogues et les premières places dans les festins :
47 | ces gens qui dévorent les maisons des veuves, et font pour l´apparence de longues prières, subiront une condamnation plus sévère. "

Chapitre 21

L'offrande de la veuve

1 | Jésus, levant les yeux, vit les riches qui mettaient leurs offrandes dans le Tronc.
2 | Il vit aussi une veuve indigente qui y mettait deux petites pièces de monnaie,
3 | et il dit : " Je vous le dis, en vérité, cette pauvre veuve a mis plus que tous les autres.
4 | Car tous ceux-là ont donné de leur superflu en offrande à Dieu; mais cette femme a donné de son indigence tout ce qu´elle avait pour vivre. "

Ruine de Jérusalem et du Temple

5 | Quelques-uns disant que le temple était orné de belles pierres et de riches offrandes, Jésus dit :
6 | " Des jours viendront où, de tout ce que vous regardez-là, il ne restera pas pierre sur pierre qui ne soit renversée. "
7 | Alors ils lui demandèrent : " Maître, quand ces choses arriveront-elles, et à quel signe connaîtra-t-on qu´elles sont près de s´accomplir? "
8 | Jésus répondit : " Prenez garde qu´on ne vous séduise; car plusieurs viendront sous mon nom, disant : Je suis le Christ, et le temps est proche. Ne les suivez donc point.
9 | Et quand vous entendrez parler de guerres et de séditions, ne soyez pas effrayés; il faut que ces choses arrivent d´abord; mais la fin ne viendra pas sitôt. "
10 | Il leur dit alors : " Une nation s´élèvera contre une nation, et un royaume contre un royaume.
11 | Il y aura de grands tremblements de terre, des pestes et des famines en divers lieux, et dans le ciel d´effrayantes apparitions et des signes extraordinaires.
12 | Mais, avant tout cela, on mettra les main sur vous, et l´on vous persécutera; on vous traînera dans les synagogues et dans les prisons, on vous traduira devant les rois et les gouverneurs, à cause de mon nom.
13 | Cela vous arrivera, afin que vous me rendiez témoignage.
14 | Mettez donc dans vos coeurs de ne point songer d´avance à votre défense;
15 | car je vous donnerai moi-même une bouche et une sagesse à laquelle tous vos ennemis ne pourront ni répondre, ni résister.
16 | Vous serez livrés même par vos parents, par vos frères, par vos proches et par vos amis, et ils feront mourir plusieurs d´entre vous.
17 | Vous serez en haine à tous à cause de mon nom.
18 | Cependant pas un cheveu de votre tête ne se perdra;
19 | par votre constance, vous sauverez vos âmes.
20 | Mais lorsque vous verrez des armées investir Jérusalem, sachez alors que sa désolation est proche.
21 | Alors que ceux qui seront dans la Judée s´enfuient dans les montagnes, que ceux qui seront dans la ville en sortent, et que ceux qui seront dans les campagnes n´entrent pas dans la ville.
22 | Car ce seront des jours de châtiment, pour l´accomplissement de tout ce qui est écrit.
23 | Malheur aux femmes qui seront enceintes ou qui allaiteront en ces jours-là, car la détresse sera grande sur la terre, grande la colère contre ce peuple.
24 | Ils tomberont sous le tranchant du glaive; ils seront emmenés captifs parmi toutes les nations, et Jérusalem sera foulée aux pieds par les Gentils, jusqu´à ce que les temps des Gentils soient accomplis.

La venue du Fils de l'homme

25 | Et il y aura des signes dans le soleil, dans la lune et dans les étoiles, et, sur la terre, les nations seront dans l´angoisse et la consternation, au bruit de la mer et des flots;
26 | les hommes séchant de frayeur dans l´attente de ce qui doit arriver à la terre entière; car les puissances des cieux seront ébranlées.
27 | Alors on verra le Fils de l´homme venant dans une nuée avec une grande puissance et une grande gloire.

La parabole du figuier

28 | Quand ces choses commenceront à arriver, redressez-vous et relevez la tête, parce que votre délivrance approche. "
29 | Et il leur dit cette comparaison : " Voyez le figuier et tous les arbres :
30 | dès qu´ils se sont mis à pousser, vous savez de vous-mêmes, en les voyant, que l´été est proche.
31 | De même, quand vous verrez ces choses arriver, sachez que le royaume de Dieu est proche.
32 | Je vous le dis, en vérité, cette génération ne passera point, que tout ne soit accompli.
33 | Le ciel et la terre passeront, mais mes paroles ne passeront point.

Veillez et priez

34 | Prenez garde à vous-mêmes, de peur que vos coeurs ne s´appesantissent par l´excès du manger et du boire, et par les soucis de la vie, et que ce jour ne fonde sur vous à l´improviste;
35 | car il viendra comme un filet sur tous ceux qui habitent la face de la terre entière.
36 | Veillez donc et priez sans cesse, afin que vous soyez trouvés dignes d´échapper à tous ces maux qui doivent arriver, et de paraître debout devant le Fils de l´homme. "
37 | Pendant le jour, Jésus enseignait dans le temple, et il en sortait pour aller passer la nuit sur la montagne qu´on appelle des Oliviers.
38 | Et tout le peuple, dès le matin, venait à lui pour l´écouter dans le temple.

Chapitre 22

1 | La fête des Azymes, qu´on appelle la Pâque, approchait;
2 | et les Princes des prêtres et les Scribes cherchaient comment ils feraient mourir Jésus; car ils craignaient le peuple.
3 | Or, Satan entra dans Judas, surnommé Iscariote, du nombre des Douze;
4 | et celui-ci alla s´entendre avec les Princes des prêtres et les magistrats, sur la manière de le leur livrer.
5 | Eux, pleins de joie, promirent de lui donner de l´argent.
6 | Il s´engagea de son côté, et il cherchait une occasion favorable de leur livrer Jésus à l´insu de la foule.

Le repas du Seigneur

7 | Arriva le jour des Azymes, où l´on devait immoler la Pâque.
8 | Jésus envoya Pierre et Jean : " Allez, leur dit-il, nous préparer le repas pascal. "
9 | Ils lui dirent : " Où voulez-vous que nous le préparions? "
10 | Il leur répondit : "En entrant dans la ville, vous rencontrerez un homme portant une cruche d´eau; suivez-le dans la maison où il entrera,
11 | et vous direz au maître de cette maison : Le Maître te fait dire : Où est la salle où je mangerai la Pâque avec mes disciples?
12 | Et il vous montrera un grand cénacle meublé : préparez-y ce qu´il faut. "
13 | Ils partirent, et trouvèrent les choses comme il le leur avait dit; et ils préparèrent la Pâque.

Institution de l'Eucharistie

14 | L´heure étant venue, Jésus se mit à table, et les douze Apôtres avec lui;
15 | et il leur dit : " J´ai désiré d´un grand désir manger cette Pâque avec vous avant de souffrir.
16 | Car, je vous le dis, je ne la mangerai plus jusqu´à la Pâque parfaite, célébrée dans le royaume de Dieu. "
17 | Et prenant une coupe, il rendit grâces et dit : " Prenez et partagez entre vous.
18 | Car, je vous le dis, je ne boirai plus du fruit de la vigne, jusqu´à ce que le royaume de Dieu soit venu. "
19 | Puis il prit du pain, et ayant rendu grâces, il le rompit et le leur donna, en disant : " Ceci est mon corps, qui est donné pour vous : faites ceci en mémoire de moi. "
20 | Il fit de même pour la coupe, après le souper, disant : " Cette coupe est la nouvelle alliance en mon sang, lequel est versé pour vous.
21 | Cependant voici que la main de celui qui me trahit est avec moi à cette table.
22 | Quant au Fils de l´homme, il va selon ce qui a été décrété; mais malheur à l´homme par qui il est trahi ! "
23 | Et les disciples se mirent à se demander les uns aux autres quel était celui d´entre eux qui devait faire cela.
24 | Il s´éleva aussi parmi eux une dispute, pour savoir lequel d´entre eux devait être estimé le plus grand.
25 | Jésus leur dit : " Les rois des nations dominent sur elles, et ceux qui leur commandent sont appelés Bienfaiteurs.
26 | Pour vous, ne faites pas ainsi; mais que le plus grand parmi vous soit comme le dernier, et celui qui gouverne comme celui qui sert.
27 | Car quel est le plus grand, de celui qui est à table, ou de celui qui sert? N´est-ce pas celui qui est à table? Et moi, cependant, je suis au milieu de vous comme celui qui sert.
28 | Vous, vous êtes demeurés avec moi dans mes épreuves;
29 | et moi, je vous prépare un royaume, comme mon Père me l´a préparé,
30 | afin que vous mangiez et buviez à ma table dans mon royaume, et que vous soyez assis sur des trônes, pour juger les douze tribus d´Israël. "
31 | Et le Seigneur dit : " Simon, Simon, voici que Satan vous a réclamés pour vous cribler comme le froment;
32 | mais j´ai prié pour toi, afin que ta foi ne défaille point; et toi, quand tu seras converti, affermis tes frères. -
33 | Seigneur, lui dit Pierre, je suis prêt à aller avec vous et en prison et à la mort. "
34 | Jésus lui répondit : " Je te le dis, Pierre, le coq ne chantera pas aujourd´hui, que tu n´aies nié trois fois de me connaître. "
35 | Il dit encore à ses disciples : " Quand je vous ai envoyés sans bourse, ni sac, ni chaussures, avez-vous manqué de quelque chose? - De rien, " lui dirent-ils.
36 | Il ajouta : " Mais maintenant, que celui qui a une bourse la prenne, et de même celui qui a un sac; et que celui qui n´a point d´épée vende son manteau, et en achète une.
37 | Car, je vous le dis, il faut encore que cette parole de l´Écriture s´accomplisse en moi : Il a été mis au rang des malfaiteurs. En effet, ce qui me concerne touche à sa fin. "
38 | Ils lui dirent : " Seigneur, il y a ici deux épées. " Il leur répondit : " C´est assez. "

Jésus à Gethsémani

39 | Étant sorti, il s´en alla, selon sa coutume, vers le mont des Oliviers, et ses disciples le suivirent.
40 | Lorsqu´il fut arrivé dans ce lieu, il leur dit : " Priez, afin de ne point tomber en tentation. "
41 | Puis il s´éloigna d´eux à la distance d´un jet de pierre; et s´étant mis à genoux, il priait,
42 | disant :" Père, si vous voulez, éloignez de moi ce calice ! Cependant que ce ne soit pas ma volonté, mais la vôtre qui se fasse. "
43 | Alors lui apparut du ciel un ange qui le fortifiait.
44 | Et se trouvant en agonie, il priait plus instamment, et sa sueur devint comme des gouttes de sang découlant jusqu´à terre.
45 | Après avoir prié, il se leva et vint vers les disciples, qu´il trouva endormis de tristesse.
46 | Et il leur dit : " Pourquoi dormez-vous? Levez-vous et priez, afin de ne point entrer en tentation. "
47 | Comme il parlait encore, voici qu´une troupe de gens parut; celui qu´on appelait Judas, l´un des Douze, marchait en tête. Il s´approcha de Jésus pour le baiser.
48 | Et Jésus lui dit : " Judas, tu livres le Fils de l´homme par un baiser ! "
49 | Ceux qui étaient avec Jésus, voyant ce qui allait arriver, lui dirent : " Seigneur, si nous frappions de l´épée? "
50 | Et l´un d´eux frappa le serviteur du grand prêtre, et lui emporta l´oreille droite.
51 | Mais Jésus dit : " Restez-en là. " Et, ayant touché l´oreille de cet homme, il le guérit.
52 | Puis, s´adressant aux Princes des prêtres, aux officiers du temple et aux Anciens qui étaient venus pour le prendre, il leur dit : " Vous êtes venus comme après un brigand, avec des épées et des bâtons.
53 | J´étais tous les jours avec vous dans le temple, et vous n´avez mis pas la main sur moi. Mais voici votre heure et la puissance des ténèbres. "

Témoignage de Jésus et reniement de Pierre

54 | S´étant saisis de lui, ils l´emmenèrent et le conduisirent dans la maison du grand prêtre.; Pierre suivait de loin.
55 | Ayant allumé du feu au milieu de la cour, ils s´assirent autour, et Pierre s´assit parmi eux.
56 | Une servante, qui le vit assis devant le feu, l´ayant regardé fixement, dit : " Cet homme était aussi avec lui. "
57 | Mais Pierre renia Jésus, en disant : " Femme, je ne le connais point. "
58 | Peu après, un autre l´ayant vu, dit : " Tu es aussi de ces gens-là. " Pierre répondit : " Mon ami, je n´en suis point. "
59 | Une heure s´était écoulée, lorsqu´un autre se mit à dire avec assurance : " Certainement cet homme était aussi avec lui, car il est de la Galilée. "
60 | Pierre répondit : " Mon ami, je ne sais ce que tu veux dire. " Et aussitôt, comme il parlait encore, le coq chanta.
61 | Et le Seigneur, s´étant retourné, regarda Pierre, et Pierre se souvint de la parole que le Seigneur lui avait dite : " Avant que le coq chante, tu me renieras trois fois. "
62 | Et étant sorti de la maison, Pierre pleura amèrement.
63 | Or, ceux qui tenaient Jésus se moquaient de lui et le frappaient.
64 | Ils lui bandèrent les yeux, et, le frappant au visage, ils l´interrogeaient, disant : " Devine qui t´a frappé. "
65 | Et ils proféraient contre lui beaucoup d´autres injures.
66 | Dès qu´il fit jour, les Anciens du peuple, les Princes des prêtres et les Scribes se réunirent, et amenèrent Jésus dans leur assemblée. Ils dirent : " Si tu es le Christ, dis-le-nous. "
67 | Il leur répondit : " Si je vous le dis, vous ne le croirez pas;
68 | et si je vous interroge, vous ne me répondrez pas et ne me relâcherez pas.
69 | Désormais le Fils de l´homme sera assis à la droite de la puissance de Dieu. "
70 | Alors ils dirent tous : " Tu es donc le Fils de Dieu? " Il leur répondit : " Vous le dites, je le suis. "
71 | Et ils dirent : " Qu´avons-nous encore besoin de témoignage? Nous l´avons nous-mêmes entendu de sa bouche. "

Chapitre 23

Jésus devant Pilate

1 | Alors toute l´assemblée s´étant levée, ils menèrent Jésus devant Pilate,
2 | et ils se mirent à l´accuser, en disant : " Nous avons trouvé cet homme qui poussait notre nation à la révolte, et défendait de payer les tributs à César, se disant lui-même le Christ roi. "
3 | Pilate l´interrogea, disant : " Es-tu le roi des Juifs? " Jésus lui répondit : " Tu le dis. "
4 | Pilate dit aux Princes des prêtres et au peuple : " Je ne trouve rien de criminel en cet homme. "
5 | Mais redoublant leurs instances, ils dirent : " Il soulève le peuple, répandant sa doctrine dans toute la Judée, depuis la Galilée, où il a commencé, jusqu´ici. "
6 | Quand Pilate entendit nommer la Galilée, il demanda si cet homme était Galiléen;
7 | et ayant appris qu´il était de la juridiction d´Hérode, il le renvoya à Hérode, qui se trouvait aussi à Jérusalem, en ces jours-là.

Jésus devant Hérode

8 | Hérode eut une grande joie de voir Jésus; car depuis longtemps il en avait le désir, parce qu´il avait entendu beaucoup parler de lui, et il espérait lui voir opérer quelque prodige.
9 | Il lui adressa beaucoup de questions, mais Jésus ne lui répondit rien.
10 | Or, les Princes des prêtres et les Scribes se trouvaient là, l´accusant avec opiniâtreté.
11 | Mais Hérode, avec ses gardes, le traita avec mépris; après s´être moqué de lui et l´avoir revêtu d´une robe éclatante, il le renvoya à Pilate.
12 | Le jour même, Hérode et Pilate devinrent amis, d´ennemis qu´ils étaient auparavant.
13 | Pilate, ayant assemblé les Princes des prêtres, les magistrats et le peuple,
14 | leur dit : " Vous m´avez amené cet homme comme excitant le peuple à la révolte; je l´ai interrogé devant vous, et je n´ai trouvé en lui aucun des crimes dont vous l´accusez;
15 | ni Hérode non plus, car je vous ai renvoyés à lui, et, vous le voyez, rien qui mérite la mort n´a été prouvé contre lui.
16 | Je le relâcherai donc après l´avoir fait châtier. "
17 | [Pilate était obligé, au jour de la fête, de leur accorder la délivrance d´un prisonnier].
18 | Mais la foule tout entière s´écria : " Fais mourir celui-ci, et relâche-nous Barabbas :" -
19 | lequel avait été mis en prison à cause d´une sédition qui avait eu lieu dans la ville, et d´un meurtre.
20 | Pilate, qui désirait relâcher Jésus, les harangua de nouveau;
21 | mais ils répondirent par ce cri : " Crucifie-le ! crucifie-le ! "
22 | Pour la troisième fois, Pilate leur dit : " Qu´a-t-il donc fait de mal? Je n´ai rien trouvé en lui qui mérite la mort. Ainsi je le ferai châtier et je le renverrai. "
23 | Mais ils insistèrent, demandant à grands cris qu´il fût crucifié, et leurs clameurs allaient grandissant.
24 | Pilate prononça donc qu´il serait fait comme ils demandaient.
25 | Il relâcha celui qu´ils réclamaient, et qui avait été mis en prison pour sédition et meurtre, et il livra Jésus à leur volonté.

Le chemin de la croix

26 | Comme ils l´emmenaient, ils arrêtèrent un nommé Simon, de Cyrène, qui revenait de la campagne, et ils le chargèrent de la croix; pour qu´il la portât derrière Jésus.
27 | Or, il était suivi d´une grande foule de peuple et de femmes qui se frappaient la poitrine et se lamentaient sur lui.
28 | Se tournant vers elles, Jésus dit : " Filles de Jérusalem, ne pleurez pas sur moi, mais pleurez sur vous-mêmes et sur vos enfants;
29 | car voici que des jours viennent où l´on dira : Heureuses les stériles, et les entrailles qui n´ont point enfanté et les mamelles qui n´ont point allaité !
30 | Alors les hommes commenceront à dire aux montagnes : Tombez sur nous, et aux collines : Couvrez-nous.
31 | Car, si l´on traite ainsi le bois vert, que fera-t-on du bois sec? "
32 | Et l´on conduisait en outre deux malfaiteurs, pour les mettre à mort avec Jésus.
33 | Lorsqu´ils furent arrivés au lieu appelé Calvaire, ils l´y crucifièrent, ainsi que les malfaiteurs, l´un à droite, l´autre à gauche.
34 | Mais Jésus disait : " Père, pardonnez-leur, car ils ne savent ce qu´ils font. " Se partageant ensuite ses vêtements, ils les tirèrent au sort.
35 | Le peuple se tenait là et regardait. Les magistrats se joignaient à lui pour railler Jésus en disant : " Il en a sauvé d´autres; qu´il se sauve lui-même, s´il est le Christ, l´élu de Dieu. "
36 | Les soldats aussi se moquaient de lui; s´approchant et lui présentant du vinaigre; ils disaient :
37 | " Si tu es le roi des Juifs, sauve-toi toi-même. "
38 | Il y avait encore au-dessus de sa tête une inscription portant, en caractères grecs, latins et hébraïques : " Celui-ci est le roi des Juifs. "
39 | Or, l´un des malfaiteurs pendus à la croix l´injuriait, disant : " Puisque tu es le Christ, sauve-toi toi-même et sauve-nous ! "
40 | Mais l´autre le reprenait, en disant : " Ne crains-tu donc pas Dieu, toi non plus, condamné que tu es au même supplice?
41 | Pour nous, c´est justice, car nous recevons ce qu´ont mérité nos crimes; mais lui, il n´a rien fait de mal. "
42 | Et il dit à Jésus : " Seigneur, souvenez-vous de moi, quand vous serez parvenu dans votre royaume. "
43 | Jésus lui répondit : " Je te le dis en vérité, aujourd´hui tu seras avec moi dans le Paradis. "
44 | Il était environ la sixième heure, quand des ténèbres couvrirent toute la terre jusqu´à la neuvième heure.
45 | Le soleil s´obscurcit, et le voile du temple se déchira par le milieu.
46 | Et Jésus s´écria d´une voix forte : " Père, je remets mon esprit entre vos mains. " En disant ces mots, il expira.
47 | Le centurion, voyant ce qui était arrivé, glorifia Dieu, et dit : " Certainement, cet homme était juste. "
48 | Et toutes la multitude qui s´était rassemblée pour ce spectacle, considérant ce qui était arrivé, s´en retournait en se frappant la poitrine.
49 | Mais tous les amis de Jésus se tenaient à distance, avec les femmes qui l´avaient suivi de Galilée et contemplaient tout cela.
50 | Or, il y avait un homme, appelé Joseph, membre du conseil, homme bon et juste,
51 | qui n´avait donné son assentiment ni au dessein des autres, ni à leurs actes; - il était d´Arimathie, ville de Judée, et attendait, lui aussi, le royaume de Dieu.
52 | Cet homme alla trouver Pilate, lui demanda le corps de Jésus,
53 | et l´ayant descendu, il l´enveloppa d´un linceul, et le déposa dans un sépulcre taillé dans le roc, où personne n´avait encore été mis.
54 | C´était le jour de la Préparation, et le sabbat allait commencer.
55 | Les femmes qui étaient venues de la Galilée avec Jésus, ayant accompagné Joseph, considérèrent le sépulcre, et la manière dont le corps de Jésus y avait été déposé.
56 | S´en étant donc retournées, elles préparèrent des aromates et des parfums; et le jour du sabbat, elles demeurèrent en repos, selon le précepte.

Chapitre 24

La Résurrection annoncée aux femmes

1 | Mais, le premier jour de la semaine, de grand matin, elles se rendirent au sépulcre, avec les aromates qu´elles avaient préparés.
2 | Elles virent que la pierre avait été roulée loin du sépulcre;
3 | et, étant entrées, elles ne trouvèrent pas le corps du Seigneur Jésus.
4 | Tandis qu´elles étaient remplies d´anxiété à ce sujet, voici que deux hommes, vêtus de robes resplendissantes, parurent debout auprès d´elles.
5 | Comme, dans leur épouvante, elles inclinaient le visage vers la terre, ils leur dirent : " Pourquoi cherchez-vous parmi les morts celui qui est vivant?
6 | Il n´est point ici, mais il est ressuscité. Souvenez-vous de ce qu´il vous a dit, lorsqu´il était encore en Galilée :
7 | Il faut que le Fils de l´homme soit livré entre les mains des pécheurs, qu´il soit crucifié, et qu´il ressuscite le troisième jour. "
8 | Elles se ressouvinrent alors des paroles de Jésus,
9 | et, à leur retour du sépulcre, elles rapportèrent toutes ces choses aux Onze et à tous les autres.
10 | Celles qui dirent ces choses aux Apôtres étaient Marie-Madeleine, Jeanne, Marie, mère de Jacques, et leurs autres compagnes.
11 | Mais ils regardèrent leurs discours comme vain racontage, et ils ne crurent pas ces femmes.
12 | Toutefois Pierre se leva et courut au sépulcre; et, s´étant penché, il ne vit que les linges par terre, et il s´en alla chez lui, dans l´admiration de ce qui était arrivé.

Sur la route d'Emmaüs

13 | Or, ce même jour, deux disciples étaient en route vers un village nommé Emmaüs, distant de Jérusalem de soixante stades,
14 | et ils s´entretenaient de tous ces événements.
15 | Pendant qu´ils discouraient, échangeant leurs pensées, Jésus lui-même les joignit et fit route avec eux;
16 | mais leurs yeux étaient retenus de sorte qu´ils ne le reconnaissaient pas.
17 | Il leur dit : " De quoi vous entretenez-vous ainsi en marchant, que vous soyez tout tristes?
18 | L´un d´eux, nommé Cléophas, lui répondit : " Tu es bien le seul étranger venu à Jérusalem, qui ne sache pas les choses qui y sont arrivées ces jours-ci? -
19 | Quelles choses? " leur dit-il. Ils répondirent : " Les faits concernant Jésus de Nazareth, qui était un prophète puissant en oeuvres et en parole devant Dieu et devant tout le peuple :
20 | comment les Princes des prêtres et nos magistrats l´ont livré pour être condamné à mort, et l´ont crucifié.
21 | Quant à nous, nous espérions que ce serait lui qui délivrerait Israël; mais, avec tout cela, c´est aujourd´hui le troisième jour que ces choses sont arrivées.
22 | A la vérité, quelques-unes des femmes qui sont avec nous, nous ont fort étonnés : étant allées avant le jour au sépulcre,
23 | et n´ayant pas trouvé son corps, elles sont venues dire que des anges leur ont apparu et ont annoncé qu´il est vivant.
24 | Quelques-uns des nôtres sont allés au sépulcre, et ont trouvé toutes choses comme les femmes l´avaient dit; mais lui, ils ne l´ont point vu. "
25 | Alors Jésus leur dit : " O hommes sans intelligence, et dont le coeur est lent à croire tout ce qu´ont dit les prophètes !
26 | Ne fallait-il pas que le Christ souffrit toutes ces choses pour entrer dans sa gloire? "
27 | Puis, commençant par Moïse, et parcourant tous les prophètes, il leur expliqua, dans toutes les Écritures, ce qui le concernait.
28 | Lorsqu´ils se trouvèrent près du village où ils allaient, lui fit semblant d´aller plus loin.
29 | Mais ils le pressèrent, en disant : " Reste avec nous, car il se fait tard, et déjà le jour baisse. " Et il entra pour rester avec eux.
30 | Or, pendant qu´il était à table avec eux, il prit le pain, prononça une bénédiction, puis le rompit, et le leur donna.
31 | Alors leurs yeux s´ouvrirent, et ils le reconnurent; mais lui devint invisible à leurs yeux.
32 | Et ils se dirent l´un à l´autre : " N´est-il pas vrai que notre coeur était tout brûlant au dedans de nous, lorsqu´il nous parlait en chemin, et qu´il nous expliquait les Écritures? "
33 | Se levant à l´heure même, ils retournèrent à Jérusalem; où ils trouvèrent réunis les Onze et leurs compagnons,
34 | qui disaient : " Le Seigneur est vraiment ressuscité, et il est apparu à Simon. "
35 | Eux-mêmes, à leur tour, racontèrent ce qui leur était arrivé en chemin, et comment ils l´avaient reconnu à la fraction du pain.

Jésus se montre aux apôtres

36 | Pendant qu´ils s´entretenaient ainsi, Jésus se présenta au milieu d´eux, et leur dit : " La paix soit avec vous ! c´est moi, ne craignez point. "
37 | Saisis de stupeur et d´effroi, ils pensaient voir un esprit.
38 | Mais il leur dit : " Pourquoi vous troublez-vous, et pourquoi des doutes s´élèvent-ils dans vos coeurs?
39 | Voyez mes mains et mes pieds; c´est bien moi. Touchez-moi, et considérez qu´un esprit n´a ni chair ni os, comme vous voyez que j´en ai. "
40 | Ayant ainsi parlé, il leur montra ses mains et ses pieds.
41 | Comme dans leur joie, ils hésitaient encore à croire, et ne revenaient pas de leur étonnement, il leur dit : " Avez-vous ici quelque chose à manger? "
42 | Ils lui présentèrent un morceau de poisson rôti et un rayon de miel.
43 | Il les prit, et en mangea devant eux.

Dernières instructions aux apôtres

44 | Puis il leur dit : " C´est là ce que je vous disais, étant encore avec vous, qu´il fallait que tout ce qui est écrit de moi dans la loi de Moïse, dans les Prophètes et dans les Psaumes s´accomplît. "
45 | Alors il leur ouvrit l´esprit, pour comprendre les Écritures;
46 | et il leur dit : " Ainsi il est écrit : et ainsi il fallait que le Christ souffrît, qu´il ressuscitât des morts le troisième jour,
47 | et que le repentir et la rémission des péchés soient prêchés en son nom à toutes les nations, à commencer par Jérusalem.
48 | Vous êtes témoins de ces choses.
49 | Moi, je vais envoyer sur vous le don promis par mon Père; et vous, restez dans la ville, jusqu´à ce que vous soyez revêtus d´une force d´en haut. "
50 | Puis il les conduisit hors de la ville, jusque vers Béthanie, et, ayant levé les mains, il les bénit.
51 | Pendant qu´il les bénissait, il se sépara d´eux et il fut enlevé au ciel.
52 | Pour eux, après l´avoir adoré, ils retournèrent à Jérusalem avec une grande joie.
53 | Et ils étaient continuellement dans le temple, louant et bénissant Dieu. [Amen !]


JEAN

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / EVANGILES ET ACTES / JEAN (livre 50)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 |

Chapitre 1

La Parole de Dieu s'est faite l'un de nous

1 | Au commencement était le Verbe, et le Verbe était en Dieu, et le Verbe était Dieu.
2 | Il était au commencement en Dieu.
3 | Tout par lui a été fait, et sans lui n´a été fait rien de ce qui existe.
4 | En lui était la vie, et la vie était la lumière des hommes,
5 | Et la lumière luit dans les ténèbres, et les ténèbres ne l´ont point reçue.
6 | Il y eut un homme, envoyé de Dieu; son nom était Jean.
7 | Celui-ci vint en témoignage, pour rendre témoignage à la lumière, afin que tous crussent par lui :
8 | non que celui-ci fût la lumière, mais il avait à rendre témoignage à la lumière.
9 | La lumière, la vraie, celle qui éclaire tout homme, venait dans le monde.
10 | Il (le Verbe) était dans le monde, et le monde par lui a été fait, et le monde ne l´a pas connu.
11 | Il vint chez lui, et les siens ne l´ont pas reçu.
12 | Mais quant à tous ceux qui l´ont reçu, Il leur a donné le pouvoir de devenir enfants de Dieu, à ceux qui croient en son nom,
13 | Qui non du sang, ni de la volonté de la chair, ni de la volonté de l´homme, mais de Dieu sont nés.
14 | Et le Verbe s´est fait chair, et il a habité parmi nous, (et nous avons vu sa gloire, gloire comme celle qu´un fils unique tient de son Père) tout plein de grâce et de vérité.
15 | Jean lui rend témoignage, et s´écrie en ces termes : " Voici celui dont je disais : Celui qui vient après moi, est passé devant moi, parce qu´il était avant moi. "
16 | et c´est de sa plénitude, que nous avons tous reçu, et grâce sur grâce;
17 | parce que la loi a été donnée par Moïse, la grâce et la vérité sont venues par Jésus-Christ.
18 | Dieu, personne ne le vit jamais : le Fils unique, qui est dans le sein du Père, c´est lui qui l´a fait connaître.

Jean-Baptiste présente Jésus, l'Agneau de Dieu

19 | Et voici le témoignage que rendit Jean, lorsque les Juifs envoyèrent de Jérusalem des prêtres et des lévites pour lui demander : " Qui êtes-vous? "
20 | Il déclara, et ne le nia point; il déclara : " Je ne suis point le Christ. "
21 | Et ils lui demandèrent : " Quoi donc ! Etes-vous Élie? " Il dit " Je ne le suis point - Êtes-vous le prophète? " Il répondit " Non. -
22 | Qui êtes-vous donc, lui dirent-ils, afin que nous donnions une réponse à ceux qui nous ont envoyés. Que dites-vous de vous-même? "
23 | Il répondit : " Je suis la voix de celui qui crie dans le désert : Aplanissez le chemin du Seigneur, comme l´a dit le prophète Isaïe. "
24 | Or ceux qu´on lui avait envoyés étaient des Pharisiens.
25 | Et ils l´interrogèrent, et lui dirent : " Pourquoi donc baptisez-vous, si vous n´êtes ni le Christ, ni Élie, ni le Prophète? "
26 | Jean leur répondit : " Moi je baptise dans l´eau; mais au milieu de vous il y a quelqu´un que vous ne connaissez pas,
27 | C´est celui qui vient après moi; je ne suis pas digne de délier la courroie de sa chaussure. "
28 | Cela se passait à Béthanie, au delà du Jourdain, où Jean baptisait.
29 | Le lendemain, Jean vit Jésus qui venait vers lui, et il dit : " Voici l´agneau de Dieu, voici celui qui ôte le péché du monde.
30 | C´est de lui que j´ai dit : un homme vient après moi, qui est passé devant moi, parce qu´il était avant moi. "
31 | Et moi, je ne le connaissais pas, mais c´est afin qu´il fût manifesté à Israël, que je suis venu baptiser dans l´eau. "
32 | Et Jean rendit témoignage en disant : " J´ai vu l´Esprit descendre du ciel comme une colombe, et il s´est reposé sur lui.
33 | Et moi, je ne le connaissais pas; mais celui qui m´a envoyé baptiser dans l´eau m´a dit : Celui sur qui tu verras l´Esprit descendre et se reposer, c´est lui qui baptise dans l´Esprit-Saint.
34 | Et moi j´ai vu et j´ai rendu témoignage que celui-là est le Fils de Dieu. "

Jésus appelle ses premiers disciples

35 | Le lendemain, Jean se trouvait encore là, avec deux de ses disciples.
36 | Et ayant regardé Jésus qui passait, il dit : " Voici l´Agneau de Dieu. "
37 | Les deux disciples l´entendirent parler, et ils suivirent Jésus.
38 | Jésus s´étant retourné, et voyant qu´ils le suivaient, leur dit : " Que cherchez-vous? " Ils lui répondirent: " Rabbi (ce qui signifie Maître), où demeurez-vous? "
39 | Il leur dit : " Venez et vous verrez. " Ils allèrent, et virent où il demeurait, et ils restèrent auprès de lui ce jour-là. Or, c´était environ la dixième heure.
40 | Or, André, le frère de Simon-Pierre, était l´un des deux qui avaient entendu la parole de Jean, et qui avaient suivi Jésus.
41 | Il rencontra d´abord son frère Simon, et lui dit : " Nous avons trouvé le Messie (ce qui se traduit Christ). "
42 | Et il l´amena à Jésus. Jésus, l´ayant regardé dit : " Toi, tu es Simon, fils de Jean; tu seras appelé Céphas (ce qui se traduit Pierre). "
43 | Le jour suivant, Jésus résolut d´aller en Galilée. Et il rencontra Philippe.
44 | Et Jésus lui dit : " Suis-moi. " Philippe était de Bethsaïde, la ville d´André et de Pierre.
45 | Philippe rencontra Nathanaël et lui dit : " Nous avons trouvé celui dont Moïse a écrit dans la Loi, ainsi que les Prophètes : c´est Jésus, fils de Joseph de Nazareth. "
46 | Nathanaël lui répondit : " Peut-il sortir de Nazareth quelque chose de bon? " Philippe lui dit : " Viens et vois. "
47 | Jésus vit venir vers lui Nathanaël, et dit en parlant de lui : " Voici vraiment un Israélite, en qui il n´y a nul artifice. "
48 | Nathanaël lui dit : " D´où me connaissez-vous? " Jésus repartit et lui dit : " Avant que Philippe t´appelât, lorsque tu étais sous le figuier, je t´ai vu. "
49 | Nathanaël lui répondit : " Rabbi, vous êtes le Fils de Dieu, vous êtes le Roi d´Israël. "
50 | Jésus lui repartit : " Parce que je t´ai dit : Je t´ai vu sous le figuier, tu crois ! Tu verras de plus grandes choses que celle-là. "
51 | Et il ajouta : " En vérité, en vérité, je vous le dis, vous verrez désormais le ciel ouvert, et les anges de Dieu montant et descendant sur le Fils de l´homme. "

Chapitre 2

Le premier signe: les noces de Cana

1 | Et le troisième jour, il se fit des noces à Cana en Galilée; et la mère de Jésus y était.
2 | Jésus fut aussi convié aux noces avec ses disciples.
3 | Le vin étant venu à manquer, la mère de Jésus lui dit : " Ils n´ont point de vin. "
4 | Jésus lui répondit : " Femme, qu´est-ce que cela pour moi et vous? Mon heure n´est pas encore venue. "
5 | Sa mère dit aux serviteurs : " Faites tout ce qu´il vous dira. "
6 | Or, il y avait là six urnes de pierre destinées aux ablutions des Juifs, et contenant chacune deux ou trois mesures.
7 | Jésus leur dit : " Remplissez d´eau ces urnes. " Et ils les remplirent jusqu´au haut.
8 | Et il leur dit : " Puisez maintenant, et portez-en au maître du festin; " et ils en portèrent.
9 | Dès que le maître du festin eut goûté l´eau changée en vin (il ne savait pas d´où venait ce vin, mais les serviteurs qui avaient puisé l´eau le savaient), il interpella l´époux et lui dit :
10 | " Tout homme sert d´abord le bon vin, et, après qu´on a bu abondamment, le moins bon; mais toi, tu as gardé le bon jusqu´à ce moment. " -
11 | Tel fut, à Cana de Galilée, le premier des miracles que fit Jésus, et il manifesta sa gloire, et ses disciples crurent en lui.
12 | Après cela, il descendit à Capharnaüm avec sa mère, ses frères et ses disciples, et ils n´y demeurèrent que peu de jours.

Jésus chasse les vendeurs du Temple

13 | Or la Pâque des Juifs était proche, et Jésus monta à Jérusalem.
14 | Il trouva dans le temple les marchands de boeufs, de brebis, et de colombes, et les changeurs assis.
15 | Et ayant fait un petit fouet avec des cordes, il les chassa tous du temple, avec les brebis et les boeufs; il jeta par terre l´argent des changeurs, et renversa leurs tables.
16 | Et il dit aux vendeurs de colombes : " Enlevez cela d´ici; ne faites pas de la maison de mon Père une maison de trafic. "
17 | Les disciples se ressouvinrent alors qu´il est écrit : " Le zèle de votre maison me dévore. "
18 | Les Juifs prenant la parole lui dirent : " Quel signe nous montrez-vous, pour agir de la sorte? "
19 | Jésus leur répondit : " Détruisez ce temple et je le relèverai en trois jours. "
20 | Les Juifs repartirent : " C´est en quarante-six ans que ce temple a été bâti, et vous, en trois jours vous le relèverez ! "
21 | Mais lui, il parlait du temple de son corps.
22 | Lors donc qu´il fut ressuscité d´entre les morts, ses disciples se souvinrent qu´il avait dit cela, et ils crurent à l´Écriture et à la parole que Jésus avait dite.
23 | Pendant que Jésus était à Jérusalem, à la fête de Pâque, beaucoup voyant les miracles qu´il faisait, crurent en son nom.
24 | Mais Jésus ne se fiait point à eux, parce qu´il les connaissait tous,
25 | Et qu´il n´avait pas besoin qu´on lui rendit témoignage d´aucun homme; car il savait, lui, ce qu´il y avait dans l´homme.

Chapitre 3

Jésus et Nicodème: il faut naître de nouveau

1 | Or, il y avait parmi les Pharisiens un homme nommé Nicodème, un des principaux parmi les Juifs.
2 | Il vint de nuit trouver Jésus, et lui dit : " Maître, nous savons que vous êtes venu de la part de Dieu, comme docteur, car personne ne saurait faire les miracles que vous faites, si Dieu n´est pas avec lui. "
3 | Jésus lui répondit : " En vérité, en vérité, je te le dis, nul, s´il ne naît de nouveau, ne peut voir le royaume de Dieu. "
4 | Nicodème lui dit : " Comment un homme, quand il est déjà vieux, peut-il naître? Peut-il entrer une seconde fois dans le sein de sa mère, et naître de nouveau? "
5 | Jésus répondit : " En vérité, en vérité, je te le dis, nul, s´il ne renaît de l´eau et de l´Esprit, ne peut entrer dans le royaume de Dieu.
6 | Car ce qui est né de la chair est chair, et ce qui est né de l´Esprit est esprit.
7 | Ne t´étonne pas de ce que je t´ai dit: il faut que vous naissiez de nouveau.
8 | Le vent souffle où il veut et tu entends sa voix; mais tu ne sais d´où il vient, ni où il va : ainsi en est-il de quiconque est né de l´Esprit. "
9 | Nicodème lui répondit : " Comment cela se peut-il faire? "
10 | Jésus lui dit : " Tu es le docteur d´Israël, et tu ignores ces choses !
11 | En vérité, en vérité, je te le dis, nous disons ce que nous savons, et nous attestons ce que nous avons vu, mais vous ne recevez point notre témoignage.
12 | Si vous ne croyez pas quand je vous parle des choses qui sont sur la terre, comment croirez-vous si je viens à vous parler de celles qui sont dans le ciel?
13 | Et nul n´est monté au ciel si ce n´est celui qui est descendu du ciel, le Fils de l´homme qui est dans le ciel.
14 | Comme Moïse a élevé le serpent dans le désert, il faut de même que le Fils de l´homme soit élevé,
15 | Afin que tout homme qui croit en lui [ne périsse point, mais qu´il] ait la vie éternelle. "
16 | En effet, Dieu a tellement aimé le monde, qu´il a donné son Fils unique, afin que quiconque croit en lui ne périsse point mais ait la vie éternelle.
17 | Car Dieu n´a pas envoyé le Fils dans le monde pour juger le monde, mais pour que le monde soit sauvé par lui.
18 | Celui qui croit en lui n´est pas jugé; mais celui qui ne croit pas est déjà jugé, parce qu´il n´a pas cru au nom du Fils unique de Dieu.
19 | Or, voici quel est le jugement : c´est que la lumière est venue dans le monde, et que les hommes ont mieux aimé les ténèbres que la lumière, parce que leurs oeuvres étaient mauvaises.
20 | Car quiconque fait le mal, hait la lumière, de peur que ses oeuvres ne soient blâmées.
21 | Mais celui qui accomplit la vérité, vient à la lumière, de sorte que ses oeuvres soient manifestées, parce qu´elles sont faites en Dieu. "

Le dernier témoignage

22 | Après cela, Jésus se rendit avec ses disciples au pays de Judée, et il y séjourna avec eux, et il baptisait.
23 | Jean aussi baptisait à Ennon, près de Salim, parce qu´il y avait là beaucoup d´eau, et l´on venait et l´on était baptisé,
24 | Car Jean n´avait pas encore été jeté en prison.
25 | Or, il s´éleva une discussion entre les disciples de Jean et un Juif touchant la purification.
26 | Et ils vinrent trouver Jean, et lui dirent : " Maître, celui qui était avec vous au delà du Jourdain, et à qui vous avez rendu témoignage, le voilà qui baptise, et tous vont à lui. "
27 | Jean répondit : " Un homme ne peut prendre que ce qui lui a été donné du ciel. "
28 | " Vous m´êtes vous-mêmes témoins que j´ai dit : je ne suis point le Christ, mais j´ai été envoyé devant lui.
29 | Celui qui a l´épouse est l´époux; mais l´ami de l´époux, qui se tient là et qui l´écoute, est ravi de joie à la voix de l´époux. Or cette joie qui est la mienne, elle est pleinement réalisée.
30 | Il faut qu´il croisse et que je diminue.
31 | Celui qui vient d´en haut est au-dessus de tous; celui qui est de la terre est terrestre, et son langage aussi. Celui qui vient du ciel est au-dessus de tous;
32 | Et ce qu´il a vu et entendu, il l´atteste; mais personne ne reçoit son témoignage.
33 | Celui qui reçoit son témoignage, certifie que Dieu est véridique.
34 | Car celui que Dieu a envoyé dit les paroles de Dieu, parce que Dieu ne lui donne pas l´Esprit avec mesure.
35 | Le Père aime le Fils, et il lui a tout remis entre les mains.
36 | Celui qui croit au Fils a la vie éternelle; mais celui qui ne croit pas au Fils ne verra pas la vie; mais la colère de Dieu demeure sur lui. "

Chapitre 4

Jésus et la Samaritaine

1 | Quand le Seigneur connut que les Pharisiens avaient appris que Jésus faisait plus de disciples et en baptisait plus que Jean,
2 | - toutefois ce n´était pas Jésus lui-même qui baptisait, mais ses disciples, -
3 | Il quitta la Judée, et s´en alla de nouveau en Galilée.
4 | Or, il lui fallait passer par la Samarie.
5 | Il vint donc en une ville de Samarie, nommée Sichar, près du champ que Jacob avait donné à son fils Joseph.
6 | Or, là était le puits de Jacob. Jésus fatigué de la route, s´assit tout simplement au bord du puits: il était environ la sixième heure.
7 | Une femme de Samarie vint puiser de l´eau.
8 | Jésus lui dit : " Donnez-moi à boire. " Car ses disciples étaient allés à la ville pour acheter des vivres.
9 | La femme samaritaine lui dit : " Comment vous, qui êtes Juif, me demandez-vous à boire, à moi qui suis Samaritaine? " (les Juifs, en effet, n´ont pas de commerce avec les Samaritains).
10 | Jésus lui répondit : " Si vous connaissiez le don de Dieu, et qui est celui qui vous dit: Donnez-moi à boire, vous même lui en auriez fait la demande, et il vous aurait donné de l´eau vive. -
11 | Seigneur, lui dit la femme, vous n´avez rien pour puiser, et le puits est profond: d´où auriez-vous donc cette eau vive?
12 | Etes-vous plus grand que notre père Jacob, qui nous a donné ce puits, et en a bu lui-même, ainsi que ses fils et ses troupeaux? "
13 | Jésus lui répondit : " Quiconque boit de cette eau aura encore soif; mais celui qui boira de l´eau que je lui donnerai, n´aura plus jamais soif;
14 | Au contraire l´eau que je lui donnerai deviendra en lui une source d´eau jaillissant jusqu´à la vie éternelle. "
15 | La femme lui dit : " Seigneur, donnez-moi de cette eau, afin que je n´aie plus soif, et que je ne vienne plus puiser ici. -
16 | Allez, lui dit Jésus, appelez votre mari, et venez ici. "
17 | La femme répondit : " Je n´ai point de mari. " Jésus lui dit : " Vous avez raison de dire: Je n´ai point de mari;
18 | Car vous avez eu cinq maris, et celui que vous avez maintenant n´est pas à vous; en cela, vous avez dit vrai. "
19 | La femme dit : " Seigneur, je vois que vous êtes un prophète.
20 | Nos pères ont adoré sur cette montagne, et vous, vous dites que c´est à Jérusalem qu´est le lieu où il faut adorer. "
21 | Jésus dit : " Femme, croyez-moi, l´heure vient où ce ne sera ni sur cette montagne, ni dans Jérusalem, que vous adorerez le Père.
22 | Vous adorez ce que vous ne connaissez pas; nous, nous adorons ce que nous connaissons, car le salut vient des Juifs.
23 | Mais l´heure approche, et elle est déjà venue, où les vrais adorateurs adoreront le Père en esprit et en vérité; ce sont de tels adorateurs que le Père demande.
24 | Dieu est esprit, et ceux qui l´adorent, doivent l´adorer en esprit et en vérité. "
25 | La femme lui répondit : " Je sais que le Messie (celui qu´on appelle Christ) va venir; lorsqu´il sera venu, il nous instruira de toutes choses. "
26 | Jésus lui dit : " Je le suis, moi qui vous parle. "
27 | Et à ce moment arrivèrent ses disciples, et ils s´étonnèrent de ce qu´il parlait avec une femme; néanmoins, aucun ne dit : " Que demandez-vous? " ou : " Pourquoi parlez-vous avec elle? "
28 | La femme, alors, laissant là sa cruche, s´en alla dans la ville, et dit aux habitants :
29 | " Venez voir un homme qui m´a dit ce que j´ai fait; ne serait-ce point le Christ? "
30 | Ils sortirent de la ville, et vinrent à lui.
31 | Pendant l´intervalle, ses disciples le pressaient, en disant : " Maître, mangez. "
32 | Mais il leur dit : " J´ai à manger une nourriture que vous ne connaissez pas. "
33 | Et les disciples se disaient les uns aux autres : " Quelqu´un lui aurait-il apporté à manger? "
34 | Jésus leur dit : " Ma nourriture est de faire la volonté de celui qui m´a envoyé et d´accomplir son oeuvre.
35 | Ne dites-vous pas vous-mêmes : Encore quatre mois, et ce sera la moisson? Moi, je vous dis: Levez les yeux, et voyez les champs qui déjà blanchissent pour la moisson.
36 | Le moissonneur reçoit son salaire et recueille du fruit pour la vie éternelle, afin que le semeur et le moissonneur se réjouissent ensemble.
37 | Car ici s´applique l´adage : Autre est le semeur et autre le moissonneur.
38 | Je vous ai envoyés moissonner ce que vous n´avez pas travaillé; d´autres ont travaillé et vous, vous êtes entrés dans leur travail. "
39 | Or, beaucoup de Samaritains de cette ville crurent en Jésus sur la parole de la femme qui avait rendu ce témoignage : " Il m´a dit tout ce que j´ai fait. "
40 | Les Samaritains étant donc venus vers lui, le prièrent de rester chez eux, et il y demeura deux jours.
41 | Et un plus grand nombre crurent en lui pour l´avoir entendu lui-même.
42 | Et ils disaient à la femme : " Maintenant ce n´est plus à cause de ce que vous avez dit que nous croyons; car nous l´avons entendu nous-mêmes, et nous savons qu´il est vraiment le Sauveur du monde. "
43 | Après ces deux jours, Jésus partit de là pour se rendre en Galilée.
44 | Car Jésus avait déclaré lui-même qu´un prophète n´est point honoré dans sa patrie.
45 | Lorsqu´il fut arrivé en Galilée, les Galiléens l´accueillirent, ayant vu tout ce qu´il avait fait à Jérusalem pendant la fête;

Jésus guérit le fils d'un fonctionnaire

46 | Car eux aussi étaient allés à la fête. Il retourna donc à Cana en Galilée, où il avait changé l´eau en vin. Or, il y avait un officier du roi dont le fils était malade à Capharnaüm.
47 | Ayant appris que Jésus arrivait de Judée en Galilée, il alla vers lui, et le pria de descendre, pour guérir son fils qui était à la mort.
48 | Jésus lui dit; " Si vous ne voyez des signes et des prodiges, vous ne croyez point. "
49 | L´officier du roi lui dit : " Seigneur, venez avant que mon enfant meure. -
50 | Va, lui répondit Jésus, ton enfant est plein de vie. " Cet homme crut à la parole que Jésus lui avait dite et partit.
51 | Comme il s´en retournait, ses serviteurs vinrent à sa rencontre, et lui apprirent que son enfant vivait.
52 | Il leur demanda à quelle heure il s´était trouvé mieux, et ils lui dirent : " Hier, à la septième heure, la fièvre l´a quitté. "
53 | Le père reconnut que c´était l´heure à laquelle Jésus lui avait dit : " Ton fils est plein de vie ", et il crut, lui et toute sa maison.
54 | Ce fut le second miracle que fit Jésus en revenant de Judée en Galilée.

Chapitre 5

Le paralysé de la piscine de Bétesda

1 | Après cela, il y eut une fête des Juifs, et Jésus monta à Jérusalem.
2 | Or, à Jérusalem, près de la porte des Brebis, il y a une piscine qui s´appelle en hébreu Béthesda, et qui a cinq portiques.
3 | Sous ces portiques étaient couchés un grand nombre de malades, d´aveugles, de boiteux et de paralytiques. [Ils attendaient le bouillonnement de l´eau.
4 | Car un ange du Seigneur descendait à certains temps dans la piscine, et agitait l´eau. Et celui qui y descendait le premier après l´agitation de l´eau, était guéri de son infirmité quelle qu´elle fût.]
5 | Là se trouvait un homme malade depuis trente-huit ans.
6 | Jésus l´ayant vu gisant, et sachant qu´il était malade depuis longtemps, lui dit :
7 | " Veux-tu être guéri? " Le malade lui répondit : " Seigneur, je n´ai personne pour me jeter dans la piscine dès que l´eau est agitée, et pendant que j´y vais, un autre descend avant moi. "
8 | Jésus lui dit : " Lève-toi, prends ton grabat et marche. "
9 | Et à l´instant cet homme fut guéri; il prit son grabat et se mit à marcher. C´était un jour de sabbat.
10 | Les Juifs dirent donc à celui qui avait été guéri : " C´est le sabbat, il ne t´est pas permis d´emporter ton grabat. "
11 | Il leur répondit : " Celui qui m´a guéri m´a dit : Prends ton grabat et marche. "
12 | Ils lui demandèrent : " Qui est l´homme qui t´a dit : Prends ton grabat et marche? "
13 | Mais celui qui avait été guéri ne savait pas qui c´était; car Jésus s´était esquivé, grâce à la foule qui était en cet endroit.
14 | Plus tard, Jésus le trouva dans le temple et lui dit : " Te voilà guéri; ne pèche plus, de peur qu´il ne t´arrive quelque chose de pire. "
15 | Cet homme s´en alla, et annonça aux Juifs que c´était Jésus qui l´avait guéri.
16 | C´est pourquoi les Juifs persécutaient Jésus, parce qu´il faisait ces choses le jour du sabbat.
17 | Mais Jésus leur dit : " Mon Père agit jusqu´à présent, et moi aussi j´agis. "
18 | Sur quoi, les Juifs cherchaient encore avec plus d´ardeur à le faire mourir, parce que, non content de violer le sabbat, il disait encore que Dieu était son père, se faisant égal à Dieu. Jésus reprit donc la parole et leur dit :

L'oeuvre du Fils: Réssusciter les morts

19 | " En vérité, en vérité, je vous le dis, le Fils ne peut rien faire de lui-même, mais seulement ce qu´il voit faire au Père; et tout ce que fait le Père, le Fils aussi le fait pareillement.
20 | Car le Père aime le Fils, et lui montre tout ce qu´il fait; et il lui montrera des oeuvres plus grandes que celles-ci, qui vous jetteront dans l´étonnement.
21 | Car, comme le Père ressuscite les morts et donne la vie, aussi le Fils donne la vie à qui il veut.
22 | Le Père même ne juge personne, mais il a donné au Fils le jugement tout entier,
23 | afin que tous honorent le Fils comme ils honorent le Père. Celui qui n´honore pas le Fils n´honore pas le Père qui l´a envoyé.
24 | En vérité, en vérité, je vous le dis, celui qui écoute ma parole et croit à celui qui m´a envoyé a la vie éternelle, et n´encourt point la condamnation, mais il est passé de la mort à la vie.
25 | En vérité, en vérité, je vous le dis, l´heure vient, et elle est déjà venue, où les morts entendront la voix du Fils de Dieu, et ceux qui l´auront entendue vivront.
26 | Car, comme le Père a la vie en lui-même, ainsi il a donné au Fils d´avoir la vie en lui-même;
27 | Et il lui a aussi donné le pouvoir de juger, parce qu´il est Fils de l´homme.
28 | Ne vous en étonnez pas; car l´heure vient où tous ceux qui sont dans les sépulcres entendront sa voix.
29 | Et ils en sortiront, ceux qui auront fait le bien, pour une résurrection de vie; ceux qui auront fait le mal, pour une résurrection de condamnation.
30 | Je ne puis rien faire de moi-même. Selon que j´entends, je juge; et mon jugement est juste, parce que je ne cherche pas ma propre volonté, mais la volonté de celui qui m´a envoyé.
31 | Si c´est moi qui rends témoignage de moi-même, mon témoignage n´est pas véridique.
32 | Il y en a un autre qui rend témoignage de moi, et je sais que le témoignage qu´il rend de moi est véridique.
33 | Vous avez envoyé vers Jean, et il a rendu témoignage à la vérité.
34 | Pour moi, ce n´est pas d´un homme que je reçois le témoignage; mais je dis cela afin que vous soyez sauvés.
35 | Jean était la lampe qui brûle et luit, mais vous n´avez voulu que vous réjouir un moment à sa lumière.
36 | Pour moi, j´ai un témoignage plus grand que celui de Jean; car les oeuvres que le Père m´a donné d´accomplir, ces oeuvres mêmes que je fais, rendent témoignage de moi, que c´est le Père qui m´a envoyé.
37 | Et le Père qui m´a envoyé a rendu lui-même témoignage de moi. Vous n´avez jamais entendu sa voix, ni vu sa face.
38 | Et vous n´avez point sa parole demeurant en vous, parce que vous ne croyez pas à celui qu´il a envoyé.
39 | Vous scrutez les Écritures, parce que vous pensez trouver en elles la vie éternelle;
40 | Or, ce sont elles qui rendent témoignage de moi; et vous ne voulez pas venir à moi pour avoir la vie.
41 | Ce n´est point que je demande ma gloire aux hommes.
42 | Mais je vous connais, je sais que vous n´avez pas en vous l´amour de Dieu.
43 | Je suis venu au nom de mon Père, et vous ne me recevez pas; qu´un autre vienne en son propre nom, vous le recevrez.
44 | Comment pouvez-vous croire, vous qui tirez votre gloire les uns des autres, et qui ne recherchez pas la gloire qui vient de Dieu seul?
45 | Ne pensez pas que ce soit moi qui vous accuserai devant le Père; votre accusateur, c´est Moïse, en qui vous avez mis votre espérance.
46 | Car si vous croyiez Moïse, vous me croiriez aussi, parce qu´il a écrit de moi.
47 | Mais si vous ne croyez pas à ses écrits, comment croirez-vous à mes paroles? "

Chapitre 6

Le pain de vie: la multiplication

1 | Jésus s´en alla ensuite de l´autre côté de la mer de Galilée ou de Tibériade.
2 | Et une foule nombreuse le suivait, parce qu´elle voyait les miracles qu´il opérait sur ceux qui étaient malades.
3 | Jésus monta sur la montagne, et là il s´assit avec ses disciples.
4 | Or la Pâque, la fête des Juifs, était proche.
5 | Jésus donc ayant levé les yeux, et voyant qu´une grande foule venait à lui, dit à Philippe : " Où achèterons-nous du pain pour que ces gens aient à manger? "
6 | Il disait cela pour l´éprouver, car lui, il savait ce qu´il devait faire.
7 | Philippe lui répondit : " Deux cents deniers de pain ne suffiraient pas pour que chacun en reçoive un morceau. "
8 | Un de ses disciples, André, frère de Simon-Pierre, lui dit :
9 | " Il y a ici un jeune homme qui a cinq pains d´orge et deux poissons; mais qu´est-ce que cela pour tant de monde? "
10 | Jésus dit : " Faites les asseoir. " Il y avait beaucoup d´herbe en ce lieu. Ils s´assirent donc, au nombre d´environ cinq mille.
11 | Jésus prit les pains, et ayant rendu grâces, il les distribua à ceux qui étaient assis; il leur donna de même des deux poissons, autant qu´ils en voulurent.
12 | Lorsqu´ils furent rassasiés, il dit à ses disciples : " Recueillez les morceaux qui restent, afin que rien ne se perde. "
13 | Ils les recueillirent, et remplirent douze corbeilles des morceaux qui étaient restés des cinq pains d´orge, après qu´ils eurent mangé.
14 | Ces hommes ayant vu le miracle que Jésus avait fait, disaient : " Celui-ci est vraiment le Prophète qui doit venir dans le monde. "
15 | Sachant donc qu´ils allaient venir l´enlever pour le faire roi, Jésus se retira de nouveau, seul, sur la montagne.
16 | Le soir venu, les disciples descendirent au bord de la mer;
17 | Et étant montés dans une barque, ils traversaient la mer dans la direction de Capharnaüm. Il faisait déjà nuit, et Jésus ne les avait pas encore rejoints.
18 | Cependant la mer, soulevée par un grand vent, était agitée.
19 | Quand ils eurent ramé environ vingt-cinq à trente stades, ils virent Jésus marchant sur la mer et s´approchant de la barque, et ils eurent peur.
20 | Mais il leur dit : " C´est moi, ne craignez point. "
21 | Ils voulurent donc le prendre dans la barque, et aussitôt, la barque se trouva au lieu où ils allaient.
22 | Le jour suivant, la foule qui était restée de l´autre côté de la mer, avait remarqué qu´il n´y avait là qu´une seule barque, et que Jésus n´y était point entré avec ses disciples, mais que ceux-ci étaient partis seuls.
23 | - D´autres barques, cependant, étaient arrivées de Tibériade près du lieu où le Seigneur, après avoir rendu grâces, leur avait donné à manger. -
24 | La foule donc, ayant vu que Jésus n´était pas là, ni ses disciples non plus, entra dans ces barques et se rendit à Capharnaüm pour chercher Jésus.
25 | Et l´ayant trouvé de l´autre côté de la mer ils lui dirent : " Maître, quand êtes-vous venu ici? "
26 | Jésus leur repartit et leur dit : " En vérité, en vérité je vous le dis, vous me cherchez, non parce que vous avez vu des miracles, mais parce que vous avez mangé des pains et que vous avez été rassasiés.
27 | Travaillez, non pour la nourriture qui périt, mais pour celle qui demeure pour la vie éternelle, et que le Fils de l´homme vous donnera. Car c´est lui que le Père, Dieu, a marqué d´un sceau. "

Le pain de vie: croire au Fils de Dieu

28 | Ils lui dirent : " Que devons-nous faire, pour faire les oeuvres de Dieu? "
29 | Jésus leur répondit : " Voici l´oeuvre que Dieu demande, c´est que vous croyiez en celui qu´il a envoyé. "
30 | Ils lui dirent : " Quel miracle faites-vous donc afin que nous le voyions et que nous croyions en vous? Quelles sont vos oeuvres?
31 | Nos pères ont mangé la manne dans le désert, ainsi qu´il est écrit: Il leur a donné à manger le pain du ciel. "
32 | Jésus leur répondit : " En vérité, en vérité, je vous le dis, Moïse ne vous a pas donné le pain du ciel; c´est mon Père qui donne le vrai pain du ciel.
33 | Car le pain de Dieu, c´est le pain qui descend du ciel et qui donne la vie au monde. "
34 | Ils lui dirent donc : " Seigneur, donnez-nous toujours de ce pain. "
35 | Jésus leur répondit : " Je suis le pain de vie : celui qui vient à moi n´aura jamais faim, et celui qui croit en moi n´aura jamais soif.
36 | Mais, je vous l´ai dit, vous m´avez vu, et vous ne croyez point.
37 | Tout ce que le Père me donne viendra à moi, et celui qui vient à moi, je ne le jetterai point dehors.
38 | Car je suis descendu du ciel pour faire, non ma volonté, mais la volonté de celui qui m´a envoyé.
39 | Or la volonté de celui qui m´a envoyé, est que je ne perde aucun de ceux qu´il m´a donnés, mais que je les ressuscite au dernier jour.
40 | Car c´est la volonté de mon Père [qui m´a envoyé], que quiconque voit le Fils et croit en lui, ait la vie éternelle; et moi je le ressusciterai au dernier jour. "
41 | Les Juifs murmuraient à son sujet, parce qu´il avait dit : " Je suis le pain vivant, qui est descendu du ciel. "
42 | Et ils disaient : " N´est-ce pas là Jésus, le fils de Joseph, dont nous connaissons le père et la mère? Comment donc dit-il : Je suis descendu du ciel? "
43 | Jésus leur répondit : " Ne murmurez point entre vous.
44 | Nul ne peut venir à moi, si le Père qui m´a envoyé ne l´attire; et moi, je le ressusciterai au dernier jour.
45 | Il est écrit dans les Prophètes : Ils seront tous enseignés par Dieu. Quiconque a entendu le Père et a reçu son enseignement, vient à moi.
46 | Ce n´est pas que personne ait vu le Père, sinon celui qui est de Dieu; celui-là a vu le Père.
47 | En vérité, en vérité, je vous le dis, celui qui croit en moi a la vie éternelle.

Le corps du Christ, pain de vie

48 | Je suis le pain de vie.
49 | Vos pères ont mangé la manne dans le désert, et ils sont morts.
50 | Voici le pain descendu du ciel, afin qu´on en mange et qu´on ne meure point.
51 | Je suis le pain vivant qui est descendu du ciel. Si quelqu´un mange de ce pain, il vivra éternellement; et le pain que je donnerai, c´est ma chair, pour le salut du monde. "
52 | Là-dessus, les Juifs disputaient entre eux, disant : " Comment cet homme peut-il donner sa chair à manger? "
53 | Jésus leur dit : " En vérité, en vérité, je vous le dis, si vous ne mangez la chair du Fils de l´homme, et ne buvez son sang, vous n´avez point la vie en vous-mêmes.
54 | Celui qui mange ma chair et boit mon sang a la vie éternelle, et moi, je le ressusciterai au dernier jour.
55 | Car ma chair est vraiment une nourriture, et mon sang est vraiment un breuvage.
56 | Celui qui mange ma chair et boit mon sang, demeure en moi, et moi en lui.
57 | Comme le Père qui est vivant m´a envoyé, et que je vis par le Père, ainsi celui qui me mange vivra aussi par moi.
58 | C´est là le pain qui est descendu du ciel : il n´en est point comme de vos pères qui ont mangé la manne et qui sont morts; celui qui mange de ce pain vivra éternellement. "

Allez-vous me laisser, vous aussi ?

59 | Jésus dit ces choses, enseignant dans la synagogue à Capharnaüm.
60 | Beaucoup de ses disciples, l´ayant entendu, dirent : " Cette parole est dure, et qui peut l´écouter? "
61 | Jésus, sachant en lui-même que ses disciples murmuraient à ce sujet, leur dit : " Cela vous scandalise?
62 | Et quand vous verrez le Fils de l´Homme monter où il était auparavant?...
63 | C´est l´Esprit qui vivifie; la chair ne sert de rien. Les paroles que je vous ai dites sont esprit et vie.
64 | Mais il y en a parmi vous quelques-uns qui ne croient point. " Car Jésus savait, dès le commencement, qui étaient ceux qui ne croyaient point, et qui était celui qui le trahirait.
65 | Et il ajouta : " C´est pourquoi je vous ai dit que nul ne peut venir à moi, si cela ne lui a été donné par mon Père. "
66 | Dès ce moment, beaucoup de ses disciples se retirèrent, et ils n´allaient plus avec lui.
67 | Jésus donc dit aux Douze : " Et vous, ne voulez-vous pas aussi vous en aller? "
68 | Simon-Pierre lui répondit : " Seigneur, à qui irions-nous? Vous avez les paroles de la vie éternelle.
69 | Et nous, nous avons cru et nous avons connu que vous êtes le Saint de Dieu. "
70 | Jésus leur répondit : " N´est-ce pas moi qui vous ai choisis, vous les Douze? Et l´un de vous est un démon. "
71 | Il parlait de Judas, fils de Simon Iscariote, car c´était lui qui devait le trahir, lui, l´un des Douze.

Chapitre 7

1 | Après cela, Jésus parcourut la Galilée, ne voulant pas aller en Judée, parce que les Juifs cherchaient à le faire mourir.
2 | Or, la fête des Juifs, celle des Tabernacles, était proche.
3 | Ses frères lui dirent donc : " Partez d´ici, et allez en Judée, afin que vos disciples aussi voient les oeuvres que vous faites;
4 | Car personne ne fait une chose en secret, lorsqu´il désire qu´elle paraisse. Si vous faites ces choses, montrez-vous au monde. "
5 | Car ses frères mêmes ne croyaient pas en lui.
6 | Jésus leur dit : " Mon temps n´est pas encore venu; mais votre temps à vous est toujours prêt.
7 | Le monde ne saurait vous haïr; moi, il me hait, parce que je rends de lui ce témoignage, que ses oeuvres sont mauvaises.
8 | Montez, vous, à cette fête; pour moi, je n´y vais point, parce que mon temps n´est pas encore venu. "
9 | Après avoir dit cela, il resta en Galilée.
10 | Mais lorsque ses frères furent partis, lui-même monta aussi à la fête, non publiquement, mais en secret.
11 | Les Juifs donc le cherchaient durant la fête, et disaient : " Où est-il? "
12 | Et il y avait dans la foule une grande rumeur à son sujet. Les uns disaient : " C´est un homme de bien. - Non, disaient les autres, il trompe le peuple. "
13 | Cependant personne ne s´exprimait librement sur son compte, par crainte des Juifs.
14 | On était déjà au milieu de la fête, lorsque Jésus monta au temple, et il se mit à enseigner.
15 | Les Juifs étonnés disaient : " Comment connaît-il les Écritures, lui qui n´a point fréquenté les écoles? "
16 | Jésus leur répondit : " Ma doctrine n´est pas de moi, mais de celui qui m´a envoyé.
17 | Si quelqu´un veut faire la volonté de Dieu, il saura si ma doctrine est de Dieu, ou si je parle de moi-même.
18 | Celui qui parle de soi-même, cherche sa propre gloire; mais celui qui cherche la gloire de celui qui l´a envoyé, est véridique, et il n´y a point en lui d´imposture.
19 | Est-ce que Moïse ne vous a point donné la Loi? Et nul de vous n´accomplit la loi.
20 | Pourquoi cherchez-vous à me faire mourir? " La foule répondit : " Vous êtes possédé du démon; qui est-ce qui cherche à vous faire mourir? "
21 | Jésus leur dit : " J´ai fait une seule oeuvre, et vous voilà tous hors de vous-mêmes?
22 | Moïse vous a donné la circoncision (non qu´elle vienne de Moïse, mais des Patriarches),
23 | Et vous la pratiquez le jour du sabbat. Que si, pour ne pas violer la loi de Moïse, on circoncit le jour du sabbat, comment vous indignez-vous contre moi, parce que, le jour du sabbat, j´ai guéri un homme dans tout son corps?
24 | Ne jugez point sur l´apparence, mais jugez selon la justice. "
25 | Alors quelques habitants de Jérusalem dirent : " N´est-ce pas là celui qu´ils cherchent à faire mourir?
26 | Et le voilà qui parle publiquement sans qu´on lui dise rien. Est-ce que vraiment les chefs du peuple auraient reconnu qu´il est le Christ?
27 | Celui-ci, néanmoins, nous savons d´où il est; mais quand le Christ viendra, personne ne saura d´où il est. "
28 | Jésus, enseignant dans le temple, dit donc à haute voix : " Vous me connaissez et vous savez d´où je suis !... et pourtant ce n´est pas de moi-même que je suis venu : mais celui qui m´a envoyé est vrai: vous ne le connaissez point.
29 | Moi, je le connais, parce que je suis de lui, et c´est lui qui m´a envoyé. "
30 | Ils cherchèrent donc à le saisir; et personne ne mit la main sur lui, parce que son heure n´était pas encore venue.
31 | Mais beaucoup, parmi le peuple, crurent en lui, et ils disaient : " Quand le Christ viendra, fera-t-il plus de miracles que n´en a fait celui-ci? "
32 | Les Pharisiens entendirent la foule murmurant ces choses au sujet de Jésus; alors les Princes des prêtres et les Pharisiens envoyèrent des satellites pour l´arrêter.
33 | Jésus dit : " Je suis encore avec vous un peu de temps, puis je m´en vais à celui qui m´a envoyé.
34 | Vous me chercherez, et vous ne me trouverez point, et où je suis vous ne pouvez venir. "
35 | Sur quoi les Juifs se dirent entre eux : " Où donc ira-t-il, que nous ne le trouverons point? Ira-t-il vers ceux qui sont dispersés parmi les Gentils, et ira-t-il les instruire?
36 | Que signifie cette parole qu´il a dite : Vous me chercherez et vous ne me trouverez point, et où je suis, vous ne pouvez venir? "

La promesse de l'eau vive

37 | Le dernier jour de la fête, qui en est le jour le plus solennel, Jésus debout, dit à haute voix : " Si quelqu´un a soif, qu´il vienne à moi, et qu´il boive.
38 | Celui qui croit en moi, de son sein, comme dit l´Écriture, couleront des fleuves d´eau vive. "
39 | Il disait cela de l´Esprit que devaient recevoir ceux qui croient en lui; car l´Esprit n´était pas encore donné, parce que Jésus n´avait pas encore été glorifié.

Discussion sur l'origine du Christ

40 | Parmi la foule, quelques-uns, qui avaient entendu ces paroles, disaient : " C´est vraiment le prophète. "
41 | D´autres : " C´est le Christ. - Mais, disaient les autres, est-ce de la Galilée que doit venir le Christ?
42 | L´Écriture ne dit-elle pas que c´est de la race de David, et du bourg de Bethléem, où était David, que le Christ doit venir? "
43 | C´est ainsi que le peuple était partagé à son sujet.
44 | Quelques-uns voulaient l´arrêter; mais personne ne mit la main sur lui.
45 | Les satellites étant donc revenus vers les Pontifes et les Pharisiens, ceux-ci leur dirent : " Pourquoi ne l´avez-vous pas amené? "
46 | Les satellites répondirent : " Jamais homme n´a parlé comme cet homme. "
47 | Les Pharisiens leur répliquèrent : " Vous aussi, vous êtes-vous laissés séduire?
48 | Y a-t-il quelqu´un parmi les Princes du peuple qui ait cru en lui? Y en a-t-il parmi les Pharisiens?
49 | Mais cette populace qui ne connaît pas la Loi, ce sont des maudits ! "
50 | Nicodème, l´un d´eux, celui qui était venu de nuit à Jésus, leur dit :
51 | " Notre loi condamne-t-elle un homme sans qu´on l´ait d´abord entendu, et sans qu´on sache ce qu´il a fait? "
52 | Ils lui répondirent : " Toi aussi, es-tu Galiléen? Examine avec soin les Écritures, et tu verras qu´il ne sort point de prophète de la Galilée. "
53 | Et ils s´en retournèrent chacun dans sa maison.

Chapitre 8

Le femme adultère

1 | Jésus s´en alla sur la montagne des Oliviers;
2 | Mais, dès le point du jour, il retourna dans le temple, et tout le peuple vint à lui. Et s´étant assis, il les enseignait.
3 | Alors les Scribes et les Pharisiens lui amenèrent une femme surprise en adultère, et l´ayant fait avancer, ils dirent à Jésus :
4 | " Maître, cette femme a été surprise en flagrant délit d´adultère. "
5 | Or Moïse, dans la Loi, nous a ordonné de lapider de telles personnes. Vous donc, que dites-vous?
6 | C´était pour l´éprouver qu´ils l´interrogeaient ainsi, afin de pouvoir l´accuser. Mais Jésus, s´étant baissé, écrivait sur la terre avec le doigt.
7 | Comme ils continuaient à l´interroger, il se releva et leur dit : " Que celui de vous qui est sans péché lui jette la première pierre. "
8 | Et s´étant baissé de nouveau, il écrivait sur la terre.
9 | Ayant entendu cette parole, [et se sentant repris par leur conscience,] ils se retirèrent les uns après les autres, les plus âgés d´abord, [puis tous les autres,] de sorte que Jésus resta seul avec la femme qui était au milieu.
10 | Alors Jésus s´étant relevé, et ne voyant plus que la femme, lui dit : " Femme, où sont ceux qui vous accusaient? Est-ce que personne ne vous a condamnée? "
11 | Elle répondit : " Personne, Seigneur "; Jésus lui dit : " Je ne vous condamne pas non plus. Allez, et ne péchez plus. "

Je suis la lumière du monde

12 | Jésus leur parla de nouveau, disant : " Je suis la lumière du monde. Celui qui me suit ne marchera pas dans les ténèbres, mais il aura la lumière de la vie. "
13 | Sur quoi les Pharisiens lui dirent : " Vous rendez témoignage de vous-même; votre témoignage n´est pas digne de foi. "
14 | Jésus leur répondit : " Quoique je rende témoignage de moi-même, mon témoignage est véridique, parce que je sais d´où je suis venu et où je vais; mais vous, vous ne savez d´où je viens, ni ou je vais.
15 | Vous jugez selon la chair; moi je ne juge personne.
16 | Et si je juge, mon jugement est véridique, car je ne suis pas seul, mais moi, et le Père qui m´a envoyé.
17 | Il est écrit dans votre Loi, que le témoignage de deux hommes est digne de foi.
18 | Or, je rends témoignage de moi-même, et le Père qui m´a envoyé rend aussi témoignage de moi. "
19 | Ils lui dirent donc : " Où est votre Père? " Jésus répondit : " Vous ne connaissez ni moi, ni mon Père : si vous me connaissiez, vous connaîtriez aussi mon Père. "
20 | Jésus parla de la sorte dans le parvis du Trésor, lorsqu´il enseignait dans le temple; et personne ne mit la main sur lui, parce que son heure n´était pas encore venue.
21 | Jésus leur dit encore : " Je m´en vais, et vous me chercherez, et vous mourrez dans votre péché. Où je vais, vous ne pouvez venir. "
22 | Les Juifs disaient donc : " Est-ce qu´il va se tuer lui-même, puisqu´il dit : Où je vais, vous ne pouvez venir? "
23 | Et il leur dit : " Vous, vous êtes d´en bas, moi, je suis d´en haut; vous êtes de ce monde, moi, je ne suis pas de ce monde.
24 | C´est pourquoi je vous ai dit que vous mourrez dans votre péché; car si vous ne croyez pas que je suis le Messie, vous mourrez dans votre péché. " -
25 | " Qui êtes-vous? " lui dirent-ils. Jésus leur répondit : " Absolument ce que je vous déclare.
26 | J´ai beaucoup de choses à dire de vous et à condamner en vous, mais celui qui m´a envoyé est véridique, et ce que j´ai entendu de lui, je le dis au monde. "
27 | Ils ne comprirent point qu´il leur parlait du Père.
28 | Jésus donc leur dit : " Lorsque vous aurez élevé le Fils de l´homme, alors vous connaîtrez qui je suis, et que je ne fais rien de moi-même, mais que je dis ce que mon Père m´a enseigné.
29 | Et celui qui m´a envoyé est avec moi, et il ne m´a pas laissé seul, parce que je fais toujours ce qui lui plaît. " -
30 | Comme il disait ces choses, beaucoup crurent en lui.

Les fils de la vérité

31 | Jésus dit donc aux Juifs qui avaient cru en lui : " Si vous demeurez dans ma parole, vous êtes vraiment mes disciples;
32 | Vous connaîtrez la vérité, et la vérité vous rendra libres. "
33 | Il lui répondirent : " Nous sommes la race d´Abraham, et nous n´avons jamais été esclaves de personne; comment dites-vous : Vous deviendrez libres?
34 | Jésus leur répondit : " En vérité, en vérité, je vous le dis, quiconque se livre au péché est esclave du péché.
35 | Or, l´esclave ne demeure pas toujours dans la maison; mais le fils y demeure toujours.
36 | Si donc le Fils vous affranchit, vous serez vraiment libres.
37 | Je sais que vous êtes enfants d´Abraham; mais vous cherchez à me faire mourir, parce que ma parole ne pénètre pas en vous.
38 | Moi je vous dis ce que j´ai vu chez mon Père; et vous, vous faites ce que vous avez vu chez votre père. "
39 | Ils lui répondirent : " Notre père, c´est Abraham. " Jésus leur dit : " Si vous étiez enfants d´Abraham, vous feriez les oeuvres d´Abraham.
40 | Mais maintenant vous cherchez à me faire mourir, moi qui vous ai dit la vérité que j´ai entendue de Dieu. Ce n´est point ce qu´a fait Abraham. Vous faites les oeuvres de votre père. "
41 | Ils lui dirent : " Nous ne sommes pas des enfants de fornication; nous avons un seul Père, qui est Dieu. "
42 | Jésus leur dit : " Si Dieu était votre Père, vous m´aimeriez, car c´est de Dieu que je suis sorti et que je viens; et je ne suis pas venu de moi-même, mais c´est lui qui m´a envoyé.
43 | Pourquoi ne reconnaissez-vous pas mon langage? Parce que vous ne pouvez entendre ma parole.
44 | Le père dont vous êtes issus, c´est le diable, et vous voulez accomplir les désirs de votre père. Il a été homicide dès le commencement, et n´est point demeuré dans la vérité, parce qu´il n´y a point de vérité en lui. Lorsqu´il profère le mensonge, il parle de son propre fonds; car il est menteur, et le père du mensonge.
45 | Et moi, parce que je vous dis la vérité, vous ne me croyez pas.
46 | Qui de vous me convaincra de péché? Si je dis la vérité, pourquoi ne me croyez-vous pas?
47 | Celui qui est de Dieu entend la parole de Dieu; c´est parce que vous n´êtes pas de Dieu que vous ne l´entendez pas. "
48 | Les Juifs lui répondirent : " N´avons-nous pas raison de dire que vous êtes un Samaritain et que vous êtes possédé d´un démon? "
49 | Jésus répondit : " Il n´y a point en moi de démon; mais j´honore mon Père, et vous, vous m´outragez.
50 | Pour moi, je n´ai point souci de ma gloire : il est quelqu´un qui en prend soin et qui fera justice.
51 | En vérité, en vérité, je vous le dis, si quelqu´un garde ma parole, il ne verra jamais la mort. "
52 | Les Juifs lui dirent : " Nous voyons maintenant qu´un démon est en vous. Abraham est mort, les prophètes aussi, et vous, vous dites: Si quelqu´un garde ma parole, il ne verra jamais la mort.
53 | Etes-vous plus grand que notre père Abraham, qui est mort? Les Prophètes aussi sont morts; qui prétendez-vous être? "
54 | Jésus répondit : " Si je me glorifie moi-même, ma gloire n´est rien; c´est mon Père qui me glorifie, lui dont vous dites qu´il est votre Dieu;
55 | Et pourtant vous ne le connaissez pas; mais moi, je le connais; et si je disais que je ne le connais pas, je serais menteur comme vous. Mais je le connais et je garde sa parole.
56 | Abraham votre père, a tressailli de joie de ce qu´il devait voir mon jour; il l´a vu, et il s´est réjoui. "
57 | Les Juifs lui dirent : " Vous n´avez pas encore cinquante ans, et vous avez vu Abraham ! "
58 | Jésus leur répondit : " En vérité, en vérité, je vous le dis, avant qu´Abraham fut, je suis. "
59 | Alors ils prirent des pierres pour les lui jeter; mais Jésus se cacha, et sortit du temple.

Chapitre 9

Jésus guérit un aveugle de naissance

1 | Jésus vit, en passant, un aveugle de naissance.
2 | " Maître, lui demandèrent ses disciples, est-ce que cet homme a péché, ou ses parents, pour qu´il soit né aveugle? "
3 | Jésus répondit : " Ni lui, ni ses parents n´ont péché, mais c´est afin que les oeuvres de Dieu soient manifestées en lui.
4 | Il faut, tandis qu´il est jour, que je fasse les oeuvres de celui qui m´a envoyé; la nuit vient, où personne ne peut travailler.
5 | Pendant que je suis dans le monde, je suis la lumière du monde. " -
6 | Ayant ainsi parlé, il cracha à terre, fit de la boue avec sa salive, puis il l´étendit sur les yeux de l´aveugle, et lui dit :
7 | " Va, lave-toi dans la piscine de Siloé (mot qui se traduit : Envoyé). " Il partit, se lava, et s´en retourna voyant clair.
8 | Les voisins, et ceux qui l´avaient vu auparavant demander l´aumône, disaient : " N´est-ce pas là celui qui était assis et mendiait? "
9 | Les uns répondaient : " C´est lui "; d´autres: " Non, mais il lui ressemble. " Mais lui disait : " C´est moi. "
10 | Ils lui dirent donc : " Comment tes yeux ont-ils été ouverts? "
11 | Il répondit : " Un homme, celui qu´on appelle Jésus, a fait de la boue, il l´a étendue sur mes yeux, et m´a dit : Va à la piscine de Siloé et lave-toi. J´y ai été, et, m´étant lavé, j´ai recouvré la vue. -
12 | Où est cet homme? " lui dirent-ils. Il répondit : " Je ne sais pas. "
13 | Ils menèrent aux Pharisiens celui qui avait été aveugle.
14 | Or, c´était un jour de sabbat que Jésus avait ainsi fait de la boue et ouvert les yeux de l´aveugle.
15 | A leur tour, les Pharisiens lui demandèrent comment il avait recouvré la vue, et il leur dit : " Il m´a mis sur les yeux de la boue, je me suis lavé, et je vois. "
16 | Sur cela, quelques-uns des Pharisiens disaient : " Cet homme n´est pas envoyé de Dieu, puisqu´il n´observe pas le sabbat. " D´autres disaient : " Comment un pécheur peut-il faire de tels prodiges? " Et la division était entre eux.
17 | Ils dirent donc de nouveau à l´aveugle : " Et toi, que dis-tu de lui, de ce qu´il t´a ouvert les yeux? " Il répondit : " C´est un prophète. "
18 | Les Juifs ne voulurent donc pas croire que cet homme eut été aveugle et qu´il eût recouvré la vue, jusqu´à ce qu´ils eussent fait venir les parents de celui qui avait recouvré la vue.
19 | Ils leur demandèrent : " Est-ce là votre fils, que vous dites être né aveugle? Comment donc voit-il maintenant? "
20 | Ses parents répondirent : " Nous savons que c´est bien là notre fils, et qu´il est né aveugle;
21 | Mais comment il voit maintenant, nous l´ignorons, et qui lui a ouvert les yeux, nous ne le savons pas. Interrogez-le lui-même; il a de l´âge, lui-même parlera de ce qui le concerne. "
22 | Ses parents parlèrent ainsi, parce qu´ils craignaient les Juifs. Car déjà les Juifs étaient convenus que quiconque reconnaîtrait Jésus pour le Christ serait exclu de la synagogue.
23 | C´est pourquoi ses parents dirent : " Il a de l´âge, interrogez-le. "
24 | Les Pharisiens firent venir une seconde fois l´homme qui avait été aveugle, et lui dirent : " Rends gloire à Dieu. Nous savons que cet homme est un pécheur. "
25 | Celui-ci répondit : " S´il est un pécheur, je l´ignore; je sais seulement que j´étais aveugle, et qu´à présent je vois. "
26 | Ils lui dirent : " Qu´est-ce qu´il t´a fait? Comment t´a-t-il ouvert les yeux? "
27 | Il leur répondit : " Je vous l´ai déjà dit et vous ne l´avez pas écouté: pourquoi voulez-vous l´entendre encore? Est-ce que, vous aussi, vous voulez devenir ses disciples? "
28 | Ils le chargèrent alors d´injures, et dirent : " C´est toi qui es son disciple; pour nous, nous sommes les disciples de Moïse.
29 | Nous savons que Dieu a parlé à Moïse; mais celui-ci, nous ne savons d´où il est. "
30 | Cet homme leur répondit : " Il est étonnant que vous ne sachiez pas d´où il est, et cependant il m´a ouvert les yeux.
31 | Nous savons que Dieu n´exauce point les pécheurs; mais si quelqu´un l´honore et fait sa volonté, c´est celui-là qu´il exauce.
32 | Jamais on n´a ouï dire que quelqu´un ait ouvert les yeux d´un aveugle-né.
33 | Si cet homme n´était pas de Dieu, il ne pourrait rien faire. "
34 | Ils lui répondirent : " Tu es né tout entier dans le péché, et tu nous fais la leçon? " Et ils le chassèrent.
35 | Jésus apprit qu´ils l´avaient ainsi chassé, et l´ayant rencontré, il lui dit :
36 | " Crois-tu au Fils de l´homme? " Il répondit : " Qui est-il, Seigneur, afin que je croie en lui? "
37 | Jésus lui dit : " Tu l´as vu; et celui qui te parle, c´est lui-même. "
38 | - " Je crois, Seigneur " dit-il, et se jetant à ses pieds, il l´adora.
39 | Alors Jésus dit : " Je suis venu dans ce monde pour un jugement, afin que ceux qui ne voient pas voient, et que ceux qui voient deviennent aveugles. "
40 | Quelques Pharisiens qui étaient avec lui, lui dirent : " Sommes-nous, nous aussi des aveugles? "
41 | Jésus leur répondit : " Si vous étiez des aveugles, vous n´auriez point de péché; mais maintenant vous dites: Nous voyons; votre péché demeure. "

Chapitre 10

Je suis le bon pasteur

1 | " En vérité, en vérité, je vous le dis, celui qui n´entre point par la porte dans la bergerie, mais qui y monte par ailleurs, est un voleur et un brigand.
2 | Mais celui qui entre par la porte est le pasteur des brebis.
3 | C´est à lui que le portier ouvre, et les brebis entendent sa voix; il appelle par leur nom ses brebis, et il les mène aux pâturages.
4 | Quand il a fait sortir toutes ses brebis, il marche devant elles, et les brebis le suivent, parce qu´elles connaissent sa voix.
5 | Elles ne suivront point un étranger, mais elles le fuiront, parce qu´elles ne connaissent pas la voix des étrangers. "
6 | Jésus leur dit cette allégorie; mais ils ne comprirent pas de quoi il leur parlait.
7 | Jésus donc leur dit encore : " En vérité, en vérité, je vous le dis, je suis la porte des brebis.
8 | Tous ceux qui sont venus avant moi sont des voleurs et des brigands; mais les brebis ne les ont point écoutés.
9 | Je suis la porte: si quelqu´un entre par moi, il sera sauvé; il entrera, et il sortira, et il trouvera des pâturages.
10 | Le voleur ne vient que pour dérober, égorger et détruire; moi, je suis venu pour que les brebis aient la vie, et qu´elles soient dans l´abondance.
11 | Je suis le bon pasteur. Le bon pasteur donne sa vie pour ses brebis.
12 | Mais le mercenaire, qui n´est pas le pasteur, et à qui les brebis n´appartiennent pas, voit venir le loup, laisse là les brebis et prend la fuite; et le loup les ravit et les disperse.
13 | Le mercenaire s´enfuit, parce qu´il est mercenaire et qu´il n´a nul souci des brebis.
14 | Je suis le bon pasteur; je connais mes brebis, et mes brebis me connaissent,
15 | Comme mon Père me connaît, et que je connais mon Père, et je donne ma vie pour mes brebis.
16 | J´ai encore d´autres brebis, qui ne sont pas de cette bergerie; il faut aussi que je les amène, et elles entendront ma voix, et il y aura une seule bergerie, un seul pasteur.
17 | C´est pour cela que mon Père m´aime, parce que je donne ma vie pour la reprendre.
18 | Personne ne me la ravit, mais je la donne de moi-même; j´ai le pouvoir de la donner, et le pouvoir de la reprendre: tel est l´ordre que j´ai reçu de mon Père. "
19 | Il s´éleva de nouveau une division parmi les Juifs à l´occasion de ce discours.
20 | Plusieurs d´entre eux disaient : " Il est possédé d´un démon, il a perdu le sens : Pourquoi l´écoutez-vous? "
21 | D´autres disaient : " Ce ne sont pas là les paroles d´un possédé; est-ce qu´un démon peut ouvrir les yeux des aveugles? "
22 | On célébrait à Jérusalem la fête de la Dédicace; c´était l´hiver;
23 | et Jésus se promenait dans le temple, sous le portique de Salomon.
24 | Les Juifs l´entourèrent donc et lui dirent : " Jusques à quand tiendrez-vous notre esprit en suspens? Si vous êtes le Christ dites-le-nous franchement. "
25 | Jésus leur répondit : " Je vous l´ai dit, et vous ne me croyez pas : les oeuvres que je fais au nom de mon Père rendent témoignage de moi;
26 | Mais vous ne me croyez point, parce que vous n´êtes pas de mes brebis.
27 | Mes brebis entendent ma voix. Je les connais, et elles me suivent.
28 | Et je leur donne une vie éternelle, et elles ne périront jamais, et nul ne les ravira de ma main.
29 | Mon Père, qui me les a données, est plus grand que tous, et nul ne peut les ravir de la main de mon Père.
30 | Mon père et moi nous sommes un. "
31 | Les Juifs ramassèrent de nouveau des pierres pour le lapider.
32 | Jésus leur dit : " J´ai fait devant vous beaucoup d´oeuvres bonnes qui venaient de mon Père: pour laquelle de ces oeuvres me lapidez-vous? "
33 | Les Juifs lui répondirent : " Ce n´est pas pour une bonne oeuvre que nous vous lapidons, mais pour un blasphème, et parce que, étant homme, vous vous faites Dieu;
34 | Jésus leur répondit : " N´est-il pas écrit dans votre Loi : J´ai dit : vous êtes des dieux?
35 | Si la Loi appelle dieux ceux à qui la parole de Dieu a été adressée, et si l´Écriture ne peut être anéantie,
36 | comment dites-vous à celui que le Père a sanctifié et envoyé dans le monde : Vous blasphémez, parce que j´ai dit : Je suis le Fils de Dieu?
37 | Si je ne fais pas les oeuvres de mon Père, ne me croyez pas.
38 | Mais si je les fais, lors même que vous ne voudriez pas me croire, croyez à mes oeuvres : afin que vous sachiez et reconnaissiez que le Père est en moi, et que je suis dans le Père. "
39 | Là-dessus, ils cherchèrent de nouveau à se saisir de lui, mais il s´échappa de leurs mains.
40 | Il s´en retourna au delà du Jourdain, dans le lieu où Jean avait commencé à baptiser; et il y demeura.
41 | Et beaucoup venaient à lui, disant : " Jean n´a fait aucun miracle; mais tout ce qu´il a dit de celui-ci était vrai. "
42 | Et il y en eut là beaucoup qui crurent en lui.

Chapitre 11

Jésus réscussite Lazare

1 | Il y avait un malade, Lazare, de Béthanie, village de Marie et de Marthe, sa soeur.
2 | - Marie est celle qui oignit de parfum le Seigneur, et lui essuya les pieds avec ses cheveux; et c´était son frère Lazare qui était malade. -
3 | Les soeurs envoyèrent dire à Jésus : " Seigneur, celui que vous aimez est malade. "
4 | Ce qu´ayant entendu, Jésus dit : " Cette maladie ne va pas à la mort, mais elle est pour la gloire de Dieu, afin que le Fils de Dieu soit glorifié par elle. "
5 | Or, Jésus aimait Marthe, et sa soeur Marie, et Lazare.
6 | Ayant donc appris qu´il était malade, il resta deux jours encore au lieu où il était.
7 | Il dit ensuite à ses disciples : " Retournons en Judée. "
8 | Les disciples lui dirent : " Maître, tout à l´heure les Juifs voulaient vous lapider, et vous retournez là? "
9 | Jésus répondit : " N´y a-t-il pas douze heures dans le jour? Si quelqu´un marche pendant le jour, il ne se heurte point, parce qu´il voit la lumière de ce monde.
10 | Mais s´il marche pendant la nuit, il se heurte parce qu´il manque de lumière. "
11 | Il parla ainsi, et ajouta : " Notre ami Lazare dort, mais je me mets en route pour le réveiller. "
12 | Ses disciples lui dirent : " S´il dort, il guérira. "
13 | Mais Jésus avait parlé de sa mort, et ils pensaient que c´était du repos du sommeil.
14 | Alors Jésus leur dit clairement : " Lazare est mort;
15 | et je me réjouis à cause de vous de n´avoir pas été là, afin que vous croyiez; mais allons vers lui. "
16 | Et Thomas, appelé Didyme, dit aux autres disciples : " Allons-y, nous aussi, afin de mourir avec lui. "
17 | Jésus vint donc et trouva Lazare depuis quatre jours dans le sépulcre.
18 | Or Béthanie était près de Jérusalem, à quinze stades environ.
19 | Beaucoup de Juifs étaient venus près de Marthe et de Marie pour les consoler au sujet de leur frère.
20 | Dès que Marthe eut appris que Jésus arrivait, elle alla au-devant de lui, tandis que Marie se tenait assise à la maison.
21 | Marthe dit donc à Jésus : " Seigneur, si vous aviez été ici, mon frère ne serait pas mort.
22 | Mais maintenant encore, je sais que tout ce que vous demanderez à Dieu, Dieu vous l´accordera. "
23 | Jésus lui dit : " Votre frère ressuscitera. "
24 | - " Je sais, lui répondit Marthe, qu´il ressuscitera lors de la résurrection, au dernier jour. "
25 | Jésus lui dit : " Je suis la résurrection et la vie; celui qui croit en moi, fût-il mort, vivra;
26 | Et quiconque vit et croit en moi, ne mourra point pour toujours. Le croyez-vous? "
27 | - " Oui, Seigneur ", lui dit-elle, " je crois que vous êtes le Christ, le Fils de Dieu, qui devait venir en ce monde. "
28 | Lorsqu´elle eut ainsi parlé, elle s´en alla, et appela en secret Marie, sa soeur, disant : " Le Maître est là, et il t´appelle. "
29 | Dès que celle-ci l´eut entendu, elle se leva promptement et alla vers lui.
30 | Car Jésus n´était pas encore entré dans le village; il n´avait pas quitté le lieu où Marthe l´avait rencontré.
31 | Les Juifs qui étaient avec Marie, et la consolaient, l´ayant vue se lever en hâte et sortir, la suivirent en pensant : " Elle va au sépulcre pour y pleurer. "
32 | Lorsque Marie fut arrivée au lieu où était Jésus, le voyant, elle tomba à ses pieds, et lui dit : " Seigneur, si vous aviez été ici, mon frère ne serait pas mort. "
33 | Jésus la voyant pleurer, elle et les Juifs qui l´accompagnaient, frémit en son esprit, et se laissa aller à son émotion.
34 | Et il dit : " Où l´avez-vous mis? - Seigneur, lui répondirent-ils, venez et voyez. "
35 | Et Jésus pleura.
36 | Les Juifs dirent : " Voyez comme il l´aimait. "
37 | Mais quelques-uns d´entre eux dirent : " Ne pouvait-il pas, lui qui a ouvert les yeux d´un aveugle-né, faire aussi que cet homme ne mourût point? "
38 | Jésus donc, frémissant de nouveau en lui-même, se rendit au sépulcre : c´était un caveau, et une pierre était posée dessus.
39 | " Otez la pierre ", dit Jésus. Marthe, la soeur de celui qui était mort, lui dit : " Seigneur, il sent déjà, car il y a quatre jours qu´il est là. "
40 | Jésus lui dit : " Ne vous ai-je pas dit que si vous croyez, vous verrez la gloire de Dieu? "
41 | Ils ôtèrent donc la pierre; et Jésus leva les yeux en haut et dit : " Père, je vous rends grâces de ce que vous m´avez exaucé.
42 | Pour moi, je savais que vous m´exaucez toujours; mais j´ai dit cela à cause de la foule qui m´entoure, afin qu´ils croient que c´est vous qui m´avez envoyé. "
43 | Ayant parlé ainsi, il cria d´une voix forte :
44 | " Lazare, sors ! " Et le mort sortit, les pieds et les mains liés de bandelettes, et le visage enveloppé d´un suaire. Jésus leur dit : " Déliez-le, et laissez-le aller. "

Les chefs des Juifs décident d'éliminer Jésus

45 | Beaucoup d´entre les Juifs qui étaient venus près de Marie et de Marthe, et qui avaient vu ce qu´avait fait Jésus, crurent en lui.
46 | Mais quelques-uns d´entre eux allèrent trouver les Pharisiens, et leur racontèrent ce que Jésus avait fait.
47 | Les Pontifes et les Pharisiens assemblèrent donc le Sanhédrin et dirent : " Que ferons-nous? Car cet homme opère beaucoup de miracles.
48 | Si nous le laissons faire, tous croiront en lui, et les Romains viendront détruire notre ville et notre nation. "
49 | L´un d´eux, Caïphe, qui était grand prêtre cette année-là, leur dit :
50 | " Vous n´y entendez rien; vous ne réfléchissez pas qu´il est de votre intérêt qu´un seul homme meure pour le peuple, et que toute la nation ne périsse pas. "
51 | Il ne dit pas cela de lui-même; mais étant grand prêtre cette année-là, il prophétisa que Jésus devait mourir pour la nation; -
52 | et non seulement pour la nation, mais aussi afin de réunir en un seul corps les enfants de Dieu qui sont dispersés.
53 | Depuis ce jour, ils délibérèrent sur les moyens de le faire mourir.
54 | C´est pourquoi Jésus ne se montrait plus en public parmi les Juifs; mais il se retira dans la contrée voisine du désert, dans une ville nommée Ephrem, et il y séjourna avec ses disciples.
55 | Cependant la Pâque des Juifs était proche, et beaucoup montèrent de cette contrée à Jérusalem, avant la Pâque, pour se purifier.
56 | Ils cherchaient Jésus et ils se disaient les uns aux autres, se tenant dans le temple : " Que vous en semble? Pensez-vous qu´il ne viendra pas à la fête? "
57 | Or, les Pontifes et les Pharisiens avaient donné l´ordre que, si quelqu´un savait où il était, il le déclarât, afin qu´ils le fissent prendre.

Chapitre 12

Le repas à Béthanie

1 | Six jours avant la Pâque, Jésus vint à Béthanie, où était Lazare, le mort qu´il avait ressuscité.
2 | Là, on lui fit un souper, et Marthe servait. Or, Lazare était de ceux qui se trouvaient à table avec lui.
3 | Marie, ayant pris une livre d´un parfum de nard pur, très précieux, en oignit les pieds de Jésus, et les essuya avec ses cheveux; et la maison fut remplie de l´odeur du parfum.
4 | Alors un de ses disciples, Judas Iscariote, celui qui devait le trahir, dit :
5 | " Pourquoi n´a-t-on pas vendu ce parfum trois cents deniers, pour les donner aux pauvres? "
6 | Il dit cela, non qu´il se souciât des pauvres, mais parce qu´il était voleur, et qu´ayant la bourse, il dérobait ce qu´on y mettait.
7 | Jésus lui dit donc : " Laisse-la; elle a gardé ce parfum pour le jour de ma sépulture.
8 | Car vous aurez toujours des pauvres avec vous; mais moi, vous ne m´aurez pas toujours ! "
9 | Un grand nombre de Juifs surent que Jésus était à Béthanie, et ils vinrent, non seulement à cause de Jésus, mais aussi pour voir Lazare qu´il avait ressuscité des morts.
10 | Mais les Princes des prêtres délibérèrent de faire mourir aussi Lazare,
11 | Parce que beaucoup de Juifs se retiraient à cause de lui, et croyaient en Jésus.

L'entrée à Jérusalem

12 | Le lendemain, une multitude de gens qui étaient venus pour la fête, ayant appris que Jésus se rendait à Jérusalem, prirent des rameaux de palmiers, et allèrent au-devant de lui, en criant :
13 | " Hosanna ! Béni soit celui qui vient au nom du Seigneur, le Roi d´Israël ! "
14 | Jésus, ayant trouvé un ânon, monta dessus, selon ce qui est écrit :
15 | " Ne crains point, fille de Sion, voici ton Roi qui vient, assis sur le petit d´une ânesse. "
16 | - Ses disciples ne comprirent pas d´abord ces choses; mais lorsque Jésus fut glorifié, ils se souvinrent qu´elles avaient été écrites de lui, et qu´il les avait accomplies en ce qui le regarde. -
17 | La foule donc qui était avec lui lorsqu´il appela Lazare du tombeau et le ressuscita des morts lui rendait témoignage;
18 | Et c´est aussi parce qu´elle avait appris qu´il avait fait ce miracle, que la multitude s´était portée à sa rencontre.
19 | Les Pharisiens se dirent donc entre eux : " Vous voyez bien que vous ne gagnez rien: voilà que tout le monde court après lui. "

Si le grain ne meurt

20 | Or, il y avait quelques Gentils parmi ceux qui étaient montés pour adorer, lors de la fête.
21 | Ils s´approchèrent de Philippe, qui était de Bethsaïde en Galilée, et lui firent cette demande : " Seigneur, nous voudrions bien voir Jésus. "
22 | Philippe alla le dire à André, puis André et Philippe allèrent le dire à Jésus.
23 | Jésus leur répondit : " L´heure est venue où le Fils de l´homme doit être glorifié.
24 | En vérité, en vérité, je vous le dis, si le grain de blé tombé en terre ne meurt pas, il demeure seul;
25 | Mais s´il meurt, il porte beaucoup de fruit. Celui qui aime sa vie, la perdra; et celui qui hait sa vie en ce monde, la conservera pour la vie éternelle.
26 | Si quelqu´un veut être mon serviteur, qu´il me suive, et là où je suis, là aussi sera mon serviteur. Si quelqu´un me sert, mon Père l´honorera.
27 | Maintenant mon âme est troublée; et que dirai-je?... Père, délivrez-moi de cette heure... Mais c´est pour cela que je suis arrivé à cette heure.
28 | Père, glorifiez votre nom. " Et une voix vint du ciel : " Je l´ai glorifié et je le glorifierai encore. "
29 | La foule qui était là et qui avait entendu, disait : " C´est le tonnerre "; d´autres disaient : " Un ange lui a parlé. "
30 | Jésus dit : " Ce n´est pas pour moi que cette voix s´est fait entendre, mais pour vous.
31 | C´est maintenant le jugement de ce monde; c´est maintenant que le Prince de ce monde va être jeté dehors.
32 | Et moi, quand j´aurai été élevé de la terre, j´attirerai tous les hommes à moi. "
33 | Ce qu´il disait, pour marquer de quelle mort il devait mourir.
34 | La foule lui répondit : " Nous avons appris par la Loi que le Christ demeure éternellement: comment donc dites-vous : il faut que le Fils de l´homme soit élevé? Qui est ce Fils de l´homme? "
35 | Jésus leur dit : " La lumière n´est plus que pour un temps au milieu de vous. Marchez, pendant que vous avez la lumière, de peur que les ténèbres ne vous surprennent : celui qui marche dans les ténèbres ne sait où il va.
36 | Pendant que vous avez la lumière, croyez en la lumière, afin que vous soyez des enfants de lumière. " Jésus dit ces choses, puis s´en allant il se déroba à leurs yeux.

Ils préféraient être bien considérés par les hommes

37 | Quoiqu´il eût fait tant de miracles en leur présence, ils ne croyaient point en lui :
38 | Afin que fût accompli l´oracle du prophète Isaïe, disant : " Seigneur, qui a cru à notre parole? Et à qui le bras du Seigneur a-t-il été révélé? "
39 | Ils ne pouvaient donc croire, parce qu´Isaïe a dit encore :
40 | " Il a aveuglé leurs yeux et endurci leur coeur, de peur qu´ils ne voient des yeux, qu´ils ne comprennent du coeur, qu´ils ne se convertissent, et que je ne les guérisse. "
41 | Isaïe dit ces choses, lorsqu´il vit la gloire du Seigneur et qu´il parla de lui.
42 | Beaucoup, toutefois, même parmi les membres du Sanhédrin, crurent en lui; mais, à cause des Pharisiens, ils ne le confessaient pas, de peur d´être chassés de la synagogue.
43 | Car ils aimèrent la gloire des hommes plus que la gloire de Dieu.
44 | Or, Jésus éleva la voix et dit : " Celui qui croit en moi, croit, non pas en moi, mais en celui qui m´a envoyé;
45 | Et celui qui me voit, voit celui qui m´a envoyé.
46 | Je suis venu dans le monde comme une lumière, afin que celui qui croit en moi, ne demeure pas dans les ténèbres.
47 | Si quelqu´un entend ma parole, et ne la garde pas, moi, je ne le juge point; car je suis venu, non pour juger le monde, mais pour sauver le monde.
48 | Celui qui me méprise et ne reçoit pas ma parole, il a son juge : c´est la parole même que j´ai annoncée. Elle le jugera au dernier jour.
49 | Car je n´ai point parlé de moi-même; mais le Père, qui m´a envoyé, m´a prescrit lui-même ce que je dois dire et ce que je dois enseigner.
50 | Et je sais que son commandement est la vie éternelle. Les choses donc que je dis, je les dis comme mon Père me les a enseignées. "

Chapitre 13

Jésus lave les pieds de ses disciples

1 | Avant la fête de Pâque, Jésus, sachant que son heure était venue de passer de ce monde à son Père, après avoir aimé les siens qui étaient dans le monde, les aima jusqu´à la fin.
2 | Pendant le souper, lorsque déjà le diable avait mis dans le coeur de Judas, fils de Simon Iscariote, le dessein de le livrer,
3 | Jésus, qui savait que son Père avait remis toutes choses entre ses mains, et qu´il était sorti de Dieu et s´en allait à Dieu,
4 | Se leva de table, posa son manteau, et, ayant pris un linge, il s´en ceignit.
5 | Puis il versa de l´eau dans le bassin et se mit à laver les pieds de ses disciples, et à les essuyer avec le linge dont il était ceint.
6 | Il vint donc à Simon-Pierre; et Pierre lui dit : " Quoi, vous Seigneur, vous me lavez les pieds ! "
7 | Jésus lui répondit : " Ce que je fais, tu ne le sais pas maintenant, mais tu le comprendras bientôt. "
8 | Pierre lui dit : " Non, jamais vous ne me laverez les pieds. " Jésus lui répondit : " Si je ne te lave, tu n´auras point de part avec moi. "
9 | Simon-Pierre lui dit : " Seigneur, non seulement les pieds, mais encore les mains et la tête ! "
10 | Jésus lui dit : " Celui qui a pris un bain n´a besoin que de laver ses pieds; il est pur tout entier. Et vous aussi, vous êtes purs, mais non pas tous. "
11 | Car il savait quel était celui qui allait le livrer; c´est pourquoi il dit : " Vous n´êtes pas tous purs. "
12 | Après qu´il leur eut lavé les pieds, et repris son manteau, il se remit à table et leur dit : " Comprenez-vous ce que je vous ai fait?
13 | Vous m´appelez le Maître et le Seigneur : et vous dites bien, car je le suis.
14 | Si donc moi, le Seigneur et le Maître, je vous ai lavé les pieds, vous devez aussi vous laver les pieds les uns aux autres.
15 | Car je vous ai donné l´exemple, afin que, comme je vous ai fait, vous fassiez aussi vous-mêmes.
16 | En vérité, en vérité, je vous le dis, le serviteur n´est pas plus grand que son maître, ni l´apôtre plus grand que celui qui l´a envoyé.
17 | Si vous savez ces choses vous êtes heureux, pourvu que vous les pratiquiez.
18 | Je ne dis pas cela de vous tous; je connais ceux que j´ai élus; mais il faut que l´Écriture s´accomplisse : Celui qui mange le pain avec moi, a levé le talon contre moi.
19 | Je vous le dis dès maintenant, avant que la chose arrive, afin que, lorsqu´elle sera arrivée, vous reconnaissiez qui je suis.
20 | En vérité, en vérité, je vous le dis, quiconque me reçoit, reçoit celui qui m´a envoyé. "
21 | Ayant ainsi parlé, Jésus fut troublé en son esprit; et il affirma expressément : " En vérité, en vérité, je vous le dis, un de vous me livrera. "
22 | Les disciples se regardaient les uns les autres, ne sachant de qui il parlait.
23 | Or, l´un d´eux était couché sur le sein de Jésus; c´était celui que Jésus aimait.
24 | Simon-Pierre lui fit donc signe pour lui dire : " Qui est celui dont il parle? "
25 | Le disciple, s´étant penché sur le sein de Jésus, lui dit : " Seigneur, qui est-ce? "
26 | Jésus répondit : " C´est celui à qui je présenterai le morceau trempé. " Et ayant trempé du pain, il le donna à Judas Iscariote, fils de Simon.
27 | Aussitôt que Judas l´eut pris, Satan entra en lui; et Jésus lui dit : " Ce que tu fais, fais-le vite. "
28 | Aucun de ceux qui étaient à table ne comprit pourquoi il lui disait cela.
29 | Quelques-uns pensaient que, Judas ayant la bourse, Jésus voulait lui dire : " Achète ce qu´il faut pour la fête, " ou : " Donne quelque chose aux pauvres. "
30 | Judas ayant pris le morceau de pain, se hâta de sortir. Il était nuit.
31 | Lorsque Judas fut sorti, Jésus dit : " Maintenant le Fils de l´homme a été glorifié, et Dieu a été glorifié en lui.
32 | Si Dieu a été glorifié en lui, Dieu aussi le glorifiera en lui-même, et il le glorifiera bientôt.
33 | Mes petits enfants, je ne suis plus avec vous que pour un peu de temps. Vous me chercherez et comme j´ai dit aux Juifs qu´ils ne pouvaient venir où je vais, je vous le dis aussi maintenant.
34 | Je vous donne un commandement nouveau : que vous vous aimiez les uns les autres; que comme je vous ai aimés, vous vous aimiez aussi les uns les autres.
35 | C´est à cela que tous connaîtront que vous êtes mes disciples, si vous avez de l´amour les uns pour les autres. "
36 | Simon-Pierre lui dit : " Seigneur, où allez-vous? " Jésus répondit : " Où je vais, tu ne peux me suivre à présent; mais tu me suivras plus tard. -
37 | Seigneur, lui dit Pierre, pourquoi ne puis-je vous suivre à présent? Je donnerai ma vie pour vous. "
38 | Jésus lui répondit : " Tu donneras ta vie pour moi ! En vérité, en vérité, je te le dis, le coq ne chantera pas, avant que tu ne m´aies renié trois fois. "

Chapitre 14

Je vais vers le Père

1 | " Que votre coeur ne se trouble point. Vous croyez en Dieu, croyez aussi en moi.
2 | Il y a beaucoup de demeures dans la maison de mon Père; s´il en était autrement, je vous l´aurais dit, car je vais vous y préparer une place.
3 | Et lorsque je m´en serai allé et que je vous aurai préparé une place, je reviendrai, et je vous prendrai avec moi, afin que là où je suis, vous y soyez aussi;
4 | Et là où je vais, vous en savez le chemin. "
5 | Thomas lui dit : " Seigneur, nous ne savons où vous allez; comment donc en saurions-nous le chemin? "
6 | Jésus lui dit : " Je suis le chemin, la vérité et la vie; nul ne vient au Père que par moi.
7 | Si vous m´aviez connu, vous auriez aussi connu mon Père... Dès à présent, vous le connaissez et vous l´avez vu. "
8 | Philippe lui dit : " Seigneur, montrez-nous le Père, et cela nous suffit. "
9 | Jésus lui répondit : " Il y a longtemps que je suis avec vous, et tu ne m´as pas connu? Philippe, celui qui m´a vu, a vu aussi le Père. Comment peux-tu dire : Montrez-nous le Père !
10 | Ne crois-tu pas que je suis dans le Père, et que le Père est en moi? Les paroles que je vous dis, je ne les dis pas de moi-même : le Père qui demeure en moi fait lui-même ces oeuvres.
11 | Croyez sur ma parole que je suis dans le Père, et que le Père est en moi.
12 | Croyez-le du moins à cause de ces oeuvres. En vérité, en vérité, je vous le dis, celui qui croit en moi fera aussi les oeuvres que je fais, et il en fera de plus grandes,
13 | Parce que je m´en vais au Père, et que tout ce que vous demanderez au Père en mon nom, je le ferai, afin que le Père soit glorifié dans le Fils.
14 | Si vous me demandez quelque chose en mon nom, je le ferai.
15 | Si vous m´aimez, gardez mes commandements.
16 | Et moi, je prierai le Père, et il vous donnera un autre Consolateur, pour qu´il demeure toujours avec vous;
17 | C´est l´Esprit de vérité, que le monde ne peut recevoir, parce qu´il ne le voit point et ne le connaît point : mais vous, vous le connaissez, parce qu´il demeure au milieu de vous; et il sera en vous.
18 | Je ne vous laisserai point orphelins; je viendrai à vous.
19 | Encore un peu de temps, et le monde ne me verra plus; mais vous, vous me verrez, parce que je vis, et que vous vivrez.
20 | En ce jour-là, vous connaîtrez que je suis en mon Père, et vous en moi, et moi en vous.
21 | Celui qui a mes commandements et qui les garde, c´est celui-là qui m´aime; et celui qui m´aime sera aimé de mon Père; et moi je l´aimerai et je me manifesterai à lui. "
22 | Judas, non pas l´Iscariote, lui dit : " Seigneur, comment se fait-il que vous vouliez vous manifester à nous, et non au monde? "
23 | Jésus lui répondit : " Si quelqu´un m´aime, il gardera ma parole, et mon Père l´aimera, et nous viendrons à lui, et nous ferons chez lui notre demeure.
24 | Celui qui ne m´aime pas, ne gardera pas mes paroles. Et la parole que vous entendez n´est pas de moi, mais du Père qui m´a envoyé.
25 | Je vous ai dit ces choses pendant que je demeure avec vous.
26 | Mais le Consolateur, l´Esprit-Saint, que mon Père enverra en mon nom, lui, vous enseignera toutes choses, et vous rappellera tout ce que je vous ai dit.
27 | Je vous laisse la paix, je vous donne ma paix; je ne la donne pas comme la donne le monde. Que votre coeur ne se trouble point et ne s´effraye point.
28 | Vous avez entendu que je vous ai dit : Je m´en vais, et je reviens à vous. Si vous m´aimiez, vous vous réjouiriez de ce que je vais au Père, car mon Père est plus grand que moi.
29 | Et maintenant, je vous ai dit ces choses avant qu´elles n´arrivent, afin que, quand elles seront arrivées, vous croyiez.
30 | Je ne m´entretiendrai plus guère avec vous, car le Prince de ce monde vient et il n´a rien en moi.
31 | Mais afin que le monde sache que j´aime mon Père, et que j´agis selon le commandement que mon Père m´a donné, levez-vous, partons d´ici. "

Chapitre 15

Je suis la vigne, produisez des fruits en moi

1 | " Je suis la vraie vigne, et mon Père est le vigneron.
2 | Tout sarment qui en moi ne porte pas de fruit, il le retranche; et tout sarment qui porte du fruit, il l´émonde, afin qu´il en porte davantage.
3 | Déjà vous êtes purs, à cause de la parole que je vous ai annoncée.
4 | Demeurez en moi, et moi en vous. Comme le sarment ne peut de lui-même porter du fruit, s´il ne demeure uni à la vigne, ainsi vous ne le pouvez non plus, si vous ne demeurez en moi.
5 | Je suis la vigne, vous êtes les sarments. Celui qui demeure en moi, et en qui je demeure, porte beaucoup de fruits : car, séparés de moi, vous ne pouvez rien faire.
6 | Si quelqu´un ne demeure pas en moi, il est jeté dehors, comme le sarment, et il sèche; puis on ramasse ces sarments, on les jette au feu, et ils brûlent.
7 | Si vous demeurez en moi, et que mes paroles demeurent en vous, vous demanderez ce que vous voudrez, et cela vous sera accordé.
8 | C´est la gloire de mon Père que vous portiez beaucoup de fruits, et que vous soyez mes disciples.
9 | Comme mon Père m´a aimé, moi aussi je vous ai aimés: demeurez dans mon amour.
10 | Si vous gardez mes commandements, vous demeurerez dans mon amour, comme moi-même j´ai gardé les commandements de mon Père, et comme je demeure dans son amour.
11 | Je vous ai dit ces choses, afin que ma joie soit en vous, et que votre joie soit parfaite.
12 | Ceci est mon commandement, que vous vous aimiez les uns les autres, comme je vous ai aimés.
13 | Il n´y a pas de plus grand amour que de donner sa vie pour ses amis.
14 | Vous êtes mes amis, si vous faites ce que je vous commande.
15 | Je ne vous appelle plus serviteurs, parce que le serviteur ne sait pas ce que fait son maître; mais je vous ai appelés amis, parce que tout ce que j´ai entendu de mon Père, je vous l´ai fait connaître.
16 | Ce n´est pas vous qui m´avez choisi, mais c´est moi qui vous ai choisis et qui vous ai établis, pour que vous alliez et que vous portiez du fruit, que votre fruit demeure, et que le Père vous accorde ce que vous lui demanderez en mon nom.
17 | Ce que je vous commande, c´est de vous aimer les uns les autres.

Le monde déteste Jésus et les siens

18 | Si le monde vous hait, sachez qu´il m´a haï le premier.
19 | Si vous étiez du monde, le monde aimerait ce qui lui appartiendrait en propre. Mais parce que vous n´êtes pas du monde, et que je vous ai choisis du milieu du monde, à cause de cela le monde vous hait.
20 | Souvenez-vous de la parole que je vous ai dite; Le serviteur n´est pas plus grand que le maître. S´ils m´ont persécuté, ils vous persécuteront, vous aussi; s´ils ont gardé ma parole, ils garderont aussi la vôtre.
21 | Mais ils vous feront toutes ces choses à cause de mon nom, parce qu´ils ne connaissent pas celui qui m´a envoyé.
22 | Si je n´étais pas venu, et que je ne leur eusse point parlé, ils seraient sans péché; mais maintenant leur péché est sans excuse.
23 | Celui qui me hait, hait aussi mon Père.
24 | Si je n´avais pas fait au milieu d´eux des oeuvres que nul autre n´a faites, ils seraient sans péché; mais maintenant ils ont vu, et ils me haïssent, moi et mon Père.
25 | Mais cela est arrivé afin que s´accomplît la parole qui est écrite dans leur Loi : ils m´ont haï sans sujet.

L'Esprit viendra

26 | Lorsque le Consolateur que je vous enverrai d´auprès du Père, l´Esprit de vérité qui procède du Père, sera venu, il rendra témoignage de moi. Et vous aussi, vous me rendrez témoignage, parce que vous êtes avec moi dès le commencement. "

Chapitre 16

1 | Je vous ai dit ces choses, afin que vous ne soyez pas scandalisés.
2 | Ils vous chasseront des synagogues; et même l´heure vient où quiconque vous fera mourir, croira faire à Dieu un sacrifice agréable.
3 | Et ils agiront ainsi, parce qu´ils n´ont connu ni mon Père, ni moi.
4 | Mais je vous l´ai dit afin que, lorsque l´heure sera venue, vous vous souveniez que je vous l´ai annoncé.
5 | Je ne vous en ai pas parlé dès le commencement, parce que j´étais avec vous. Et maintenant que je m´en vais à celui qui m´a envoyé, aucun de vous ne me demande : " Où allez-vous? "
6 | Mais parce que je vous ai dit ces choses, la tristesse a rempli votre coeur.
7 | Cependant je vous dis la vérité : il vous est bon que je m´en aille; car, si je ne m´en vais pas, le Consolateur ne viendra pas en vous; mais si je m´en vais, je vous l´enverrai.
8 | Et quand il sera venu, il convaincra le monde au sujet du péché, de la justice et du jugement :
9 | au sujet du péché, parce qu´ils n´ont pas cru en moi;
10 | au sujet de la justice, parce que je vais au Père, et que vous ne me verrez plus;
11 | au sujet du jugement, parce que le Prince de ce monde est [déjà] jugé.
12 | J´ai encore beaucoup de choses à vous dire; mais vous ne pouvez les porter à présent.
13 | Quand le Consolateur, l´Esprit de vérité, sera venu, il vous guidera dans toute la vérité. Car il ne parlera pas de lui-même, mais il dira tout ce qu´il aura entendu, et il vous annoncera les choses à venir.
14 | Celui-ci me glorifiera, parce qu´il recevra de ce qui est à moi, et il vous l´annoncera.
15 | Tout ce que le Père a est à moi. C´est pourquoi j´ai dit qu´il recevra ce qui est à moi, et qu´il vous l´annoncera.

D'ici peu, vous ne me verrez plus

16 | Encore un peu de temps, et vous ne me verrez plus; et encore un peu de temps, et vous me verrez, parce que je vais à mon Père. "
17 | Sur quoi, quelques-uns de ses disciples se dirent entre eux : " Que signifie ce qu´il nous dit : Encore un peu de temps, et vous ne me verrez plus; et encore un peu de temps, et vous me verrez, parce que je vais à mon Père? "
18 | Ils disaient donc : " Que signifie cet " encore un peu de temps "? Nous ne savons ce qu´il veut dire. "
19 | Jésus connut qu´ils voulaient l´interroger et leur dit : " Vous vous questionnez entre vous sur ce que j´ai dit : Encore un peu de temps et vous ne me verrez plus; et encore un peu de temps, et vous me verrez.
20 | En vérité, en vérité, je vous le dis, vous pleurerez et vous vous lamenterez, tandis que le monde se réjouira; vous serez affligés, mais votre affliction se changera en joie.
21 | La femme, lorsqu´elle enfante, est dans la souffrance parce que son heure est venue. Mais lorsqu´elle a donné le jour à l´enfant, elle ne se souvient plus de ses douleurs, dans la joie qu´elle a de ce qu´un homme est né dans le monde.
22 | Vous donc aussi, vous êtes maintenant dans l´affliction; mais je vous reverrai, et votre coeur se réjouira, et nul ne vous ravira votre joie.
23 | En ce jour-là, vous ne m´interrogerez plus sur rien. En vérité, en vérité, je vous le dis, tout ce que vous demanderez à mon Père, il vous le donnera en mon nom.
24 | Jusqu´à présent vous n´avez rien demandé en mon nom : demandez, et vous recevrez, afin que votre joie soit parfaite.
25 | Je vous ai dit ces choses en paraboles. L´heure vient où je ne vous parlerai plus en paraboles, mais je vous parlerai ouvertement du Père.
26 | En ce jour-là, vous demanderez en mon nom, et je ne vous dis point que je prierai le Père pour vous.
27 | Car le Père lui-même vous aime, parce que vous m´avez aimé, et que vous avez cru que je suis sorti du Père.
28 | Je suis sorti du Père, et je suis venu dans le monde; maintenant je quitte le monde, et je vais au Père. "
29 | Ses disciples lui dirent; "Voilà que vous parlez ouvertement et sans vous servir d´aucune figure.
30 | Maintenant nous voyons que vous savez toutes choses, et que vous n´avez pas besoin que personne vous interroge; c´est pourquoi nous croyons que vous êtes sorti de Dieu. "
31 | Jésus leur répondit : " Vous croyez à présent... "
32 | Voici que l´heure vient, et déjà elle est venue, où vous serez dispersés, chacun de son côté, et vous me laisserez seul; pourtant je ne suis pas seul, parce que le Père est avec moi.
33 | Je vous ai dit ces choses, afin que vous ayez la paix en moi. Vous avez des tribulations dans le monde, mais prenez confiance, j´ai vaincu le monde.

Chapitre 17

Prière de Jésus pour le nouveau peuple saint

1 | Ayant ainsi parlé, Jésus leva les yeux au ciel et dit : " Père, l´heure est venue, glorifiez votre Fils, afin que votre Fils vous glorifie,
2 | puisque vous lui avez donné autorité sur toute chair, afin qu´à tous ceux que vous lui avez donnés, il donne la vie éternelle.
3 | Or, la vie éternelle, c´est qu´ils vous connaissent, vous, le seul vrai Dieu, et celui que vous avez envoyé, Jésus-Christ.
4 | Je vous ai glorifié sur la terre, j´ai achevé l´oeuvre que vous m´avez donnée à faire.
5 | Et maintenant à vous, Père, glorifiez-moi auprès de vous, de la gloire que j´avais auprès de vous, avant que le monde fût.
6 | J´ai manifesté votre nom aux hommes que vous m´avez donnés du milieu du monde. Ils étaient à vous, et vous me les avez donnés : et ils ont gardé votre parole.
7 | Ils savent à présent que tout ce que vous m´avez donné vient de vous;
8 | car les paroles que vous m´avez données, je les leur ai données. Et ils les ont reçues, et ils ont vraiment reconnu que je suis sorti de vous, et ils ont cru que c´est vous qui m´avez envoyé.
9 | C´est pour eux que je prie. Je ne prie pas pour le monde, mais pour ceux que vous m´avez donnés; parce qu´ils sont à vous.
10 | Car tout ce qui est à moi est à vous, et tout ce qui est à vous est à moi, et que je suis glorifié en eux.
11 | Je ne suis plus dans le monde. Pour eux, ils sont dans le monde, et moi, je vais à vous. Père saint, gardez dans votre nom ceux que vous m´avez donnés, afin qu´ils ne fassent qu´un, comme nous.
12 | Lorsque j´étais avec eux, je les conservais dans votre nom. J´ai gardé ceux que vous m´avez donnés, et pas un d´eux ne s´est perdu, hormis le fils de perdition, afin que l´Écriture fût accomplie.
13 | Maintenant je vais à vous, et je fais cette prière, pendant que je suis dans le monde, afin qu´ils aient en eux la plénitude de ma joie.
14 | Je leur ai donné votre parole, et le monde les a haïs, parce qu´ils ne sont pas du monde, comme moi-même je ne suis pas du monde.
15 | Je ne vous demande pas de les ôter du monde, mais de les garder du mal.
16 | Ils ne sont pas du monde, comme moi-même je ne suis pas du monde.
17 | Sanctifiez-les dans la vérité : votre parole est la vérité.
18 | Comme vous m´avez envoyé dans le monde, je les ai aussi envoyés dans le monde.
19 | Et je me sanctifie moi-même pour eux, afin qu´eux aussi soient sanctifiés en vérité.
20 | Je ne prie pas pour eux seulement, mais aussi pour ceux qui, par leur prédication, croiront en moi,
21 | Pour que tous ils soient un, comme vous, mon Père, vous êtes en moi, et moi en vous, - pour que, eux aussi, ils soient [un] en nous, afin que le monde croie que vous m´avez envoyé.
22 | Et je leur ai donné la gloire que vous m´avez donnée, afin qu´ils soient un, comme nous sommes un, moi en eux, et vous en moi,
23 | Afin qu´ils soient parfaitement un, et que le monde connaisse que vous m´avez envoyé, et que vous les avez aimés comme vous m´avez aimé.
24 | Père, ceux que vous m´avez donnés, je veux que là où je suis, ils y soient avec moi, afin qu´ils voient la gloire que vous m´avez donnée, parce que vous m´avez aimé avant la création du monde.
25 | Père juste, le monde ne vous a pas connu, mais moi, je vous ai connu, et ceux-ci ont connu que c´est vous qui m´avez envoyé.
26 | Et je leur ai fait connaître votre nom, et je le leur ferai connaître, afin que l´amour dont vous m´avez aimé soit en eux, et que je sois moi aussi en eux. "

Chapitre 18

Jésus est arrêté

1 | Après avoir ainsi parlé, Jésus se rendit, accompagné de ses disciples, au-delà du torrent de Cédron, où il y avait un jardin, dans lequel il entra lui et ses disciples.
2 | Judas, qui le trahissait, connaissait aussi ce lieu, parce que Jésus y était souvent allé avec ses disciples.
3 | Ayant donc pris la cohorte et des satellites fournis par les Pontifes et les Pharisiens, Judas y vint avec des lanternes, des torches et des armes.
4 | Alors Jésus, sachant tout ce qui devait lui arriver, s´avança et leur dit : " Qui cherchez-vous? "
5 | Ils lui répondirent : " Jésus de Nazareth. - Il leur dit : " Jésus de Nazareth, c´est moi. " Or, Judas, qui le trahissait, était là avec eux.
6 | Lors donc que Jésus leur eut dit : " C´est moi, " ils reculèrent et tombèrent par terre.
7 | Il leur demanda encore une fois : " Qui cherchez-vous? " Et ils dirent : " Jésus de Nazareth. "
8 | Jésus répondit : " Je vous l´ai dit, c´est moi. Si donc c´est moi que vous cherchez, laissez aller ceux-ci. "
9 | Il dit cela, afin que fût accomplie la parole qu´il avait dite : " Je n´ai perdu aucun de ceux que vous m´avez donnés. "
10 | Alors Simon-Pierre, qui avait une épée, la tira, et frappant le serviteur du grand prêtre, il lui coupa l´oreille droite : ce serviteur s´appelait Malchus.
11 | Mais Jésus dit à Pierre : " Remets ton épée dans le fourreau. Ne boirai-je donc pas le calice que mon Père m´a donné? "
12 | Alors la cohorte, le tribun et les satellites des Juifs se saisirent de Jésus et le lièrent.
13 | Ils l´emmenèrent d´abord chez Anne parce qu´il était beau-père de Caïphe, lequel était grand-prêtre cette année-là.
14 | Or, Caïphe était celui qui avait donné ce conseil aux Juifs : " Il est avantageux qu´un seul homme meure pour le peuple. "
15 | Cependant Simon-Pierre suivait Jésus, avec un autre disciple. Ce disciple, étant connu du grand-prêtre, entra avec Jésus dans la cour du grand-prêtre,
16 | Mais Pierre était resté près de la porte, en dehors. L´autre disciple, qui était connu du grand-prêtre sortit donc, parla à la portière, et fit entrer Pierre.
17 | Cette servante, qui gardait la porte, dit à Pierre : " N´es-tu pas, toi aussi, des disciples de cet homme? " Il dit : " Je n´en suis point. "
18 | Les serviteurs et les satellites étaient rangés autour d´un brasier, parce qu´il faisait froid, et ils se chauffaient. Pierre se tenait aussi avec eux, et se chauffait.
19 | Le grand-prêtre interrogea Jésus sur ses disciples et sur sa doctrine.
20 | Jésus lui répondit : " J´ai parlé ouvertement au monde; j´ai toujours enseigné dans la synagogue et dans le temple, où tous les Juifs s´assemblent, et je n´ai rien dit en secret.
21 | Pourquoi m´interroges-tu? Demande à ceux qui m´ont entendu, ce que je leur ai dit; eux, ils savent ce que j´ai enseigné. "
22 | A ces mots, un des satellites qui se trouvait là, donna un soufflet à Jésus, en disant : " Est-ce ainsi que tu réponds au grand-prêtre? "
23 | Jésus lui répondit : " Si j´ai mal parlé, fais voir ce que j´ai dit de mal; mais si j´ai bien parlé, pourquoi me frappes-tu? "
24 | Anne avait envoyé Jésus lié à Caïphe, le grand-prêtre.
25 | Or, Simon-Pierre était là, se chauffant. Ils lui dirent : " N´es-tu pas, toi aussi, de ses disciples? " Il le nia et dit : " Je n´en suis point. "
26 | Un des serviteurs du grand-prêtre, parent de celui à qui Pierre avait coupé l´oreille, lui dit : " Ne t´ai-je pas vu avec lui dans le jardin? "
27 | Pierre nia de nouveau et aussitôt le coq chanta.

Jésus est jugé par les autorités civiles

28 | Ils conduisirent Jésus de chez Caïphe au prétoire : c´était le matin. Mais ils n´entrèrent pas eux-mêmes dans le prétoire, pour ne pas se souiller et afin de pouvoir manger la Pâque.
29 | Pilate sortit donc vers eux, et dit : " Quelle accusation portez-vous contre cet homme? "
30 | Ils lui répondirent : " Si ce n´était pas un malfaiteur, nous ne te l´aurions pas livré. "
31 | Pilate leur dit : " Prenez-le vous-mêmes, et jugez-le selon votre loi. " Les Juifs lui répondirent : " Il ne nous est pas permis de mettre personne à mort. " :
32 | Afin que s´accomplît la parole que Jésus avait dite, lorsqu´il avait indiqué de quelle mort il devait mourir.
33 | Pilate donc, étant rentré dans le prétoire, appela Jésus, et lui dit : " Es-tu le roi des Juifs? "
34 | Jésus répondit : " Dis-tu cela de toi-même, ou d´autres te l´ont-ils dit de moi? "
35 | Pilate répondit : " Est-ce que je suis Juif? Ta nation et les chefs des prêtres t´ont livré à moi: qu´as-tu fait? "
36 | Jésus répondit : " Mon royaume n´est pas de ce monde; si mon royaume était de ce monde, mes serviteurs auraient combattu pour que je ne fusse pas livré aux Juifs, mais maintenant mon royaume n´est point d´ici-bas. "
37 | Pilate lui dit : " Tu es donc roi? " Jésus répondit : " Tu le dis, je suis roi. Je suis né et je suis venu dans le monde pour rendre témoignage à la vérité : quiconque est de la vérité écoute ma voix. "
38 | Pilate lui dit : " Qu´est-ce que la vérité? " Ayant dit cela, il sortit de nouveau pour aller vers les Juifs, et il leur dit :
39 | " Pour moi, je ne trouve aucun crime en lui. Mais c´est la coutume qu´à la fête de Pâque je vous délivre quelqu´un. Voulez-vous que je vous délivre le roi des Juifs? "
40 | Alors tous crièrent de nouveau : " Non pas lui, mais Barabbas. " Or, Barabbas était un brigand.

Chapitre 19

1 | Alors Pilate prit Jésus et le fit flageller.
2 | Et les soldats ayant tressé une couronne d´épines, la mirent sur sa tête, et le revêtirent d´un manteau de pourpre;
3 | puis, s´approchant de lui, ils disaient : " Salut, roi des Juifs ! " et ils le souffletaient.
4 | Pilate sortit encore une fois et dit aux Juifs : " Voici que je vous l´amène dehors, afin que vous sachiez que je ne trouve en lui aucun crime. "
5 | Jésus sortit donc, portant la couronne d´épines et le manteau d´écarlate, et Pilate leur dit : " Voici l´homme. "
6 | Lorsque les Princes des prêtres et les satellites le virent, ils s´écrièrent : " Crucifie-le ! crucifie-le ! " Pilate leur dit : " Prenez-le vous-mêmes, et crucifiez-le; car, pour moi, je ne trouve aucun crime en lui. "
7 | Les Juifs lui répondirent : " Nous avons une loi, et, d´après notre loi, il doit mourir, parce qu´il s´est fait Fils de Dieu. "
8 | Ayant entendu ces paroles, Pilate fut encore plus effrayé.
9 | Et rentrant dans le prétoire, il dit à Jésus : " D´où es-tu? " Mais Jésus ne lui fit aucune réponse.
10 | Pilate lui dit : " C´est à moi que tu ne parles pas? Ignores-tu que j´ai le pouvoir de te délivrer et le pouvoir de te crucifier? "
11 | Jésus répondit : " Tu n´aurais sur moi aucun pouvoir, s´il ne t´avait pas été donné d´en haut. C´est pourquoi celui qui m´a livré à toi a un plus grand péché. "
12 | Dès ce moment, Pilate cherchait à le délivrer. Mais les Juifs criaient disant : " Si tu le délivres, tu n´es point ami de César; quiconque se fait roi, se déclare contre César. "
13 | Pilate, ayant entendu ces paroles, fit conduire Jésus dehors, et il s´assit sur son tribunal, au lieu appelé Lithostrotos, et en hébreu Gabbatha.
14 | - C´était la Préparation de la Pâque, et environ la sixième heure. - Pilate dit aux Juifs : " Voici votre roi. "
15 | Mais ils se mirent à crier : " Qu´il meure ! Qu´il meure ! Crucifie-le. " Pilate leur dit : " Crucifierai-je votre roi? " les Princes des prêtres répondirent : " Nous n´avons de roi que César. "
16 | Alors il le leur livra pour être crucifié.

Jésus est mis en croix

17 | Et ils prirent Jésus et l´emmenèrent. Jésus, portant sa croix, arriva hors de la ville au lieu nommé Calvaire, en Hébreu Golgotha;
18 | C´est là qu´ils le crucifièrent, et deux autres avec lui, un de chaque côté, et Jésus au milieu.
19 | Pilate fit aussi une inscription, et la fit mettre au haut de la croix; Elle portait ces mots : " Jésus de Nazareth, le roi des Juifs. "
20 | Beaucoup de Juifs lurent cet écriteau, car le lieu où Jésus avait été crucifié était près de la ville, et l´inscription était en hébreu, en grec et en latin.
21 | Or, les princes des prêtres des Juifs dirent à Pilate : " Ne mets pas : Le roi des Juifs, mais que lui-même a dit : Je suis le roi des Juifs. "
22 | Pilate répondit : " Ce que j´ai écrit, je l´ai écrit. "
23 | Les soldats, après avoir crucifié Jésus, prirent ses vêtements, et ils en firent quatre parts, une pour chacun d´eux. Ils prirent aussi sa tunique: c´était une tunique sans couture, d´un seul tissu depuis le haut jusqu´en bas.
24 | Ils se dirent donc entre eux : " Ne la déchirons pas, mais tirons au sort à qui elle sera "; afin que s´accomplît cette parole de l´Écriture : " Ils se sont partagé mes vêtements, et ils ont tiré ma robe au sort. " C´est ce que firent les soldats.

Les dernières paroles de Jésus

25 | Près de la croix de Jésus se tenaient sa mère et la soeur de sa mère, Marie, femme de Clopas, et Marie-Madeleine.
26 | Jésus, ayant vu sa mère, et auprès d´elle le disciple qu´il aimait, dit à sa mère : " Femme, voilà votre fils. "
27 | Ensuite il dit au disciple : " Voilà votre mère. " Et depuis cette heure-là, le disciple la prit chez lui.
28 | Après cela, Jésus sachant que tout était maintenant consommé, afin que l´Écriture s´accomplît, dit : " J´ai soif. "
29 | Il y avait là un vase plein de vinaigre; les soldats en remplirent une éponge, et l´ayant fixée au bout d´une tige d´hysope, ils l´approchèrent de sa bouche.
30 | Quand Jésus eut pris le vinaigre, il dit : " Tout est consommé "; et baissant la tête, il rendit l´esprit.

Du côté ouvert jaillissent le sang et l'eau

31 | Or, comme c´était la Préparation, de peur que les corps ne restassent sur la croix pendant le sabbat, - car le jour de ce sabbat était très solennel, - les Juifs demandèrent à Pilate qu´on rompît les jambes aux crucifiés et qu´on les détachât.
32 | Les soldats vinrent donc, et ils rompirent les jambes du premier, puis de l´autre qui avait été crucifié avec lui.
33 | Mais quand ils vinrent à Jésus, le voyant déjà mort, ils ne lui rompirent pas les jambes.
34 | Mais un des soldats lui transperça le côté avec sa lance, et aussitôt il en sortit du sang et de l´eau.
35 | Et celui qui l´a vu en rend témoignage, et son témoignage est vrai; et il sait qu´il dit vrai, afin que vous aussi, vous croyiez.
36 | Car ces choses sont arrivées afin que l´Écriture fut accomplie : " Aucun de ses os ne sera rompu. "
37 | Et il est encore écrit ailleurs : " Ils regarderont celui qu´ils ont transpercé. "
38 | Après cela, Joseph d´Arimathie, qui était disciple de Jésus, mais en secret par crainte des Juifs, demanda à Pilate d´enlever le corps de Jésus. Et Pilate le permit. Il vint donc, et prit le corps de Jésus.
39 | Nicodème, qui était venu la première fois trouver Jésus de nuit, vint aussi, apportant un mélange de myrrhe et d´aloès, d´environ cent livres.
40 | Ils prirent donc le corps de Jésus, et l´enveloppèrent dans des linges, avec les aromates, selon la manière d´ensevelir en usage chez les Juifs.
41 | Or, au lieu où Jésus avait été crucifié, il y avait un jardin, et dans le jardin un sépulcre neuf, où personne n´avait encore été mis.
42 | C´est là, à cause de la Préparation des Juifs, qu´ils déposèrent Jésus, parce que le sépulcre était proche.

Chapitre 20

Le Seigneur est réscussité

1 | Le premier jour de la semaine, Marie-Madeleine se rendit au sépulcre, dès le matin, avant que les ténèbres fussent dissipées, et elle vit la pierre enlevée du sépulcre.
2 | Elle courut donc, et vint trouver Simon-Pierre et l´autre disciple que Jésus aimait, et leur dit : " Ils ont enlevé du sépulcre le Seigneur, et nous ne savons où ils l´ont mis. "
3 | Pierre sortit avec l´autre disciple, et ils allèrent au sépulcre.
4 | Ils couraient tous deux ensemble, mais l´autre disciple courut plus vite que Pierre, et arriva le premier au sépulcre.
5 | Et, s´étant penché, il vit les linceuls posés à terre; mais il n´entra pas.
6 | Simon-Pierre qui le suivait, arriva à son tour et entra dans le sépulcre.
7 | Il vit les linges posés à terre, et le suaire qui couvrait la tête de Jésus, non pas posé avec les linges, mais roulé dans un autre endroit.
8 | Alors l´autre disciple qui était arrivé le premier au sépulcre, entra aussi; et il vit, et il crut :
9 | car ils ne comprenaient pas encore l´Écriture, d´après laquelle il devait ressusciter d´entre les morts.
10 | Les disciples s´en retournèrent donc chez eux.
11 | Cependant Marie se tenait près du sépulcre, en dehors, versant des larmes; et en pleurant elle se pencha vers le sépulcre;
12 | Et elle vit deux anges vêtus de blanc, assis à la place où avait été mis le corps de Jésus, l´un à la tête, l´autre aux pieds.
13 | Et ceux-ci lui dirent : " Femme, pourquoi pleurez-vous? " Elle leur dit : " Parce qu´ils ont enlevé mon Seigneur, et je ne sais où ils l´ont mis. "
14 | Ayant dit ces mots, elle se retourna et vit Jésus debout; et elle ne savait pas que c´était Jésus.
15 | Jésus lui dit : " Femme, pourquoi pleurez-vous? Qui cherchez-vous? " Elle, pensant que c´était le jardinier, lui dit : " Seigneur, si c´est vous qui l´avez emporté, dites-moi où vous l´avez mis, et j´irai le prendre. "
16 | Jésus lui dit : " Marie ! " Elle se retourna et lui dit en hébreu : " Rabboni ! " c´est à dire " Maître ! "
17 | Jésus lui dit : "Ne me touchez point, car je ne suis pas encore remonté vers mon Père. Mais allez à mes frères, et dites-leur : Je monte vers mon Père et votre Père, vers mon Dieu, et votre Dieu. "
18 | Marie-Madeleine alla annoncer aux disciples qu´elle avait vu le Seigneur, et qu´il lui avait dit ces choses.

Jésus envoie ses apôtres

19 | Le soir de ce même jour, le premier de la semaine, les portes du lieu où se trouvaient les disciples étant fermées, parce qu´ils craignaient les Juifs, Jésus vint, et se présentant au milieu d´eux, il leur dit : " Paix avec vous ! "
20 | Ayant ainsi parlé, il leur montra ses mains et son côté. Les disciples furent remplis de joie en voyant le Seigneur.
21 | Il leur dit une seconde fois : " Paix avec vous ! " Comme mon Père m´a envoyé, moi aussi je vous envoie. "
22 | Après ces paroles, il souffla sur eux et leur dit : " Recevez l´Esprit-Saint. "
23 | " Ceux à qui vous remettrez les péchés, ils leur seront remis; et ceux à qui vous les retiendrez, ils leur seront retenus. "
24 | Mais Thomas, l´un des douze, celui qu´on appelle Didyme, n´était pas avec eux lorsque Jésus vint.
25 | Les autres disciples lui dirent donc : " Nous avons vu le Seigneur. " Mais il leur dit : " Si je ne vois dans ses mains la marque des clous, et si je ne mets mon doigt à la place des clous, et ma main dans son côté, je ne croirai point. "
26 | Huit jours après, les disciples étant encore dans le même lieu, et Thomas avec eux, Jésus vint, les portes étant fermées, et se tenant au milieu d´eux, il leur dit : " Paix avec vous ! "
27 | Puis il dit à Thomas : " Mets ici ton doigt, et regarde mes mains; approche aussi ta main, et mets-la dans mon côté; et ne sois pas incrédule, mais croyant. "
28 | Thomas lui répondit : " Mon Seigneur, et mon Dieu ! "
29 | Jésus lui dit : " Parce que tu m´as vu, [Thomas,] tu as cru. Heureux ceux qui n´ont pas vu et qui ont cru. "

Conclusion de l'Evangile

30 | Jésus a fait encore en présence de ses disciples beaucoup d´autres miracles qui ne sont pas écrits dans ce livre.
31 | Mais ceux-ci ont été écrits, afin que vous croyiez que Jésus est le Christ, le Fils de Dieu, et qu´en croyant vous ayez la vie en son nom.

Chapitre 21

Appendice: Jésus se fait reconnaître sur les bords du lac

1 | Après cela, Jésus se montra de nouveau à ses disciples sur les bords de la mer de Tibériade: et il se montra ainsi :
2 | Simon-Pierre, Thomas appelé Didyme, Nathanaël, qui était de Cana en Galilée, les fils de Zébédée et deux autres de ses disciples, étaient ensemble.
3 | Simon-Pierre leur dit : " Je vais pêcher. " Ils lui dirent : " Nous y allons nous aussi avec toi. " Ils sortirent donc et montèrent dans la barque; mais ils ne prirent rien cette nuit-là.
4 | Le matin venu, Jésus se trouva sur le rivage; mais les disciples ne savaient pas que c´était Jésus.
5 | Et Jésus leur dit : " Enfants, n´avez-vous rien à manger? " - Non, répondirent-ils.
6 | Il leur dit : " Jetez le filet à droite de la barque, et vous trouverez. " Ils le jetèrent, et ils ne pouvaient plus le tirer à cause de la grande quantité de poissons.
7 | Alors le disciple que Jésus aimait dit à Pierre : " C´est le Seigneur ! " Simon-Pierre, ayant entendu que c´était le Seigneur, mit son vêtement et sa ceinture, car il était nu, et se jeta dans la mer.
8 | Les autres disciples vinrent avec la barque (car ils n´étaient éloignés de la terre que d´environ deux cents coudées), en tirant le filet plein de poissons.
9 | Quand ils furent descendus à terre, ils virent là des charbons allumés, du poisson mis dessus, et du pain.
10 | Jésus leur dit : " Apportez de ces poissons que vous venez de prendre. "
11 | Simon-Pierre monta dans la barque, et tira à terre le filet qui était plein de cent cinquante-trois grands poissons; et quoiqu´il y en eût un si grand nombre, le filet ne se rompit point.
12 | Jésus leur dit : " Venez et mangez. " Et aucun des disciples n´osait lui demander : " Qui êtes-vous? " parce qu´ils savaient que c´était le Seigneur.
13 | Jésus s´approcha, et prenant le pain, il leur en donna; il fit de même du poisson.
14 | C´était déjà la troisième fois que Jésus apparaissait à ses disciples, depuis qu´il était ressuscité des morts.
15 | Lorsqu´ils eurent mangé, Jésus dit à Simon-Pierre : " Simon, fils de Jean, m´aimes-tu plus que ceux-ci? " Il lui répondit : " Oui, Seigneur, vous savez que je vous aime. " Jésus lui dit : " Pais mes agneaux. "
16 | Il lui dit une seconde fois : " Simon, fils de Jean, m´aimes-tu? " Pierre lui répondit : " Oui, Seigneur, vous savez bien que je vous aime. " Jésus lui dit : " Pais mes agneaux. "
17 | Il lui dit pour la troisième fois : " Simon, fils de Jean, m´aimes-tu? " Pierre fut contristé de ce que Jésus lui demandait pour la troisième fois : " M´aimes-tu? " et il lui répondit : " Seigneur, vous connaissez toutes choses, vous savez bien que je vous aime. " Jésus lui dit : " Pais mes brebis. "
18 | " En vérité, en vérité, je te le dis, quand tu étais plus jeune, tu te ceignais toi-même, et tu allais où tu voulais; mais quand tu seras vieux, tu étendras les mains, et un autre te ceindra, et te mènera où tu ne voudras pas. "
19 | - Il dit cela, indiquant par quelle mort Pierre devait glorifier Dieu. - Et après avoir ainsi parlé, il ajouta : " Suis-moi. "
20 | Pierre, s´étant retourné, vit venir derrière lui, le disciple que Jésus aimait, celui qui, pendant la cène, s´était penché sur son sein, et lui avait dit : " Seigneur, qui est celui qui vous trahit? "
21 | Pierre donc, l´ayant vu, dit à Jésus : " Seigneur, et celui-ci que deviendra-t-il? "
22 | Jésus lui dit : " Si je veux qu´il demeure jusqu´à ce que je vienne, que t´importe? Toi, suis-moi ! "
23 | Le bruit courut donc parmi les frères que ce disciple ne mourrait point. Pourtant Jésus ne lui avait pas dit qu´il ne mourrait pas; mais : " Si je veux qu´il demeure jusqu´à ce que je vienne, que t´importe? "
24 | C´est ce même disciple qui rend témoignage de ces choses et qui les a écrites; et nous savons que son témoignage est vrai.
25 | Jésus a fait encore beaucoup d´autres choses; si on les rapportait en détail, je ne pense pas que le monde entier pût contenir les livres qu´il faudrait écrire.


ACTES

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / EVANGILES ET ACTES / ACTES (livre 51)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 |

Chapitre 1

Introduction

1 | Théophile, j´ai raconté, dans mon premier livre, toute la suite des actions et des enseignements de Jésus,
2 | jusqu´au jour où, après avoir donné, par l´Esprit-Saint, ses instructions aux Apôtres qu´il avait choisis, il fut enlevé au ciel.

L'ascension au ciel de Jésus

3 | À eux aussi, après sa passion, il s´était montré plein de vie, leur en donnant des preuves nombreuses, leur apparaissant pendant quarante jours, et les entretenant du royaume de Dieu.
4 | Un jour qu´il était à table avec eux, il leur recommanda de ne pas s´éloigner de Jérusalem, mais d´attendre ce que le Père avait promis, " ce que, leur dit-il, vous avez appris de ma bouche;
5 | car Jean a baptisé dans l´eau, mais vous, sous peu de jours, vous serez baptisés dans l´Esprit-Saint. "
6 | Eux donc, étant réunis, lui demandèrent : " Seigneur, le temps est-il venu où vous rétablirez le royaume d´Israël? "
7 | Il leur répondit : " Ce n´est pas à vous de connaître les temps ni les moments que le Père a fixés de sa propre autorité.
8 | Mais lorsque le Saint-Esprit descendra sur vous, vous serez revêtus de force et vous me rendrez témoignage à Jérusalem, dans toute la Judée, dans la Samarie, et jusqu´aux extrémités de la terre. "
9 | Après qu´il eut ainsi parlé, il fut élevé en leur présence, et une nuée le déroba à leurs yeux.
10 | Et comme ils avaient leurs regards fixés vers le ciel pendant qu´il s´éloignait, voici que deux hommes parurent auprès d´eux, vêtus de blanc,
11 | et dirent : " Hommes de Galilée, pourquoi vous arrêtez-vous à regarder au ciel? Ce Jésus qui, du milieu de vous, a été enlevé au ciel, en viendra de la même manière que vous l´avez vu monter. "

Les disciples attendent l'Esprit Saint

12 | Ils revinrent alors à Jérusalem, de la montagne appelée des Oliviers, laquelle est près de Jérusalem, à la distance du chemin d´un jour de sabbat.
13 | Quand ils furent arrivés, ils montèrent dans le cénacle, où ils se tenaient d´ordinaire : c´étaient Pierre et Jean, Jacques et André, Philippe et Thomas, Barthélemy et Matthieu, Jacques, fils d´Alphée, et Simon le Zélé, et Jude, frère de Jacques.
14 | Tous, dans un même esprit, persévéraient dans la prière, avec quelques femmes et Marie, mère de Jésus, et ses frères.

L'élection de Matthias

15 | En ces jours-là, Pierre se levant au milieu des frères (ils étaient réunis au nombre d´environ cent vingt), leur dit :
16 | " Mes frères, il fallait que s´accomplît ce que le Saint-Esprit, dans l´Écriture, a prédit par la bouche de David au sujet de Judas, le guide de ceux qui ont arrêté Jésus;
17 | car il était un d´entre nous, et il avait part à notre ministère.
18 | (Cet homme acquit un champ avec le salaire de son crime, et s´étant précipité en avant, se rompit par le milieu, et toutes ses entrailles se répandirent.
19 | Ce fait est si connu de tous les habitants de Jérusalem, que ce champ a été nommé dans leur langue Haceldama, c´est-à-dire champ du sang.)
20 | Il est écrit, en effet, dans le livre des Psaumes : Que sa demeure devienne déserte, et que personne ne l´habite ! Et ailleurs : Qu´un autre prenne sa charge !
21 | Il faut donc que, parmi les hommes qui nous ont accompagnés tout le temps que le Seigneur Jésus a vécu avec nous,
22 | à partir du baptême de Jean jusqu´au jour où il a été enlevé du milieu de nous, il y en ait un qui devienne avec nous témoin de sa résurrection. "
23 | Ils en présentèrent deux : Joseph, appelé Barsabas et surnommé le juste, et Mathias.
24 | Et s´étant mis en prière, ils dirent : " Seigneur, vous qui connaissez le coeur de tous, indiquez lequel de ces deux vous avez choisi
25 | pour occuper dans ce ministère de l´apostolat, la place que Judas a laissée par son crime pour s´en aller en son lieu. "
26 | On tira leurs noms au sort : et le sort tomba sur Mathias, qui fut associé aux onze Apôtres.

Chapitre 2

L'Esprit de la Pentecôte

1 | Le jour de la Pentecôte étant arrivé, ils étaient tous ensemble en un même lieu.
2 | Tout à coup il vint du ciel un bruit comme celui d´un vent qui souffle avec force et il remplit toute la maison où ils étaient assis.
3 | Et ils virent paraître comme des langues de feu qui se partagèrent et se posèrent sur chacun d´eux.
4 | Ils furent tous remplis du Saint-Esprit, et ils se mirent à parler d´autres langues, selon que l´Esprit-Saint leur donnait de s´exprimer.
5 | Or, parmi les Juifs résidant à Jérusalem, il y avait des hommes pieux de toutes les nations qui sont sous le ciel.
6 | Au bruit qui se fit entendre, ils accoururent en foule, et ils étaient tout hors d´eux-mêmes, de ce que chacun les entendait parler sa propre langue.
7 | Surpris et étonnés, il disaient : " Ces gens qui parlent, ne sont-ils pas tous Galiléens?
8 | Comment se fait-il que nous les entendions parler chacun l´idiome particulier de notre pays natal?
9 | Nous tous, Parthes, Mèdes, Elamites, habitants de la Mésopotamie, de la Judée et de la Cappadoce, du Pont et de l´Asie,
10 | de la Phrygie et de la Pamphylie, de l´Egypte et des contrées de la Lybie voisine de Cyrène, Romains de passage ici,
11 | soit Juifs, soit prosélytes, Crétois et Arabes, nous les entendons annoncer dans nos langues les merveilles de Dieu. "
12 | Ils étaient tous dans l´étonnement, et, ne sachant que penser, ils se disaient les uns aux autres : " Qu´est-ce que cela pourrait bien être? "
13 | D´autres disaient en se moquant : " Ils sont pleins de vin nouveau. "

La première proclamation de Pierre

14 | Alors Pierre, se présentant avec les Onze, éleva la voix et leur dit : " Juifs, et vous tous qui séjournez à Jérusalem, sachez bien ceci, et prêtez l´oreille à mes paroles :
15 | Ces hommes ne sont pas ivres, comme vous le supposez, car c´est la troisième heure du jour.
16 | Ce que vous voyez, c´est ce qui a été annoncé par le prophète Joël :
17 | " Dans les derniers jours, dit le Seigneur, je répandrai de mon Esprit sur toute chair, et vos fils ainsi que vos filles prophétiseront, et vos jeunes gens auront des visions, et vos vieillards des songes.
18 | Oui, dans ces jours-là, je répandrai de mon Esprit sur mes serviteurs et sur mes servantes, et ils prophétiseront.
19 | Et je ferai paraître des prodiges en haut dans le ciel, et des miracles en bas sur la terre : du sang, du feu, et des tourbillons de fumée;
20 | le soleil se changera en ténèbres, et la lune en sang, avant que vienne le jour du Seigneur, le jour grand et glorieux.
21 | Alors quiconque invoquera le nom du Seigneur sera sauvé. -
22 | Enfants d´Israël, écoutez ces paroles : Jésus de Nazareth, cet homme à qui Dieu a rendu témoignage pour vous par les prodiges, les miracles et les signes qu´il a opérés par lui au milieu de vous, comme vous le savez vous-mêmes;
23 | cet homme ayant été livré selon le dessein immuable et la prescience de Dieu, vous l´avez attaché à la croix et mis à mort par la main des impies.
24 | Dieu l´a ressuscité, en le délivrant des douleurs de la mort, parce qu´il n´était pas possible qu´il fût retenu par elle.
25 | Car David dit de lui : " J´avais continuellement le Seigneur devant moi, parce qu´il est à ma droite, afin que je ne sois point ébranlé.
26 | C´est pourquoi mon coeur est dans la joie, et ma langue dans l´allégresse, et ma chair aussi reposera dans l´espérance;
27 | car vous ne laisserez pas mon âme dans le séjour des morts, et vous ne permettrez pas que votre Saint voie la corruption.
28 | Vous m´avez fait connaître les sentiers de la vie, et vous me remplirez de joie en me montrant votre visage. "
29 | Mes frères, qu´il me sois permit de vous dire en toute franchise, au sujet du patriarche David, qu´il est mort, qu´il a été enseveli, et que son sépulcre est encore aujourd´hui parmi nous.
30 | Comme il était prophète, et qu´il savait que Dieu lui avait promis avec serment de faire asseoir sur son trône un fils de son sang,
31 | c´est la résurrection du Christ qu´il a vue d´avance, en disant que son âme ne serait pas laissée dans le séjour des morts, et que sa chair ne verrait pas la corruption.
32 | C´est ce Jésus que Dieu a ressuscité; nous en sommes tous témoins.
33 | Et maintenant qu´il a été élevé au ciel par la droite de Dieu, et qu´il a reçu du Père la promesse du Saint-Esprit, il a répandu cet esprit que vous voyez et entendez.
34 | Car David n´est pas monté au ciel; mais il a dit lui-même : " Le Seigneur a dit à mon Seigneur : Asseyez-vous à ma droite,
35 | jusqu´à ce que je fasse de vos ennemis l´escabeau de vos pieds. "
36 | Que toute la maison d´Israël sache donc avec certitude que Dieu a fait Seigneur et Christ ce Jésus que vous avez crucifié. "
37 | Le coeur transpercé par ce discours, ils dirent à Pierre et aux autres apôtres : " Frères, que ferons-nous? "
38 | Pierre leur répondit : " Repentez-vous, et que chacun de vous soit baptisé au nom de Jésus-Christ pour obtenir le pardon de vos péchés; et vous recevrez le don du Saint-Esprit.
39 | Car la promesse est pour vous, pour vos enfants, et pour tous ceux qui sont au loin, en aussi grand nombre que le Seigneur notre Dieu les appellera. "
40 | Et par beaucoup d´autres paroles il les pressait et les exhortait en disant : " Sauvez-vous du milieu de cette génération perverse. "
41 | Ceux qui reçurent la parole de Pierre furent baptisés; et ce jour-là le nombre des disciples s´augmenta de trois mille personnes environ.

La première communauté

42 | Ils étaient assidus aux prédications des Apôtres, aux réunions communes, à la fraction du pain et aux prières.
43 | Et la crainte était dans toutes les âmes, et beaucoup de prodiges et de miracles se faisaient par les Apôtres.
44 | Tous ceux qui croyaient vivaient ensemble, et ils avaient tout en commun.
45 | ils vendaient leurs terres et leurs biens, et ils en partageaient le prix entre tous, selon les besoins de chacun.
46 | Chaque jour, tous ensemble, ils fréquentaient le temple, et, rompant leur pain dans leurs maisons, ils prenaient leur nourriture avec joie et simplicité,
47 | louant Dieu et ayant la faveur de tout le peuple. Et le Seigneur ajoutait chaque jour au nombre de ceux qui étaient dans la voie du salut.

Chapitre 3

Pierre et Jean guérissent un infirme

1 | Pierre et Jean montaient (ensemble) au temple pour la prière de la neuvième heure.
2 | Or, il y avait un homme, boiteux de naissance, qui se faisait transporter. On le posait chaque jour près de la porte du temple, appelée la Belle-Porte, pour qu´il pût demander l´aumône à ceux qui entraient dans le temple.
3 | Cet homme, ayant vu Pierre et Jean qui allaient y entrer, leur demanda l´aumône.
4 | Pierre, ainsi que Jean, fixa les yeux sur lui et dit : " Regarde-nous. "
5 | Il les regarda attentivement, s´attendant à recevoir d´eux quelque chose.
6 | Mais Pierre lui dit : " Je n´ai ni or ni argent; mais ce que j´ai, je te le donne : au nom de Jésus-Christ de Nazareth, lève-toi et marche. "
7 | Et le prenant par la main, il l´aida à se lever. Au même instant, ses jambes et ses pieds devinrent fermes;
8 | d´un bond il fut debout, et il se mit à marcher. Puis il entra avec eux dans le temple, marchant, sautant et louant Dieu.
9 | Tout le peuple le vit marcher et louer Dieu.
10 | Et reconnaissant que c´était celui-là même qui se tenait assis à la Belle-Porte du temple pour demander l´aumône, ils furent stupéfaits et hors d´eux-mêmes de ce qui lui était arrivé.
11 | Comme il ne quittait pas Pierre et Jean, tout le peuple étonné accourut vers eux, au portique dit de Salomon.
12 | Voyant cela, Pierre dit au peuple : " Enfants d´Israël, pourquoi vous étonnez-vous de cela? Et pourquoi tenez-vous les yeux fixés sur nous, comme si c´était par notre propre puissance ou par notre piété que nous eussions fait marcher cet homme?
13 | Le Dieu d´Abraham, d´Isaac et de Jacob, le Dieu de vos pères a glorifié son serviteur Jésus, que vous avez livré, et renié devant Pilate alors qu´il était d´avis qu´on le relâchât.
14 | Vous, vous avez renié le Saint et le Juste, et vous avez sollicité la grâce d´un meurtrier.
15 | Vous avez fait mourir l´Auteur de la vie, que Dieu a ressuscité des morts; nous en sommes témoins.
16 | C´est à cause de la foi reçue de lui que son nom a raffermi l´homme que vous voyez et connaissez; c´est la foi qui vient de lui qui a opéré devant vous tous cette parfaite guérison.
17 | Je sais bien, frères, que vous avez agi par ignorance, ainsi que vos magistrats.
18 | Mais Dieu a accompli de la sorte ce qu´il avait prédit par la bouche de tous les prophètes, que son Christ devait souffrir.
19 | Repentez-vous donc et convertissez-vous, pour que vos péchés soient effacés,
20 | afin que des temps de rafraîchissement viennent de la part du Seigneur, et qu´il envoie celui qui vous a été destiné, Jésus-Christ,
21 | que le ciel doit recevoir jusqu´aux jours du rétablissement de toutes choses, jours dont Dieu a parlé anciennement par la bouche de ses saints prophètes.
22 | Moïse a dit : " Le Seigneur votre Dieu vous suscitera d´entre vos frères un prophète semblable à moi; vous l´écouterez dans tout ce qu´il vous dira.
23 | Et quiconque n´écoutera pas ce prophète, sera exterminé du milieu du peuple. " -
24 | Tous les prophètes qui ont successivement parlé depuis Samuel ont aussi annoncé ces jours-là.
25 | Vous êtes, vous, les fils des prophètes et de l´alliance que Dieu a faite avec vos pères, lorsqu´il a dit à Abraham : " En ta postérité seront bénies toutes les nations de la terre. "
26 | C´est à vous premièrement que Dieu, ayant suscité son Fils, l´a envoyé pour vous bénir, lorsque chacun de vous se détournera de ses iniquités.

Chapitre 4

Pierre et Jean sont arrêtés

1 | Pendant que Pierre et Jean parlaient au peuple, survinrent les prêtres, le capitaine du temple et les Sadducéens,
2 | mécontents de ce qu´ils enseignaient le peuple et annonçaient en la personne de Jésus la résurrection des morts.
3 | Ils mirent la main sur eux, et ils les jetèrent en prison jusqu´au lendemain; car il était déjà soir.
4 | Cependant beaucoup de ceux qui avaient entendu ce discours crurent, et le nombre des hommes s´éleva à environ cinq mille.
5 | Le lendemain, leurs chefs, les Anciens et les Scribes, s´assemblèrent à Jérusalem,
6 | avec Anne, le grand prêtre, Caïphe, Jean, Alexandre, et tous ceux qui étaient de la famille pontificale.
7 | Et ayant fait comparaître les Apôtres devant eux, ils leur demandèrent : " Par quelle puissance ou au nom de qui avez-vous fait cela? "
8 | Alors Pierre, rempli du Saint-Esprit, leur dit :
9 | " Chefs du peuple et Anciens d´Israël : si l´on nous interroge aujourd´hui, sur un bienfait accordé à un infirme, pour savoir comment cet homme a été guéri,
10 | sachez-le bien, vous tous, et tout le peuple d´Israël : C´est par le nom de Jésus-Christ de Nazareth, que vous avez crucifié, et que Dieu a ressuscité des morts, c´est par lui que cet homme se présente devant vous pleinement guéri.
11 | Ce Jésus est la pierre rejetée par vous de l´édifice, et qui est devenue la pierre angulaire.
12 | Et le salut n´est en aucun autre; car il n´y a pas sous le ciel un autre nom qui ait été donné aux hommes, par lequel nous devions être sauvés. "
13 | Lorsqu´ils virent l´assurance de Pierre et de Jean, sachant que c´étaient des hommes du peuple sans instruction, ils furent étonnés; ils les reconnurent en même temps pour avoir été avec Jésus.
14 | Mais, comme ils voyaient debout, près d´eux, l´homme qui avait été guéri, ils n´avaient rien à répliquer.
15 | Les ayant fait sortir du sanhédrin, ils se mirent à délibérer entre eux, disant :
16 | " Que ferons-nous à ces hommes? Qu´ils aient fait un miracle insigne, c´est ce qui est manifeste pour tous les habitants de Jérusalem, et nous ne pouvons le nier.
17 | Mais afin que la chose ne se répande pas davantage parmi le peuple, défendons-leur avec menaces de parler désormais en ce nom-là à qui que ce soit. "
18 | Et les ayant rappelés, ils leur interdirent absolument de parler et d´enseigner au nom de Jésus.
19 | Pierre et Jean leur répondirent : " Jugez s´il est juste devant Dieu de vous obéir plutôt qu´à Dieu.
20 | Pour nous, nous ne pouvons pas ne pas dire ce que nous avons vu et entendu. "
21 | Alors ils leur firent des menaces et les relâchèrent, ne sachant comment les punir, à cause du peuple, parce que tous glorifiaient Dieu de tout ce qui venait d´arriver.
22 | Car l´homme qui avait été guéri d´une manière si merveilleuse était âgé de plus de quarante ans.

La prière de la communauté

23 | Mis en liberté, ils se rendirent auprès de leurs frères et leur racontèrent tout ce que les Princes des prêtres et les Anciens leur avaient dit.
24 | Ce qu´ayant entendu, les frères élevèrent tous ensemble la voix vers Dieu, en disant : " Maître souverain, c´est vous qui avez fait le ciel, la terre, la mer et tout ce qu´ils renferment.
25 | C´est vous qui avez dit [par l´Esprit-Saint], par la bouche de [notre père] David, votre serviteur : " Pourquoi les nations ont-elles frémi, et les peuples ont-ils formé de vains complots?
26 | Les rois de la terre se sont soulevés; les princes se sont ligués contre le Seigneur et contre son Christ. " -
27 | Voici qu´en vérité, dans cette ville, se sont ligués contre votre saint serviteur, Jésus, consacré par votre onction, Hérode et Ponce-Pilate avec les gentils et les peuples d´Israël,
28 | pour faire ce que votre main et votre conseil avaient arrêté d´avance.
29 | Et maintenant, Seigneur, considérez leurs menaces, et donnez à vos serviteurs d´annoncer votre parole avec une pleine assurance,
30 | en étendant votre main pour qu´il se fasse des guérisons, des miracles et des prodiges, par le nom de votre saint serviteur Jésus. "
31 | Quand ils eurent prié, le lieu où ils étaient réunis trembla : ils furent tous remplis du Saint-Esprit, et ils annoncèrent la parole de Dieu avec assurance.

Un essai de mise en commun des biens

32 | La multitude des fidèles n´avait qu´un coeur et qu´une âme; nul n´appelait sien ce qu´il possédait, mais tout était commun entre eux.
33 | Avec beaucoup de force les apôtres rendaient témoignage de la résurrection du Sauveur Jésus, et une grande grâce était sur eux tous.
34 | Car il n´y avait parmi eux aucun indigent : tous ceux qui possédaient des terres ou des maisons les vendaient
35 | et en apportaient le prix aux pieds des Apôtres; on le distribuait ensuite à chacun, selon ses besoins.
36 | Un lévite originaire de Chypre, Joseph, surnommé par les apôtres Barnabé (ce qui se traduit Fils de consolation),
37 | possédait un champ; il le vendit, en apporta l´argent et le déposa aux pieds des Apôtres.

Chapitre 5

Ananie et Saphire ont menti à l'Esprit

1 | Mais un homme nommé Ananie, avec Saphire, sa femme, vendit une propriété,
2 | et ayant, de concert avec elle, retenu quelque chose du prix, il en apporta le reste et le mit aux pieds des Apôtres.
3 | Pierre lui dit : " Ananie, pourquoi Satan a-t-il rempli ton coeur au point que tu mentes au Saint-Esprit et que tu retiennes quelque chose du prix de ce champ?
4 | Ne pouvais-tu pas sans le vendre, en rester possesseur? et après l´avoir vendu, n´étais-tu pas maître de l´argent? Comment as-tu pu concevoir un pareil dessein? Ce n´est pas à des hommes que tu as menti, mais à Dieu. "
5 | En entendant ces paroles, Ananie tomba et expira, et tous ceux qui l´apprirent furent saisis d´une grande crainte.
6 | Les jeunes gens s´étant levés enveloppèrent le corps et l´emportèrent pour l´inhumer.
7 | Environ trois heures après, la femme d´Ananie entra, sans savoir ce qui était arrivé.
8 | Pierre lui demanda : " Dites-moi, est-ce tel prix que vous avez vendu votre champ? " - " Oui, répondit-elle, c´est ce prix-là. "
9 | Alors Pierre lui dit : " Comment vous êtes-vous accordés pour tenter l´Esprit du Seigneur? Voici que le pied des jeunes gens qui ont enterré votre mari heurte le seuil; ils vont aussi vous porter en terre. "
10 | Au même instant, elle tomba aux pieds de l´Apôtre, et expira. Les jeunes gens étant entrés la trouvèrent morte; ils l´emportèrent et l´inhumèrent auprès de son mari.
11 | Une grande crainte se répandit dans toute l´Église et parmi tous ceux qui apprirent cet événement.
12 | Beaucoup de miracles et de prodiges se faisaient parmi le peuple par les mains des Apôtres. Et ils se tenaient tous ensemble sous le portique de Salomon;
13 | aucune autre personne n´osait se joindre à eux, mais le peuple les louait hautement.
14 | Chaque jour voyait s´accroître la multitude d´hommes et de femmes qui croyaient au Seigneur,
15 | en sorte qu´on apportait les malades dans les rues, et qu´on les plaçait sur des lits ou des nattes, afin que, lorsque Pierre passerait, son ombre au moins couvrît quelqu´un d´entre eux.
16 | On venait ainsi en foule des villes voisines à Jérusalem, amenant des malades et des hommes tourmentés par des esprits impurs, et tous étaient guéris.

Nouvelle arrestation des apôtres

17 | Alors le grand prêtre et tous ses adhérents, savoir le parti des Sadducéens, se levèrent, remplis de jalousie;
18 | et ayant fait arrêter les Apôtres, ils les jetèrent dans une prison publique.
19 | Mais un ange du Seigneur, ayant ouvert pendant la nuit les portes de la prison, les fit sortir en disant :
20 | " Allez, tenez-vous dans le temple, et annoncez au peuple toutes ces paroles de vie. "
21 | Ce qu´ayant entendu, ils entrèrent dès le matin dans le temple, et se mirent à enseigner. Cependant le grand prêtre et ses adhérents s´étant réunis, assemblèrent le conseil et tous les Anciens des enfants d´Israël, et ils envoyèrent à la prison chercher les Apôtres.
22 | Les satellites allèrent, et ne les ayant pas trouvés dans la prison, ils revinrent et firent leur rapport, en disant :
23 | " Nous avons trouvé la prison soigneusement fermée, et les gardes debout devant les portes; mais, après avoir ouvert, nous n´avons trouvé personne à l´intérieur. "
24 | Quand le grand prêtre, le commandant du temple et les princes des prêtres eurent entendu ces paroles, ils furent dans une grande perplexité au sujet des prisonniers, ne sachant ce que ce pouvait être.
25 | En ce moment quelqu´un vint leur dire : " Ceux que vous aviez mis en prison, les voilà dans le temple et ils enseignent le peuple. "
26 | Le commandant se rendit aussitôt avec ses agents, et les amena sans leur faire violence, car ils craignaient d´être lapidés par le peuple.
27 | Les ayant amenés, il les firent comparaître devant le Sanhédrin, et le grand prêtre les interrogea, en disant :
28 | " Nous vous avons expressément défendu d´enseigner ce nom-là, et voilà que vous avez rempli Jérusalem de votre doctrine, et vous voulez faire retomber sur nous le sang de cet homme ! "
29 | Pierre et les Apôtres répondirent : " On doit obéir à Dieu plutôt qu´aux hommes.
30 | Le Dieu de nos pères a ressuscité Jésus, que vous avez fait mourir en le pendant au bois.
31 | Dieu l´a élevé par sa droite comme Prince et Sauveur, pour donner à Israël le repentir et le pardon des péchés.
32 | Et nous sommes ses témoins pour ces choses, avec le Saint-Esprit que Dieu a donné à ceux qui lui sont dociles. "
33 | Exaspérés de ce qu´ils venaient d´entendre, les membres du conseil étaient d´avis de les faire mourir.
34 | Mais un Pharisien, nommé Gamaliel, docteur de la loi, vénéré de tout le peuple, se leva dans le sanhédrin, et, ayant ordonné de faire sortir un instant les Apôtres,
35 | il dit : " Enfants d´Israël, prenez garde à ce que vous allez faire à l´égard de ces hommes.
36 | Car il n´y a pas longtemps parut Théodas, qui se donnait pour un personnage; environ quatre cents hommes s´attachèrent à lui : il fut tué, et tous ceux qui l´avaient suivi furent dispersés et réduits à néant.
37 | Après lui s´éleva Judas le Galiléen, à l´époque du recensement, et il attira du monde à son parti : il périt aussi, et tous ses partisans ont été dispersés.
38 | Voici maintenant le conseil que je vous donne : Ne vous occupez plus de ces gens-là, et laissez-les aller. Si cette idée ou cette oeuvre vient des hommes, elle se détruira d´elle-même;
39 | mais si elle vient de Dieu, vous ne sauriez la détruire. Ne courez pas le risque d´avoir lutté contre Dieu même. "
40 | Ils se rendirent à son avis, et ayant rappelé les Apôtres, ils les firent battre de verges; puis ils leur défendirent de parler au nom de Jésus, et les relâchèrent.
41 | Les Apôtres sortirent du sanhédrin, joyeux d´avoir été jugés dignes de souffrir des opprobres pour le nom de Jésus.
42 | Et chaque jour, dans le temple et dans les maisons, ils ne cessaient d´annoncer Jésus comme le Christ.

Chapitre 6

Les Douze et les Sept

1 | En ces jours-là, le nombre des disciples augmentant, les Hellénistes élevèrent des plaintes contre les Hébreux, parce que leurs veuves étaient négligées dans l´assistance de chaque jour.
2 | Alors les Douze ayant assemblé la multitude des disciples, leur dirent : " Il ne convient pas que nous laissions la parole de Dieu pour servir aux tables.
3 | Choisissez donc parmi vous, frères, sept hommes d´un bon témoignage, remplis de l´Esprit-Saint et de sagesse, à qui nous puissions confier cet office;
4 | et nous, nous serons tout entiers à la prière et au ministère de la parole. "
5 | Ce discours plut à toute l´assemblée, et ils élurent Étienne, homme plein de foi et du Saint-Esprit, Philippe, Prochore, Nicanor, Timon, Parménas et Nicolas, prosélyte d´Antioche.
6 | On les présenta aux apôtres, et ceux-ci, après avoir prié, leur imposèrent les mains.
7 | La parole de Dieu se répandait de plus en plus; le nombre des disciples s´augmentait considérablement à Jérusalem, et une multitude de prêtres obéissaient à la foi.

L'Histoire d'Etienne

8 | Étienne, plein de grâce et de force, faisait des prodiges et de grands miracles parmi le peuple.
9 | Quelques membres de la synagogue dite des Affranchis, et de celle des Cyrénéens et des Alexandrins, avec des Juifs de Cilicie et d´Asie, vinrent disputer avec lui;
10 | mais ils ne purent résister à la sagesse et à l´Esprit avec lesquels il parlait.
11 | Alors ils subornèrent des gens qui dirent : " Nous l´avons entendu proférer des paroles blasphématoires contre Moïse et contre Dieu. "
12 | Ils ameutèrent ainsi le peuple, les Anciens et les scribes, et tous ensemble se jetant sur lui, ils le saisirent et l´entraînèrent au Sanhédrin.
13 | Et ils produisirent de faux témoins, qui dirent : " Cet homme ne cesse de proférer des paroles contre le lieu saint et contre la Loi.
14 | Car nous l´avons entendu dire que Jésus, ce Nazaréen, détruira ce lieu et changera les institutions que Moïse nous a données. "
15 | Comme tous ceux qui siégeaient dans le conseil avaient les yeux fixés sur Étienne, son visage leur parut comme celui d´un ange.

Chapitre 7

1 | Le grand prêtre lui demanda : " En est-il bien ainsi? "
2 | Étienne répondit : " Mes frères et mes pères, écoutez. Le Dieu de gloire apparut à notre père Abraham, lorsqu´il était en Mésopotamie, avant qu´il vint demeurer à Haran,
3 | et lui dit : " Quitte ton pays et ta famille, et va dans le pays que je te montrerai. "
4 | Alors il quitta le pays des Chaldéens et s´établit à Harran. De là, après la mort de son père, Dieu le fit émigrer dans ce pays que vous habitez maintenant.
5 | Et il ne lui donna aucune propriété dans ce pays, pas même où poser le pied; mais il lui promit, à une époque où le patriarche n´avait pas d´enfants, de lui en donner la possession, à lui et à sa postérité après lui.
6 | Dieu parla ainsi : " Sa postérité habitera en pays étranger; on la réduira en servitude, et on la maltraitera pendant quatre cents ans.
7 | Mais la nation qui les aura tenus en esclavage, c´est moi qui la jugerai, dit le Seigneur. Après quoi ils sortiront et me serviront en ce lieu. " -
8 | Puis il donna à Abraham l´alliance de la circoncision; et ainsi Abraham après avoir engendré Isaac le circoncit le huitième jour; Isaac engendra et circoncit Jacob, et Jacob les douze patriarches.
9 | Poussés par la jalousie, les patriarches vendirent Joseph pour être emmené en Egypte. Mais Dieu était avec lui,
10 | et il le délivra de toutes ses épreuves, et lui donna grâce et sagesse devant Pharaon, roi d´Egypte, qui le mit à la tête de l´Egypte et de toute sa maison.
11 | Or il survint une famine dans tout le pays d´Egypte et dans celui de Chanaan. La détresse était grande, et nos pères ne trouvaient pas de quoi se nourrir.
12 | Jacob, ayant appris qu´il y avait des vivres en Egypte, y envoya nos pères une première fois.
13 | Et la seconde fois, Joseph fut reconnu par ses frères, et Pharaon sut quelle était son origine.
14 | Alors Joseph envoya chercher son père Jacob et toute sa famille, composée de soixante-quinze personnes.
15 | Et Jacob descendit en Egypte, où il mourut, ainsi que nos pères.
16 | Et ils furent transportés à Sichem, et déposés dans le sépulcre qu´Abraham avait acheté à prix d´argent des fils d´Hémor, à Sichem.
17 | Comme le temps approchait où devait s´accomplir la promesse que Dieu avait jurée à Abraham, le peuple s´accrut et se multiplia en Egypte,
18 | jusqu´à ce que parut dans ce pays un autre roi qui n´avait pas connu Joseph.
19 | Ce roi, usant d´artifice envers notre race, maltraita nos pères, au point de leur faire exposer leurs enfants, afin qu´ils ne vécussent pas.
20 | A cette époque naquit Moïse, qui était beau aux yeux de Dieu; il fut nourri trois mois dans la maison de son père.
21 | Et quand il eut été exposé, la fille de Pharaon le recueillit et l´éleva comme son fils.
22 | Moïse fut instruit dans toute la sagesse des Egyptiens, et il était puissant en paroles et en oeuvres.
23 | Quand il eut atteint l´âge de quarante ans, il lui vint dans l´esprit de visiter ses frères, les enfants d´Israël.
24 | Il en vit un qu´on outrageait; prenant sa défense, il vengea l´opprimé en tuant l´Egyptien.
25 | Or il pensait que ses frères comprendraient que Dieu leur accordait la délivrance par sa main; mais ils ne le comprirent pas.
26 | Le jour suivant, en ayant rencontré deux qui se battaient, il les exhorta à la paix en disant : " Hommes, vous êtes frères : pourquoi vous maltraiter l´un l´autre? "
27 | Mais celui qui maltraitait son prochain le repoussa, en disant : " Qui t´a établi chef et juge sur nous?
28 | Veux-tu me tuer, comme tu as tué hier l´Egyptien? "
29 | A cette parole, Moïse s´enfuit et alla habiter dans la terre de Madian, où il engendra deux fils.
30 | Quarante ans après, au désert du mont Sinaï, un ange lui apparut dans la flamme d´un buisson en feu.
31 | A cette vue, Moïse fut saisi d´étonnement, et comme il s´approchait pour examiner, la voix du Seigneur se fit entendre [à lui] :
32 | " Je suis le Dieu de tes pères, le Dieu d´Abraham, d´Isaac et de Jacob. " - Et Moïse tout tremblant n´osait regarder.
33 | Alors le seigneur lui dit : " Ote la chaussure de tes pieds, car le lieu que tu foules est une terre sainte.
34 | J´ai vu l´affliction de mon peuple qui est en Egypte, j´ai entendu ses gémissements, et je suis descendu pour le délivrer. Viens donc maintenant et je t´enverrai en Egypte. " -
35 | Ce Moïse qu´ils avaient renié en disant : Qui t´a établi chef et juge? c´est lui que Dieu a envoyé comme chef et libérateur, avec l´assistance de l´ange qui lui était apparu dans le buisson.
36 | C´est lui qui les a fait sortir, en opérant des prodiges et des miracles dans la terre d´Egypte, dans la mer Rouge et au désert pendant quarante ans.
37 | C´est ce Moïse qui dit aux enfants d´Israël : " Dieu vous suscitera d´entre vos frères un prophète comme moi [ : écoutez-le]. "
38 | C´est lui qui, au milieu de l´assemblée, au désert, conférant avec l´ange qui lui parlait sur le mont Sinaï, et avec nos pères, a reçu des oracles vivants pour nous les transmettre.
39 | Nos pères, loin de vouloir lui obéir, le repoussèrent, et, retournant de coeur en Egypte,
40 | ils dirent à Aaron : " Fais-nous des dieux qui marchent devant nous; car ce Moïse qui nous a fait sortir du pays d´Egypte, nous ne savons ce qu´il est devenu. "
41 | Ils fabriquèrent alors un veau d´or, et ils offrirent un sacrifice à l´idole et se réjouirent de l´oeuvre de leurs mains.
42 | Mais Dieu se détourna et les livra au culte de l´armée du ciel, selon qu´il est écrit au livre des Prophètes : " M´avez-vous offert des victimes et des sacrifices pendant quarante ans au désert, maison d´Israël...?
43 | Vous avez porté la tente de Moloch et l´astre de votre dieu Raiphan, ces images que vous avez faites pour les adorer ! C´est pourquoi je vous transporterai au delà de Babylone. "
44 | - Nos pères dans le désert avaient le tabernacle du témoignage, comme l´avait ordonné celui qui dit à Moïse de le construire selon le modèle qu´il avait vu.
45 | L´ayant reçu de Moïse, nos pères l´apportèrent, sous la conduite de Josué, lorsqu´ils firent la conquête du pays sur les nations que Dieu chassa devant eux, et il y subsista jusqu´aux jours de David.
46 | Ce roi trouva grâce devant Dieu, et demanda d´élever une demeure pour le Dieu de Jacob.
47 | Néanmoins ce fut Salomon qui lui bâtit un temple.
48 | Mais le Très-Haut n´habite pas dans les temples faits de main d´homme, selon la parole du prophète :
49 | " Le ciel est mon trône, et la terre l´escabeau de mes pieds. Quelle demeure me bâtirez-vous, dit le Seigneur, ou quel sera le lieu de mon repos?
50 | N´est-ce pas ma main qui a fait toutes ces choses? " -
51 | Hommes à la tête dure, incirconcis de coeur et d´oreilles, vous résistez toujours au Saint-Esprit; tels furent vos pères, tels vous êtes.
52 | Quel prophète vos pères n´ont-ils pas persécuté? Ils ont même tué ceux qui annonçaient d´avance la venue du Juste; et vous, aujourd´hui, vous l´avez trahi et mis à mort.
53 | Vous qui avez reçu la Loi, en considération des anges qui vous l´intimaient, et vous ne l´avez pas gardée !... "

La mort d'Etienne

54 | En entendant ces paroles, la rage déchirait leurs coeurs, et ils grinçaient des dents contre lui.
55 | Mais Étienne, qui était rempli de l´Esprit-Saint, ayant fixé les yeux au ciel, vit la gloire de Dieu, et Jésus debout à la droite de son Père.
56 | Et il dit : " Voici que je vois les cieux ouverts, et le Fils de l´homme debout à la droite de Dieu. "
57 | Les Juifs poussèrent alors de grands cris, en se bouchant les oreilles, et se jetèrent tous ensemble sur lui.
58 | Et l´ayant entraîné hors de la ville, ils le lapidèrent. Les témoins déposèrent leurs vêtements aux pieds d´un jeune homme nommé Saul.
59 | Pendant qu´ils le lapidaient, Étienne priait en disant : " Seigneur Jésus, recevez mon esprit ! "
60 | Puis s´étant mis à genoux, il s´écria d´une voix forte : " Seigneur, ne leur imputez pas ce péché. " Après cette parole, il s´endormit [dans le Seigneur]. Or, Saul avait approuvé le meurtre d´Étienne.

Chapitre 8

1 | Le même jour, une violente persécution éclata contre l´Église de Jérusalem; et tous, sauf les apôtres se dispersèrent dans les campagnes de la Judée et de la Samarie.
2 | Des hommes pieux ensevelirent Étienne et firent sur lui de grandes lamentations.
3 | Et Saul ravageait l´Église; pénétrant dans les maisons, il en arrachait les hommes et les femmes, et les faisait jeter en prison.

Philippe évangélise la Samarie

4 | Ceux qui étaient dispersés parcouraient le pays annonçant la parole.
5 | Philippe étant descendu dans une ville de Samarie, y prêcha le Christ.
6 | Et les foules étaient attentives à ce que disait Philippe, en apprenant et en voyant les miracles qu´il faisait.
7 | Car les esprits impurs sortaient de beaucoup de démoniaques, en poussant de grands cris; beaucoup de paralytiques et de boiteux furent aussi guéris,
8 | et ce fut une grande joie dans cette ville.

Le magicien Simon

9 | Or, il s´y trouvait déjà un homme nommé Simon, qui pratiquait la magie, et qui émerveillait le peuple de la Samarie, se donnant pour un grand personnage.
10 | Tous, petits et grands, s´étaient attachés à lui. Cet homme, disaient-ils, est la Vertu de Dieu, celle qu´on appelle la Grande.
11 | Ils s´étaient donc attachés à lui, parce que, depuis longtemps, il les avait séduits par ses enchantements.
12 | Mais quand ils eurent cru à Philippe, qui leur annonçait le royaume de Dieu et le nom de Jésus-Christ, hommes et femmes se firent baptiser.
13 | Simon lui-même crut, et, s´étant fait baptiser, il s´attacha à Philippe, et les miracles et les grands prodiges dont il était témoin le frappaient d´étonnement.
14 | Les Apôtres, qui étaient à Jérusalem, ayant appris que la Samarie avait reçu la parole de Dieu, y envoyèrent Pierre et Jean.
15 | Ceux-ci arrivés chez les Samaritains, prièrent pour eux, afin qu´ils reçussent le Saint-Esprit.
16 | Car il n´était encore descendu sur aucun d´eux; ils avaient seulement été baptisés au nom du Seigneur Jésus.
17 | Alors Pierre et Jean leur imposèrent les mains, et ils reçurent le Saint-Esprit.
18 | Lorsque Simon vit que le Saint-Esprit était donné par l´imposition des mains des Apôtres, il leur offrit de l´argent,
19 | en disant : " Donnez-moi aussi ce pouvoir, afin que tout homme à qui j´imposerai les mains reçoive le Saint-Esprit. "
20 | Mais Pierre lui dit : " Périsse ton argent avec toi, puisque tu as cru que le don de Dieu s´acquérait à prix d´argent !
21 | Il n´y a pour toi absolument aucune part dans cette faveur, car ton coeur n´est pas pur devant Dieu.
22 | Repens-toi donc de ton iniquité, et prie le Seigneur de te pardonner, s´il est possible, la pensée de ton coeur.
23 | Car je vois que tu es dans un fiel amer et dans les liens du péché. "
24 | Simon répondit : " Priez vous-mêmes le Seigneur pour moi, afin qu´il ne m´arrive rien de ce que vous avez dit. "
25 | Quant à eux, après avoir rendu témoignage et prêché la parole du Seigneur, ils retournèrent à Jérusalem, en annonçant la bonne nouvelle dans plusieurs villages des Samaritains.

Philippe baptise l'Ethiopien

26 | Un ange du Seigneur, s´adressant à Philippe, lui dit : " Lève-toi, et va du côté du midi, sur la route qui descend de Jérusalem à Gaza; celle qui est déserte. "
27 | Il se leva et partit. Et voici qu´un Ethiopien, un eunuque, ministre de Candace, reine d´Ethiopie, et surintendant de tous ses trésors, était venu à Jérusalem pour adorer.
28 | Il s´en retournait, et, assis sur un char, il lisait le prophète Isaïe.
29 | L´Esprit dit à Philippe : " Avance, et tiens-toi près de ce char. "
30 | Philippe accourut, et entendant l´Ethiopien lire le prophète Isaïe, il lui dit : " Comprends-tu bien ce que tu lis? "
31 | Celui-ci répondit : " Comment le pourrais-je, si quelqu´un ne me guide? " Et il pria Philippe de monter et de s´asseoir avec lui.
32 | Or le passage de l´Écriture qu´il lisait était celui-ci : " Comme une brebis, il a été mené à la boucherie, et, comme un agneau muet devant celui qui le tond, il n´a pas ouvert la bouche.
33 | C´est dans son humiliation que son jugement s´est consommé. Quant à sa génération, qui la racontera? Car sa vie a été retranchée de la terre. "
34 | L´eunuque dit à Philippe : " Je t´en prie, de qui le prophète parle-t-il ainsi? Est-ce de lui-même ou de quelque autre? "
35 | Alors Philippe ouvrant la bouche, et commençant par ce passage, lui annonça Jésus.
36 | Chemin faisant, ils rencontrèrent de l´eau, et l´eunuque dit : " Voici de l´eau : qu´est-ce qui empêche que je ne sois baptisé? "
37 | [Philippe répondit : " Si tu crois de tout ton coeur, cela est possible. - Je crois, repartit l´eunuque, que Jésus Christ est le Fils de Dieu. "]
38 | Il fit donc arrêter son char, et Philippe, étant descendu avec lui dans l´eau, le baptisa.
39 | Quand ils furent sortis de l´eau, l´Esprit du Seigneur enleva Philippe, et l´eunuque ne le vit plus, et il continua tout joyeux son chemin.
40 | Quant à Philippe, il se trouva dans Azot, d´où il alla jusqu´à Césarée, en évangélisant toutes les villes par où il passait.

Chapitre 9

La conversion de Paul

1 | Cependant Saul, respirant encore la menace et la mort contre les disciples du Seigneur, alla trouver le grand prêtre
2 | et lui demanda des lettres pour les synagogues de Damas, afin que, s´il trouvait des gens de cette croyance, hommes ou femmes, il les amenât enchaînés à Jérusalem.
3 | Comme il était en chemin et qu´il approchait de Damas, tout à coup une lumière venant du ciel resplendit autour de lui.
4 | Il tomba par terre, et entendit une voix qui lui disait : " Saul, Saul, pourquoi me persécutes-tu? "
5 | Il répondit : " Qui êtes-vous, Seigneur? " Et le Seigneur dit : " Je suis Jésus que tu persécutes. [il n´est pas bon pour toi de regimber contre l´aiguillon. "
6 | Tremblant et saisi d´effroi, il dit : " Seigneur, que voulez-vous que je fasse? " Le Seigneur lui répondit :] " Lève-toi et entre dans la ville; là on te dira ce que tu dois faire. "
7 | Les hommes qui l´accompagnaient demeurèrent saisis de stupeur, car ils percevaient le son de la voix, mais ne voyaient personne.
8 | Saul se releva de terre, et bien que ses yeux fussent ouverts, il ne voyait rien; on le prit par la main et on le conduisit à Damas;
9 | et il y fut trois jours sans voir, et sans prendre ni nourriture ni boisson.
10 | Or il y avait à Damas un disciple nommé Ananie. Le Seigneur lui dit dans une vision : " Ananie ! " Il répondit : " Me voici, Seigneur. "
11 | Et le Seigneur lui dit : " Lève-toi, va dans la rue qu´on appelle la Droite, et cherche dans la maison de Judas un nommé Saul, de Tarse; car il est en prière. "
12 | (Et il a vu en vision un homme nommé Ananie, qui entrait et lui imposait les mains afin qu´il recouvrât la vue.)
13 | Ananie répondit : " Seigneur, j´ai appris de plusieurs tout le mal que cet homme a fait à vos saints dans Jérusalem.
14 | Et il a ici, des princes des prêtres, plein pouvoir pour charger de chaînes tous ceux qui invoquent votre nom. "
15 | Mais le Seigneur lui dit : " Va, car cet homme est un instrument que j´ai choisi, pour porter mon nom devant les nations, devant les rois et devant les enfants d´Israël;
16 | et je lui montrerai tout ce qu´il doit souffrir pour mon nom. "
17 | Ananie s´en alla, et arrivé dans la maison, il imposa les mains à Saul, en disant : " Saul, mon frère, le Seigneur Jésus qui t´a apparu sur le chemin par lequel tu venais, m´a envoyé pour que tu recouvres la vue et que tu sois rempli du Saint-Esprit. "
18 | Au même instant, il tomba des yeux de Saul comme des écailles, et il recouvra la vue. Il se leva et fut baptisé;
19 | et après qu´il eut pris de la nourriture, ses forces lui revinrent. Saul passa quelques jours avec les disciples qui étaient à Damas,

Saül prêche à Damas

20 | et aussitôt il se mit à prêcher dans les synagogues que Jésus est le Fils de Dieu.
21 | Tous ceux qui l´entendaient étaient dans l´étonnement et disaient : " N´est-ce pas lui qui persécutait à Jérusalem ceux qui invoquent ce nom, et n´est-il pas venu ici pour les conduire chargés de chaînes aux princes des prêtres? "
22 | Cependant Saul sentait redoubler son courage, et il confondait les Juifs de Damas, leur démontrant que Jésus est le Christ.
23 | Après un temps assez considérable, les Juifs formèrent le dessein de le tuer,
24 | mais leur complot parvint à la connaissance de Saul. On gardait les portes jour et nuit, afin de le mettre à mort.
25 | Mais les disciples le prirent pendant la nuit et le descendirent par la muraille, dans une corbeille.
26 | Il se rendit à Jérusalem, et il cherchait à se mettre en rapport avec les disciples; mais tous le craignaient, ne pouvant croire qu´il fût disciple de Jésus.
27 | Alors Barnabé, l´ayant pris avec lui, le mena aux Apôtres, et leur raconta comment sur le chemin Saul avait vu le Seigneur, qui lui avait parlé, et avec quel courage il avait, à Damas, prêché le nom de Jésus.
28 | Dès lors Saul allait et venait avec eux dans Jérusalem, et parlait avec assurance au nom du Seigneur.
29 | Il s´adressait aussi aux Hellénistes et disputait avec eux; mais ceux-ci cherchaient à le mettre à mort.
30 | Les frères, l´ayant su, l´emmenèrent à Césarée, d´où ils le firent partir pour Tarse.

Pierre visite les Eglises

31 | L´Église était en paix dans toute la Judée, la Galilée et la Samarie, se développant et progressant dans la crainte du Seigneur, et elle se multipliait par l´assistance du Saint-Esprit.
32 | Or il arriva que Pierre, visitant les saints de ville en ville, descendit vers ceux qui demeuraient à Lydda.
33 | Il y trouva un homme appelé Enée, couché sur un lit depuis huit ans : c´était un paralytique.
34 | Pierre lui dit : " Enée, Jésus-Christ te guérit; lève-toi, et fais toi-même ton lit. " Et aussitôt il se leva.
35 | Tous les habitants de Lydda et de Saron le virent, et ils se convertirent au Seigneur.
36 | Il y avait à Joppé, parmi les disciples, une femme nommée Tabitha, en grec Dorcas : elle était riche en bonnes oeuvres et faisait beaucoup d´aumônes.
37 | Elle tomba malade en ce temps-là, et mourut. Après l´avoir lavée, on la déposa dans une chambre haute.
38 | Comme Lydda est près de Joppé, les disciples ayant appris que Pierre s´y trouvait, envoyèrent deux hommes vers lui pour lui adresser cette prière : " Ne tarde pas de venir jusque chez nous. "
39 | Pierre se leva et partit avec eux. Dès qu´il fut arrivé, on le conduisit dans la chambre haute, et toutes les veuves l´entourèrent en pleurant, et en lui montrant les tuniques et les vêtements que faisait Dorcas pendant qu´elle était avec elles.
40 | Pierre fit sortir tout le monde, se mit à genoux et pria; puis, se tournant vers le cadavre, il dit : " Tabitha, lève-toi ! " Elle ouvrit les yeux, et ayant vu Pierre, elle se mit sur son séant.
41 | Pierre lui tendit la main et l´aida à se lever. Et ayant appelé les saints et les veuves, il la leur présenta vivante.
42 | Ce prodige fut connu dans toute la ville de Joppé, et un grand nombre crurent au Seigneur.
43 | Pierre demeura quelque temps à Joppé, chez un corroyeur nommé Simon.

Chapitre 10

Le baptême de Cornélius

1 | Il y avait à Césarée un homme nommé Corneille, centurion dans la cohorte Italique,
2 | Religieux et craignant Dieu, ainsi que toute sa maison, il faisait beaucoup d´aumônes au peuple et priait Dieu sans cesse.
3 | Dans une vision, vers la neuvième heure du jour, il vit clairement un ange de Dieu qui entra chez lui et lui dit :
4 | " Corneille ! " Fixant les yeux sur l´ange et saisi d´effroi, il s´écria : " Qu´est-ce, Seigneur? " L´ange lui répondit : " Tes prières et tes aumônes sont montées devant Dieu comme un mémorial.
5 | Et maintenant envoie des hommes à Joppé, et fais venir un certain Simon, surnommé Pierre;
6 | il est logé chez un corroyeur, appelé Simon, dont la maison est située auprès de la mer. "
7 | L´ange qui lui parlait étant parti, Corneille appela deux de ses serviteurs et un soldat pieux parmi ceux qui étaient attachés à sa personne,
8 | et après leur avoir tout raconté, il les envoya à Joppé.
9 | Le jour suivant, comme les messagers étaient en route et qu´ils s´approchaient de la ville, Pierre monta sur le toit, vers la sixième heure, pour prier.
10 | Puis, ayant faim, il désirait manger. Pendant qu´on lui préparait son repas, il tomba en extase :
11 | il vit le ciel ouvert, et quelque chose en descendre, comme une grande nappe, attachée par les quatre coins et s´abaissant vers la terre;
12 | à l´intérieur se trouvaient tous les quadrupèdes et les reptiles de la terre, et les oiseaux du ciel.
13 | Et une voix lui dit : " Lèvre-toi, Pierre; tue et mange. "
14 | Pierre répondit : " Oh ! non, Seigneur, car jamais je n´ai rien mangé de profane ni d´impur. "
15 | Et une voix lui parla de nouveau : " Ce que Dieu a déclaré pur, ne l´appelle pas profane. "
16 | Cela se fit par trois fois, et aussitôt après la nappe fut retirée dans le ciel.
17 | Or Pierre cherchait en lui-même ce que pouvait signifier la vision qu´il avait eue, et voici que les hommes envoyés par Corneille, s´étant informés de la maison de Simon, se présentèrent à la porte;
18 | et ayant appelé, ils demandèrent si c´était là qu´était logé Simon, surnommé Pierre.
19 | Et comme Pierre était à réfléchir sur la vision, l´Esprit lui dit : " Voici trois hommes qui te cherchent.
20 | Lève-toi, descends et pars avec eux sans crainte, car c´est moi qui les ai envoyés. "
21 | Aussitôt Pierre descendit vers eux : " Je suis, leur dit-il, celui que vous cherchez, quel est le motif qui vous amène? "
22 | Ils répondirent : " Le centurion Corneille, homme juste et craignant Dieu, à qui toute la nation juive rend témoignage, a été averti par un ange saint de te faire venir dans sa maison et d´écouter tes paroles. "
23 | Pierre les fit donc entrer et les logea. Le lendemain, s´étant levé, il partit avec eux, et quelques-uns des frères de Joppé l´accompagnèrent.
24 | Ils entrèrent à Césarée le jour suivant. Corneille les attendait, et il avait invité ses parents et ses amis intimes.
25 | Quand Pierre entra, Corneille alla au-devant de lui, et tombant à ses pieds il se prosterna.
26 | Mais Pierre le releva en disant : " Lève-toi; moi aussi je suis un homme. "
27 | Et tout en s´entretenant avec lui, il entra et trouva beaucoup de personnes réunies.
28 | Il leur dit : " Vous savez qu´il est défendu à un Juif de se lier avec un étranger ou d´entrer chez lui; mais Dieu m´a appris à ne regarder aucun homme comme souillé ou impur.
29 | Aussi suis-je venu sans hésitation, dès que vous m´avez envoyé chercher. Je vous prie donc de me dire pour quel motif vous m´avez fait venir. "
30 | Corneille répondit : " Il y a en ce moment quatre jours que je jeûnais et priais dans ma maison à la neuvième heure; tout à coup parut devant moi un homme revêtu d´une robe éclatante, qui me dit :
31 | " Corneille, ta prière a été exaucée, et Dieu s´est souvenu de tes aumônes.
32 | Envoie donc à Joppé, et fais appeler Simon, surnommé Pierre; il est logé dans la maison de Simon, corroyeur, près de la mer; [il viendra te parler]. " -
33 | Aussitôt j´ai envoyé vers toi, et tu as bien fait de venir. Maintenant nous sommes tous réunis devant Dieu pour entendre tout ce que Dieu t´a commandé de nous dire. "
34 | Alors Pierre, ouvrant la bouche, parla ainsi : " En vérité, je reconnais que Dieu ne fait point acception de personnes,
35 | mais qu´en toute nation celui qui le craint et pratique la justice lui est agréable.
36 | Il a envoyé la parole aux enfants d´Israël, en annonçant la paix par Jésus-Christ : c´est lui qui est le Seigneur de tous.
37 | Vous savez ce qui s´est passée dans toute la Judée, en commençant par la Galilée, après le baptême que Jean a prêché :
38 | comment Dieu a oint de l´Esprit-Saint et de force Jésus de Nazareth, qui allait de lieu en lieu, faisant du bien et guérissant tous ceux qui étaient sous l´empire du diable; car Dieu était avec lui.
39 | Pour nous, nous sommes témoins de tout ce qu´il a fait dans les campagnes de la Judée et à Jérusalem. Ensuite ils l´ont fait mourir, en le pendant au bois.
40 | Mais Dieu l´a ressuscité le troisième jour, et lui a donné de se faire voir,
41 | non à tout le peuple, mais aux témoins choisis d´avance par Dieu, à nous qui avons mangé et bu avec lui, après sa résurrection d´entre les morts.
42 | Et il nous a commandé de prêcher au peuple et d´attester que c´est lui que Dieu a établi juge des vivants et des morts.
43 | Tous les prophètes rendent de lui ce témoignage, que tout homme qui croit en lui reçoit par son nom la rémission de ses péchés. "
44 | Pierre parlait encore, lorsque le Saint-Esprit descendit sur tous ceux qui écoutaient la parole.
45 | Les fidèles venus de la circoncision qui accompagnaient Pierre étaient tout hors d´eux-mêmes en voyant que le don du Saint-Esprit était répandu même sur les Gentils.
46 | Car ils entendaient ceux-ci parler des langues et glorifier Dieu. Alors Pierre dit :
47 | " Peut-on refuser l´eau du baptême à ces hommes qui ont reçu le Saint-Esprit aussi bien que nous? "
48 | Et il commanda de les baptiser au nom du Seigneur Jésus-Christ. Après quoi ils le prièrent de rester quelques jours.

Chapitre 11

Pierre doit se justifier

1 | Les apôtres et les frères qui étaient dans la Judée apprirent que les Gentils avaient aussi reçu la parole de Dieu.
2 | Et lorsque Pierre fut remonté à Jérusalem, les fidèles de la circoncision lui adressèrent des reproches,
3 | en disant : " Tu es entré chez des incirconcis, et tu as mangé avec eux ! "
4 | Pierre, prenant la parole, se mit à leur exposer, d´une manière suivie, ce qui s´était passé.
5 | " J´étais en prière, dit-il, dans la ville de Joppé, et j´eus, en extase, une vision : un objet semblable à une grande nappe, tenue par les quatre coins, descendait du ciel et venait jusqu´à moi.
6 | Fixant les yeux sur cette nappe, je la considérai, et j´y vis les quadrupèdes de la terre, les bêtes sauvages, les reptiles et les oiseaux du ciel.
7 | J´entendis aussi une voix qui me disait : " Lève-toi, Pierre; tue et mange.
8 | - Je répondis : " Oh non, Seigneur, car jamais rien de profane et d´impur n´est entré dans ma bouche. -
9 | Pour la seconde fois une voix se fit entendre du ciel : Ce que Dieu a déclaré pur, ne l´appelle pas profane. -
10 | Cela arriva par trois fois; puis tout fut retiré dans le ciel.
11 | Au même instant trois hommes se présentèrent devant la maison où nous étions; on les avait envoyés de Césarée vers moi.
12 | L´Esprit me dit de partir avec eux sans hésiter. Les six frères que voici m´accompagnèrent, et nous entrâmes dans la maison de Corneille.
13 | Cet homme nous raconta comment il avait vu dans sa maison l´ange se présenter à lui, en disant : Envoie à Joppé, et fais venir Simon, surnommé Pierre;
14 | il te dira des paroles par lesquelles tu seras sauvé, toi et toute ta maison.
15 | - Lorsque j´eus commencé à leur parler, l´Esprit-Saint descendit sur eux, comme sur nous au commencement.
16 | Et je me souvins de cette parole du Seigneur : Jean a baptisé dans l´eau; mais vous, vous serez baptisés dans l´Esprit-Saint. -
17 | Si donc Dieu leur a donné la même grâce qu´à nous, qui avons cru au Seigneur Jésus-Christ, qui étais-je, moi, pour pouvoir m´opposer à Dieu ! "
18 | Ayant entendu ce discours, ils se calmèrent, et ils glorifièrent Dieu en disant : " Dieu a donc accordé aussi aux Gentils la pénitence, afin qu´ils aient la vie. "

Fondation de l'Eglise d'Antioche

19 | Cependant ceux qui avaient été dispersés par la persécution survenue à l´occasion d´Etienne, allèrent jusqu´en Phénicie, dans l´île de Chypre et à Antioche, n´annonçant la parole à personne si ce n´est aux seuls Juifs.
20 | Il y eut cependant parmi eux quelques hommes de Chypre et de Cyrène qui, étant venus à Antioche, s´adressèrent aussi aux Grecs, et leur annoncèrent le Seigneur Jésus.
21 | Et la main du Seigneur était avec eux, et un grand nombre de personnes crurent et se convertirent au Seigneur.
22 | Le bruit en étant venu aux oreilles des fidèles de l´Église de Jérusalem, ils envoyèrent Barnabé jusqu´à Antioche.
23 | Lorsqu´il fut arrivé et qu´il eut vu la grâce de Dieu, il s´en réjouit, et il les exhorta tous à demeurer d´un coeur ferme dans le Seigneur.
24 | Car c´était un homme de bien rempli de l´Esprit-Saint, et de foi. Et une foule assez considérable se joignit au Seigneur.
25 | Barnabé se rendit ensuite à Tarse pour chercher Saul, et l´ayant trouvé, il l´amena à Antioche.
26 | Or, il advint que, pendant une année entière, ils tinrent des réunions dans cette église et instruisirent une multitude nombreuse. Ce fut ainsi à Antioche que, pour la première fois, les disciples reçurent le nom de Chrétiens.
27 | En ces jours-là, des prophètes vinrent de Jérusalem à Antioche.
28 | L´un d´eux, nommé Agabus, s´étant levé, annonça par l´Esprit qu´il y aurait sur toute la terre une grande famine; elle eut lieu, en effet, sous Claude.
29 | Les disciples décidèrent d´envoyer, chacun selon ses moyens, un secours aux frères qui habitaient la Judée :
30 | ce qu´ils firent. Ce secours fut envoyé aux Anciens par les mains de Barnabé et de Saul.

Chapitre 12

"Jacques est mis à mort; délivrance miraculeuse de Pierre"

1 | Vers ce temps-là, le roi Hérode fit arrêter quelques membres de l´Église pour les maltraiter;
2 | il fit mourir par le glaive Jacques, frère de Jean.
3 | Voyant que cela était agréable aux Juifs, il ordonna encore l´arrestation de Pierre : c´était pendant les jours des Azymes.
4 | Lorsqu´il l´eut en son pouvoir, il le jeta en prison, et le mit sous la garde de quatre escouades de quatre soldats chacune, avec l´intention de le faire comparaître devant le peuple après la Pâque.
5 | Pendant que Pierre était ainsi gardé dans la prison, l´Église ne cessait d´adresser pour lui des prières à Dieu.
6 | Or, la nuit même du jour où Hérode devait le faire comparaître, Pierre, lié de deux chaînes, dormait entre deux soldats, et des sentinelles devant la porte gardaient la prison.
7 | Tout à coup survint un ange du Seigneur, et une lumière resplendit dans la prison. L´ange, frappant Pierre au côté, le réveilla en disant : " Lève-toi promptement " ; et les chaînes tombèrent de ses mains.
8 | L´ange lui dit : " Mets ta ceinture et tes sandales. " Il le fit, et l´ange ajouta : " Enveloppe-toi de ton manteau et suis-moi. "
9 | Pierre sortit et le suivit, ne sachant pas que ce qui se faisait par l´ange fût réel; il croyait avoir une vision.
10 | Lorsqu´ils eurent passé la première garde, puis la seconde, ils arrivèrent à la porte de fer qui donne sur la ville : elle s´ouvrit d´elle-même devant eux; ils sortirent et s´engagèrent dans une rue, et aussitôt l´ange le quitta.
11 | Alors revenu à lui-même, Pierre se dit : " Je vois maintenant que le Seigneur a réellement envoyé son ange et qu´il m´a délivré de la main d´Hérode et de tout ce qu´attendait le peuple Juif. "
12 | Après un moment de réflexion, il se dirigea vers la maison de Marie, la mère de Jean, surnommé Marc, où une nombreuse assemblée était en prière.
13 | Il frappa à la porte du vestibule et une servante, nommée Rhodé, s´approcha pour écouter.
14 | Dès qu´elle eut reconnu la voix de Pierre, dans sa joie, au lieu d´ouvrir, elle courut à l´intérieur annoncer que Pierre était devant la porte.
15 | Ils lui dirent : " Tu es folle. " Mais elle affirma qu´il en était ainsi; et ils dirent : " C´est son ange. "
16 | Cependant Pierre continuait à frapper; et lorsqu´ils lui eurent ouvert, en le voyant, ils furent saisis de stupeur.
17 | Mais Pierre, leur ayant fait de la main signe de se taire, leur raconta comment le Seigneur l´avait tiré de la prison, et il ajouta : " Allez porter cette nouvelle à Jacques et aux frères. " Puis il sortit et s´en alla dans un autre lieu.
18 | Quand il fit jour, il y eut une grande agitation parmi les soldats, pour savoir ce que Pierre était devenu.
19 | Hérode le fit chercher, et ne l´ayant pas découvert, il procéda à l´interrogatoire des gardes et les fit conduire au supplice. Ensuite il quitta la Judée pour retourner à Césarée, où il séjourna.

Mort d'Hérode

20 | Hérode était en hostilité avec les Tyriens et les Sidoniens; ceux-ci vinrent ensemble le trouver, et ayant gagné Blastus, son chambellan, ils lui demandèrent la paix, parce que leur pays tirait sa subsistance des terres du roi.
21 | Au jour fixé, Hérode, revêtu d´habits royaux, et assis sur son trône, les haranguait;
22 | et le peuple s´écria : " C´est la voix d´un Dieu, et non d´un homme ! "
23 | Au même instant, un ange du Seigneur le frappa, parce qu´il n´avait pas rendu gloire à Dieu. Et il expira, rongé des vers.
24 | Cependant la parole de Dieu se répandait de plus en plus, et enfantait de nouveaux disciples.
25 | Barnabé et Saul, après s´être acquittés de leur ministère, s´en retournèrent de Jérusalem, emmenant avec eux Jean, surnommé Marc.

Chapitre 13

Paul envoyé par l'Eglise

1 | Il y avait dans l´Église d´Antioche des prophètes et des docteurs, savoir, Barnabé, Siméon, appelé Niger, Lucius de Cyrène, Manahen, qui avait été élevé avec Hérode le tétrarque, et Saul.
2 | Comme ils vaquaient au service du Seigneur et qu´ils jeûnaient, l´Esprit-Saint leur dit : " Séparez-moi Saul et Barnabé pour l´oeuvre à laquelle je les ai appelés. "
3 | Alors, après avoir jeûné et prié, ils leur imposèrent les mains et les laissèrent partir.

Première mission de Paul

4 | Envoyés donc par le Saint-Esprit, Saul et Barnabé se rendirent à Séleucie, d´où ils firent voile pour l´île de Chypre.
5 | Arrivés à Salamine, ils annoncèrent la parole de Dieu dans les synagogues des Juifs. Ils avaient avec eux Jean pour les aider dans leur ministère.
6 | Ayant parcouru toute l´île jusqu´à Paphos, ils trouvèrent un certain magicien, faux prophète juif, nommé Barjésus,
7 | qui vivait auprès du proconsul Sergius Paulus, homme sage. Ce dernier, ayant fait appeler Barnabé et Saul, manifesta le désir d´entendre la parole de Dieu.
8 | Mais Elymas, le magicien - car telle est la signification de son nom - leur faisait opposition, cherchant à détourner de la foi le proconsul.
9 | Alors Saul, appelé aussi Paul, rempli du Saint-Esprit, fixant son regard sur le magicien,
10 | lui dit : " Homme plein de toute sorte de ruses et de fourberies, fils du diable, ennemi de toute justice, ne cesseras-tu pas de pervertir les voies droite du Seigneur?
11 | Maintenant voici que la main de Dieu est sur toi; tu seras aveugle, privé pour un temps de la vue du soleil. " Aussitôt d´épaisses ténèbres tombèrent sur lui, et il cherchait, en se tournant de tous côtés, quelqu´un qui lui donnât la main.
12 | A la vue de ce prodige, le proconsul crut, vivement frappé de la doctrine du Seigneur.

Paul se lance en Pisidie

13 | Paul et ses compagnons, ayant fait voile de Paphos, se rendirent à Perge en Pamphylie; mais Jean les quitta et s´en retourna à Jérusalem.
14 | Eux, poussant au delà de Perge, se rendirent à Antioche de Pisidie, et étant entrés dans la synagogue le jour du sabbat, ils s´assirent.
15 | Après la lecture de la Loi et des Prophètes, les chefs de la synagogue leur envoyèrent dire : " Frères, si vous avez quelque exhortation à adresser au peuple, parlez. "
16 | Paul se leva, et, ayant fait signe de la main, il dit : " Enfants d´Israël, et vous qui craignez Dieu, écoutez.
17 | Le Dieu de ce peuple d´Israël a choisi nos pères. Il glorifia ce peuple pendant son séjour en Egypte, et l´en fit sortir par son bras puissant.
18 | Durant près de quarante ans, il en prit soin dans le désert.
19 | Puis, ayant détruit sept nations au pays de Chanaan, il le mit en possession de leur territoire.
20 | Après cela, durant quatre cent cinquante ans environ, il lui donna des juges jusqu´au prophète Samuel.
21 | Alors ils demandèrent un roi; et Dieu leur donna, pendant quarante ans, Saül, fils de Cis, de la tribu de Benjamin.
22 | Puis, l´ayant rejeté, il leur suscita pour roi David, auquel il a rendu ce témoignage : J´ai trouvé David, fils de Jessé, homme selon mon coeur, qui accomplira toutes mes volontés. -
23 | C´est de sa postérité que Dieu, selon sa promesse, a fait sortir pour Israël un Sauveur, Jésus.
24 | Avant sa venue, Jean avait prêché un baptême de pénitence à tout le peuple d´Israël;
25 | et arrivé au terme de sa course, il disait : Je ne suis pas celui que vous pensez; mais voici qu´après moi vient celui dont je ne suis pas digne de délier la chaussure.
26 | Mes frères, fils de la race d´Abraham, et vous qui craignez Dieu, c´est à vous que cette parole de salut a été envoyée.
27 | Car les habitants de Jérusalem et leurs magistrats ayant méconnu Jésus et les oracles des prophètes qui se lisent chaque sabbat, les ont accompli par leur jugement,
28 | et sans avoir rien trouvé en lui qui méritât la mort, ils ont demandé à Pilate de le faire mourir.
29 | Et quand ils eurent accompli tout ce qui est écrit de lui, ils le descendirent de la croix et le déposèrent dans un sépulcre.
30 | Mais Dieu l´a ressuscité des morts; et pendant plusieurs jours de suite il s´est montré à ceux
31 | qui étaient montés avec lui de la Galilée à Jérusalem, et qui sont maintenant ses témoins auprès du peuple.
32 | Nous aussi, nous vous annonçons que la promesse faite à nos pères,
33 | Dieu l´a accomplie pour nous, leurs enfants, en ressuscitant Jésus, selon ce qui est écrit dans le Psaume deuxième : Tu es mon Fils, je t´ai engendré aujourd´hui.
34 | Que Dieu l´ait ressuscité des morts de telle sorte qu´il ne retournera pas à la corruption, c´est ce qu´il a déclaré en disant : Je vous donnerai les faveurs divines promises à David, faveurs qui sont assurées.
35 | - C´est pourquoi il dit encore ailleurs : Tu ne permettras pas que ton Saint voie la corruption. -
36 | Or David, après avoir, pendant qu´il vivait, accompli les desseins de Dieu, s´est endormi, et il a été réuni à ses pères, et il a vu la corruption.
37 | Mais celui que Dieu a ressuscité n´a pas vu la corruption.
38 | Sachez-le donc, mes frères : c´est par lui que le pardon des péchés vous est annoncé; et de toutes les souillures, dont vous n´avez pu être justifiés par la loi de Moïse,
39 | quiconque croit en est justifié par lui.
40 | Prenez donc garde qu´il ne vous arrive ce qui est dit dans les Prophètes :
41 | Voyez, hommes dédaigneux, soyez étonnés et disparaissez; car je vais faire en vos jours une oeuvre, une oeuvre que vous ne croiriez pas si on vous la racontait. "

Juifs et païens: un cas type

42 | Lorsqu´ils sortirent, on les pria de parler sur le même sujet au sabbat suivant.
43 | Et à l´issue de l´assemblée, beaucoup de Juifs et de pieux prosélytes suivirent Paul et Barnabé, et ceux-ci, s´entretenant avec eux, les exhortèrent à persévérer dans la grâce de Dieu.
44 | Le sabbat suivant, la ville presque toute entière se rassembla pour entendre la parole de Dieu.
45 | Les Juifs, voyant tout ce concours, furent remplis de jalousie, et, en blasphémant, ils contredirent tout ce que disait Paul.
46 | Alors Paul et Barnabé dirent avec assurance : " C´est à vous les premiers que la parole de Dieu devait être annoncée; mais, puisque vous la repoussez, et que vous-mêmes vous vous jugez indignes de la vie éternelle, voici que nous nous tournons vers les Gentils.
47 | Car le Seigneur nous l´a ainsi ordonné : Je t´ai établi pour être la lumière des nations, pour porter le salut jusqu´aux extrémités de la terre. "
48 | En entendant ces paroles, les Gentils se réjouirent, et ils glorifiaient la parole du Seigneur; et tous ceux qui étaient destinés à la vie éternelle devinrent croyants.
49 | Et la parole du Seigneur se répandait dans tout le pays.
50 | Mais les Juifs, ayant excité les femmes prosélytes de la classe élevée et les principaux de la ville, soulevèrent une persécution contre Paul et Barnabé, et les chassèrent de leur territoire.
51 | Alors Paul et Barnabé secouèrent contre eux la poussière de leurs pieds et allèrent à Iconium.
52 | Cependant les disciples étaient remplis de joie et de l´Esprit-Saint.

Chapitre 14

L'Evangile annoncé à Iconium

1 | A Iconium, Paul et Barnabé entrèrent de même dans la synagogue des Juifs, et y parlèrent de telle sorte qu´une grande multitude de Juifs et de Grecs embrassèrent la foi.
2 | Mais les Juifs restés incrédules excitèrent et aigrirent l´esprit des Gentils contre leurs frères.
3 | Ils firent néanmoins un assez long séjour, parlant avec assurance, appuyés par le Seigneur, qui rendait témoignage à la parole de sa grâce, par les prodiges et les miracles qu´il leur donnait de faire.
4 | Toute la ville se divisa; les uns étaient pour les Juifs, les autres pour les Apôtres.
5 | Mais comme les Gentils et les Juifs, avec leurs chefs, se mettaient en mouvement pour les outrager et les lapider,
6 | les Apôtres, l´ayant su, se réfugièrent dans les villes de Lycaonie, Lystres et Derbé, et le pays d´alentour,
7 | et ils y annoncèrent la bonne nouvelle.

A Lystres et à Derbé

8 | Il y avait à Lystres un homme perclus des jambes, qui se tenait assis, car il était boiteux de naissance et n´avait jamais marché.
9 | Il écoutait Paul parler; et Paul, ayant arrêté les yeux sur lui et voyant qu´il avait la foi pour être guéri, dit d´une voix forte :
10 | " Lève-toi droit sur tes pieds. " Aussitôt il bondit et il marchait.
11 | A la vue de ce que Paul venait de faire, la foule éleva la voix et dit en lycaonien : " Les dieux sous une forme humaine sont descendus vers nous. "
12 | Et ils appelaient Barnabé Jupiter, et Paul Mercure, parce que c´était lui qui portait la parole.
13 | De plus, le prêtre du temple de Jupiter, qui était à l´entrée de la ville, amena devant les portes des taureaux avec des bandelettes, et voulait, ainsi que la foule, offrir un sacrifice.
14 | Les apôtres Paul et Barnabé, l´ayant appris, déchirèrent leurs vêtements et se précipitèrent au milieu de la foule;
15 | et d´une voix retentissante, ils disaient : " O hommes, pourquoi faites-vous cela? Nous aussi, nous sommes des hommes sujets aux mêmes faiblesses que vous; nous vous annonçons qu´il faut quitter ces vanités pour vous tourner vers le Dieu vivant, qui a fait le ciel et la terre, la mer, et tout ce qu´ils renferment.
16 | Ce Dieu, dans les siècles passés, a laissé toutes les nations suivre leurs voies,
17 | sans que toutefois il ait cessé de se rendre témoignage à lui-même, faisant du bien, dispensant du ciel les pluies et les saisons favorables, nous donnant la nourriture avec abondance et remplissant nos coeurs de joie. "
18 | Malgré ces paroles, ils ne parvinrent qu´avec peine à empêcher le peuple de leur offrir un sacrifice.
19 | Alors survinrent d´Antioche et d´Iconium des Juifs qui, ayant gagné le peuple, lapidèrent Paul et le traînèrent hors de la ville, le croyant mort.
20 | Mais les disciples l´ayant entouré, il se releva et rentra dans la ville. Le lendemain, il partit pour Derbé avec Barnabé.

Paul donne aux Eglises des pasteurs

21 | Quand ils eurent évangélisé cette ville et fait un assez grand nombre de disciples, ils retournèrent à Lystres, à Iconium et à Antioche,
22 | fortifiant l´esprit des disciples, les exhortant à persévérer dans la foi, et disant que c´est par beaucoup de tribulations qu´il nous faut entrer dans le royaume de Dieu.
23 | Ils instituèrent des Anciens dans chaque église, après avoir prié et jeûné, et les recommandèrent au Seigneur, en qui ils avaient cru.
24 | Traversant ensuite la Pisidie, ils vinrent en Pamphylie,
25 | et après avoir annoncé la parole de Dieu à Perge, ils descendirent à Attalie.
26 | De là ils firent voile pour Antioche, d´où ils étaient partis, après avoir été recommandés à la grâce de Dieu, pour l´oeuvre qu´ils venaient d´accomplir.
27 | Dès qu´ils furent arrivés, ils assemblèrent l´Église, et racontèrent tout ce que Dieu avait fait pour eux, et comment il avait ouvert aux nations la porte de la foi.
28 | Et ils demeurèrent à Antioche assez longtemps avec les disciples.

Chapitre 15

Concile de Jérusalem: l'Eglise sera-t-elle juive ?

1 | Or quelques gens, venus de Judée, enseignaient aux frères cette doctrine : " Si vous n´êtes pas circoncis selon la loi de Moïse, vous ne pouvez pas être sauvés. "
2 | Paul et Barnabé ayant donc eu avec eux une contestation et une vive discussion, il fut décidé que Paul et Barnabé, avec quelques autres des leurs, monteraient à Jérusalem vers les Apôtres et les Anciens pour traiter cette question.
3 | Après avoir été accompagnés par l´Église, ils poursuivirent leur route à travers la Phénicie et la Samarie, racontant la conversion des Gentils, ce qui causa une grande joie à tous les frères.
4 | Arrivés à Jérusalem, ils furent reçus par l´Église, les Apôtres et les Anciens, et ils racontèrent tout ce que Dieu avait fait pour eux.
5 | Alors quelques-uns du parti des Pharisiens, qui avaient cru, se levèrent, en disant qu´il fallait circoncire les Gentils et leur enjoindre d´observer la loi de Moïse.
6 | Les Apôtres et les Anciens s´assemblèrent pour examiner cette affaire.
7 | Une longue discussion s´étant engagée, Pierre se leva et leur dit : " Mes frères, vous savez que Dieu, il y a longtemps déjà, m´a choisi parmi vous, afin que, par ma bouche, les Gentils entendent la parole de l´Évangile et qu´ils croient.
8 | Et Dieu, qui connaît les coeurs, a témoigné en leur faveur, en leur donnant le Saint-Esprit comme à nous;
9 | il n´a fait aucune différence entre eux et nous, ayant purifié leurs coeurs par la foi.
10 | Pourquoi donc tentez-vous Dieu maintenant, en imposant aux disciples un joug que ni nos pères ni nous n´avons pu porter?
11 | Mais c´est par la grâce du Seigneur Jésus-Christ que nous croyons être sauvés, de la même manière qu´eux. "
12 | Toute l´assemblée garda le silence, et l´on écouta Barnabé et Paul, qui racontèrent tous les miracles et les prodiges que Dieu avait faits par eux au milieu des Gentils.
13 | Lorsqu´ils eurent cessé de parler, Jacques prit la parole et dit : " Frères, écoutez-moi.
14 | Simon a raconté comment Dieu tout d´abord a pris soin de tirer du milieu des Gentils un peuple qui portât son nom.
15 | Avec ce dessein concordent les paroles des prophètes, selon qu´il est écrit :
16 | Après cela je reviendrai, et je rebâtirai la tente de David qui est renversée par terre; j´en réparerai les ruines et la relèverai,
17 | afin que le reste des hommes cherche le Seigneur, ainsi que toutes les nations qui sont appelées de mon nom, dit le Seigneur, qui exécute ces choses.
18 | L´oeuvre du Seigneur est connue de toute éternité. -
19 | C´est pourquoi je suis d´avis qu´il ne faut pas inquiéter ceux d´entre les Gentils qui se convertissent à Dieu.
20 | Qu´on leur écrive seulement qu´ils ont à s´abstenir des souillures des idoles, de l´impureté, des viandes étouffées et du sang.
21 | Car, depuis bien des générations, Moïse a dans chaque ville des hommes qui le prêchent, puisqu´on le lit tous les jours de sabbat dans les synagogues. "

Le décret et le principe de liberté

22 | Alors il parut bon aux Apôtres et aux Anciens, ainsi qu´à toute l´Église, de choisir quelques-uns d´entre eux pour les envoyer à Antioche avec Paul et Barnabé; on choisit Jude, surnommé Barsabas, et Silas, personnages éminents parmi les frères.
23 | Ils les chargèrent d´une lettre ainsi conçue : " Les Apôtres, les Anciens et les frères, aux frères d´entre les Gentils qui sont à Antioche, en Syrie et en Cilicie, salut !
24 | Ayant appris que quelques-uns des nôtres sont venus, sans aucun mandat de notre part, vous troubler par des discours qui ont bouleversé vos âmes,
25 | nous nous sommes assemblés et nous avons jugé à propos de choisir des délégués et de vous les envoyer avec nos bien-aimés Barnabé et Paul,
26 | ces hommes qui ont exposé leur vie pour le nom de notre Seigneur Jésus-Christ.
27 | Nous avons donc député Jude et Silas, qui vous diront de vive voix les mêmes choses.
28 | Il a semblé bon au Saint-Esprit et à nous de ne vous imposer aucun fardeau au-delà de ce qui est indispensable, savoir,
29 | de vous abstenir des viandes offertes aux idoles, du sang, de la chair étouffée et de l´impureté. En vous gardant de ces choses, vous ferez bien. Adieu. "
30 | Ayant donc pris congé, les députés se rendirent à Antioche, assemblèrent tous les fidèles et leurs remirent la lettre.
31 | On en fit lecture et tous furent heureux de la consolation qu´elle renfermait.
32 | Jude et Silas, qui étaient eux-mêmes prophètes, adressèrent plusieurs fois la parole aux frères, pour les exhorter et les affermir.
33 | Après un séjour de quelque temps, ils furent congédiés par les frères, avec des souhait de paix vers ceux qui les avaient envoyés.
34 | Toutefois, Silas trouva bon de rester, et Jude s´en alla seul à Jérusalem.

Seconde mission de Paul

35 | Paul et Barnabé demeurèrent à Antioche, enseignant et annonçant avec plusieurs autres la parole du Seigneur.
36 | Au bout de quelques jours, Paul dit à Barnabé : " Retournons visiter les frères dans les différentes villes où nous avons annoncé la parole du Seigneur, pour voir dans quel état ils se trouvent. "
37 | Barnabé voulait emmener aussi Jean, surnommé Marc;
38 | mais Paul jugeait bon de ne pas prendre pour compagnon un homme qui les avait quittés depuis la Pamphylie, et qui n´avait pas été à l´oeuvre avec eux.
39 | Ce dissentiment fut tel qu´ils se séparèrent l´un de l´autre; et Barnabé, prenant Marc, s´embarqua avec lui pour Chypre.
40 | Paul fit choix de Silas, et partit, recommandé par les frères à la grâce de Dieu.
41 | Il parcourut la Syrie et la Cilicie, fortifiant les Églises.

Chapitre 16

Paul se choisit un assistant

1 | Paul se rendit ensuite à Derbé, puis à Lystres. Il y avait là un disciple nommé Timothée, fils d´une juive chrétienne et d´un père grec.
2 | Ses frères de Lystres et d´Iconium rendaient de lui un bon témoignage.
3 | Paul voulut l´emmener avec lui, et l´ayant pris, il le circoncit, à cause des Juifs qui étaient dans ces contrées; car tous savaient que son père était grec.
4 | En passant par les villes, ils enseignaient aux fidèles à observer les décisions des Apôtres et des Anciens de Jérusalem.
5 | Et les Églises se fortifiaient dans la foi et croissaient de jour en jour.
6 | Lorsqu´ils eurent parcouru la Phrygie et le pays de Galatie, l´Esprit-Saint les ayant empêchés d´annoncer la parole dans l´Asie,
7 | ils arrivèrent aux confins de la Mysie, et ils se disposaient à entrer en Bithynie; mais l´Esprit de Jésus ne le leur permit pas.

Paul entre en Europe

8 | Alors, ayant traversé rapidement la Mysie, ils descendirent à Troas.
9 | Pendant la nuit, Paul eut une vision : un Macédonien se présenta devant lui, et lui fit cette prière : " Passe en Macédoine et viens à notre secours ! "
10 | Après cette vision de Paul, nous cherchâmes aussitôt à nous rendre en Macédoine, certains que Dieu nous appelait à y annoncer la bonne nouvelle.
11 | Ayant donc pris la mer à Troas, nous fîmes voile droit vers Samothrace, et le lendemain nous débarquâmes à Néapolis.
12 | De là nous allâmes à Philippes, qui est la première ville de cette partie de la Macédoine et une colonie. Nous demeurâmes quelques jours dans cette ville.
13 | Le jour du sabbat, nous nous rendîmes hors de la porte, sur le bord d´une rivière, où nous pensions qu´était le lieu de la prière. Nous étant assis, nous parlâmes aux femmes qui s´y étaient assemblées.
14 | Or dans l´auditoire était une femme nommée Lydie : c´était une marchande de pourpre, de la ville de Thyatire, craignant Dieu, et le Seigneur lui ouvrit le coeur pour qu´elle fût attentive à ce que disait Paul.
15 | Quand elle eut reçu le baptême, elle et sa famille, elle nous adressa cette prière : " Si vous avez jugé que j´ai foi au Seigneur, entrez dans ma maison et demeurez-y. " Et elle nous contraignit par ses instances.

Paul et Silas en prison

16 | Un jour que nous allions à la prière, nous rencontrâmes une jeune esclave qui avait un esprit Python et procurait un grand profit à ses maîtres par ses divinations.
17 | Elle se mit à nous suivre, Paul et nous, en criant : " Ces hommes sont les serviteurs du Dieu très haut; ils vous annoncent la voie du salut. "
18 | Elle fit ainsi pendant plusieurs jours. Comme Paul en éprouvait de la peine, il se retourna et dit à l´esprit : " Je te commande, au nom de Jésus-Christ, de sortir de cette fille. " Et il sortit à l´heure même.
19 | Les maîtres de la jeune fille, voyant s´évanouir l´espoir de leur gain, se saisirent de Paul et de Silas et les traînèrent à l´agora devant les magistrats.
20 | Et les ayant amenés aux stratèges, ils dirent : " Ces hommes troublent notre ville. Ce sont des Juifs;
21 | ils prêchent des usages qu´il ne nous est pas permis, à nous, Romains, de recevoir ni de suivre. "
22 | En même temps la foule se souleva contre eux, et les stratèges ayant fait arracher leurs vêtements, ordonnèrent qu´on les battît de verges.
23 | Après qu´on les eut chargés de coups, ils les firent mettre en prison, en recommandant au geôlier de les garder sûrement.
24 | Le geôlier ayant reçu cet ordre, les mit dans un des cachots intérieurs, et engagea leurs pieds dans des ceps.

Un sacré tremblement de terre

25 | Vers le milieu de la nuit, Paul et Silas chantaient les louanges de Dieu, et les prisonniers les entendaient.
26 | Tout à coup il se fit un tremblement de terre si violent que les fondements de la prison en furent ébranlés; au même instant, toutes les portes s´ouvrirent et les liens de tous les prisonniers tombèrent.
27 | Le geôlier s´étant éveillé et voyant les portes de la prison ouvertes, tira son épée, et il allait se tuer, pensant que les prisonniers avaient pris la fuite.
28 | Mais Paul cria d´une voix forte : " Ne te fais point de mal, nous sommes tous ici. "
29 | Alors Le geôlier, ayant demandé de la lumière, entra précipitamment et se jeta tout tremblant aux pieds de Paul et de Silas;
30 | puis il les fit sortir et dit : " Seigneurs, que faut-il que je fasse pour être sauvé? "
31 | Ils répondirent : " Crois au Seigneur Jésus et tu seras sauvé, toi et ta famille. "
32 | Et ils lui annoncèrent la parole de Dieu, ainsi qu´à tous ceux qui étaient dans la maison.
33 | Les prenant avec lui à cette heure de la nuit, il lava leurs plaies, et aussitôt après il fut baptisé, lui et tous les siens.
34 | Ensuite il les fit monter dans sa maison et leur servit à manger, se réjouissant avec toute sa famille d´avoir cru en Dieu.
35 | Quand il fit jour, les stratèges envoyèrent les licteurs qui dirent : " Mets ces hommes en liberté. "
36 | Le geôlier annonça la chose à Paul : " Les stratèges ont envoyé l´ordre de vous relâcher; sortez donc maintenant et allez en paix. "
37 | Mais Paul dit aux licteurs : " Après nous avoir publiquement battus de verges, sans jugement, nous qui sommes Romains, on nous a jetés en prison, et maintenant on nous fait sortir en secret ! Il n´en sera pas ainsi. Qu´ils viennent eux-mêmes nous mettre en liberté. "
38 | Les licteurs rapportèrent ces paroles aux stratèges, qui furent effrayés en apprenant que ces hommes étaient Romains.
39 | Ils vinrent donc les exhorter, et ils les mirent en liberté, en les priant de quitter la ville.
40 | Au sortir de la prison, Paul et Silas entrèrent chez Lydie, et après avoir vu et exhorté les frères, ils partirent.

Chapitre 17

Encore persécuté à Thessalonique

1 | Ayant ensuite traversé Amphipolis et Apollonie, Paul et Silas arrivèrent à Thessalonique, où était la synagogue des Juifs.
2 | Selon sa coutume, Paul y entra, et pendant trois sabbats, il discuta avec eux. Partant des Écritures,
3 | il expliquait et établissait que le Messie avait dû souffrir et ressusciter des morts; et " ce Messie, disait-il, c´est le Christ Jésus que je vous annonce. "
4 | Quelques Juifs furent persuadés, et ils se joignirent à Paul et à Silas, ainsi qu´une grande multitude de gentils craignant Dieu, et un assez grand nombre de femmes du premier rang.
5 | Mais les Juifs, piqués de jalousie, enrôlèrent quelques mauvais sujets de la lie du peuple, provoquèrent des attroupements, et répandirent l´agitation dans la ville. Puis, s´étant précipités vers la maison de Jason, ils cherchèrent Paul et Silas pour les amener devant le peuple.
6 | Ne les ayant pas trouvés, ils traînèrent Jason et quelques frères devant les politarques, en criant : " Ces hommes qui ont bouleversé le monde sont aussi venus ici,
7 | et Jason les a reçus. Ils sont tous en contravention avec les édits de César, disant qu´il y a un autre roi, Jésus. "
8 | Ils mirent ainsi en émoi le peuple et les politarques qui les écoutaient.
9 | Et ce ne fut qu´après avoir reçu une caution de Jason et des autres qu´ils les laissèrent aller.
10 | Les frères, sans perdre de temps, firent partir de nuit Paul et Silas pour Bérée. Quand ils furent arrivés dans cette ville, ils se rendirent à la synagogue des Juifs.
11 | Ces derniers avaient des sentiments plus nobles que ceux de Thessalonique; ils reçurent la parole avec beaucoup d´empressement, examinant chaque jour les Écritures, pour voir si ce qu´on leur enseignait était exact.
12 | Beaucoup d´entre eux, et, parmi les grecs, des femmes de qualité et des hommes en grand nombre, embrassèrent la foi.
13 | Mais quand les Juifs de Thessalonique surent que Paul annonçait aussi à Bérée la parole de Dieu, ils vinrent encore y agiter la population.
14 | Alors les frères firent sur-le-champ partir Paul jusqu´à la mer; mais Silas et Timothée restèrent à Bérée.
15 | Ceux qui conduisaient Paul l´accompagnèrent jusqu´à Athènes; puis, chargés de mander à Silas et à Timothée de venir le rejoindre au plus tôt, ils s´en retournèrent.

Paul à Athènes: Dieu et les religions

16 | Pendant que Paul les attendait à Athènes, il sentait en son âme une vive indignation au spectacle de cette ville pleine d´idoles.
17 | Il discutait donc dans la synagogue avec les Juifs et les hommes craignant Dieu, et tous les jours dans l´Agora avec ceux qu´il rencontrait.
18 | Or quelques philosophes épicuriens et stoïciens ayant conféré avec lui, les uns disaient : " Que nous veut ce semeur de paroles? " D´autres, l´entendant prêcher Jésus et la résurrection, disaient : " Il paraît qu´il vient nous annoncer des divinités étrangères. "
19 | Et l´ayant pris avec eux, ils le menèrent sur l´Aréopage, disant : " Pourrions-nous savoir quelle est cette nouvelle doctrine que tu enseignes?
20 | Car tu nous fais entendre des choses étranges; nous voudrions donc savoir ce qu´il en est. "
21 | Or tous les Athéniens et les étrangers établis dans la ville ne passaient leur temps qu´à dire ou à écouter des nouvelles.
22 | Paul, debout au milieu de l´Aréopage, parla ainsi : " Athéniens, je constate qu´à tous égards vous êtes éminemment religieux.
23 | Car lorsqu´en passant je regardais les objets de votre culte, j´ai trouvé même un autel avec cette inscription : AU DIEU INCONNU. Celui que vous adorez sans le connaître, je viens vous l´annoncer.
24 | Le Dieu qui a fait le monde et tout ce qu´il renferme, étant le Seigneur du ciel et de la terre, n´habite point dans des temples faits de main d´homme;
25 | il n´est point servi par des mains humaines, comme s´il avait besoin de quelque chose, lui qui donne à tous la vie, le souffle et toutes choses.
26 | D´un seul homme il a fait sortir tout le genre humain, pour peupler la surface de toute la terre, ayant déterminé pour chaque nation la durée de son existence et les bornes de son domaine,
27 | afin que les hommes le cherchent et le trouvent comme à tâtons : quoiqu´il ne soit pas loin de chacun de nous,
28 | car c´est en lui que nous avons la vie, le mouvement et l´être; et, comme l´ont dit aussi quelques-uns de vos poètes ...de sa race nous sommes.
29 | Étant donc de la race de Dieu, nous ne devons pas croire que la divinité soit semblable à de l´or, à de l´argent, ou à de la pierre, sculptés par l´art et le génie de l´homme.
30 | Dieu ne tenant pas compte de ces temps d´ignorance, annonce maintenant aux hommes qu´ils aient tous, en tous lieux, à se repentir;
31 | car il a fixé un jour où il jugera le monde selon la justice, par l´homme qu´il a désigné, et qu´il a accrédité auprès de tous, en le ressuscitant des morts. "
32 | Lorsqu´ils entendirent parler de résurrection des morts, les uns se moquèrent, les autres dirent : " Nous t´entendrons là-dessus une autre fois. "
33 | C´est ainsi que Paul se retira du milieu d´eux.
34 | Quelques personnes néanmoins s´attachèrent à lui et crurent; de ce nombre furent Denys l´Aréopagite, une femme nommée Damaris, et d´autres avec eux.

Chapitre 18

Paul à Corinthe

1 | Après cela, Paul partit d´Athènes et se rendit à Corinthe.
2 | Il y trouva un Juif nommé Aquila, originaire du Pont, et récemment arrivé d´Italie avec sa femme Priscille, parce que Claude avait enjoint à tous les Juifs de sortir de Rome. Paul alla les voir;
3 | et comme il exerçait le même métier, il demeura chez eux et y travailla : ils étaient faiseurs de tentes.
4 | Chaque sabbat, il discourait dans la synagogue, et il persuadait des Juifs et des Grecs.
5 | Lorsque Silas et Timothée furent arrivés de Macédoine, il se donna tout entier à la parole, attestant aux Juifs que Jésus était le Christ.
6 | Mais comme ceux-ci s´opposaient à lui et l´injuriaient, Paul secoua ses vêtements et leur dit : " Que votre sang soit sur votre tête ! J´en suis pur; dès ce moment j´irai chez les Gentils. "
7 | Et sortant de là, il entra chez un nommé Justus, homme craignant Dieu, et dont la maison était contiguë à la synagogue.
8 | Or Crispus, le chef de la synagogue, crut au Seigneur avec toute sa maison; un grand nombre de Corinthiens, en entendant Paul, crurent aussi et furent baptisés.
9 | Pendant la nuit, le Seigneur dit à Paul dans une vision : " Sois sans crainte, mais parle et ne te tais point.
10 | Car je suis avec toi, et personne ne mettra la main sur toi pour te faire du mal; car j´ai un peuple nombreux dans cette ville. "
11 | Paul demeura un an et six mois à Corinthe, y enseignant la parole de Dieu.
12 | Or, Gallion étant proconsul d´Achaïe, les Juifs se soulevèrent unanimement contre Paul, et le menèrent devant le tribunal,
13 | en disant : " Celui-ci persuade aux hommes un culte contraire à la Loi. "
14 | Comme Paul ouvrait la bouche pour répondre, Gallion dit aux Juifs : " S´il s´agissait de quelque délit ou de quelque grave méfait, je vous écouterais comme de raison, ô Juifs.
15 | Mais puisqu´il s´agit de discussions sur une doctrine, sur des noms et sur votre loi, cela vous regarde; je ne veux pas être juge de ces choses. "
16 | Et il les renvoya du tribunal.
17 | Alors tous, se saisissant de Sosthènes, le chef de la synagogue, le battirent devant le tribunal, sans que Gallion s´en mît en peine.

Priscilla, Aquila et Apollos

18 | Paul resta encore assez longtemps à Corinthe; puis, ayant dit adieu aux frères, il s´embarqua pour la Syrie, avec Priscille et Aquila, après s´être fait raser la tête à Cenchrées, en vertu d´un voeu.
19 | Il arriva à Ephèse, et y laissa ses compagnons. Pour lui, étant entré dans la synagogue, il s´entretint avec les Juifs,
20 | qui le prièrent de prolonger son séjour. Mais il n´y consentit point,
21 | et il prit congé d´eux, en disant : " [Il faut absolument que je célèbre la fête prochaine à Jérusalem.] Je reviendrai vers vous, si Dieu le veut. " Et il partit d´Ephèse.
22 | Ayant débarqué à Césarée, il monta à Jérusalem, salua l´Église et descendit à Antioche.
23 | Après y avoir passé quelque temps, Paul se mit en route, et parcourut successivement le pays des Galates et la Phrygie, affermissant tous les disciples.
24 | Or, un Juif nommé Apollos, originaire d´Alexandrie, homme éloquent et versé dans les Écritures, vint à Ephèse.
25 | Il avait été instruit dans la voie du Seigneur, et, d´un coeur ardent, il enseignait avec exactitude ce qui concerne Jésus, bien qu´il ne connût que le baptême de Jean.
26 | Il se mit à parler avec assurance dans la synagogue. Priscille et Aquila, l´ayant entendu, le prirent avec eux et lui exposèrent plus à fond la voie du Seigneur.
27 | Et comme il voulait passer en Achaïe, les frères l´approuvèrent et écrivirent aux disciples de le bien recevoir. Quand il fut arrivé, il fut d´un grand secours à ceux qui avaient cru par la grâce,
28 | car il réfutait vigoureusement les Juifs en public, démontrant par les Écritures que Jésus est le Christ.

Chapitre 19

Paul à Ephèse: pas de chrétiens sans l'Esprit

1 | Or, pendant qu´Apollos était à Corinthe, Paul, après avoir parcouru les hautes régions, arriva à Ephèse. Ayant rencontré quelques disciples,
2 | il leur dit : " Avez-vous reçu le Saint-Esprit quand vous avez cru? " Ils lui répondirent : " Nous n´avons pas même entendu dire qu´il y ait un Saint-Esprit. " -
3 | " Quel baptême avez-vous donc reçu? " demanda Paul. Ils dirent : " Le baptême de Jean. "
4 | Paul dit alors : " Jean a baptisé du baptême de pénitence, en disant au peuple de croire en celui qui venait après lui, c´est-à-dire en Jésus. "
5 | Ayant entendu ces paroles, ils se firent baptiser au nom du Seigneur Jésus.
6 | Lorsque Paul leur eut imposé les mains, le Saint-Esprit vint sur eux, et ils se mirent à parler des langues et à prophétiser.
7 | Ils étaient environ douze en tout.
8 | Ensuite Paul entra dans la synagogue, et pendant trois mois, il y parla avec beaucoup d´assurance, discourant d´une manière persuasive sur les choses qui concernent le royaume de Dieu.
9 | Mais, comme quelques-uns restaient endurcis et incrédules, décriant devant le peuple la voie du Seigneur, il se sépara d´eux, prit à part les disciples et discourut chaque jour dans l´école d´un nommé Tyrannus.
10 | Ce qu´il fit durant deux ans, de sorte que tous ceux qui habitaient l´Asie, Juifs et Grecs, entendirent la parole du Seigneur.
11 | Et Dieu faisait des miracles extraordinaires par les mains de Paul,
12 | au point qu´on appliquait sur les malades des mouchoirs et des ceintures qui avaient touché son corps, et les maladies les quittaient, et les esprits mauvais étaient chassés.
13 | Quelques-uns des exorcistes Juifs qui couraient le pays essayèrent aussi d´invoquer le nom du Seigneur Jésus sur ceux qui avaient des esprits malins, en disant : " Je vous adjure par Jésus que Paul prêche. "
14 | Or ils étaient sept fils de Scéva, grand prêtre juif, qui se livraient à cette pratique.
15 | L´esprit malin leur répondit : " Je connais Jésus et je sais qui est Paul; mais vous, qui êtes-vous? "
16 | Et l´homme qui était possédé de l´esprit malin se jeta sur eux, s´en rendit maître et les maltraita si fort, qu´ils s´enfuirent de cette maison nus et blessés.
17 | Ce fait étant venu à la connaissance de tous les Juifs et de tous les Grecs qui demeuraient à Ephèse, la crainte tomba sur eux tous, et le nom du Seigneur Jésus fut glorifié.
18 | Un grand nombre de ceux qui avaient cru venaient confesser et déclarer leurs actions.
19 | Et parmi ceux qui s´étaient adonnés aux pratiques superstitieuses, beaucoup apportèrent leurs livres et les brûlèrent devant tout le peuple : en estimant la valeur de ces livres on trouva cinquante mille pièces d´argent :
20 | tant la parole du Seigneur s´étendait avec force et se montrait puissante !

L'émeute d'Ephèse

21 | Après cela, Paul résolut d´aller à Jérusalem, en traversant la Macédoine et l´Achaïe. " Après que j´aurai été là, se disait-il, il faut aussi que je voie Rome. "
22 | Il envoya en Macédoine deux de ses auxiliaires, Timothée et Eraste, et lui-même resta encore quelque temps en Asie.
23 | Il survint en ce temps-là un grand tumulte au sujet de la voie du Seigneur.
24 | Un orfèvre, nommé Démétrius, fabriquait en argent de petits temples de Diane, et procurait à ses ouvriers un gain considérable.
25 | Les ayant rassemblés, avec ceux du même métier, il leur dit : " Mes amis, vous savez que notre bien-être dépend de cette industrie;
26 | et vous voyez et entendez dire que, non seulement à Ephèse, mais encore dans presque toute l´Asie, ce Paul a persuadé et détourné une foule de gens, en disant que les dieux faits de main d´homme ne sont pas des dieux.
27 | Il est donc à craindre, non seulement que notre industrie ne tombe dans le discrédit, mais encore que le temple de la grande déesse Diane ne soit tenu pour rien, et même que la majesté de celle que révèrent l´Asie et le monde entier ne soit réduite à néant. "
28 | A ces mots, transportés de colère, ils se mirent à crier : " Grande est la Diane des Ephésiens ! "
29 | Bientôt la ville fut remplie de confusion. Ils se portèrent tous ensemble au théâtre, entraînant Gaïus et Aristarque, Macédoniens qui avaient accompagné Paul dans son voyage.
30 | Paul voulait pénétrer au milieu de la foule, mais les disciples l´en empêchèrent.
31 | Quelques-uns même des Asiarques, qui étaient de ses amis, envoyèrent vers lui, pour l´engager à ne pas se présenter au théâtre.
32 | Mille cris divers s´y faisaient entendre; car le désordre régnait dans l´assemblée, et la plupart ne savaient pourquoi ils s´étaient réunis.
33 | Alors on dégagea de la foule Alexandre que les Juifs poussaient en avant. Il fit signe de la main qu´il voulait parler au peuple.
34 | Mais, lorsqu´ils eurent reconnu qu´il était juif, ils crièrent tous d´une seule voix durant près de deux heures : " Grande est la Diane des Ephésiens ! "
35 | Le grammate ayant enfin apaisé la foule, dit : " Ephésiens, quel est l´homme qui ne sache que la ville d´Ephèse est vouée au culte de la grande Diane et de sa statue tombée du ciel?
36 | Cela étant incontestable, vous devez être calme et ne rien faire inconsidérément;
37 | car ces hommes que vous avez amenés ici ne sont ni des sacrilèges, ni des blasphémateurs de votre déesse.
38 | Que si Démétrius et ceux de son industrie ont à se plaindre de quelqu´un, il y a des jours d´audience et des proconsuls : que chacun fasse valoir ses griefs.
39 | Si vous avez quelque autre affaire à régler, on en décidera dans l´assemblée légale.
40 | Nous risquons, en effet, d´être accusés de sédition pour ce qui s´est passé aujourd´hui, car il n´existe aucun motif qui nous permette de justifier cet attroupement. " Ayant parlé ainsi, il congédia l´assemblée.

Chapitre 20

Paul et son équipe

1 | Lorsque le tumulte eut cessé, Paul réunit les disciples, prit congé d´eux et partit pour la Macédoine.
2 | Il parcourut cette contrée, en adressant aux disciples de nombreux exhortations, et se rendit en Grèce,
3 | où il passa trois mois. Il se disposait à faire voile pour la Syrie, quand les Juifs lui dressèrent des embûches. Alors il se décida à reprendre la route de Macédoine.
4 | Il avait pour l´accompagner jusqu´en Asie, Sopater de Bérée, fils de Pyrrhus, Aristarque et Secundus de Thessalonique; Gaius de Derbé, Timothée, Tychique et Trophime d´Asie.
5 | Ceux-ci prirent les devants et nous attendirent à Troas.
6 | Pour nous, après les jours des Azymes, nous nous embarquâmes à Philippes, et au bout de cinq jours nous les rejoignîmes à Troas, où nous passâmes sept jours.

Une messe, un dimanche à Troas

7 | Le premier jour de la semaine, comme nous étions assemblés pour la fraction du pain, Paul, qui devait partir le lendemain, s´entretint avec les disciples, et prolongea son discours jusqu´à minuit.
8 | Il y avait beaucoup de lampes dans la salle haute où nous étions assemblés.
9 | Or un jeune homme, nommé Eutyque, était assis sur le bord de la fenêtre. Pendant le long discours de Paul, il s´endormit profondément, et, sous le poids du sommeil, il tomba du troisième en bas; on le releva mort.
10 | Mais Paul, étant descendu, se pencha sur lui et le prit dans ses bras, en disant : " Ne vous troublez pas, car son âme est en lui. "
11 | Puis étant remonté, il rompit le pain et mangea, et il parla longtemps encore, jusqu´au jour; après quoi, il partit.
12 | Quant au jeune homme, on le ramena vivant, ce qui fut le sujet d´une grande consolation.
13 | Pour nous, prenant les devants par mer, nous fîmes voile pour Assos, où nous devions reprendre Paul; c´est ainsi qu´il l´avait ordonné; car il devait faire le voyage à pied.
14 | Quand il nous eut rejoints à Assos, nous le prîmes à bord, et nous gagnâmes Mytilène.
15 | De là, continuant par la mer, nous arrivâmes le lendemain à la hauteur de Chio. Le jour suivant, nous cinglâmes vers Samos, et, [après avoir passé la nuit à Trogylle], nous arrivâmes le lendemain à Milet.
16 | Paul avait résolu de passer devant Ephèse sans s´y arrêter, afin de ne pas perdre de temps en Asie. Car il se hâtait pour se trouver, s´il était possible, à Jérusalem, le jour de la Pentecôte.

A Milet, dernières consignes de Paul aux Anciens

17 | Or, de Milet, Paul envoya à Ephèse pour faire venir les Anciens de cette Église.
18 | Lorsqu´ils furent réunis autour de lui, il leur dit : " Vous savez comment, depuis le premier jour que j´ai mis le pied en Asie, je me suis toujours comporté avec vous,
19 | servant le Seigneur en toute humilité, au milieu des larmes et des épreuves que me suscitaient les embûches des Juifs;
20 | comment je ne vous ai rien caché de ce qui vous était avantageux, ne manquant pas de prêcher et de vous instruire en public et dans les maisons particulières;
21 | annonçant aux Juifs et aux Gentils le retour à Dieu par la pénitence et la foi en Notre-Seigneur Jésus-Christ.
22 | Et maintenant voici que, lié par l´Esprit, je vais à Jérusalem, sans savoir ce qui doit m´arriver;
23 | si ce n´est que de ville en ville l´Esprit-Saint m´assure que des chaînes et des persécutions m´attendent.
24 | Mais je n´en tiens aucun compte, et je n´attache pour moi-même aucun prix à la vie, pourvu que je consomme ma course et que j´accomplisse le ministère que j´ai reçu du Seigneur Jésus, d´annoncer la bonne nouvelle de la grâce de Dieu.
25 | Oui, je sais que vous ne verrez plus mon visage, ô vous tous parmi lesquels j´ai passé en prêchant le royaume de Dieu.
26 | C´est pourquoi je vous atteste aujourd´hui que je suis pur du sang de tous;
27 | car je vous ai annoncé tout le dessein de Dieu, sans vous en rien cacher.
28 | Prenez donc garde à vous-mêmes et à tout le troupeau sur lequel le Saint-Esprit vous a établis évêques, pour paître l´Église du Seigneur, qu´il s´est acquise par son propre sang.
29 | Moi, je sais en effet qu´après mon départ, il s´introduira parmi vous des loups cruels qui n´épargneront pas le troupeau.
30 | Et même il s´élèvera du milieu de vous des hommes qui enseigneront des doctrines perverses pour entraîner les disciples après eux.
31 | Veillez donc, vous souvenant que, durant trois années, je n´ai cessé nuit et jour d´exhorter avec larmes chacun de vous.
32 | Et maintenant je vous recommande à Dieu, et à la parole de sa grâce, à celui qui peut achever l´édifice et vous donner l´héritage avec tous les sanctifiés.
33 | Je n´ai désiré ni l´argent, ni l´or, ni le vêtement de personne.
34 | Vous savez vous-mêmes que ces mains ont pourvu à mes besoins et à ceux des personnes qui étaient avec moi.
35 | Je vous ai montré de toutes manières que c´est en travaillant ainsi qu´il faut soutenir les faibles, et se rappeler la parole du Seigneur Jésus, qui a dit lui-même : Il y a plus de bonheur à donner qu´à recevoir. "
36 | Après avoir ainsi parlé, il se mit à genoux et pria avec eux tous.
37 | Ils fondaient tous en larmes, en se jetant au cou de Paul, ils le baisaient,
38 | affligés surtout de ce qu´il avait dit : " Vous ne verrez plus mon visage. " Et ils l´accompagnèrent jusqu´au navire.

Chapitre 21

Nous sommes montés à Jérusalem

1 | Après nous être arrachés à leurs embrassements, nous mîmes à la voile et nous allâmes droit à Cos; le lendemain nous atteignîmes Rhodes, puis Patare.
2 | Là, ayant trouvé un vaisseau qui faisait la traversée vers la Phénicie, nous y montâmes et partîmes.
3 | Arrivés en vue de Chypre, nous laissâmes l´île à gauche, nous dirigeant vers la Syrie, et nous abordâmes à Tyr, où le navire devait déposer sa cargaison.
4 | Nous trouvâmes les disciples, et nous restâmes là sept jours; et ils disaient à Paul, par l´Esprit de Dieu, de ne point monter à Jérusalem.
5 | Mais au bout de sept jours, nous nous acheminâmes pour partir, et tous, avec leurs femmes et leurs enfants, nous accompagnèrent jusqu´en dehors de la ville. Nous nous mîmes à genoux sur le rivage pour prier;
6 | puis, après nous être dit adieu, nous montâmes sur le vaisseau, tandis qu´ils retournèrent chez eux.
7 | Pour nous, achevant notre navigation, nous allâmes de Tyr à Ptolémaïs, et ayant salué les frères, nous passâmes un jour avec eux.
8 | Nous partîmes le lendemain et nous arrivâmes à Césarée. Étant entrés dans la maison de Philippe l´évangéliste, l´un des sept, nous logeâmes chez lui.
9 | Il avait quatre filles vierges, qui prophétisaient.
10 | Comme nous étions dans cette ville depuis quelques jours, il arriva de Judée un prophète nommé Agabus.
11 | Étant venu vers nous, il prit la ceinture de Paul, se lia les pieds et les mains et dit : " Voici ce que déclare l´Esprit-Saint : L´homme à qui appartient cette ceinture sera ainsi lié à Jérusalem par les juifs et livré aux mains des Gentils. "
12 | Ayant entendu ces paroles, nous et les fidèles de Césarée, nous conjurâmes Paul de ne point monter à Jérusalem.
13 | Alors il répondit : " Que faites-vous de pleurer ainsi et de me briser le coeur? Pour moi, je suis prêt, non seulement à porter les chaînes, mais encore à mourir à Jérusalem pour le nom du Seigneur Jésus. "
14 | Comme il restait inflexible, nous cessâmes nos instances, en disant : " Que la volonté du Seigneur se fasse ! "
15 | Après ces jours-là, ayant achevé nos préparatifs, nous montâmes à Jérusalem.
16 | Des disciples de Césarée vinrent aussi avec nous, emmenant un nommé Mnason, de l´île de Chypre, depuis longtemps disciple, chez qui nous devions loger.

Accueillis par l'Eglise-mère

17 | A notre arrivée à Jérusalem, les frères nous reçurent avec joie.
18 | Le lendemain, Paul se rendit avec nous chez Jacques, et tous les Anciens s´y réunirent.
19 | Après les avoir embrassés, il raconta en détail tout ce que Dieu avait fait parmi les Gentils par son ministère.
20 | Ce qu´ayant entendu, ils glorifièrent Dieu, et dirent à Paul : " Tu vois, frère, combien de milliers de Juifs ont cru, et tous sont zélés pour la Loi.
21 | Or ils ont entendu dire de toi que tu enseignes aux Juifs dispersés parmi les Gentils de se séparer de Moïse, leur disant de ne pas circoncire leurs enfants et de ne pas se conformer aux coutumes.
22 | Que faire donc? Sans aucun doute, on se rassemblera en foule, car on va savoir ton arrivée.
23 | Fais donc ce que nous allons te dire. Nous avons ici quatre hommes qui ont fait un voeu;
24 | prends-les, purifie-toi avec eux, et fais pour eux les frais des sacrifices, afin qu´ils se rasent la tête. Ainsi tous sauront que les rapports faits sur ton compte sont sans valeur, et que toi aussi tu observes la Loi.
25 | Quant aux Gentils qui ont cru, nous leur avons écrit après avoir décidé [qu´ils n´ont rien de pareil à observer, sauf] qu´ils doivent s´abstenir des viandes offertes aux idoles, du sang, des animaux étouffés et de la fornication. "
26 | Alors Paul prit avec lui ces hommes, et après s´être purifié, il entra le lendemain avec eux dans le temple, pour annoncer que les jours du naziréat étaient expirés, et il y vint jusqu´à ce que le sacrifice eût été offert pour chacun d´eux.

Paul arrêté dans le Temple

27 | Comme les sept jours touchaient à leur fin, les Juifs d´Asie, ayant vu Paul dans le temple, soulevèrent toute la foule et mirent la main sur lui, en criant :
28 | " Enfants d´Israël, au secours ! Voici l´homme qui prêche partout et à tout le monde contre le peuple, contre la Loi et contre ce lieu; il a même introduit des païens dans le temple et a profané ce saint lieu. "
29 | Car ils avaient vu auparavant Trophime d´Ephèse avec lui dans la ville, et ils croyaient que Paul l´avait fait entrer dans le temple.
30 | Aussitôt toute la ville fut en émoi, et le peuple accourut de toute part; on se saisit de Paul et on l´entraîna hors du temple, dont les portes furent immédiatement fermées.
31 | Pendant qu´ils cherchaient à le tuer, la nouvelle arriva au tribun de la cohorte que tout Jérusalem était en confusion.
32 | Il prit à l´instant des soldats et des centurions, et accourut à eux. A la vue du tribun et des soldats, ils cessèrent de frapper Paul.
33 | Alors le tribun s´approchant, se saisit de lui et le fit lier de deux chaînes; puis il demanda qui il était et ce qu´il avait fait.
34 | Mais, dans cette foule, les uns criaient une chose, les autres une autre. Ne pouvant donc rien apprendre de certain, à cause du tumulte, il ordonna de l´emmener dans la forteresse.
35 | Lorsque Paul fut sur les degrés, il dut être porté par les soldats, à cause de la violence de la multitude.
36 | Car le peuple suivait en foule en criant : " Fais-le mourir. "
37 | Au moment d´être introduit dans la forteresse, Paul dit au tribun : " M´est-il permis de te dire quelque chose? - " Tu sais le grec? répondit le tribun.
38 | Tu n´es donc pas l´Egyptien qui s´est révolté dernièrement et qui a emmené au désert quatre mille sicaires? "
39 | Paul lui dit : " Je suis Juif, de Tarse en Cilicie, citoyen d´une ville qui n´est pas sans renom. Je t´en prie, permets-moi de parler au peuple. "
40 | Le tribun le lui ayant permis, Paul debout sur les degrés, fit signe de la main au peuple. Un profond silence s´établit, et Paul, s´exprimant en langue hébraïque, leur parla ainsi :

Chapitre 22

Paul s'adresse à la foule

1 | " Mes frères et mes pères, écoutez ce que j´ai maintenant à vous dire pour ma défense. " -
2 | Dès qu´ils entendirent qu´il leur parlait en langue hébraïque, ils firent encore plus de silence.
3 | Et Paul dit : " Je suis Juif, né à Tarse en Cilicie; mais j´ai été élevé dans cette ville et instruit aux pieds de Gamaliel dans la connaissance exacte de la Loi de nos pères, étant plein de zèle pour Dieu, comme vous l´êtes tous aujourd´hui.
4 | C´est moi qui ai persécuté cette secte jusqu´à la mort, chargeant de chaînes et jetant en prison hommes et femmes :
5 | le grand-prêtre et tous les Anciens m´en sont témoins. Ayant même reçu d´eux des lettres pour les frères, je partis pour Damas afin d´amener enchaînés à Jérusalem ceux qui se trouvaient là, et de les faire punir.
6 | Mais comme j´étais en chemin, et déjà près de Damas, tout à coup, vers midi, une vive lumière venant du ciel resplendit autour de moi.
7 | Je tombai par terre, et j´entendis une voix qui me disait : Saul, Saul, pourquoi me persécutes-tu?
8 | Je répondis : Qui êtes-vous, Seigneur? Et il me dit : Je suis Jésus de Nazareth, que tu persécutes.
9 | Ceux qui étaient avec moi virent bien la lumière, mais ils n´entendirent pas la voix de celui qui me parlait.
10 | Alors je dis : Que dois-je faire, Seigneur? Et le Seigneur me répondit : Lève-toi, va à Damas, et là on te dira tout ce que tu dois faire.
11 | Et comme par suite de l´éclat de cette lumière je ne voyais plus, ceux qui étaient avec moi me prirent par la main, et j´arrivai à Damas.
12 | Or un homme pieux selon la Loi, nommé Ananie, et de qui tous les Juifs de la ville rendaient un bon témoignage,
13 | vint me voir, et s´étant approché de moi, me dit : Saul, mon frère, recouvre la vue. Et au même instant je le vis.
14 | Il dit alors : Le Dieu de nos pères t´a prédestiné à connaître sa volonté, à voir le Juste et entendre les paroles de sa bouche.
15 | Car tu lui serviras de témoin, devant tous les hommes, des choses que tu as vues et entendues.
16 | Et maintenant que tardes-tu? Lève-toi, reçois le baptême et purifie-toi de tes péchés, en invoquant son nom.
17 | - De retour à Jérusalem, comme je priais dans le temple, il m´arriva d´être ravi en esprit,
18 | et je vis le Seigneur qui me disait : Hâte-toi et sors au plus tôt de Jérusalem, parce qu´on n´y recevra pas le témoignage que tu rendras de moi. -
19 | Seigneur, répondis-je, ils savent eux-mêmes que je faisais mettre en prison et battre de verges dans les synagogues ceux qui croyaient en vous,
20 | et lorsqu´on répandit le sang d´Etienne, votre témoin, j´étais moi-même présent, joignant mon approbation à celle des autres et gardant les vêtements de ceux qui le lapidaient.
21 | Alors il me dit : Va, c´est aux nations lointaines que je veux t´envoyer. "
22 | Les Juifs l´avaient écouté jusqu´à ces mots; ils élevèrent alors la voix, en disant : " Ote de la terre un pareil homme; il n´est pas digne de vivre. "
23 | Et comme ils poussaient de grands cris, jetant leurs manteaux et lançant de la poussière en l´air,
24 | le tribun ordonna de faire entrer Paul dans la forteresse et de lui donner la question par le fouet, afin de savoir pour quel motif ils criaient ainsi contre lui.
25 | Déjà les soldats l´avaient lié avec les courroies, lorsque Paul dit au centurion qui était là : " Vous est-il permis de flageller un citoyen romain, qui n´est pas même condamné? "
26 | A ces mots, le centurion alla trouver le tribun pour l´avertir, et lui dit : " Que vas-tu faire? Cet homme est citoyen romain. "
27 | Le tribun vint et dit à Paul : " Dis-moi, es-tu citoyen romain? " " Oui, " répondit-il;
28 | et le tribun repris : " Moi, j´ai acheté bien cher ce droit de cité. " - " Et moi, dit Paul, je l´ai par ma naissance. "
29 | Aussitôt ceux qui se disposaient à lui donner la question se retirèrent; et le tribun aussi eut peur, quand il sut que Paul était citoyen romain et qu´il l´avait fait lier.

Paul comparaît devant le Sanhédrin

30 | Le lendemain, voulant savoir exactement de quoi les Juifs l´accusaient , il lui fit ôter ses liens, et donna l´ordre aux princes des prêtres et à tout le Sanhédrin de se réunir; puis, ayant fait descendre Paul, il le plaça au milieu d´eux.

Chapitre 23

1 | Paul, les regards fixés sur le Sanhédrin, dit : " Mes frères, je me suis conduit devant Dieu jusqu´à ce jour dans toute la droiture d´une bonne conscience... "
2 | Le grand prêtre Ananie ordonna à ses satellites de le frapper sur la bouche.
3 | Alors Paul lui dit : " Certainement, Dieu te frappera, muraille blanchie ! Tu sièges ici pour me juger selon la Loi, et, au mépris de la Loi, tu ordonnes qu´on me frappe ! "
4 | Les assistants dirent : " Tu outrages le grand-prêtre de Dieu ! "
5 | Paul répondit : " Je ne savais pas, mes frères, qu´il fût grand-prêtre; car il est écrit : Tu ne proféreras pas d´injure contre un chef de ton peuple. "
6 | Paul, sachant qu´une partie de l´assemblée était composée de Sadducéens et l´autre de Pharisiens, s´écria dans le Sanhédrin : " Mes frères, je suis Pharisien, fils de Pharisiens; c´est à cause de l´espérance en la résurrection des morts que je suis mis en jugement. "
7 | Dès qu´il eut prononcé ces paroles, il s´éleva une discussion entre les Pharisiens et les Sadducéens, et l´assemblée se divisa.
8 | Car les Sadducéens disent qu´il n´y a point de résurrection, ni d´ange et d´esprit, tandis que les Pharisiens affirment l´un et l´autre.
9 | Il y eut donc une bruyante agitation, et quelques Scribes du parti des Pharisiens, s´étant levés, engagèrent un vif débat, et dirent : " Nous ne trouvons rien à reprendre en cet homme; si un esprit ou un ange lui avait parlé?... "
10 | Comme la discorde allait croissant, le tribun, craignant que Paul ne fût mis en pièces par eux, ordonna à des soldats de descendre pour l´enlever du milieu d´eux et de le ramener dans la forteresse.
11 | La nuit suivante, le Seigneur apparut à Paul et lui dit : " Courage ! De même que tu as rendu témoignage de moi dans Jérusalem, il faut aussi que tu me rendes témoignage dans Rome. "

Un nouveau complot pour le tuer

12 | Dès que le jour parut, les Juifs ourdirent un complot et jurèrent avec des imprécations contre eux-mêmes, de ne manger ni boire jusqu´à ce qu´ils eussent tué Paul.
13 | Il y en avait plus de quarante qui s´étaient engagés dans cette conjuration.
14 | Ils allèrent trouver le prince des prêtres et les Anciens et dirent : " Nous avons solennellement juré de ne prendre aucune nourriture que nous n´ayons tué Paul.
15 | Vous donc, maintenant, adressez-vous avec le Sanhédrin au tribun, pour qu´il l´amène devant vous, comme si vous vouliez examiner plus à fond sa cause; et nous, nous sommes prêts à le tuer pendant le trajet. "
16 | Le fils de la soeur de Paul ayant eu connaissance du complot, accourut à la forteresse et en donna avis à Paul.
17 | Celui-ci appela un des centurions et lui dit : " Mène ce jeune homme vers le tribun, car il a quelque chose à lui révéler. "
18 | Le centurion, prenant le jeune homme avec lui, le mena au tribun et dit : " Le prisonnier Paul m´a prié de t´amener ce jeune homme qui a quelque chose à te dire. "
19 | Le tribun le prit par la main, et l´ayant tiré à part, il lui demanda : " Qu´as-tu à me communiquer? "
20 | Il répondit : " Les Juifs sont convenus de te prier de faire demain comparaître Paul devant le Sanhédrin, sous le prétexte d´examiner plus à fond sa cause.
21 | Ne les écoute pas, car plus de quarante d´entre eux lui dressent des embûches, et se sont engagés, avec des imprécations contre eux-mêmes, à ne manger ni boire avant qu´ils ne l´aient tué. Ils sont tout prêts et n´attendent que ton ordre. "
22 | Le tribun renvoya ce jeune homme, après lui avoir recommandé de ne dire à personne qu´il lui avait fait ce rapport.

Paul est transféré à Césarée

23 | Et ayant appelé deux centurions, il leur dit : " Tenez prêts, dès la troisième heure de la nuit, deux cents soldats avec soixante-dix cavaliers et deux cents lanciers, pour aller jusqu´à Césarée.
24 | Préparez aussi des chevaux pour y faire monter Paul, afin de le conduire sain et sauf au gouverneur Félix. "
25 | Il avait écrit une lettre ainsi conçue :
26 | " Claude Lysias, au très excellent gouverneur Félix, salut.
27 | Les Juifs s´étaient saisis de cet homme et allaient le tuer, lorsque je survins avec des soldats et l´arrachai de leurs mains, ayant appris qu´il était Romain.
28 | Voulant savoir de quel crime ils l´accusaient, je le menai devant leur assemblée,
29 | et je trouvai qu´il était accusé au sujet de questions relatives à leur loi, mais n´avait commis aucun crime qui méritât la mort ou la prison.
30 | Informé que les Juifs lui dressaient des embûches, je te l´ai immédiatement envoyé, en faisant savoir à ses accusateurs qu´ils eussent à s´expliquer devant toi à son sujet. [Adieu.] "
31 | Les soldats ayant donc pris Paul, selon l´ordre qu´ils avaient reçu, le conduisirent pendant la nuit à Antipatris.
32 | Le lendemain, laissant les cavaliers poursuivre la route avec le prisonnier, ils retournèrent à la forteresse.
33 | Arrivés à Césarée, les cavaliers remirent la lettre au gouverneur et lui présentèrent Paul.
34 | Le gouverneur, après avoir lu la lettre, demanda de quelle province était Paul, et apprenant qu´il était de Cilicie :
35 | " Je t´entendrai, dit-il, quand tes accusateurs seront venus. " Et il ordonna de le garder dans le prétoire d´Hérode.

Chapitre 24

Comparution devant Félix

1 | Cinq jours après, arriva le grand prêtre Ananie, avec quelques Anciens et un certain rhéteur nommé Tertullus; ils portèrent plainte au gouverneur contre Paul.
2 | Celui-ci ayant été appelé, Tertullus se mit à l´accuser en ces termes : " Jouissant d´une paix profonde, grâce à toi, excellent Félix, et aux réformes que ta prévoyance a opérées en faveur de cette nation,
3 | nous les accueillons toujours et partout avec une entière reconnaissance.
4 | Mais, pour ne pas t´arrêter davantage, je te prie de nous écouter un moment avec ta bonté ordinaire.
5 | Nous avons trouvé cet homme : c´est une peste, un homme qui excite des troubles parmi les Juifs dans le monde entier, un chef de la secte des Nazaréens,
6 | et qui même a tenté de profaner le temple; aussi nous l´avons arrêté. [et nous voulions le juger selon notre loi.
7 | Mais le tribun Lysias étant survenu, l´a arraché violemment de nos mains,
8 | et il a ordonné que ses accusateurs vinssent devant toi]. Tu pourras toi-même, en l´interrogeant, apprendre de sa bouche tout ce dont nous l´accusons. "
9 | Les Juifs se joignirent à cette accusation, soutenant que les choses étaient ainsi.
10 | Après que le gouverneur lui eut fait signe de parler, Paul répondit : " C´est avec confiance que je prends la parole pour me justifier, car je sais que tu gouvernes cette nation depuis plusieurs années.
11 | Il n´y a pas plus de douze jours, tu peux t´en assurer, que je suis monté à Jérusalem pour adorer.
12 | Et l´on ne m´a pas vu dans le temple parler à quelqu´un, ni ameuter la foule, soit dans les synagogues, soit dans la ville;
13 | et ils ne sauraient prouver ce dont ils m´accusent maintenant.
14 | Je te confesse que je sers le Dieu de nos pères selon la religion qu´ils appellent une secte, croyant tout ce qui est écrit dans la Loi et les Prophètes,
15 | et ayant en Dieu cette espérance, comme ils l´ont eux-mêmes, qu´il y aura une résurrection des justes et des pécheurs.
16 | C´est pourquoi moi aussi je m´efforce d´avoir constamment une conscience sans reproche devant Dieu et devant les hommes.
17 | Je suis donc venu, après plusieurs années, pour faire des aumônes à mes compatriotes et pour présenter des oblations.
18 | C´est alors que j´ai été trouvé dans le temple, après ma consécration, sans attroupement ni tumulte,
19 | par certains Juifs d´Asie; c´était à eux de paraître devant toi comme accusateurs, s´ils avaient quelque chose à me reprocher.
20 | Ou bien que ceux-ci disent de quel crime ils m´ont trouvé coupable, lorsque j´ai comparu devant le Sanhédrin,
21 | à moins qu´on me fasse un crime de cette seule parole que j´ai dite à haute voix devant eux : C´est à cause de la résurrection des morts que je suis aujourd´hui mis en jugement devant vous. "
22 | Félix, qui connaissait bien cette religion les ajourna, en disant : " Quand le tribun Lysias sera venu je connaîtrai à fond votre affaire. "
23 | Et il donna l´ordre au centurion de garder Paul, mais en lui laissant quelque liberté, et sans empêcher aucun des siens de lui rendre des services.
24 | Quelques jours après, Félix vint avec Drusille, sa femme, qui était juive. Ayant fait appeler Paul, il l´entendit sur la foi en Jésus-Christ.
25 | Mais Paul en étant venu à parler de justice, de tempérance et de jugement à venir, Félix effrayé dit : " Pour le moment, retire-toi; je te rappellerai à la première occasion. "
26 | Il espérait en même temps que Paul lui donnerait de l´argent; aussi le faisait-il venir assez fréquemment pour s´entretenir avec lui.
27 | Deux ans s´écoulèrent ainsi, et Félix eut pour successeur Porcius Festus; et, dans le désir d´être agréable aux Juifs, il laissa Paul en prison.

Chapitre 25

Comparution devant Festus

1 | Festus, étant donc arrivé dans sa province, monta trois jours après de Césarée à Jérusalem.
2 | Les chefs des prêtres et les principaux d´entre les Juifs vinrent lui porter plainte contre Paul. Avec beaucoup d´instances
3 | ils lui demandèrent comme une faveur, dans un but hostile à l´Apôtre, qu´il le fît transférer à Jérusalem; ils préparaient un guet-apens pour le faire périr en route.
4 | Festus répondit que Paul était gardé à Césarée et que lui-même y retournerait sous peu.
5 | " Que ceux d´entre vous, ajouta-t-il, qui ont qualité pour cela, descendent avec moi, et s´il y a des charges contre cet homme, qu´ils l´accusent. "
6 | Après avoir seulement passé huit ou dix jours à Jérusalem, Festus descendit à Césarée. Le lendemain, ayant pris place sur son tribunal, il fit amener Paul.
7 | Quand on l´eut amené, les Juifs venus de Jérusalem l´entourèrent, en portant contre lui de nombreuses et graves accusations, qu´ils ne pouvaient prouver.
8 | Paul dit pour sa défense : " Je n´ai rien fait de répréhensible, ni contre la loi des Juifs, ni contre le temple, ni contre César. "
9 | Festus, qui voulait faire plaisir aux Juifs, dit à Paul : " Veux-tu monter à Jérusalem et y être jugé sur ces griefs en ma présence? "
10 | Paul répondit : " Je suis devant le tribunal de César; c´est là que je dois être jugé. Je n´ai fait aucun tort aux Juifs, comme tu le sais bien toi-même.
11 | Si j´ai commis quelque injustice ou quelque attentat qui mérite la mort, je ne refuse pas de mourir; mais s´il n´y a rien de fondé dans leurs accusations, personne n´a le droit de me livrer à eux. J´en appelle à César. "
12 | Alors Festus, après en avoir conféré avec son conseil, répondit : " Tu en as appelé à César, tu iras à César. "
13 | Quelques jours après le roi Agrippa et Bérénice arrivèrent à Césarée pour saluer Festus.
14 | Comme ils y passèrent plusieurs jours, Festus exposa au roi l´affaire de Paul, en disant : " Il y a ici un homme que Félix a laissé prisonnier.
15 | Lorsque j´étais à Jérusalem, les princes des prêtres et les Anciens des Juifs ont porté plainte contre lui, demandant sa condamnation.
16 | Je leur ai répondu que ce n´est pas la coutume des Romains de livrer un homme avant d´avoir confronté l´accusé avec ses accusateurs et de lui avoir donné les moyens de se justifier de ce dont on l´accuse.
17 | Ils sont donc venus ici, et, sans différer, j´ai pris place le lendemain sur mon tribunal, et j´ai ordonné de m´amener cet homme.
18 | Les accusateurs, s´étant présentés, ne lui imputèrent aucun des crimes que je supposais;
19 | mais ils eurent avec lui des controverses ayant trait à leur religion particulière et à un certain Jésus, qui est mort et que Paul affirmait être vivant.
20 | Comme j´étais embarrassé pour faire une enquête sur ces matières, je lui demandai s´il voulait aller à Jérusalem et y être jugé sur ces accusations.
21 | Mais Paul en ayant appelé, pour que sa cause fût réservée à la connaissance de l´empereur, j´ai ordonné de le garder jusqu´à ce que je l´envoie à César. "
22 | Agrippa dit à Festus : " J´aurais voulu, moi aussi, entendre cet homme. " - " Demain, répondit Festus, tu l´entendras. "
23 | Le lendemain, Agrippa et Bérénice vinrent en grand faste. Quand ils furent dans la salle d´audience avec les tribuns et les principaux personnages de la ville, Paul fut amené par l´ordre de Festus.
24 | Et Festus dit : " Roi Agrippa, et vous tous qui êtes présents avec nous, vous avez devant vous l´homme au sujet duquel les Juifs sont venus en foule me parler soit à Jérusalem, soit ici, en criant qu´il ne fallait plus le laisser vivre.
25 | Pour moi, ayant reconnu qu´il n´a rien fait qui mérite la mort, et lui-même en ayant appelé à l´empereur, j´ai résolu de le lui envoyer.
26 | Comme je n´ai rien de précis à écrire à l´empereur sur son compte, je l´ai fait comparaître devant vous, et surtout devant toi, roi Agrippa, afin qu´après cette audience je puisse rédiger mon rapport.
27 | Car il me paraît déraisonnable d´envoyer un prisonnier, sans indiquer en même temps de quoi on l´accuse. "

Chapitre 26

Discours de Paul devant le roi Agripa

1 | Agrippa dit à Paul : " Tu as la parole pour ta défense. " Alors Paul, étendant la main, se justifia en ces termes :
2 | " Je m´estime heureux, roi Agrippa, d´avoir aujourd´hui à me justifier devant toi de toutes les accusations portées contre moi par les Juifs;
3 | car tu connais mieux que personne leurs coutumes et leurs controverses. Je te prie donc de m´écouter avec patience.
4 | Ma vie, dès les premiers temps de ma jeunesse, est connue de tous les Juifs, puisqu´elle s´est passée à Jérusalem, au milieu de ma nation.
5 | Me connaissant ainsi depuis longtemps, ils savent, s´ils veulent en rendre témoignage, que j´ai vécu en pharisien selon la secte la plus austère de notre religion.
6 | Et maintenant je suis mis en jugement parce que j´espère en la promesse que Dieu a faite à nos pères,
7 | promesse dont nos douze tribus, en servant Dieu sans relâche, nuit et jour, attendent la réalisation. C´est pour cette espérance, ô roi, que les Juifs m´accusent !
8 | Vous semble-t-il donc incroyable que Dieu ressuscite les morts?
9 | Moi aussi j´avais cru que je devais m´opposer de toutes mes forces au nom de Jésus de Nazareth.
10 | C´est ce que j´ai fait à Jérusalem; j´ai fait enfermer dans les prisons un grand nombre de saints, en ayant reçu le pouvoir des princes des prêtres; et quand on les mettait à mort, j´y donnais mon suffrage.
11 | Souvent, parcourant toutes les synagogues et sévissant contre eux, je les ai forcés de blasphémer; et ma fureur allant toujours croissant, je les poursuivais jusque dans les villes étrangères.
12 | Comme j´allais ainsi à Damas, avec de pleins pouvoirs et un mandat des chefs des prêtres,
13 | vers le milieu du jour, je vis sur le chemin, ô roi, une lumière venant du ciel, plus éclatante que celle du soleil, resplendir autour de moi et de mes compagnons.
14 | Nous tombâmes tous par terre, et j´entendis une voix qui me disait en langue hébraïque : Saul, Saul, pourquoi me persécutes-tu? Il te serait dur de regimber contre l´aiguillon.
15 | - Qui êtes-vous, Seigneur? m´écriai-je. Et le Seigneur dit : Je suis Jésus, que tu persécutes.
16 | Mais relève-toi, et tiens-toi ferme sur tes pieds, car je t´ai apparu, afin de te constituer ministre et témoin des choses que tu as vues et de celles pour lesquelles je t´apparaîtrai encore.
17 | Je t´ai tiré du milieu de ce peuple et des Gentils auxquels maintenant je t´envoie,
18 | pour leur ouvrir les yeux, afin qu´ils passent des ténèbres à la lumière, et de la puissance de Satan à Dieu, et qu´ainsi, par la foi en moi, ils reçoivent la rémission des péchés et l´héritage avec les sanctifiés.
19 | Je n´ai donc pas résisté, roi Agrippa, à la vision céleste;
20 | mais d´abord j´ai prêché, à ceux de Damas, puis à Jérusalem, et dans toute la Judée, et parmi les Gentils, le repentir et la conversion à Dieu, par la pratique d´oeuvres dignes de la pénitence.
21 | Voilà pourquoi les Juifs se sont saisis de moi dans le temple et ont essayé de me faire périr.
22 | C´est donc grâce au secours de Dieu que je suis resté debout jusqu´à ce jour, rendant témoignage devant les petits et les grands, sans dire autre chose que ce que Moïse et les prophètes ont prédit,
23 | savoir, que le Christ devait souffrir, et que, ressuscité le premier d´entre les morts, il annoncerait la lumière au peuple et aux Gentils... "
24 | Comme il parlait ainsi pour sa défense, Festus dit à haute voix : " Tu déraisonnes, Paul; ton grand savoir égare ton esprit. "
25 | " Je ne déraisonne pas, très excellent Festus, répondit Paul; je parle le langage de la vérité et de la sagesse.
26 | Le roi est instruit de ces choses, et je lui en parle librement, persuadé qu´il n´en ignore aucune; car rien de tout cela ne s´est passé dans un coin.
27 | Crois-tu aux prophètes, roi Agrippa? Je sais que tu y crois. "
28 | Agrippa dit à Paul : " Peu s´en faut que tu ne me persuades de devenir chrétien. "
29 | - Qu´il s´en faille de peu ou de beaucoup, repartit Paul, plût à Dieu que non seulement toi, mais encore tous ceux qui m´écoutent en ce moment, vous fussiez tels que je suis, à l´exception de ces chaînes ! "
30 | Alors le roi se leva, et avec lui le gouverneur, Bérénice et toute leur suite.
31 | S´étant retirés, ils se disaient les uns aux autres : " Cet homme n´a rien fait qui mérite la mort ou la prison. "
32 | Et Agrippa dit à Festus : " On pourrait le relâcher, s´il n´en avait pas appelé à César. "

Chapitre 27

Départ de Rome

1 | Lorsqu´il eut été décidé que nous irions par mer en Italie, on remit Paul et quelques autres prisonniers à un centurion nommé Julius, de la cohorte Augusta.
2 | Nous montâmes sur un vaisseau d´Adramytte qui devait longer les côtes de l´Asie, et nous levâmes l´ancre, ayant avec nous Aristarque, Macédonien de Thessalonique.
3 | Le jour suivant, nous abordâmes à Sidon; et Julius, qui traitait Paul avec bienveillance, lui permit d´aller chez ses amis et de recevoir leurs soins.
4 | Étant partis de là, nous côtoyâmes l´île de Chypre, parce que les vents étaient contraires.
5 | Après avoir traversé la mer qui baigne la Cilicie et la Pamphylie, nous arrivâmes à Myre, en Lycie.
6 | Le centurion y ayant trouvé un navire d´Alexandrie qui faisait voile pour l´Italie, il nous y fit monter.
7 | Pendant plusieurs jours nous navigâmes lentement, et ce ne fut pas sans difficulté que nous arrivâmes à la hauteur de Cnide, où le vent ne nous permit pas d´aborder. Nous passâmes au-dessous de l´île de Crète, du côté de Salmoné,
8 | et longeant la côte avec peine, nous arrivâmes à un lieu nommé Bons-Ports, près duquel était la ville de Laséa.
9 | Un temps assez long s´était écoulé et la navigation devenait dangereuse, car l´époque du jeûne était déjà passée. Paul fit des représentations à l´équipage :
10 | " Mes amis, leur dit-il, je vois que la navigation ne pourra se faire sans danger et sans de graves dommages, non seulement pour la cargaison et le navire, mais encore pour nos personnes. "
11 | Mais le centurion avait plus de confiance en ce que disait le pilote et le patron du navire, que dans les paroles de Paul.
12 | Et comme le port n´était pas bon pour hiverner, la plupart furent d´avis de reprendre la mer et de tâcher d´atteindre, pour y passer l´hiver, Phénice, port de Crète qui regarde l´Africus et le Corus.

La tempête et le naufrage

13 | Un léger vent du sud vint à souffler; se croyant maîtres d´exécuter leur dessin, ils levèrent l´ancre et rasèrent plus près les côtes de Crète.
14 | Mais bientôt un vent impétueux, nommé Euraquilon, se déchaîna sur l´île.
15 | Le navire fut entraîné, sans pouvoir lutter contre l´ouragan, et nous nous laissâmes aller à la dérive.
16 | Nous passâmes rapidement au-dessous d´une petite île, nommée Cauda, et nous eûmes beaucoup de peine à remonter la chaloupe.
17 | Quand on l´eut hissée, les matelots, ayant recours à tous les moyens de salut, ceintrèrent le navire, et dans la crainte d´échouer sur la Syrte, ils abattirent la voilure et se laissèrent aller.
18 | Comme nous étions violemment battus par la tempête, on jeta le lendemain la cargaison à la mer,
19 | et le jour suivant nous y lançâmes de nos propres mains les agrès du navire.
20 | Pendant plusieurs jours, ni le soleil ni les étoiles ne se montrèrent, et la tempête continuait de sévir avec violence : tout espoir de salut s´était évanoui.
21 | Depuis longtemps personne n´avait mangé. Paul, se levant alors au milieu d´eux, leur dit : " Vous auriez dû m´écouter, mes amis, ne point partir de Crète, et vous épargner ce péril et ce dommage.
22 | Cependant je vous exhorte à prendre courage, car aucun de vous ne perdra la vie; le vaisseau seul sera perdu.
23 | Cette nuit même un ange de Dieu à qui j´appartiens et que je sers, m´est apparu,
24 | et m´a dit : Paul, ne crains point; il faut que tu comparaisses devant César, et voici que Dieu t´a donné tous ceux qui naviguent avec toi.
25 | Courage donc, mes amis; car j´ai confiance en Dieu qu´il en sera comme il m´a été dit.
26 | Nous devons échouer sur une île. "
27 | La quatorzième nuit, comme nous étions ballottés dans l´Adriatique, les matelots soupçonnèrent, vers le milieu de la nuit, qu´on approchait de quelque terre.
28 | Jetant aussitôt la sonde, ils trouvèrent vingt brasses; un peu plus loin, il la jetèrent de nouveau, et en trouvèrent quinze.
29 | Dans la crainte de heurter contre des récifs, ils jetèrent quatre ancres de la poupe, et attendirent le jour avec impatience.
30 | Mais comme les matelots cherchaient à s´échapper du navire, et que déjà, sous prétexte d´aller jeter des ancres du côté de la proue, ils avaient mis la chaloupe à flot,
31 | Paul dit au centurion et aux soldats : " Si ces hommes ne restent pas dans le navire, vous êtes tous perdus. "
32 | Alors les soldats coupèrent les amarres de la chaloupe, et la laissèrent tomber.
33 | En attendant le jour, Paul exhorta tout le monde à prendre de la nourriture : " Voici, leur dit-il, le quatorzième jour que, remplis d´anxiété, vous restez à jeun sans rien prendre.
34 | Je vous engage donc à manger, car cela importe à votre salut; aucun de vous ne perdra un cheveu de sa tête. "
35 | Ayant ainsi parlé, il prit du pain, et après avoir rendu grâces à Dieu devant tous, il le rompit et se mit à manger.
36 | Et tous, reprenant courage, mangèrent aussi.
37 | Nous étions en tout, sur le bâtiment, deux cent soixante-seize personnes.
38 | Quand ils eurent mangés suffisamment, ils allégèrent le navire en jetant les provisions à la mer.
39 | Le jour étant venu, ils ne reconnurent pas la côte; mais ayant aperçu une baie qui avait une plage de sable, ils résolurent de faire échouer le navire, s´ils le pouvaient.
40 | On coupa donc les amarres des ancres, qu´on abandonna à la mer; on lâcha en même temps les attaches des gouvernails, on mit au vent la voile d´artimon et on se dirigea vers la plage.
41 | Mais ayant touché sur une langue de terre, ils y échouèrent; la proue s´enfonça et resta immobile, tandis que la poupe se disloquait sous la violence des vagues.
42 | Les soldats furent d´avis de tuer les prisonniers, de peur que quelqu´un d´entre eux ne s´échappât à la nage.
43 | Mais le centurion, qui voulait sauver Paul, les empêcha d´exécuter leur dessein. Il ordonna à ceux qui savaient nager de se jeter à l´eau les premiers et de gagner la terre,
44 | et aux autres de se mettre sur des planches ou sur des débris du vaisseau. Et ainsi tous atteignirent le rivage sains et saufs.

Chapitre 28

Sur l'île de Malte

1 | Une fois sauvés, nous reconnûmes que l´île s´appelait Malte.
2 | Les barbares nous traitèrent avec une bienveillance peu commune; ils nous recueillirent tous autour d´un grand feu qu´ils avaient allumé, à cause de la pluie qui était survenue, et du froid.
3 | Paul ayant ramassé quelques broussailles et les ayant jetées dans le brasier, une vipère, que la chaleur en fit sortir, s´attacha à sa main.
4 | En voyant ce reptile qui pendait à sa main, les barbares se dirent les uns aux autres : " Sans aucun doute, cet homme est un meurtrier; car, après qu´il a été sauvé de la mer, la Justice divine n´a pas voulu le laisser vivre. "
5 | Lui, cependant, secoua la vipère dans le feu et n´en ressentit aucun mal.
6 | Les barbares s´attendaient à le voir enfler ou tomber mort subitement. Mais après avoir longtemps attendu, voyant qu´il ne lui arrivait aucun mal, ils changèrent de sentiment, et dirent : C´est un dieu.
7 | Il y avait, dans le voisinage, des terres appartenant au premier personnage de l´île, nommé Publius; qui nous reçut et nous donna pendant trois jours l´hospitalité la plus amicale.
8 | Le père de Publius était alors au lit, malade de la fièvre et de la dysenterie. Paul alla le visiter, et après avoir prié, il lui imposa les mains et le guérit.
9 | Sur quoi tous les autres malades de l´île vinrent le trouver, et ils furent guéris.
10 | On nous rendit de grands honneurs à notre départ, et on nous pourvut de ce dont nous avions besoin.
11 | Après un séjour de trois mois, nous nous embarquâmes sur un vaisseau d´Alexandrie qui avait passé l´hiver dans l´île; il portait pour enseigne les Dioscures.
12 | Ayant abordé à Syracuse, nous y restâmes trois jours.
13 | De là, en suivant la côte, nous atteignîmes Reggio, et le lendemain, le vent soufflant du sud, nous arrivâmes en deux jours à Pouzzoles;
14 | nous y trouvâmes des frères qui nous prièrent de passer sept jours avec eux; ensuite nous partîmes pour Rome.
15 | Ayant entendu parler de notre arrivée, les frères de cette ville vinrent au-devant de nous jusqu´au Forum d´Appius et aux Trois-Tavernes. Paul, en les voyant, rendit grâces à Dieu et fut rempli de confiance.
16 | Quand nous fûmes arrivés à Rome, on permit à Paul de demeurer en son particulier avec un soldat qui le gardait.

Paul rencontre les Juifs de Rome

17 | Trois jours après, Paul fit appeler les principaux d´entre les Juifs, et quand ils furent venus, il leur dit : " Mes frères, sans avoir rien fait ni contre le peuple, ni contre les coutumes de nos pères, je suis prisonnier, et, depuis Jérusalem, livré au pouvoir des Romains.
18 | Après m´avoir interrogé, ils voulaient me relâcher, parce qu´il n´y avait rien en moi qui méritât la mort.
19 | Mais les Juifs s´y opposèrent, et je me suis vu forcé d´en appeler à César, non certes que j´aie aucun dessein d´accuser ma nation.
20 | Voilà pourquoi j´ai demandé à vous voir et à vous parler; car c´est à cause de l´espérance d´Israël que je porte cette chaîne. "
21 | Ils lui répondirent : " Nous n´avons reçu de Judée aucune lettre à ton sujet, et aucun des frères qui en sont revenus n´a rien rapporté ou dit de défavorable à ton égard.
22 | Mais nous voudrions entendre de ta bouche ce que tu penses; car, pour ce qui est de cette secte, nous savons qu´elle rencontre partout de l´opposition. "
23 | Ayant pris jour avec lui, ils vinrent en plus grand nombre le trouver où il logeait. Paul leur exposa, dans un langage pressant, le royaume de Dieu, cherchant à les persuader, par la loi de Moïse et les Prophètes, de ce qui concerne Jésus. L´entretien dura depuis le matin jusqu´au soir.
24 | Les uns furent convaincus par ce qu´il disait, mais les autres ne crurent point.
25 | Comme ils se retiraient en désaccord, Paul n´ajouta que ces mots : " Elle est bien vraie cette Parole que le Saint-Esprit a dite à vos pères par le prophète Isaïe :
26 | Va vers ce peuple, et dis-leur : Vous entendrez de vos oreilles, et vous ne comprendrez point; vous regarderez de vos yeux, et vous ne verrez point.
27 | Car le coeur de ce peuple est devenu insensible; ils ont endurci leurs oreilles et ils ont fermé leurs yeux, de peur de voir de leurs yeux, d´entendre de leurs oreilles, de comprendre avec leur coeur, de se convertir et de recevoir de moi le salut. -
28 | Sachez donc que ce salut de Dieu a été envoyé aux Gentils; pour eux, ils le recevront avec docilité. "
29 | [Lorsqu´il eut ainsi parlé, les Juifs s´en allèrent, en discutant vivement entre eux.]
30 | Paul demeura deux ans entiers dans une maison qu´il avait louée. Il recevait tous ceux qui venaient le visiter,
31 | prêchant le royaume de Dieu et enseignant ce qui regarde le Seigneur Jésus-Christ, en toute liberté et sans empêchement.


ROMAINS

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / ROMAINS (livre 52)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 |

Chapitre 1

Introduction

1 | Paul, serviteur du Christ-Jésus, apôtre par son appel, mis à part pour annoncer l´Evangile de Dieu,
2 | Evangile que Dieu avait promis auparavant par ses prophètes dans les saintes Ecritures,
3 | touchant son Fils (né de la postérité de David selon la chair,
4 | et déclaré Fils de Dieu miraculeusement, selon l´Esprit de sainteté, par une résurrection d´entre les morts), Jésus-Christ Notre-Seigneur,
5 | par qui nous avons reçu la grâce et l´apostolat, pour amener en son nom à l´obéissance de la foi tous les Gentils,
6 | du nombre desquels vous êtes, vous aussi, par appel de Jésus-Christ, -
7 | à tous les bien-aimés de Dieu, les saints appelés par lui, qui sont à Rome : grâce et paix à vous de la part de Dieu notre Père et du Seigneur Jésus-Christ !

Depuis longtemps Paul désire leur rendre visite

8 | Et d´abord je rends grâce à mon Dieu, par Jésus-Christ, au sujet de vous tous, de ce que votre foi est renommée dans le monde entier.
9 | Dieu m´en est témoin, ce Dieu que je sers en mon esprit par la prédication de l´Evangile de son Fils, sans cesse je fais mémoire de vous,
10 | demandant continuellement dans mes prières d´avoir enfin, par sa volonté, quelque heureuse occasion de me rendre auprès de vous.
11 | Car j´ai un grand désir de vous voir, pour vous communiquer quelque don spirituel, capable de vous affermir,
12 | je veux dire, de nous encourager ensemble au milieu de vous par la foi qui nous est commune, à vous et à moi.
13 | Je ne veux pas vous laisser ignorer, frères, que je me suis souvent proposé d´aller vous voir, - mais j´en ai été empêché jusqu´ici, - afin de recueillir aussi quelques fruits parmi vous, comme parmi les autres nations.
14 | Je me dois aux Grecs et aux Barbares, aux savants et aux ignorants.
15 | Ainsi, autant qu´il est en moi, je suis prêt à vous annoncer aussi l´Evangile, à vous qui êtes à Rome.
16 | Car je n´ai point honte de l´Evangile; c´est une force divine pour le salut de tout homme qui croit, premièrement du Juif, puis du Grec.
17 | En effet, en lui est révélée une justice de Dieu qui vient de la foi et est destinée à la foi, selon qu´il est écrit : " Le juste vivra par la foi. "
18 | En effet, la colère de Dieu éclate du haut du ciel contre toute impiété et toute injustice des hommes, qui, par leur injustice, retiennent la vérité captive;
19 | car ce qui se peut connaître de Dieu, est manifeste parmi eux : Dieu le leur a manifesté.
20 | En effet ses perfections invisibles, son éternelle puissance et sa divinité sont, depuis la création du monde, rendues visibles à l´intelligence par le moyen de ses oeuvres. Ils sont donc inexcusables,
21 | puisque, ayant connu Dieu, ils ne l´ont pas glorifié comme Dieu et ne lui ont pas rendu grâces; mais ils sont devenus vains dans leurs pensées, et leur coeur sans intelligence s´est enveloppé de ténèbres.
22 | Se vantant d´être sages, ils sont devenus fous;
23 | et ils ont échangé la majesté du Dieu incorruptible pour des images représentant l´homme corruptible, des oiseaux, des quadrupèdes et des reptiles.
24 | Aussi Dieu les a-t-il livrés, au milieu des convoitises de leurs coeurs, à l´impureté, en sorte qu´ils déshonorent entre eux leurs propres corps,
25 | eux qui ont échangé le Dieu véritable pour le mensonge, et qui ont adoré et servi la créature de préférence au Créateur, (lequel est béni éternellement. Amen !)
26 | C´est pourquoi Dieu les a livrés à des passions d´ignominie : leurs femmes ont changé l´usage naturel en celui qui est contre nature;
27 | de même aussi les hommes, au lieu d´user de la femme selon l´ordre de la nature, ont, dans leurs désirs, brûlé les uns pour les autres, ayant hommes avec hommes un commerce infâme, et recevant, dans une mutuelle dégradation, le juste salaire de leur égarement.
28 | Et comme ils ne se sont pas souciés de bien connaître Dieu, Dieu les a livrés à leur sens pervers pour faire ce qui ne convient pas,
29 | étant remplis de toute espèce d´iniquité, de malice, [de fornication], de cupidité, de méchanceté, pleins d´envie, de pensées homicides, de querelle, de fraude, de malignité, semeurs de faux bruits,
30 | calomniateurs, haïs de Dieu, arrogants, hautains, fanfarons, ingénieux au mal, rebelles à leurs parents,
31 | sans intelligence, sans loyauté, [implacables], sans affection, sans pitié.
32 | Et bien qu´ils connaissent le jugement de Dieu déclarant dignes de mort ceux qui commettent de telles choses, non seulement ils les font, mais encore ils approuvent ceux qui les font.

Chapitre 2

Les Juifs aussi doivent craindre le jugement de Dieu

1 | Ainsi, qui que tu sois, ô homme, toi qui juges, tu es inexcusable; car, en jugeant les autres, tu te condamnes toi-même, puisque tu fais les mêmes choses, toi qui juges.
2 | Car nous savons que le jugement de Dieu est selon la vérité contre ceux qui commettent de telles choses.
3 | Et tu penses, ô homme, toi qui juges ceux qui les commettent, et qui les fais toi-même, que tu échapperas au jugement de Dieu?
4 | Ou méprises-tu les richesses de sa bonté, de sa patience et de sa longanimité? Et ne sais-tu pas que la bonté de Dieu t´invite à la pénitence?
5 | Par ton endurcissement et ton coeur impénitent, tu t´amasses un trésor de colère pour le jour de la colère et de la manifestation du juste jugement de Dieu,
6 | qui rendra à chacun selon ses oeuvres :
7 | la vie éternelle à ceux qui, par la persévérance dans le bien, cherchent la gloire, l´honneur et l´immortalité;
8 | mais la colère et l´indignation aux enfants de contention, indociles à la vérité, dociles à l´iniquité.
9 | Oui, tribulation et angoisse sur tout homme qui fait le mal, sur le Juif premièrement, puis sur le Grec;
10 | gloire, honneur et paix pour quiconque fait le bien, pour le Juif premièrement, puis pour le Grec.
11 | Car Dieu ne fait pas acception des personnes.

Chacun sera jugé selon sa conscience

12 | Tous ceux qui ont péché sans loi périront aussi sans loi, et tous ceux qui ont péché avec une loi seront jugés par cette loi.
13 | Ce ne sont pas, en effet, ceux qui écoutent une loi qui sont justes devant Dieu; mais ce sont ceux qui la mettent en pratique qui seront justifiés.
14 | Quand des païens, qui n´ont pas la loi, accomplissent naturellement ce que la Loi commande, n´ayant pas la loi, ils se tiennent lieu de loi à eux-mêmes;
15 | ils montrent que ce que la Loi ordonne est écrit dans leurs coeurs, leur conscience rendant en même temps témoignage par des pensées qui, de part et d´autre, les accusent ou les défendent.
16 | C´est ce qui paraîtra au jour où, selon mon Evangile, Dieu jugera par Jésus-Christ les actions secrètes des hommes.
17 | Toi qui portes le nom de Juif, qui te reposes sur la Loi, qui te glorifies en Dieu,
18 | qui connais sa volonté, qui sais discerner ce qu´il y a de meilleur, instruit que tu es par la Loi;
19 | toi qui te flattes d´être le guide des aveugles, la lumière de ceux qui sont dans les ténèbres,
20 | le docteur des ignorants, le maître des enfants, ayant dans la Loi la règle de la science et de la vérité :
21 | - toi donc qui enseignes les autres, tu ne t´enseignes pas toi-même ! Toi qui prêches de ne pas dérober, tu dérobes !
22 | Toi qui défends de commettre l´adultère, tu commets l´adultère ! Toi qui as les idoles en abomination, tu profanes le temple !
23 | Toi qui te fais une gloire d´avoir une loi, tu déshonores Dieu en la transgressant !
24 | Car " le nom de Dieu est blasphémé à cause de vous parmi les nations ", comme dit l´Ecriture.
25 | La circoncision est utile, il est vrai, si tu observes la Loi; mais si tu transgresses la Loi, tu n´es plus, avec ta circoncision, qu´un incirconcis.
26 | Si donc l´incirconcis observe les préceptes de la Loi, son incirconcision ne sera-t-elle pas réputée circoncision?
27 | Bien plus, l´homme incirconcis de naissance, s´il observe la Loi, te jugera, toi qui, avec la lettre de la Loi et la circoncision, transgresses la Loi.
28 | Le vrai Juif, ce n´est pas celui qui l´est au dehors, et la vraie circoncision, ce n´est pas celle qui paraît dans la chair.
29 | Mais le Juif, c´est celui qui l´est intérieurement, et la circoncision, c´est celle du coeur, dans l´esprit, et non dans la lettre : ce Juif aura sa louange, non des hommes, mais de Dieu.

Chapitre 3

Quel est donc l'avantage du Juif ?

1 | Quel est donc l´avantage du Juif? ou quelle est l´utilité de la circoncision?
2 | Cet avantage est grand de toute manière. Et d´abord c´est qu´à eux ont été confiés les oracles de Dieu.
3 | Mais quoi? Si quelques-uns n´ont pas cru, leur incrédulité anéantira-t-elle la fidélité de Dieu?
4 | Loin de là ! Mais plutôt que Dieu soit reconnu pour vrai, et tout homme pour menteur, selon qu´il est écrit : " Afin, ô Dieu, que tu sois trouvé juste dans tes paroles et que tu triomphes lorsqu´on te juge. "
5 | Mais si notre injustice démontre la justice de Dieu, que dirons-nous? Dieu n´est-il pas injuste en donnant cours à sa colère? (je parle à la manière des hommes)
6 | Loin de là ! Autrement, comment Dieu jugera-t-il le monde?
7 | Car si, par mon mensonge, la vérité de Dieu éclate davantage pour sa gloire, pourquoi, après cela, suis-je moi-même condamné comme pécheur?
8 | Et pourquoi ne ferions-nous pas le mal afin qu´il en arrive du bien, comme la calomnie nous en accuse, et comme quelques-uns prétendent, que nous l´enseignons? ceux-là, leur condamnation est juste !
9 | Et bien donc? Avons-nous quelque supériorité? Non, aucune; car nous venons de prouver que tous, Juifs et Grecs, sont sous le péché,
10 | selon qu´il est écrit : " Il n´y a point de juste, pas même un seul;
11 | il n´y en a point qui ait de l´intelligence, il n´y en a point qui cherche Dieu.
12 | Tous sont sortis de la voie, tous sont pervertis; il n´y a personne qui fasse le bien, pas même un seul. "
13 | " Sépulcre ouvert est leur gosier; ils se servent de leurs langues pour tromper. " " Un venin d´aspic est sous leurs lèvres. "
14 | " Leur bouche est pleine de malédiction et d´amertume. "
15 | " Ils ont les pieds agiles pour répandre le sang.
16 | La désolation et le malheur sont dans leurs voies.
17 | Ils ne connaissent pas le chemin de la paix. "
18 | " La crainte de Dieu n´est pas devant leurs yeux. "
19 | Or nous savons que tout ce que dit la Loi, elle le dit à ceux qui sont sous la Loi, afin que toute bouche soit fermée, et que le monde entier soit sous le coup de la justice de Dieu.
20 | En effet, nul homme ne sera justifié devant lui par les oeuvres de la Loi, car la loi ne fait que donner la connaissance du péché.

Croire est le chemin du salut

21 | Mais maintenant, sans la Loi, a été manifestée une justice de Dieu à la quelle rendent témoignage la Loi et les Prophètes,
22 | justice de Dieu par la foi en Jésus-Christ pour tous ceux et à tous ceux qui croient; il n´y a point de distinction,
23 | car tous ont péché et sont privés de la gloire de Dieu;
24 | et ils sont justifiés gratuitement par sa grâce, par le moyen de la rédemption qui est en Jésus-Christ.
25 | C´est lui que Dieu a donné comme victime propitiatoire par son sang moyennant la foi, afin de manifester sa justice, ayant, au temps de sa patience, laissé impunis les péchés précédents,
26 | afin, dis-je, de manifester sa justice dans le temps présent, de manière à être reconnu juste et justifiant celui qui croit [en Jésus-Christ].
27 | Où est donc la jactance? Elle est exclue. Par quelle loi? Par la loi des oeuvres? Non, mais par la loi de la foi.
28 | Car nous tenons pour certain que l´homme est justifié par la foi, à l´exclusion des oeuvres de la Loi.
29 | Ou bien Dieu n´est-il que le Dieu des Juifs? et n´est-il pas aussi le Dieu des Gentils? Oui, il est aussi le Dieu des Gentils,
30 | puisqu´il y a un seul Dieu qui justifiera les circoncis par principe de foi et les incirconcis par la foi.
31 | Détruisons-nous donc la Loi par la foi? Loin de là ! Nous la confirmons au contraire.

Chapitre 4

Abraham, père des croyants

1 | Quel avantage dirons-nous donc qu´Abraham, notre père, ait obtenu selon la chair?
2 | Si Abraham a été justifié par les oeuvres, il a sujet de se glorifier. Mais il n´en a pas sujet devant Dieu.
3 | En effet, que dit l´Ecriture? " Abraham crut à Dieu, et cela lui fut imputé à justice. "
4 | Or, à celui qui fait une oeuvre, le salaire est imputé, non comme une grâce, mais comme une chose due;
5 | et à celui qui ne fait aucune oeuvre, mais qui croit en celui qui justifie l´impie, sa foi lui est imputée à justice.
6 | C´est ainsi que David proclame la béatitude de l´homme à qui Dieu impute la justice indépendamment des oeuvres :
7 | Heureux ceux dont les iniquités sont pardonnées, et dont les péchés ont été couverts !
8 | Heureux l´homme à qui le Seigneur n´impute pas son péché ! "
9 | Ce bonheur n´est-il que pour les circoncis, ou est-il également pour les incirconcis? Car nous disons que la foi fut imputée à justice à Abraham.
10 | Comment donc lui fut-elle imputée? Etait-ce en l´état de circoncision, ou en l´état d´incirconcision? Ce ne fut pas dans l´état de circoncision, il était encore incirconcis.
11 | Il reçut ensuite le signe de la circoncision comme sceau de la justice qu´il avait obtenue par la foi quand il était incirconcis, afin d´être le père de tous ceux qui ont la foi bien qu´incirconcis, pour que la justice leur soit aussi imputée,
12 | et le père des circoncis, de ceux qui ne sont pas seulement circoncis, mais qui marchent en même temps sur les traces de la foi qu´avait notre père Abraham lorsqu´il était incirconcis.
13 | En effet, ce n´est point par la Loi que l´héritage du monde a été promis à Abraham et à sa postérité; c´est par la justice de la foi.
14 | Car si ceux qui ont la Loi sont héritiers, la foi est vaine et la promesse est sans effet,
15 | parce que la loi produit la colère, et que là où il n´y a pas de loi, il n´y a pas non plus de transgression.
16 | Donc c´est bien par la foi, afin que ce soit par grâce, pour que la promesse soit assurée à toute la postérité, non seulement à ceux qui relèvent de la Loi, mais encore à ceux qui relèvent de la foi d´Abraham, notre père à tous,
17 | selon qu´il est écrit : " Je t´ai fait père d´un grand nombre de nations. " Il l´est devant celui auquel il a cru, devant Dieu, qui donne la vie aux morts et qui appelle les choses qui ne sont point comme si elles étaient.
18 | Espérant contre toute espérance, il crut, en sorte qu´il devint le père d´un grand nombre de nations, selon ce qui lui avait été dit : " Telle sera ta postérité. "
19 | Et, inébranlable dans sa foi, il ne considéra pas que son corps était déjà éteint, puisqu´il avait près de cent ans, ni que le sein de Sara était épuisé.
20 | Devant la promesse de Dieu, il n´eut ni hésitation ni défiance; mais puisant sa force dans la foi, il rendit gloire à Dieu,
21 | pleinement convaincu qu´il saura accomplir la promesse qu´il a faite.
22 | Et voilà pourquoi sa foi lui fut imputée à justice.
23 | Or ce n´est pas pour lui seul qu´il est écrit qu´elle lui fut imputée à justice,
24 | mais c´est aussi pour nous, à qui elle doit être imputée, pour nous qui croyons en celui qui a ressuscité d´entre les morts Jésus-Christ, Notre-Seigneur,
25 | lequel a été livré pour nos offenses, et est ressuscité pour notre justification.

Chapitre 5

Maintenant nous sommes en paix avec Dieu

1 | Etant donc justifiés par la foi, nous avons la paix avec Dieu par Notre-Seigneur Jésus-Christ,
2 | à qui nous devons d´avoir eu accès par la foi à cette grâce dans laquelle nous demeurons fermes, et de nous glorifier dans l´espérance de la gloire de Dieu.
3 | Bien plus, nous nous glorifions même dans les tribulations, sachant que la tribulation produit la constance,
4 | la constance une vertu éprouvée, et la vertu éprouvée l´espérance.
5 | Or, l´espérance ne trompe point, parce que l´amour de Dieu est répandu dans nos coeurs par l´Esprit-Saint qui nous a été donné.
6 | Car, lorsque nous étions encore impuissants, le Christ, au temps marqué, est mort pour des impies.
7 | C´est à peine si l´on meurt pour un juste, et peut-être quelqu´un saurait-il mourir pour un homme de bien.
8 | Mais Dieu montre son amour envers nous en ce que, lorsque nous étions encore des pécheurs, [au temps marqué], Jésus-Christ est mort pour nous.
9 | A plus forte raison donc, maintenant que nous sommes justifiés dans son sang, serons-nous sauvés par lui de la colère.
10 | Car si, lorsque nous étions ennemis, nous avons été réconciliés avec Dieu par la mort de son Fils, à plus forte raison, étant réconciliés, serons-nous sauvés par sa vie.
11 | Bien plus, nous nous glorifions même en Dieu par Notre-Seigneur Jésus-Christ, par qui maintenant nous avons obtenu la réconciliation.

Adam et le Christ

12 | Ainsi donc, comme par un seul homme le péché est entré dans le monde, et par le péché la mort. Et ainsi la mort a passé dans tous les hommes parce que tous ont péché.
13 | Car jusqu´à la Loi le péché était dans le monde; or le péché n´est pas imputé lorsqu´il n´y a point de loi.
14 | Cependant la mort a régné depuis Adam jusqu´à Moïse, même sur ceux qui n´avaient pas péché, par une transgression semblable à celle d´Adam, lequel est la figure de celui qui devait venir.
15 | Mais il n´en est pas du don gratuit comme de la faute; car si, par la faute d´un seul, tous les hommes sont morts, à plus forte raison la grâce de Dieu et le don se sont, par la grâce d´un seul homme, Jésus-Christ, abondamment répandus sur tous les hommes.
16 | Et il n´en est pas du don comme des suites du péché d´un seul; car le jugement a été porté à cause d´une seule faute pour la condamnation, tandis que le don amène la justification de beaucoup de fautes.
17 | En effet, si, par la faute d´un seul, la mort a régné par ce seul homme, à plus forte raison ceux qui reçoivent l´abondance de la grâce et du don de la justice régneront-ils dans la vie par le seul Jésus-Christ.
18 | Ainsi donc, comme par la faute d´un seul la condamnation est venue sur tous les hommes, ainsi par la justice d´un seul vient à tous les hommes la justification qui donne la vie.
19 | De même en effet, que par la désobéissance d´un seul homme, tous ont été constitués pécheurs, de même par l´obéissance d´un seul tous seront constitués justes.
20 | La loi est intervenue pour faire abonder la faute; mais là où le péché a abondé, la grâce a surabondé,
21 | afin que, comme le péché a régné par la mort, ainsi la grâce régnât par la justice pour la vie éternelle, par Jésus-Christ Notre-Seigneur.

Chapitre 6

Par le baptême nous sommes morts avec le Christ

1 | Que dirons-nous donc? Demeurerons-nous dans le péché, afin que la grâce abonde?
2 | Loin de là ! Nous qui sommes morts au péché, comment vivrons-nous encore dans le péché?
3 | Ne savez-vous pas que nous tous qui avons été baptisés en Jésus-Christ, c´est en sa mort que nous avons été baptisés?
4 | Nous avons donc été ensevelis avec lui par le baptême en sa mort, afin que, comme le Christ est ressuscité des morts par la gloire du Père, nous aussi nous marchions dans une vie nouvelle.
5 | Si, en effet, nous avons été greffés sur lui, par la ressemblance de sa mort, nous le serons aussi par celle de sa résurrection :
6 | sachant que notre vieil homme a été crucifié avec lui, afin que le corps du péché fût détruit, pour que nous ne soyons plus les esclaves du péché;
7 | car celui qui est mort est affranchi du péché.
8 | Mais si nous sommes morts avec le Christ, nous croyons que nous vivrons avec lui,
9 | sachant que le Christ ressuscité des morts ne meurt plus; la mort n´a plus sur lui d´empire.
10 | Car sa mort fut une mort au péché une fois pour toutes, et sa vie est une vie pour Dieu.
11 | Ainsi vous-mêmes regardez-vous comme morts au péché, et comme vivants pour Dieu en Jésus-Christ [Notre-Seigneur].
12 | Que le péché ne règne donc point dans votre corps mortel, de sorte que vous obéissiez à ses convoitises.
13 | Ne livrez pas vos membres au péché pour être des instruments d´iniquité, mais offrez-vous vous-mêmes à Dieu comme étant vivants, de morts que vous étiez, et offrez-lui vos membres pour être des instruments de justice.
14 | Car le péché n´aura pas d´empire sur vous, parce que vous n´êtes pas sous la Loi, mais sous la grâce.
15 | Quoi donc ! Pécherons-nous, parce que nous ne sommes pas sous la Loi mais sous la grâce? Loin de là !
16 | Ne savez-vous pas que, si vous vous livrez à quelqu´un comme esclaves pour lui obéir, vous êtes esclaves de celui à qui vous obéissez, soit du péché pour la mort, soit de l´obéissance à Dieu pour la justice?
17 | Mais grâces soient rendues à Dieu de ce que, après avoir été les esclaves du péché, vous avez obéi de coeur à la règle de doctrine qui vous a été enseignée.
18 | Ainsi, ayant été affranchis du péché, vous êtes devenus les esclaves de la justice. -
19 | Je parle à la manière des hommes, à cause de la faiblesse de votre chair. - De même que vous avez livré vos membres comme esclaves à l´impureté et à l´injustice, pour arriver à l´injustice, de même livrez maintenant vos membres comme esclaves à la justice, pour arriver à la sainteté.
20 | Car, lorsque vous étiez les esclaves du péché, vous étiez libres à l´égard de la justice.
21 | Quel fruit aviez-vous alors des choses dont vous rougissez aujourd´hui? Car la fin de ces choses, c´est la mort.
22 | Mais maintenant, affranchis du péché et devenus les esclaves de Dieu, vous avez pour fruit la sainteté, et pour fin la vie éternelle.
23 | Car le salaire du péché, c´est la mort; mais le don de Dieu c´est la vie éternelle en Jésus-Christ Notre-Seigneur.

Chapitre 7

Le chrétien n'est pas soumis aux obligations de la loi juive

1 | Ignorez-vous, mes frères - car je parle à des hommes qui connaissent la Loi, - que l´homme est sous l´empire de la loi aussi longtemps qu´il vit?
2 | Ainsi une femme mariée est liée par la loi à son mari tant qu´il est vivant; mais si le mari meurt, elle est dégagée de la loi qui la liait à son mari.
3 | Si donc, du vivant de son mari, elle épouse un autre homme, elle sera appelée adultère; mais si son mari meurt, elle est affranchie de la loi, en sorte qu´elle n´est plus adultère en devenant la femme d´un autre mari.
4 | Ainsi, mes frères, vous aussi vous êtes morts à la Loi, par le corps de Jésus-Christ, pour que vous soyez à un autre, à celui qui est ressuscité des morts, afin que nous portions des fruits pour Dieu.
5 | Car, lorsque nous étions dans la chair, les passions qui engendrent les péchés, excitées par la Loi, agissaient dans nos membres, de manière à produire des fruits pour la mort.
6 | Mais maintenant nous avons été dégagés de la Loi, étant morts à la Loi, sous l´autorité de laquelle nous étions tenus, de sorte que nous servons Dieu dans un esprit nouveau, et non selon une lettre surannée.
7 | Que dirons-nous donc? La loi est-elle péché? Loin de là ! Mais je n´ai connu le péché que par la Loi; par exemple, je n´aurais pas connu la convoitise, si la Loi ne disait : " Tu ne convoiteras point. "
8 | Puis le péché, saisissant l´occasion, a fait naître en moi, par le commandement, toutes sortes de convoitises; car, sans la Loi, le péché est mort.
9 | Pour moi, je vivais autrefois sans la Loi; mais le commandement étant venu, le péché a pris vie,
10 | et moi, je suis mort. Ainsi le commandement qui devait conduire à la vie, s´est trouvé pour moi conduire à la mort.
11 | Car le péché, saisissant l´occasion qu´offrait le commandement, m´a séduit et par lui m´a donné la mort.
12 | Ainsi donc la Loi est sainte, et le commandement est saint, juste et bon.
13 | Une chose bonne a donc été pour moi une cause de mort? Loin de là ! Mais c´est le péché qui m´a donné la mort, afin de se montrer péché en me donnant la mort par le moyen d´une chose bonne, et de se développer à l´excès comme péché par le moyen du commandement.

Triste condition de l'homme qui connaît la Loi et non le Christ

14 | Nous savons, en effet, que la Loi est spirituelle; mais moi, je suis charnel, vendu au péché.
15 | Car je ne sais pas ce que je fais : je ne fais pas ce que je veux, et je fais ce que je hais.
16 | Or, si je fais ce que je ne voudrais pas, je reconnais par là que la Loi est bonne.
17 | Mais alors ce n´est plus moi qui le fais, c´est le péché qui habite en moi.
18 | Car je sais que le bien n´habite pas en moi, c´est-à-dire dans ma chair; le vouloir est à ma portée, mais non le pouvoir de l´accomplir.
19 | Car je ne fais pas le bien que je veux, et je fais le mal que je ne veux pas.
20 | Or, si je fais ce que je ne veux pas, ce n´est plus moi qui le fais, c´est le péché qui habite en moi.
21 | Je trouve donc cette loi en moi : quand je veux faire le bien, le mal est près de moi.
22 | Car je prends plaisir à la loi de Dieu, selon l´homme intérieur;
23 | mais je vois dans mes membres une autre loi qui lutte contre la loi de ma raison, et qui me rend captif de la loi du péché qui est dans mes membres.
24 | Malheureux que je suis ! Qui me délivrera de ce corps de mort?
25 | Grâces soient rendues à Dieu par Jésus-Christ Notre-Seigneur ! Ainsi donc moi-même, par l´esprit, je suis l´esclave de la loi de Dieu, et par la chair l´esclave de la loi du péché.

Chapitre 8

Nous avons reçu l'Esprit

1 | Il n´y a donc maintenant aucune condamnation pour ceux qui sont en Jésus-Christ, [qui ne marchent pas selon la chair].
2 | En effet, la loi de l´Esprit de la vie m´a affranchi en Jésus-Christ de la loi du péché et de la mort.
3 | Car, ce qui était impossible à la Loi parce qu´elle était sans force à cause de la chair, Dieu l´a fait : en envoyant, pour le péché, son propre Fils dans une chair semblable à celle du péché, et il a condamné le péché dans la chair,
4 | afin que la justice de la loi fût accomplie en nous, qui marchons, non selon la chair, mais selon l´Esprit.

L'Esprit nous conduit

5 | Ceux, en effet, qui vivent selon la chair, s´affectionnent aux choses de la chair; mais ceux qui vivent selon l´Esprit s´affectionnent aux choses de l´Esprit.
6 | Et les affections de la chair, c´est la mort, tandis que les affections de l´Esprit, c´est la vie et la paix :
7 | parce que les affections de la chair sont inimitié contre Dieu, car elles ne se soumettent pas à la loi divine, et elles ne le peuvent même pas.
8 | Or ceux qui vivent dans la chair ne sauraient plaire à Dieu.
9 | Pour vous, vous ne vivez point dans la chair, mais dans l´Esprit, si du moins l´Esprit de Dieu habite en vous. Si quelqu´un n´a pas l´Esprit du Christ, il ne lui appartient pas.
10 | Mais si le Christ est en vous, le corps, il est vrai, est mort à cause du péché, mais l´esprit est vie à cause de la justice.
11 | Et si l´Esprit de celui qui a ressuscité Jésus d´entre les morts habite en vous, celui qui a ressuscité le Christ d´entre les morts rendra aussi la vie à vos corps mortels, à cause de son Esprit qui habite en vous.
12 | Ainsi donc, mes frères, nous ne sommes point redevables à la chair pour vivre selon la chair.
13 | Car si vous vivez, selon la chair, vous mourrez; mais si, par l´Esprit, vous faites mourir les oeuvres du corps, vous vivrez;
14 | car tous ceux qui sont conduits par l´Esprit de Dieu sont fils de Dieu.
15 | En effet, vous n´avez point reçu un Esprit de servitude, pour être encore dans la crainte; mais vous avez reçu un Esprit d´adoption, en qui nous crions : Abba ! Père !
16 | Cet Esprit lui-même rend témoignage à notre esprit que nous sommes enfants de Dieu.
17 | Or, si nous sommes enfants, nous sommes aussi héritiers, héritiers de Dieu et cohéritiers du Christ, si toutefois nous souffrons avec lui, pour être glorifiés avec lui.

L'univers aussi attend sa rédemption

18 | Car j´estime que les souffrances du temps présent sont sans proportion avec la gloire à venir qui sera manifestée en nous.
19 | Aussi la création attend-elle avec un ardent désir la manifestation des enfants de Dieu.
20 | La création, en effet, a été assujettie à la vanité, - non de son gré, mais par la volonté de celui qui l´y a soumise, - avec l´espérance
21 | qu´elle aussi sera affranchie de la servitude de la corruption, pour avoir part à la liberté glorieuse des enfants de Dieu.
22 | Car nous savons que, jusqu´à ce jour, la création tout entière gémit et souffre les douleurs de l´enfantement.
23 | Et ce n´est pas elle seulement; nous aussi, qui avons les prémices de l´Esprit, nous gémissons en nous-mêmes, attendant l´adoption [des enfants de Dieu], la rédemption de notre corps.
24 | Car c´est en espérance que nous sommes sauvés. Or, voir ce qu´on espère, ce n´est plus espérer : car ce qu´on voit pourquoi l´espérer encore?
25 | Mais si nous espérons ce que nous ne voyons pas, nous l´attendons avec patience.
26 | De même aussi l´Esprit vient en aide à notre faiblesse, car nous ne savons pas ce que nous devons, selon nos besoins, demander dans nos prières. Mais l´Esprit lui-même prie pour nous par des gémissements ineffables;
27 | et celui qui sonde les coeurs connaît quels sont les désirs de l´Esprit; il sait qu´il prie selon Dieu pour des saints.

Qui nous séparera de Dieu

28 | Nous savons d´ailleurs que toutes choses concourent au bien de ceux qui aiment Dieu, de ceux qui sont appelés selon son éternel dessein.
29 | Car ceux qu´il a connus d´avance, il les a aussi prédestinés à être conformes à l´image de son Fils, afin que son Fils soit le premier-né d´un grand nombre de frères.
30 | Et ceux qu´il a prédestinés, il les a aussi appelés; et ceux qu´il a appelés, il les a aussi justifiés; et ceux qu´il a justifiés il les a glorifiés.
31 | Que dirons-nous donc après cela? Si Dieu est pour nous, qui sera contre nous?
32 | Lui qui n´a pas épargné son propre Fils, mais qui l´a livré à la mort pour nous tous, comment avec lui ne nous donnera-t-il pas toutes choses?
33 | Qui accusera des élus de Dieu? C´est Dieu qui les justifie !
34 | Qui les condamnera? Le Christ est mort, bien plus il est ressuscité, il est à la droite de Dieu, il intercède pour nous !
35 | Qui nous séparera de l´amour du Christ? Sera-ce la tribulation, ou l´angoisse, ou la persécution, ou la faim, ou la nudité, ou le péril, ou l´épée?
36 | Selon qu´il est écrit : " A cause de toi, tout le jour nous sommes livrés à la mort, et on nous regarde comme des brebis destinées à la boucherie. "
37 | Mais dans toutes ces épreuves nous sommes plus que vainqueurs, par celui qui nous a aimés.
38 | Car j´ai l´assurance que ni la mort, ni la vie, ni les anges, ni les principautés, ni les choses présentes, ni les choses à venir, ni les puissances,
39 | ni la hauteur, ni la profondeur, ni aucune autre créature ne pourra nous séparer de l´amour de Dieu dans le Christ Jésus Notre-Seigneur.

Chapitre 9

Pourquoi les Juifs n'ont-ils pas cru ?

1 | Je dis la vérité dans le Christ, je ne mens point, ma conscience m´en rend témoignage par l´Esprit-Saint :
2 | j´éprouve une grande tristesse et j´ai au coeur une douleur incessante.
3 | Car je souhaiterais d´être moi-même anathème, loin du Christ, pour mes frères, mes parents selon la chair,
4 | qui sont Israélites, à qui appartiennent l´adoption, et la gloire, et les alliances, et la Loi, et le culte, et les promesses,
5 | et les patriarches, et de qui est issu le Christ selon la chair, lequel est au-dessus de toutes choses, Dieu, béni éternellement. Amen !
6 | Ce n´est pas que la parole de Dieu ait failli. Car tous ceux qui descendent d´Israël ne sont pas le véritable Israël,
7 | et pour être la postérité d´Abraham, tous ne sont pas ses enfants; mais " C´est la postérité d´Isaac qui sera dite ta postérité ",
8 | c´est-à-dire que ce sont pas les enfants de la chair qui sont enfants de Dieu, mais ce sont les enfants de la promesse qui sont regardés comme la postérité d´Abraham.
9 | Voici en effet les termes d´une promesse : " Je reviendrai à cette même époque, et Sara aura un fils. "
10 | Et non seulement Sara; mais il en fut encore ainsi de Rebecca qui conçut deux enfants d´un seul homme, d´Isaac notre père;
11 | car, avant même que les enfants fussent nés, et qu´ils eussent rien fait, ni bien ni mal, - afin que le dessein électif de Dieu fût reconnu ferme,
12 | non en vertu des oeuvres, mais par le choix de celui qui appelle, - il fut dit à Rebecca : " L´aîné sera assujetti au plus jeune, "
13 | selon qu´il est écrit : " J´ai aimé Jacob, et j´ai haï Esaü. "

Personne ne peut rejeter la faute sur Dieu

14 | Que dirons-nous donc? Y a-t-il de l´injustice en Dieu? Loin de là !
15 | Car il dit à Moïse : "Je ferai miséricorde à qui je veux faire miséricorde, et j´aurai compassion de qui je veux avoir compassion. "
16 | Ainsi donc l´élection ne dépend ni de la volonté, ni des efforts, mais de Dieu qui fait miséricorde.
17 | Car l´Ecriture dit à Pharaon : " Je t´ai suscité, pour montrer en toi ma puissance, et pour que mon nom soit célébré sur toute la terre. "
18 | Ainsi il fait miséricorde à qui il veut, et il endurcit qui il veut.
19 | Tu me diras : De quoi donc Dieu se plaint-il encore? Car qui peut s´opposer à sa volonté?
20 | Mais plutôt, ô homme, qui es-tu pour contester avec Dieu? Est-ce que le vase d´argile dit à celui qui l´a façonné : Pourquoi m´as-tu fait ainsi?
21 | Le potier n´est-il pas maître de son argile, pour faire de la même masse un vase d´honneur et un vase d´ignominie?
22 | Et si Dieu, voulant montrer sa colère et faire connaître sa puissance, a supporté avec une grande patience des vases de colère, formés pour la perdition,
23 | et s´il a voulu faire connaître aussi les richesses de sa gloire à l´égard des vases de miséricorde qu´il a d´avance préparés pour la gloire,
24 | envers nous, qu´il a appelés, non seulement d´entre les Juifs, mais encore d´entre les Gentils, où est l´injustice?
25 | C´est ainsi qu´il dit dans Osée : " Celui qui n´était pas mon peuple, je l´appellerai mon peuple et celle qui n´était pas la bien-aimée, je l´appellerai bien-aimée. "
26 | " Et dans le lieu où il leur fut dit : Vous n´êtes pas mon peuple, là même on les appellera fils du Dieu vivant. "
27 | D´autre part, Isaïe s´écrie au sujet d´Israël : " Quand le nombre des fils d´Israël serait comme le sable de la mer, un faible reste seulement sera sauvé. "
28 | Car accomplissant sa parole pleinement et promptement, il l´exécutera sur la terre [en toute justice].
29 | Et comme Isaïe l´avait prédit : " Si le Seigneur des armées ne nous avait laissé un rejeton, nous serions devenus comme Sodome, et nous aurions été semblables à Gomorrhe. "
30 | Que dirons-nous donc? Que les Gentils, qui ne cherchaient pas la justice, on atteint la justice, mais la justice qui vient de la foi,
31 | tandis qu´Israël, qui cherchait une loi de justice, n´est point parvenu à une loi de justice.
32 | Pourquoi? parce qu´il a cherché à l´atteindre, non par la foi, mais comme s´il avait pu arriver par les oeuvres. Il s´est heurté contre la pierre d´achoppement,
33 | selon qu´il est écrit : " Voici que je mets en Sion une pierre d´achoppement et un rocher de scandale, mais quiconque croit en lui ne sera pas confondu. "

Chapitre 10

Les Juifs ont recherché la justice par leurs propres forces

1 | Frères, le voeu de mon coeur et ma prière à Dieu pour eux, c´est qu´ils soient sauvés.
2 | Car je leur rends le témoignage qu´ils ont du zèle pour Dieu, mais c´est un zèle mal éclairé.
3 | Ne connaissant pas la justice de Dieu, et cherchant à établir leur propre justice, ils ne se sont pas soumis à la justice de Dieu.
4 | C´est qu´en effet le fin de la Loi c´est le Christ, pour la justification de tout homme qui croit.
5 | En effet, Moïse dit de la justice qui vient de la Loi : " L´homme qui mettra ces choses en pratique vivra par elles. "
6 | Mais voici comment parle la justice qui vient de la foi : " Ne dis pas dans ton coeur : Qui montera au Ciel " Ce qui signifie en faire descendre le Christ;
7 | ou : " Qui descendra dans l´abîme? " Ce qui signifie faire remonter le Christ d´entre les morts
8 | Que dit-elle donc? " Près de toi est la parole, dans ta bouche et dans ton coeur. " C´est la parole de la foi que nous prêchons.
9 | Si tu confesses de ta bouche Jésus comme Seigneur, et si tu crois dans ton coeur que Dieu l´a ressuscité des morts tu seras sauvé.
10 | Car c´est en croyant de coeur qu´on parvient à la justice, et c´est en confessant de bouche qu´on parvient au salut,
11 | selon ce que dit l´Ecriture : " Quiconque croit en lui ne sera pas confondu. "
12 | Il n´y a pas de différence entre le Juif et le Gentil, parce que le même Christ est le Seigneur de tous, étant riche envers tous ceux qui l´invoquent.
13 | Car " quiconque invoquera le nom du Seigneur sera sauvé. "
14 | Comment donc invoquera-t-on celui en qui on n´a pas encore cru? Et comment croira-t-on en celui dont on n´a pas entendu parler? Et comment en entendra-t-on parler s´il n´y a pas de prédicateur?
15 | Et comment seront-ils prédicateurs, s´ils ne sont pas envoyés? selon qu´il est écrit : " Qu´ils sont beaux les pieds de ceux qui annoncent le bonheur ! "
16 | Mais tous n´ont pas obéi à l´Evangile; car Isaïe dit : " Seigneur, qui a cru à notre prédication? "
17 | Ainsi la foi vient de la prédication entendue, et la prédication se fait par la parole de Dieu.
18 | Mais je demande : n´ont-ils pas entendu? Au contraire : " Leur voix est allée par toute la terre, et leurs paroles jusqu´aux extrémités du monde. "
19 | Je demande encore : Israël n´en a-t-il pas eu connaissance? Moïse le premier a dit : " J´exciterai votre jalousie contre une nation qui n´en est pas une; j´exciterai votre colère contre une nation sans intelligence. "
20 | Et Isaïe pousse la hardiesse jusqu´à dire : " J´ai été trouvé par ceux qui ne me cherchaient pas, je me suis manifesté à ceux qui ne me demandaient pas. "
21 | Mais au sujet d´Israël il dit : " J´ai tendu mes mains tout le jour vers un peuple incroyant et rebelle."

Chapitre 11

Un reste d'Israël a été sauvé

1 | Je dis donc : Est-ce que Dieu a rejeté son peuple? Loi de là ! Car moi aussi, je suis Israélite, de la postérité d´Abraham, de la race de Benjamin.
2 | Non, Dieu n´a pas rejeté son peuple, qu´il a connu d´avance. Ne savez-vous pas ce que l´Ecriture rapporte dans le chapitre d´Elie, comment il adresse à Dieu cette plainte contre Israël :
3 | " Seigneur, ils ont tué vos prophètes, ils ont renversé vos autels, je suis resté moi seul, et ils en veulent à ma vie. "
4 | Mais que lui répond la voix divine? Je me suis réservé sept mille hommes qui n´ont pas fléchi le genou devant Baal. "
5 | De même aussi, dans le temps présent, il y a une réserve selon un choix de grâce.
6 | Or, si c´est par grâce, ce n´est plus par les oeuvres; autrement la grâce cesse d´être une grâce. [Et si c´est par les oeuvres, ce n´est plus une grâce; autrement l´oeuvre cesse d´être une oeuvre.]
7 | Que dirons-nous donc? Ce qu´Israël cherche, il ne l´a pas obtenu; mais ceux que Dieu a choisis l´ont obtenu, tandis que les autres ont été aveuglés,
8 | selon qu´il est écrit : " Dieu leur a donné un esprit d´étourdissement, des yeux pour ne point voir, et des oreilles pour ne point entendre, jusqu´à ce jour. "
9 | Et David dit : " Que leur table leur devienne un piège, un lacet, un trébuchet et un juste châtiment !
10 | Que leurs yeux soient obscurcis pour ne point voir; tiens leur dos continuellement courbé ! "

Ne te crois pas meilleur

11 | Je demande donc, Ont-ils bronché, afin de tomber pour toujours? Loin de là, mais par leur chute, le salut est arrivé aux Gentils, de manière à exciter la jalousie d´Israël.
12 | Or, si leur chute a été la richesse du monde, et leur amoindrissement la richesse des Gentils, que ne sera pas leur plénitude !
13 | En effet, je vous le dis, à vous, chrétiens nés dans la gentilité : moi-même, en tant qu´apôtre des Gentils, je m´efforce de rendre mon ministère glorieux,
14 | afin, s´il est possible, d´exciter la jalousie de ceux de mon sang, et d´en sauver quelques-uns.
15 | Car si leur rejet a été la réconciliation du monde, que sera leur réintégration, sinon une résurrection d´entre les morts?
16 | Si les prémices sont saintes, la masse l´est aussi; et si la racine est sainte, les branches le sont aussi.
17 | Mais si quelques-unes des branches ont été retranchées, et si toi, qui n´étais qu´un olivier sauvage, tu as été enté à leur place et rendu participant de la racine et de la sève de l´olivier,
18 | ne te glorifie pas à l´encontre des branches. Si tu te glorifies, sache que ce n´est pas toi qui portes la racine, mais que c´est la racine qui te porte.
19 | Tu diras donc : Ces branches ont été retranchées, afin que moi je fusse enté.
20 | Cela est vrai; ils ont été retranchés à cause de leur incrédulité, et toi, tu subsistes par la foi; garde-toi de pensées orgueilleuses, mais crains.
21 | Car si Dieu n´a pas épargné les branches naturelles, crains qu´il ne t´épargne pas non plus.
22 | Considère donc la bonté et la sévérité de Dieu : sa sévérité envers ceux qui sont tombés, et sa bonté envers toi, si tu te maintiens dans cette bonté; autrement toi aussi tu seras retranché.
23 | Eux aussi, s´ils ne persévèrent pas dans leur incrédulité, ils seront entés; car Dieu est puissant pour les enter de nouveau.
24 | Si toi, tu as été coupé sur un olivier de nature sauvage, et enté, contrairement à ta nature, sur l´olivier franc, à plus forte raison les branches naturelles seront-elles entées sur leur propre olivier.

Dieu sauvera Israël

25 | Car je ne veux pas, frères, que vous ignoriez ce mystère, afin que vous ne soyez pas sages à vos propres yeux : c´est qu´une partie d´Israël est tombée dans l´aveuglement jusqu´à ce que la masse des Gentils soit entrée.
26 | Et ainsi tout Israël sera sauvé, selon qu´il est écrit : " Le libérateur viendra de Sion, et il éloignera de Jacob toute impiété;
27 | et ce sera mon alliance avec eux, lorsque j´aurai ôté leurs péchés.
28 | Il est vrai, en ce qui concerne l´Evangile, ils sont encore ennemis à cause de vous; mais eu égard au choix divin, ils sont aimés à cause de leurs pères.
29 | Car les dons et la vocation de Dieu sont sans repentance.
30 | Et comme vous-mêmes autrefois vous avez désobéi à Dieu, et que, par le fait de leur désobéissance, vous avez maintenant obtenu miséricorde,
31 | de même, eux aussi, ils ont maintenant désobéi, à cause de la miséricorde qui vous a été faite, afin qu´ils obtiennent également miséricorde.
32 | Car Dieu a enfermé tous les hommes dans la désobéissance, pour faire miséricorde à tous.
33 | O profondeur inépuisable et de la sagesse et de la science de Dieu ! Que ses jugements sont insondables et ses voies incompréhensibles !
34 | Car " qui a connu la pensée du Seigneur ou qui a été son conseiller? "
35 | Ou bien " qui lui a donné le premier, pour qu´il ait à recevoir en retour?
36 | De lui, par lui et pour lui sont toutes choses. A lui la gloire dans tous les siècles ! Amen !

Chapitre 12

La vie chrétienne: penser aux autres

1 | Je vous exhorte donc, mes frères, par la miséricorde de Dieu, à offrir vos corps comme une hostie vivante, sainte, agréable à Dieu : c´est là le culte spirituel que vous lui devez.
2 | Et ne vous conformez pas au siècle présent, mais transformez-vous par le renouvellement de l´esprit, afin que vous éprouviez quelle est la volonté de Dieu, ce qui est bon, ce qui lui est agréable, ce qui est parfait.
3 | En vertu de la grâce qui m´a été donnée, je dis à chacun de vous de ne pas s´estimer plus qu´il ne faut; mais d´avoir des sentiments modestes, chacun selon la mesure de la foi que Dieu lui a départie.
4 | Car, de même que nous avons plusieurs membres dans un seul corps, et que tous les membres n´ont pas la même fonction,
5 | ainsi nous qui sommes plusieurs, nous ne faisons qu´un seul corps dans le Christ, et chacun en particulier nous sommes membres les uns des autres;
6 | et nous avons des dons différents selon la grâce qui nous a été donnée : soit de prophétie, selon la mesure de notre foi,
7 | soit de ministère, pour nous contenir dans le ministère; celui-ci a reçu le don d´enseigner : qu´il enseigne;
8 | celui-là, le don d´exhorter : qu´il exhorte; un autre distribue : qu´il s´en acquitte avec simplicité; un autre préside : qu´il le fasse avec zèle; un autre exerce les oeuvres de miséricorde : qu´il s´y livre avec joie.

La vie chrétienne: l'amour

9 | Que votre charité soit sans hypocrisie. Ayez le mal en horreur; attachez-vous fortement au bien.
10 | Quant à l´amour fraternel, soyez pleins d´affection les uns pour les autres, vous prévenant d´honneur les uns les autres;
11 | pour ce qui est du zèle, ne soyez pas nonchalants. Soyez fervents d´esprit; c´est le Seigneur que vous servez.
12 | Soyez pleins de la joie que donne l´espérance, patients dans l´affliction, assidus à la prière,
13 | prêts à subvenir aux nécessités des saints, empressés à donner l´hospitalité.
14 | Bénissez ceux qui vous persécutent : bénissez et ne maudissez pas.
15 | Réjouissez-vous avec ceux qui sont dans la joie; pleurez avec ceux qui pleurent.
16 | Ayez les mêmes sentiments entre vous; n´aspirez pas à ce qui est élevé, mais laissez-vous attirer par ce qui est humble. Ne soyez point sages à vos propres yeux;
17 | ne rendez à personne le mal pour le mal; veillez à faire ce qui est bien devant tous les hommes.
18 | S´il est possible, autant qu´il dépend de vous, soyez en paix avec tous.
19 | Ne vous vengez point vous-mêmes, bien-aimés; mais laissez agir la colère de Dieu; car il est écrit : " A moi la vengeance; c´est moi qui rétribuerai, dit le Seigneur. "
20 | Si ton ennemi a faim, donne-lui à manger; s´il a soif, donne-lui à boire; car en agissant ainsi, tu amasseras des charbons de feu sur sa tête.
21 | Ne te laisse pas vaincre par le mal, mais triomphe du mal par le bien.

Chapitre 13

Obéir aux autorités

1 | Que toute âme soit soumise aux autorités supérieures; car il n´y a point d´autorité qui ne vienne de Dieu, et celles qui existent ont été instituées par lui.
2 | C´est pourquoi celui qui résiste à l´autorité, résiste à l´ordre que Dieu a établi et ceux qui résistent, attireront sur eux-mêmes une condamnation.
3 | Car les magistrats ne sont point à redouter pour les bonnes actions, mais pour les mauvaises. Veux-tu ne pas craindre l´autorité? Fais le bien, et tu auras son approbation;
4 | car le prince est pour toi ministre de Dieu pour le bien. Mais si tu fais le mal, crains; car ce n´est pas en vain qu´il porte l´épée, étant ministre de Dieu pour tirer vengeance de celui qui fait le mal, et le punir.
5 | Il est nécessaire d´être soumis, non seulement par crainte du châtiment, mais aussi par motif de conscience.
6 | C´est aussi pour cette raison que vous payez les impôts; car les magistrats sont des ministres de Dieu, entièrement appliqués à cette fonction. Rendez [donc] à tous ce qui leur est dû :
7 | à qui l´impôt, l´impôt; à qui le tribut, le tribut; à qui la crainte, la crainte; à qui l´honneur, l´honneur.
8 | Ne soyez en dette avec personne, si ce n´est de l´amour mutuel; car celui qui aime son prochain a accompli la loi.
9 | En effet, ces commandements: "Tu ne commettras point d´adultère; tu ne tueras point; tu ne déroberas point; [tu ne diras point de faux témoignage]; tu ne convoiteras point, " et ceux qu´on pourrait citer encore, se résument dans cette parole : " Tu aimeras ton prochain comme toi-même. "
10 | L´amour ne fait point de mal au prochain; l´amour est donc la plénitude de la loi.
11 | Cela importe d´autant plus, que vous savez en quel temps nous sommes : c´est l´heure de nous réveiller enfin du sommeil; car maintenant le salut est plus près de nous que lorsque nous avons embrassé la foi.
12 | La nuit est avancée, et le jour approche. Dépouillons-nous donc des oeuvres des ténèbres et revêtons les armes de la lumière.
13 | Marchons honnêtement, comme en plein jour, ne nous laissant point aller aux excès de la table et du vin, à la luxure et à l´impudicité, aux querelles et aux jalousies.
14 | Mais revêtez-vous du Seigneur Jésus-Christ, et ne prenez pas soin de la chair, de manière à en exciter les convoitises.

Chapitre 14

Soyez compréhensifs avec ceux qui sont fragiles

1 | Quant à celui qui est faible dans la foi, accueillez-le sans discuter ses opinions.
2 | Tel croit pouvoir manger de tout; tel autre, qui est faible, se nourrit des légumes.
3 | Que celui qui mange ne méprise point celui qui ne mange pas, et que celui qui ne mange pas ne juge point celui qui mange, car Dieu l´a accueilli parmi les siens
4 | Qui es-tu, toi qui juges le serviteur d´autrui? S´il se tient debout, ou s´il tombe, cela regarde son maître. Mais il se tiendra debout car Dieu a le pouvoir de le soutenir.
5 | Tel met de la différence entre les jours; tel autre les estime tous pareils : que chacun ait dans son esprit une pleine conviction.
6 | Celui qui observe tel ou tel jour, l´observe en vue du Seigneur; et celui qui mange, mange en vue du Seigneur, car il rend grâces à Dieu ; et celui qui ne mange pas, c´est en vue du Seigneur qu´il ne mange pas, et il rend aussi grâces à Dieu.
7 | En effet, nul de nous ne vit pour soi-même, et nul ne meurt pour soi-même.
8 | Car, soit que nous vivions, nous vivons pour le Seigneur; soit que nous mourrions, nous mourons pour le Seigneur. Soit donc que nous vivions, soit que nous mourions, nous appartenons au Seigneur.
9 | Car le Christ est mort et a vécu afin d´être le Seigneur et des morts et des vivants.
10 | Mais toi, pourquoi juges-tu ton frère? Toi, aussi, pourquoi méprises-tu ton frère? puisque nous paraîtrons tous devant le tribunal du Christ;
11 | car il est écrit : " Je suis vivant, dit le Seigneur; tout genou fléchira devant moi, et toute langue donnera gloire à Dieu. "
12 | Ainsi chacun de nous rendra compte à Dieu pour soi-même.
13 | Ne nous jugeons donc plus les uns les autres; mais jugez plutôt qu´il ne faut rien faire qui soit pour votre frère une pierre d´achoppement ou une occasion de chute.
14 | Je sais et je suis persuadé dans le Seigneur Jésus que rien n´est impur en soi; néanmoins, si quelqu´un estime qu´une chose est impure, elle est impure pour lui.
15 | Or, si pour un aliment, tu contristes ton frère, tu ne marches plus selon la charité; n´entraîne pas à la perdition, par ton aliment, un homme pour lequel le Christ est mort.
16 | Que votre bien ne soit pas un sujet de blasphème !
17 | Car le royaume de Dieu ce n´est pas le manger et le boire; mais la justice et la paix et la joie dans l´Esprit-Saint.
18 | Celui qui sert le Christ de cette manière est agréable à Dieu et approuvé des hommes.
19 | Recherchons donc ce qui contribue à la paix et à l´édification mutuelle.
20 | Garde-toi, pour un aliment, de détruire l´oeuvre de Dieu. Il est vrai que toutes choses sont pures, mais il est mal à un homme de devenir, en mangeant, une pierre d´achoppement.
21 | Ce qui est bien, c´est de ne pas manger de viande, de ne pas boire de vin, de ne rien faire qui soit pour ton frère une occasion de chute, [de scandale ou de faiblesse].
22 | As-tu une conviction? Garde-la pour toi-même devant Dieu. Heureux celui qui ne se condamne pas dans l´acte qu´il approuve.
23 | Mais celui qui a des doutes, s´il mange, il est condamné, parce qu´il n´agit pas par conviction; tout ce qui ne procède pas d´une conviction est péché.

Chapitre 15

1 | Nous devons, nous qui sommes forts, supporter les faiblesses de ceux qui ne le sont pas, et ne pas nous plaire à nous-mêmes.
2 | Que chacun de nous cherche à complaire au prochain pour le bien, afin de l´édifier.
3 | Car le Christ n´a pas eu de complaisance pour lui-même; mais, selon qu´il est écrit : " Les outrages de ceux qui t´outragent sont tombés sur moi. "
4 | Car tout ce qui a été écrit avant nous l´a été pour notre instruction, afin que, par la patience et la consolation que donnent les Ecritures, nous possédions l´espérance.
5 | Que le Dieu de la patience et de la consolation vous donne d´avoir les uns envers les autres les mêmes sentiments selon Jésus-Christ,
6 | afin que, d´un même coeur et d´une même bouche, vous glorifiez Dieu, le Père de Notre-Seigneur Jésus-Christ.
7 | Accueillez-vous donc les uns les autres, comme le Christ vous a accueillis, pour la gloire de Dieu.
8 | J´affirme, en effet, que le Christ a été ministre des circoncis, pour montrer la véracité de Dieu, en accomplissant les promesses faites à leurs pères,
9 | tandis que les Gentils glorifient Dieu à cause de sa miséricorde, selon qu´il est écrit : " C´est pourquoi je te louerai parmi les nations, et je chanterai à la gloire de ton nom. "
10 | L´Ecriture dit encore : " Nations, réjouissez-vous avec son peuple. "
11 | Et ailleurs : " Nations, louez toutes le Seigneur; peuples, célébrez-le tous. "
12 | Isaïe dit aussi : " Il paraîtra, le rejeton de Jessé, celui qui se lève pour régner sur les nations; en lui les nations mettront leur espérance. "
13 | Que le Dieu de l´espérance vous remplisse de toute joie et de toute paix dans la foi, afin que, par la vertu de l´Esprit-Saint, vous abondiez en espérance !

Paul se sent responsable des Chrétiens de Rome

14 | Moi aussi, mes frères, j´ai de vous cette persuasion que vous êtes de vous-mêmes pleins de bons sentiments, remplis de toute connaissance, et capables de vous avertir les uns les autres.
15 | Cependant je vous ai écrit plus librement, comme pour raviver en partie vos souvenirs, - à cause de la grâce que Dieu m´a faite
16 | d´être ministre de Jésus-Christ, pour les Gentils, - en m´acquittant du divin service de l´Evangile de Dieu, afin que l´offrande des Gentils soit agréée, étant sanctifiée par le Saint-Esprit.
17 | J´ai donc sujet de me glorifier en Jésus-Christ pour ce qui regarde le service de Dieu.
18 | Car je n´oserais point parler de choses que le Christ n´aurait pas faites par mon ministère pour amener les païens à obéir à l´Evangile, par la parole et par l´action,
19 | par la vertu des miracles et des prodiges, par la puissance de l´Esprit-Saint : si bien que, depuis Jérusalem et les pays voisins jusqu´à l´Illyrie, j´ai porté partout l´Evangile du Christ,
20 | mettant toutefois mon honneur à prêcher l´Evangile là où le Christ n´avait pas encore été nommé, afin de ne pas bâtir sur le fondement qu´un autre aurait posé,
21 | mais selon qu´il est écrit : " Ceux à qui il n´avait pas été annoncé le verront, et ceux qui n´en avaient pas entendu parler le connaîtront. "

Collecte pour les frères de Jérusalem

22 | C´est ce qui m´a souvent empêché d´aller chez vous.
23 | Mais maintenant n´ayant plus rien qui me retienne dans ces contrées, et ayant depuis plusieurs années le désir d´aller vers vous,
24 | j´espère vous voir en passant, quand je me rendrai en Espagne, et y être accompagné par vous, après que j´aurai satisfait, en partie du moins, mon désir de me trouver parmi vous.
25 | Présentement je vais à Jérusalem, pour venir en aide aux saints.
26 | Car la Macédoine et l´Achaïe ont bien voulu faire une collecte en faveur des saints de Jérusalem qui sont dans la pauvreté.
27 | Elles l´ont bien voulu; aussi bien elles le leur devaient; car si les Gentils ont eu part à leurs biens spirituels, ils doivent à leur tour les assister de leurs biens temporels.
28 | Dès que j´aurai terminé cette affaire et que j´aurai consigné ce don entre leurs mains, je partirai pour l´Espagne et passerai chez vous.
29 | Or je sais qu´en allant chez vous, j´y viendrai avec une abondante bénédiction du Christ.
30 | Je vous exhorte, mes frères, par Notre-Seigneur Jésus-Christ et par la charité du Saint-Esprit, à combattre avec moi, en adressant pour moi des prières à Dieu,
31 | afin que j´échappe aux incrédules qui sont en Judée, et que l´offrande que je porte à Jérusalem soit agréable aux saints,
32 | en sorte que j´arrive chez vous dans la joie, si c´est la volonté de Dieu, et que je goûte quelque repos au milieu de vous.
33 | Que le Dieu de paix soit avec vous tous ! Amen !

Chapitre 16

Saluts et recommandations

1 | Je vous recommande Phoebé, notre soeur, qui est diaconesse de l´Eglise de Cenchrées,
2 | afin que vous la receviez en Notre-Seigneur d´une manière digne des saints, et que vous l´assistiez dans toutes les choses où elle pourrait avoir besoin de vous, car elle aussi a donné aide à plusieurs et à moi-même.
3 | Saluez Prisca et Aquila, mes coopérateurs en Jésus-Christ,
4 | eux qui, pour sauver ma vie, ont exposé leur tête; ce n´est pas moi seul qui leur rend grâces, ce sont encore toutes les Eglises des Gentils.
5 | Saluez aussi l´Eglise qui est dans leur maison. - Saluez Epénète, mon bien-aimé, qui a été pour le Christ les prémices de l´Asie. -
6 | Saluez Marie, qui a pris beaucoup de peine pour vous. -
7 | Saluez Andronique et Junias, mes parents et mes compagnons de captivité, qui jouissent d´une grande considération parmi les apôtres et qui même ont été dans le Christ avant moi. -
8 | Saluez Amplias, mon bien-aimé dans le Seigneur. -
9 | Saluez Urbain, notre coopérateur dans le Christ, et Stachys, mon bien-aimé.-
10 | Saluez Apelle, qui a fait ses preuves dans le Christ. Saluez ceux de la maison d´Aristobule. -
11 | Saluez Hérodion, mon parent. Saluez ceux de la maison de Narcisse qui sont dans le Seigneur. -
12 | Saluez Tryphène et Tryphose, qui travaillent dans le Seigneur. Saluez Perside, la bien-aimée qui a beaucoup travaillé dans le Seigneur. -
13 | Saluez Rufus, distingué dans le Seigneur, et sa mère, qui est aussi la mienne. -
14 | Saluez Asyncrite, Phlégon, Hermés, Patrobas, Hermas, et les frères qui sont avec eux. -
15 | Saluez Philologue et Julie, Nérée et sa soeur, ainsi qu´Olympias, et tous les saints qui sont avec eux.
16 | -Saluez-vous les uns les autres par un saint baiser. Toutes les Eglises du Christ vous saluent.
17 | Je vous exhorte, mes frères, à prendre garde à ceux qui causent les divisions et les scandales, en s´écartant de l´enseignement que vous avez reçu; éloignez-vous d´eux.
18 | Car de tels hommes ne servent point le Christ Notre-Seigneur, mais leur propre ventre, et avec leurs paroles douces et leur langage flatteur, ils séduisent les coeurs des simples.
19 | Car votre obéissance est arrivée aux oreilles de tous; je me réjouis donc à votre sujet; mais je désire que vous soyez prudents pour le bien et simple pour le mal.
20 | Le Dieu de paix écrasera bientôt Satan sous vos pieds. Que la grâce de Notre-Seigneur Jésus-Christ soit avec vous !
21 | Timothée, le compagnon de mes travaux, vous salue, ainsi que Lucius, Jason et Sosipater, mes parents. -
22 | Je vous salue dans le Seigneur, moi Tertius, qui ai écrit cette lettre. -
23 | Caïus, mon hôte et celui de l´Eglise, vous salue. Eraste, le trésorier de la ville, vous salue, ainsi que Quartus, notre frère.
24 | [Que la grâce de Notre-Seigneur Jésus-Christ soit avec vous tous ! Amen !]
25 | A celui qui peut vous affermir selon mon Evangile et la prédication de Jésus-Christ, - conformément à la révélation du mystère resté caché durant de longs siècles,
26 | mais manifesté maintenant, et, selon l´ordre du Dieu éternel, porté par les écrits des prophètes, à la connaissance de toutes les nations pour qu´elles obéissent à la foi,
27 | à Dieu, seul sage, soit la gloire par Jésus-Christ aux siècles les siècles ! Amen !


1CORINTHIENS

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / 1CORINTHIENS (livre 53)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 |

Chapitre 1

Introduction

1 | Paul, apôtre de Jésus-Christ appelé par la volonté de Dieu, et Sosthène, son frère,
2 | à l´Eglise de Dieu qui est à Corinthe, aux fidèles sanctifiés en Jésus-Christ, saints par vocation, et à tous ceux qui invoquent, en quelque lieu que ce soit, le nom de Notre-Seigneur Jésus-Christ, leur Seigneur et le nôtre :
3 | grâce et paix vous soient données de la part de Dieu notre Père et du Seigneur Jésus-Christ !
4 | Je rends à mon Dieu de continuelles actions de grâces à votre sujet, pour la grâce de Dieu qui vous a été faite en Jésus-Christ.
5 | Car par votre union avec lui, vous avez été comblés de toute sorte de richesses, en toute parole et en toute connaissance,
6 | le témoignage du Christ ayant été solidement établi parmi vous,
7 | de sorte que vous ne le cédez à personne en aucun don de grâce, attendant avec confiance la révélation de Notre-Seigneur Jésus-Christ.
8 | Il vous affermira aussi jusqu´à la fin, pour que vous soyez irréprochables, au jour de Notre-Seigneur Jésus-Christ.
9 | Il est fidèle, le Dieu qui vous a appelés à la communion de son Fils Jésus-Christ, Notre-Seigneur.

Les problèmes dans l'Eglise

10 | Je vous exhorte, frères, au nom de Notre-Seigneur Jésus-Christ, à avoir tous un même langage; qu´il n´y ait point de scission parmi vous, mais soyez parfaitement unis dans un même esprit, et un même sentiment.
11 | Car il m´a été rapporté à votre sujet, mes frères, par les gens de Chloé, qu´il y a des disputes parmi vous.
12 | Je veux dire que tel d´entre vous dit : " Moi, je suis à Paul ! - tel autre : et moi, à Apollos ! - et moi à Céphas ! - et moi, au Christ ! "
13 | Le Christ est-il divisé? Est-ce Paul qui a été crucifié pour vous? Est-ce au nom de Paul que vous avez été baptisés?
14 | Je rends grâces à Dieu de ce que je n´ai baptisé aucun de vous, si ce n´est Crispus et Gaïus,
15 | afin que personne ne puisse dire qu´il a été baptisé en mon nom.
16 | J´ai encore baptisé la famille de Stéphanas; du reste, je ne sache pas que j´ai baptisé personne d´autre.

La folie de la croix

17 | Ce n´est pas pour baptiser que le Christ m´a envoyé, c´est pour prêcher l´Evangile, non point par la sagesse du discours, afin que la croix du Christ ne soit pas rendue vaine.
18 | En effet, la doctrine de la croix est une folie pour ceux qui périssent; mais pour nous qui sommes sauvés, elle est une force divine.
19 | Car il est écrit : " Je détruirai la sagesse des sages, et j´anéantirai la science des savants. "
20 | Où est le sage? où est le docteur? où est le disputeur de ce siècle? Dieu n´a-t-il pas convaincu de folie la sagesse du monde?
21 | Car le monde, avec sa sagesse, n´ayant pas connu Dieu dans la sagesse de Dieu, il a plu à Dieu de sauver les croyants par la folie de la prédication.
22 | Les Juifs exigent des miracles, et les Grecs cherchent la sagesse;
23 | nous, nous prêchons un Christ crucifié, scandale pour les Juifs et folie pour les Gentils,
24 | mais pour ceux qui sont appelés, soit Juifs, soit Grecs, puissance de Dieu et sagesse de Dieu.
25 | Car ce qui serait folie de Dieu est plus sage que la sagesse des hommes, et ce qui serait faiblesse de Dieu est plus fort que la force des hommes.
26 | Considérez en effet votre vocation, mes frères; il n´y a parmi vous ni beaucoup de sages selon la chair, ni beaucoup de puissants, ni beaucoup de nobles.
27 | Mais ce que le monde tient pour insensé, c´est ce que Dieu a choisi pour confondre les sages; et ce que le monde tient pour rien, c´est ce que Dieu a choisi pour confondre les forts;
28 | et Dieu a choisi ce qui dans le monde est sans considération et sans puissance, ce qui n´est rien, pour réduire au néant ce qui est,
29 | afin que nulle chair ne se glorifie devant Dieu.
30 | Or c´est par lui que vous êtes dans le Christ-Jésus, lequel, de par Dieu, a été fait pour nous sagesse, et justice, et sanctification, et rédemption,
31 | afin que, selon le mot de l´Ecriture, " celui qui se glorifie, se glorifie dans le Seigneur. "

Chapitre 2

1 | Moi aussi, mes frères, lorsque je suis venu chez vous, ce n´est pas avec une supériorité de langage ou de sagesse que je suis venu vous annoncer le témoignage de Dieu.
2 | Car je n´ai pas jugé que je dusse savoir parmi vous autre chose que Jésus-Christ, et Jésus-Christ crucifié.
3 | Mais c´est dans la faiblesse, dans la crainte, et dans un grand tremblement que je me suis présenté chez vous;
4 | et ma parole et ma prédication n´avaient rien du langage persuasif de la sagesse, mais l´Esprit-Saint et la force de Dieu en démontraient la vérité :
5 | afin que votre foi repose, non sur la sagesse des hommes, mais sur la puissance de Dieu.

L'Esprit nous enseigne les secrets de Dieu

6 | Pourtant il est une sagesse que nous prêchons parmi les parfaits, sagesse qui n´est pas celle de ce siècle, ni des princes de ce siècle, dont le règne va finir.
7 | Nous prêchons une sagesse de Dieu mystérieuse et cachée, que Dieu, avant les siècles, avait destinée pour notre glorification.
8 | Cette sagesse, nul des princes de ce siècle ne l´a connue; - car, s´ils l´avaient connue, ils n´auraient pas crucifié le Seigneur de la gloire.
9 | Mais ce sont, comme il est écrit, " des choses que l´oeil n´a point vues, que l´oreille n´a point entendues, et qui ne sont pas montées au coeur de l´homme, - des choses que Dieu a préparées pour ceux qui l´aiment. "
10 | C´est à nous que Dieu les a révélées par son Esprit; car l´Esprit pénètre tout, même les profondeurs de Dieu.
11 | Car qui d´entre les hommes connaît ce qui se passe dans l´homme, si ce n´est l´esprit de l´homme qui est en lui? De même personne ne connaît ce qui est en Dieu, si ce n´est l´Esprit de Dieu.
12 | Pour nous, nous avons reçu non l´esprit du monde, mais l´Esprit qui vient de Dieu, afin que nous connaissions les choses que Dieu nous a données par sa grâce.
13 | Et nous en parlons, non avec des paroles qu´enseigne la sagesse humaine, mais avec celles qu´enseigne l´Esprit, en exprimant les choses spirituelles par un langage spirituel.
14 | Mais l´homme naturel ne reçoit pas les choses de l´Esprit de Dieu, car elles sont une folie pour lui, et il ne peut les connaître, parce que c´est par l´Esprit qu´on en juge.
15 | L´homme spirituel, au contraire, juge de tout, et il n´est lui-même jugé par personne.
16 | Car " qui a connu la pensée du Seigneur, pour pouvoir l´instruire? " Mais nous, nous avons la pensée du Christ.

Chapitre 3

Beaucoup d'ouvriers, mais un seul chantier

1 | Moi-même, mes frères, ce n´est pas comme à des hommes spirituels que j´ai pu vous parler, mais comme à des hommes charnels, comme à de petits enfants dans le Christ.
2 | Je vous ai donné du lait à boire, non de la nourriture solide, car vous n´en étiez pas capables, et vous ne l´êtes pas même à présent, parce que vous êtes encore charnels.
3 | En effet, puisqu´il y a parmi vous de la jalousie et des disputes, n´êtes-vous pas charnels, et ne marchez-vous pas selon l´homme?
4 | Quand l´un dit : Moi je suis à Paul ! et un autre : Moi, je suis à Apollos ! n´êtes-vous pas des hommes?
5 | Qu´est-ce donc qu´Apollos? et qu´est-ce que Paul? Des ministres par le moyen desquels vous avez cru, selon ce que le Seigneur a donné à chacun.
6 | Moi, j´ai planté, Apollos a arrosé; mais Dieu a fait croître.
7 | Ainsi ni celui qui plante n´est quelque chose, ni celui qui arrose; mais Dieu, qui fait croître.
8 | Celui qui plante et celui qui arrose sont égaux; et chacun recevra sa propre récompense selon son propre travail.
9 | Car nous sommes ouvriers avec Dieu. Vous êtes le champ de Dieu, l´édifice de Dieu.
10 | Selon la grâce de Dieu qui m´a été donnée, j´ai, comme un sage architecte, posé le fondement, et un autre bâtit dessus. Seulement que chacun prenne garde comment il bâtit dessus.
11 | Car personne ne peut poser un autre fondement que celui qui est déjà posé, savoir Jésus-Christ.
12 | Si l´on bâtit sur ce fondement avec de l´or, de l´argent, des pierres précieuses, du bois, du foin, du chaume,
13 | l´ouvrage de chacun sera manifesté; car le jour du Seigneur le fera connaître, parce qu´il va se révéler dans le feu, et le feu même éprouvera ce qu´est l´ouvrage de chacun.
14 | Si l´ouvrage que l´on aura bâti dessus subsiste, on recevra une récompense;
15 | si l´ouvrage de quelqu´un est consumé, il perdra sa récompense; lui pourtant sera sauvé, mais comme au travers du feu.
16 | Ne savez-vous pas que vous êtes un temple de Dieu, et que l´Esprit de Dieu habite en vous?
17 | Si quelqu´un détruit le temple de Dieu, Dieu le détruira; car le temple de Dieu est saint, et c´est ce que vous êtes vous-mêmes.

Ne divisez pas l'Eglise

18 | Que nul ne s´abuse soi-même. Si quelqu´un parmi vous pense être sage dans ce siècle, qu´il devienne fou, afin de devenir sage.
19 | En effet, la sagesse de ce monde est folie devant Dieu; car il est écrit : " Je prendrai les sages dans leurs ruses. "
20 | Et encore : " Le Seigneur connaît les pensées des sages, il sait qu´elles sont vaines. "
21 | Que personne donc ne mette sa gloire dans des hommes; car tout est à vous,
22 | et Paul, et Apollos, et Céphas, et le monde, et la vie, et la mort, et les choses présentes, et les choses à venir.
23 | Tout est à vous, mais vous vous êtes au Christ, et le Christ est à Dieu.

Chapitre 4

1 | Ainsi, qu´on nous regarde comme des serviteurs du Christ et des dispensateurs des mystères de Dieu.
2 | Eh bien ! ce que l´on cherche dans les dispensateurs, c´est que chacun soit trouvé fidèle.
3 | Pour moi, il m´importe fort peu d´être jugé par vous ou par un tribunal humain; je ne me juge pas moi-même;
4 | car, quoique je ne me sente coupable de rien, je ne suis pas pour cela justifié : mon juge, c´est le Seigneur.
5 | C´est pourquoi ne jugez de rien avant le temps jusqu´à ce que vienne le Seigneur : il mettra en lumière ce qui est caché dans les ténèbres et manifestera les desseins des coeurs, et alors chacun recevra de Dieu la louange qui lui est due.
6 | Ce que je viens de dire d´Apollos et de moi, n´est qu´une forme que j´ai prise à cause de vous, frères, afin que vous appreniez en nos personnes à ne pas aller au delà de ce qui est écrit, ne vous enflant pas d´orgueil en faveur de l´un contre l´autre.
7 | Car qui est-ce qui te distingue? Qu´as-tu que tu ne l´aies reçu? Et si tu l´as reçu, pourquoi te glorifies-tu comme si tu ne l´avais pas reçu?

"Chrétiens installés"" et militants persécutés"""

8 | Déjà vous êtes rassasiés ! Déjà vous êtes riches ! Sans nous, vous êtes rois ! Dieu veuille que vous le soyez en effet, afin que nous aussi nous régnions avec vous !
9 | Car il semble que Dieu nous ait fait paraître, nous les Apôtres, comme les derniers des hommes, comme des condamnés à mort, puisque nous avons été en spectacle au monde, aux anges et aux hommes.
10 | Nous, nous sommes insensés à cause du Christ, et vous, vous êtes sages en Jésus-Christ; nous, nous sommes faibles, et vous, vous êtes forts; vous, vous êtes en honneur, et nous dans le mépris !
11 | A cette heure encore, nous souffrons la faim, la soif, la nudité; nous sommes meurtris de coups, nous n´avons ni feu ni lieu,
12 | et nous nous fatiguons à travailler de nos propres mains; maudits, nous bénissons; persécutés, nous le supportons;
13 | calomniés, nous supplions; nous sommes jusqu´à présent comme les balayures du monde, le rebut des hommes.
14 | Ce n´est pas pour vous faire honte que j´écris ces choses; mais je vous avertis comme mes enfants bien-aimés.
15 | Car, eussiez-vous dix mille maîtres dans le Christ, vous n´avez pas cependant plusieurs pères, puisque c´est moi qui vous ai engendrés en Jésus-Christ par l´Evangile.
16 | Je vous en conjure donc, soyez mes imitateurs, (comme je le suis du Christ).
17 | C´est pour cela que je vous ai envoyé Timothée, qui est mon enfant bien-aimé et fidèle dans le Seigneur; il vous rappellera quelles sont mes voies en Jésus-Christ, de quelle manière j´enseigne partout, dans toutes les Eglises.
18 | Quelques-uns, présumant que je n´irais plus chez vous, se sont enflés d´orgueil.
19 | Mais j´irai bientôt chez vous, s´il plaît au Seigneur, et je prendrai connaissance non des paroles de ceux qui se sont enflés, mais de ce qu´ils peuvent faire.
20 | Car le royaume de Dieu consiste, non en paroles, mais en oeuvres.
21 | Que voulez-vous? Que j´aille chez vous avec la verge, ou avec amour et dans un esprit de douceur?

Chapitre 5

Un cas d'excommunication

1 | On n´entend parler que d´une impudicité commise parmi vous, et d´une impudicité telle qu´il ne s´en rencontre pas de semblable même chez les païens; c´est au point que quelqu´un a la femme de son père.
2 | Et vous êtes enflés d´orgueil ! Et vous n´avez pas été plutôt dans le deuil, afin que celui qui a commis un tel acte fût retranché du milieu de vous !
3 | Pour moi, absent de corps, mais présent d´esprit, j´ai déjà jugé, comme si j´étais présent, celui qui a commis un tel attentat :
4 | Au nom de Notre-Seigneur Jésus-Christ, vous tous réunis et moi en esprit au milieu de vous, avec la puissance de Notre-Seigneur Jésus,
5 | qu´un tel homme soit livré à Satan pour la mort de la chair, afin que l´esprit soit sauvé au jour du Seigneur Jésus. -
6 | Vous avez tort de vous tant glorifier ! Ne savez-vous pas qu´un peu de levain fait lever toute la pâte?
7 | Purifiez-vous du vieux levain, afin que vous soyez une pâte nouvelle, comme aussi vous êtes des azymes; car notre Pâque, le Christ, a été immolé.
8 | Célébrons donc la fête, non avec du vieux levain ni avec un levain de malice et de perversité, mais avec les azymes de la pureté et de la vérité.
9 | Je vous ai écrit dans ma lettre de ne pas avoir de relations avec les impudiques :
10 | non pas absolument avec les impudiques de ce monde, ou avec les hommes cupides et rapaces, ou avec les idolâtres; autrement il vous faudrait sortir du monde.
11 | J´ai simplement voulu vous dire de n´avoir point de relations avec un homme qui, portant le nom de frère, est impudique ou cupide, ou idolâtre, ou médisant, ou ivrogne, ou rapace, de ne pas même manger avec un tel homme.
12 | Car est-ce à moi de juger ceux du dehors? N´est-ce pas ceux du dedans qu´il vous appartient de juger?
13 | Ceux du dehors, c´est Dieu qui les juge. Retranchez le méchant du milieu de vous.

Chapitre 6

Ne faites pas de procès à d'autres croyants

1 | Quoi ! il y en a parmi vous qui, ayant un différend avec un autre, osent aller en jugement devant les injustes, et non devant les saints !
2 | Ne savez-vous pas que les saints jugeront le monde? Et si c´est par vous que le monde doit être jugé, êtes-vous indignes de rendre des jugements de moindre importance?
3 | Ne savez-vous pas que nous jugerons les anges? Pourquoi pas, à plus forte raison, les affaires de cette vie?
4 | Quand donc vous avez des jugements à faire rendre sur les affaires de cette vie, établissez pour les juger ceux qui sont les moins considérés dans l´Eglise !
5 | Je le dis à votre honte : ainsi il n´y a pas un homme sage parmi vous, pas un seul qui puisse se prononcer entre ses frères !
6 | Mais un frère est en procès avec un frère, et cela devant des infidèles !
7 | C´est déjà certes un défaut pour vous que d´avoir des procès les uns avec les autres. Pourquoi ne souffrez-vous pas plutôt quelque injustice? Pourquoi ne vous laissez-vous pas plutôt dépouiller?
8 | Mais c´est vous-mêmes qui commettez l´injustice et qui dépouillez les autres et ce sont vos frères !
9 | Ne savez-vous pas que les injustes ne posséderont point le royaume de Dieu? Ne vous y trompez point : ni les impudiques, ni les idolâtres, ni les adultères, ni les efféminés, ni les infâmes,
10 | ni les voleurs, ni les avares, ni les ivrognes, ni les calomniateurs, ni les rapaces ne posséderont le royaume de Dieu.
11 | Voilà pourtant ce que vous étiez, du moins quelques-uns d´entre vous; mais vous avez été lavés, mais vous avez été sanctifiés, mais vous avez été justifiés au nom du Seigneur Jésus-Christ et par l´Esprit de notre Dieu.

A propos de la liberté sexuelle

12 | Tout m´est permis, mais tout n´est pas utile; tout m´est permis, mais moi, je ne me laisserai dominer par quoi que ce soit.
13 | Les aliments sont pour le ventre, et le ventre pour les aliments, et Dieu détruira l´un comme les autres. Mais le corps n´est pas pour l´impudicité; il est pour le Seigneur, et le Seigneur pour le corps.
14 | Et Dieu qui a ressuscité le Seigneur, nous ressuscitera aussi par sa puissance.
15 | Ne savez-vous pas que vos corps sont des membres du Christ? Prendrai-je donc les membres du Christ pour en faire les membres d´une prostituée? Loin de là !
16 | Ne savez-vous pas que celui qui s´unit à la prostituée est un seul corps avec elle? Car, dit l´Ecriture, " Ils seront les deux en une seule chair. "
17 | Au contraire celui qui s´unit au Seigneur est un seul esprit avec lui.
18 | Fuyez l´impudicité. Quelque autre péché qu´un homme commette, ce péché est hors du corps; mais celui qui se livre à l´impudicité pèche contre son propre corps.
19 | Ne savez-vous pas que votre corps est le temple du Saint-Esprit qui est en vous, que vous avez reçu de Dieu, et que vous n´êtes plus à vous-mêmes?
20 | Car vous avez été rachetés à prix. Glorifiez donc Dieu dans votre corps.

Chapitre 7

La continence dans le mariage

1 | Quant aux points sur lesquels vous m´avez écrit, je vous dirai qu´il est bon pour l´homme de ne pas toucher de femme.
2 | Toutefois, pour éviter toute impudicité, que chacun ait sa femme, et que chaque femme ait son mari.
3 | Que le mari rende à sa femme ce qu´il lui doit, et que la femme agisse de même envers son mari.
4 | La femme n´a pas puissance sur son propre corps, mais le mari; pareillement le mari n´a pas puissance sur son propre corps, mais la femme.
5 | Ne vous soustrayez pas l´un à l´autre, si ce n´est d´un commun accord, pour un temps, afin de vaquer à la prière; puis remettez-vous ensemble, de peur que Satan ne vous tente par suite de votre incontinence.
6 | Je dis cela par condescendance, je n´en fais pas un ordre.
7 | Je voudrais, au contraire, que tous les hommes fussent comme moi; mais chacun reçoit de Dieu son don particulier, l´un d´une manière, l´autre d´une autre.
8 | A ceux qui ne sont pas mariés et aux veuves, je dis qu´il leur est bon de rester comme moi-même.
9 | Mais s´ils ne peuvent se contenir, qu´ils se marient; car il vaut mieux se marier que de brûler.

Mariage et divorce

10 | Quant aux personnes mariées, j´ordonne, non pas moi, mais le Seigneur, que la femme ne se sépare point de son mari; -
11 | si elle en est séparée, qu´elle reste sans se remarier ou qu´elle se réconcilie avec son mari; pareillement, que le mari ne répudie point sa femme.
12 | Aux autres, je dis, moi, non le Seigneur : Si quelque frère a une femme qui n´a pas la foi, et qu´elle consente à habiter avec lui, qu´il ne la renvoie point;
13 | et si une femme a un mari qui n´a pas la foi, et qu´il consente à habiter avec elle, qu´elle ne renvoie point son mari.
14 | Car le mari infidèle est sanctifié par la femme, et la femme infidèle est sanctifiée par le mari; autrement vos enfants seraient impurs, tandis que maintenant ils sont saints.
15 | Si l´incrédule se sépare, qu´il se sépare; le frère ou la soeur ne sont pas asservis dans ces conditions. Dieu nous a appelés dans la paix.
16 | Car que sais-tu, femme, si tu sauveras ton mari? Ou que sais-tu, mari, si tu sauveras ta femme?
17 | Seulement, que chacun se conduise selon la position que le Seigneur lui a assignée, et selon que Dieu l´a appelé; c´est la règle que j´établis dans toutes les Eglises.
18 | Quelqu´un a-t-il été appelé étant circoncis, qu´il ne dissimule pas sa circoncision; quelqu´un a-t-il été appelé étant incirconcis, qu´il ne se fasse pas circoncire.
19 | La circoncision n´est rien, l´incirconcision n´est rien; ce qui est tout, c´est l´observation des commandements de Dieu.
20 | Que chacun demeure dans l´état où il était lorsqu´il a été appelé.
21 | As-tu été appelé étant esclave, ne t´en mets point en peine; mais alors même que tu pourrais devenir libre, mets plutôt ton appel à profit.
22 | Car l´esclave qui a été appelé dans le Seigneur est un affranchi du Seigneur; de même, l´homme libre qui a été appelé est un esclave du Christ.
23 | Vous avez été achetés un grand prix; ne vous rendez pas esclaves des hommes.
24 | Que chacun, frères, demeure devant Dieu dans l´état où il était lorsqu´il a été appelé.

Virginité et chasteté

25 | Pour ce qui est des vierges, je n´ai pas de commandement du Seigneur; mais je donne un conseil, comme ayant reçu du Seigneur la grâce d´être fidèle.
26 | Je pense donc à cause des difficultés présentes, qu´il est bon à un homme d´être ainsi.
27 | - Es-tu lié à une femme, ne cherche pas à rompre ce lien; n´es-tu pas lié à une femme, ne cherche pas de femme.
28 | Si pourtant tu t´es marié, tu n´as pas péché; et si la vierge s´est mariée, elle n´a pas péché; mais ces personnes auront des afflictions dans la chair, et moi je voudrais vous les épargner.
29 | Mais voici ce que je dis, frères : le temps s´est fait court; il faut donc que ceux qui ont des femmes soient comme n´en ayant pas,
30 | ceux qui pleurent comme ne pleurant pas, ceux qui se réjouissent comme ne se réjouissant pas, ceux qui achètent comme ne possédant pas,
31 | et ceux qui usent du monde comme n´en usant pas; car elle passe, la figure de ce monde.
32 | Or je voudrais que vous fussiez sans préoccupation. Celui qui n´est pas marié a souci des choses du Seigneur, il cherche à plaire au Seigneur;
33 | celui qui est marié a souci des choses du monde, il cherche à plaire à sa femme,
34 | et il est partagé. De même la femme, celle qui n´a pas de mari, et la vierge, ont souci des choses du Seigneur, afin d´être saintes de corps et d´esprit; mais celle qui est mariée a souci des choses du monde, elle cherche à plaire à son mari.
35 | Je dis cela dans votre intérêt, non pour jeter sur vous le filet, mais en vue de ce qui est bienséant et propre à vous attacher au Seigneur sans tiraillements.
36 | Si quelqu´un juge qu´il exposerait sa fille au déshonneur, si elle passait la fleur de l´âge, et qu´il est de son devoir de la marier, qu´il fasse comme il veut, il ne pèche point; qu´elle se marie.
37 | Mais celui qui, sans y être forcé, étant maître de faire ce qu´il veut, a mis dans son coeur une ferme résolution, et a décidé de garder sa fille vierge, celui-là fait bien.
38 | Ainsi celui qui marie sa fille fait bien, et celui qui ne la marie pas fait mieux.
39 | La femme est liée aussi longtemps que vit son mari; si le mari vient à mourir, elle est libre de se remarier à qui elle voudra; seulement que ce soit dans le Seigneur.
40 | Elle est plus heureuse, néanmoins, si elle demeure comme elle est : c´est mon avis; et je crois avoir, moi aussi, l´Esprit de Dieu.

Chapitre 8

Peut-on accompagner les païens dans leurs sacrifices

1 | Pour ce qui est des viandes sacrifiées aux idoles, nous savons, car nous sommes tous éclairés. - La science enfle, tandis que la charité édifie.
2 | Si quelqu´un présume de sa science, il n´a encore rien connu comme on doit le connaître.
3 | Mais si quelqu´un aime Dieu, celui-là est connu de lui. -
4 | Pour ce qui est donc de manger des viandes immolées aux idoles, nous savons qu´une idole n´est rien dans le monde et qu´il n´y a de Dieu, qu´un seul.
5 | Car s´il est des êtres qui sont appelés dieux, soit dans le ciel, soit sur la terre, - il y a de la sorte beaucoup de dieux et beaucoup de seigneurs, -
6 | pour nous néanmoins, il n´y a qu´un seul Dieu, le Père, de qui viennent toutes choses et pour qui nous sommes, et un seul Seigneur, Jésus-Christ, par qui sont toutes choses et par qui nous sommes.
7 | Mais tous n´ont pas cette connaissance. Quelques-uns, conservant encore leur ancienne manière d´envisager l´idole, mangent de ces viandes comme ayant été immolées à une idole, et leur conscience, qui est faible, se trouve souillée.
8 | Un aliment n´est pas chose qui nous recommande à Dieu; si nous en mangeons, nous n´avons rien de plus; si nous n´en mangeons pas, nous n´avons rien de moins.
9 | Toutefois prenez garde que cette liberté dont vous jouissez ne devienne une occasion de chute pour les faibles.
10 | Car si quelqu´un te voit, toi qui es un homme éclairé, assis à table dans un temple d´idoles, sa conscience, à lui qui est faible, ne le portera-t-elle pas à manger des viandes immolées aux idoles?
11 | Et ainsi se perd le faible par ta science, ce frère pour lequel le Christ est mort !
12 | En péchant de la sorte contre vos frères, et en violentant leur conscience encore faible, vous péchez contre le Christ.
13 | C´est pourquoi, si un aliment est une occasion de chute pour mon frère, je me passerai éternellement de viande, afin de ne pas être pour lui une occasion de chute.

Chapitre 9

Savoir renoncer à ses droits

1 | Ne suis-je pas libre? Ne suis-je pas apôtre? N´ai-je pas vu Jésus notre Seigneur? N´êtes-vous pas mon ouvrage dans le Seigneur?
2 | Si pour d´autres je ne suis pas apôtre, je le suis au moins pour vous, car vous êtes le sceau de mon apostolat dans le Seigneur.
3 | Voilà ma réponse à mes détracteurs.
4 | N´avons-nous pas le droit de manger et de boire?
5 | N´avons-nous pas le droit de mener avec nous une soeur, comme font les autres Apôtres, et les frères du Seigneur, et Céphas?
6 | Ou bien sommes-nous les seuls, Barnabé et moi, qui n´ayons pas le droit de ne point travailler?
7 | Qui jamais a porté les armes à ses propres frais? Qui est-ce qui plante une vigne pour n´en pas manger le fruit? Qui est-ce qui fait paître un troupeau, sans se nourrir de son lait?
8 | Est-ce selon l´homme que je dis ces choses, et la Loi ne les dit-elle pas aussi?
9 | Car il est écrit dans la loi de Moïse : " Tu ne muselleras pas la bouche du boeuf qui foule le grain. " Dieu se met-il en peine des boeufs?
10 | N´est-ce pas absolument à cause de nous qu´il parle ainsi? Oui, c´est à cause de nous que cela a été écrit; celui qui laboure doit labourer avec espérance, et celui qui foule le grain doit le fouler dans l´espérance d´y avoir part.
11 | Si nous avons semé parmi vous les biens spirituels, est-ce une si grosse affaire que nous moissonnions de vos biens matériels?
12 | Si d´autres usent de ce droit sur vous, pourquoi pas plutôt nous-mêmes ! Cependant nous n´avons pas usé de ce droit; mais nous supportons tout, afin de ne pas créer d´obstacle à l´Evangile du Christ.
13 | Ne savez-vous pas que ceux qui remplissent les fonctions sacrées vivent du temple, et que ceux qui servent à l´autel ont part à l´autel?
14 | De même aussi le Seigneur a ordonné à ceux qui annoncent l´Evangile de vivre de l´Evangile.
15 | Pour moi, je n´ai fait valoir aucun de ces droits, et ce n´est pas afin de les réclamer en ma faveur que j´écris ceci : il me vaudrait mieux mourir que de me laisser enlever ce titre de gloire.
16 | Si j´annonce l´Evangile, ce n´est pas pour moi une gloire, c´est une obligation qui m´incombe, et malheur à moi si je n´annonce pas l´Evangile !
17 | Si je le faisais de mon propre gré, je mériterais une récompense; mais je le fais par ordre, alors c´est une charge qui m´est confiée.
18 | Quelle est donc ma récompense? C´est que prêchant l´Evangile je l´offre gratuitement, sans user de mon droit de prédicateur de l´Evangile.
19 | Car, quoique libre à l´égard de tous, je me suis fait le serviteur de tous, afin d´en gagner un plus grand nombre.
20 | Avec les Juifs, j´ai été comme Juif, afin de gagner les Juifs;
21 | avec ceux qui sont sous la Loi, comme si j´étais sous la Loi (quoique je ne sois pas assujetti à la Loi), afin de gagner ceux qui sont sous la Loi; avec ceux qui sont sans la Loi, comme si j´étais sans la Loi, (quoique je ne sois pas sans la loi de Dieu, étant sous la loi du Christ), afin de gagner ceux qui sont sans loi.
22 | Je me suis fait faible avec les faibles, afin de gagner les faibles. Je me suis fait tout à tous afin de les sauver tous.
23 | Je fais tout à cause de l´Évangile, afin d´y avoir part.

La foi exige des renoncements

24 | Ne le savez-vous pas? Dans les courses du stade, tous courent, mais un seul emporte le prix. Courez de même, afin de le remporter.
25 | Quiconque veut lutter, s´abstient de tout : eux pour une couronne périssable; nous, pour une impérissable.
26 | Pour moi, je cours de même, non comme à l´aventure; je frappe, non pas comme battant l´air.
27 | Mais je traite durement mon corps et je le tiens en servitude, de peur qu´après avoir prêché aux autres, je ne sois moi-même réprouvé.

Chapitre 10

1 | Car je ne veux pas vous laisser ignorer, frères, que nos pères ont tous été sous la nuée, qu´ils ont tous traversé la mer,
2 | et qu´ils ont tous été baptisés en Moïse dans la nuée et dans la mer;
3 | qu´ils ont tous mangé le même aliment spirituel,
4 | et qu´ils ont tous bu le même breuvage spirituel, car ils buvaient à un rocher spirituel qui les accompagnait, et ce rocher était le Christ.
5 | Cependant ce n´est pas dans la plupart d´entre eux que Dieu trouva son plaisir, puisque leurs corps jonchèrent le désert.
6 | Or ces choses ont été des figures de ce qui nous concerne, afin que nous n´ayons pas de désirs coupables, comme ils en ont eu,
7 | et que vous ne deveniez pas idolâtres, comme quelques-uns d´entre eux, selon qu´il est écrit : " Le peuple s´assit pour manger et pour boire; puis il se leva pour se divertir. "
8 | Ne nous livrons point à l´impudicité, comme quelques-uns d´entre eux s´y livrèrent; et il en tomba vingt-trois mille en un seul jour.
9 | Ne tentons point le Christ, comme le tentèrent quelques-uns d´entre eux, qui périrent par les serpents.
10 | Ne murmurez point comme murmurèrent quelques-uns d´entre eux, qui périrent sous les coups de l´Exterminateur.
11 | Toutes ces choses leur sont arrivées en figure, et elles ont été écrites pour notre instruction, à nous qui sommes arrivés à la fin des temps.
12 | Ainsi donc que celui qui croit être debout prenne garde de tomber.
13 | Aucune tentation ne vous est survenue, qui n´ait été humaine; et Dieu, qui est fidèle, ne permettra pas que vous soyez tentés au delà de vos forces; mais, avec la tentation, il ménagera aussi une heureuse issue en vous donnant le pouvoir de la supporter.
14 | C´est pourquoi, mes bien-aimés, fuyez l´idolâtrie.
15 | Je vous parle comme à des hommes intelligents; jugez vous-mêmes de ce que je dis.
16 | Le calice de bénédiction, que nous bénissons, n´est-il pas une communion au sang du Christ? Et le pain, que nous rompons, N´est-il pas une communion au corps du Christ?
17 | Puisqu´il y a un seul pain, nous formons un seul corps, tout en étant plusieurs; car nous participons tous à un même pain.
18 | Voyez Israël selon la chair : ceux qui mangent les victimes ne participent-ils pas à l´autel?
19 | Qu´est-ce à dire? Que la viande sacrifiée aux idoles soit quelque chose, ou qu´une idole soit quelque chose?
20 | Nullement; je dis que ce que les païens offrent en sacrifice, ils l´immolent à des démons, et non à Dieu; or je ne veux pas que vous soyez en communion avec les démons.
21 | Vous ne pouvez boire à la fois au calice du Seigneur et au calice des démons; vous ne pouvez prendre part à la table du Seigneur et à la table des démons.
22 | Voulons-nous provoquer la jalousie du Seigneur? Sommes-nous plus forts que lui?

Conclusions pratiques

23 | Tout est permis, mais tout n´est pas expédient; tout est permis, mais tout n´édifie pas.
24 | Que personne ne cherche son propre avantage, mais celui d´autrui.
25 | Mangez de tout ce qui se vend au marché, sans faire aucune question par motif de conscience;
26 | car " la terre est au Seigneur, et tout ce qu´elle renferme. "
27 | Si un infidèle vous invite et que vous vouliez y aller, mangez de tout ce qu´on vous présentera, sans faire aucune question par motif de conscience.
28 | Mais si quelqu´un vous dit : Ceci a été offert en sacrifice [aux idoles], n´en mangez pas, à cause de celui qui vous a donné ce renseignement et à cause de la conscience.
29 | Je dis la conscience, non pas la vôtre, mais celle d´autrui. Pourquoi en effet ma liberté serait-elle jugée par une conscience étrangère?
30 | Si je mange avec action de grâces, pourquoi serais-je blâmé pour une chose dont je rends grâces?
31 | Soit donc que vous mangiez, soit que vous buviez, ou quelque autre chose que vous fassiez, faites tout pour la gloire de Dieu.
32 | Ne soyez en scandale ni aux Juifs, ni aux Grecs, ni à l´Eglise de Dieu.
33 | C´est ainsi que moi-même je m´efforce en toutes choses de complaire à tous, ne cherchant pas mon propre avantage, mais celui du plus grand nombre, afin qu´ils soient sauvés.

Chapitre 11

1 | Soyez mes imitateurs, comme je le suis moi-même du Christ.

Le voile des femmes

2 | Je vous loue, [mes frères], de ce que vous vous souvenez de moi à tous égards, et de ce que vous retenez mes instructions telles que je vous les ai données.
3 | Je veux cependant que vous sachiez que le chef de tout homme c´est le Christ, que le chef de la femme, c´est l´homme, et que le chef du Christ, c´est Dieu.
4 | Tout homme qui prie ou qui prophétise la tête couverte, déshonore sa tête.
5 | Toute femme qui prie ou qui prophétise la tête non voilée, déshonore sa tête : elle est comme celle qui est rasée.
6 | Si une femme ne se voile pas la tête, qu´elle se coupe aussi les cheveux. Or, s´il est honteux à une femme d´avoir les cheveux coupés ou la tête rasée, qu´elle se voile.
7 | L´homme ne doit pas se couvrir la tête, parce qu´il est l´image de la gloire de Dieu, tandis que la femme est la gloire de l´homme.
8 | En effet, l´homme n´a pas été tiré de la femme, mais la femme de l´homme;
9 | et l´homme n´a pas été créé pour la femme, mais la femme pour l´homme.
10 | C´est pourquoi la femme doit, à cause des anges, avoir sur la tête un signe de sujétion.
11 | Toutefois, ni la femme n´est sans l´homme, ni l´homme sans la femme, dans le Seigneur.
12 | Car, si la femme a été tirée de l´homme, l´homme aussi naît de la femme, et tout vient de Dieu.
13 | Jugez-en vous-mêmes : est-il bienséant qu´une femme prie Dieu sans être voilée?
14 | La nature elle-même ne nous enseigne-t-elle pas que c´est une honte à un homme de porter de longs cheveux,
15 | tandis que c´est une gloire pour la femme qu´une longue chevelure, parce que la chevelure lui a été donnée en guise de voile?
16 | Si quelqu´un se plaît à contester, nous n´avons pas cette habitude, non plus que les Eglises de Dieu.

Le dernier repas de Christ

17 | Mais en vous recommandant ce point, je n´ai garde de vous louer de ce que vous vous assemblez, non pour votre avantage, mais pour votre préjudice.
18 | Et d´abord j´apprends que, lorsque vous vous réunissez en assemblée, il y a des scissions parmi vous, - et je le crois en partie;
19 | car il faut qu´il y ait parmi vous même des sectes, afin que les frères d´une vertu éprouvée soient manifestés parmi vous, -
20 | lors donc que vous vous réunissez ce n´est plus le repas du Seigneur que vous célébrez;
21 | car, à table, chacun commence par prendre son propre repas, en sorte que tels ont faim, tandis que d´autres se gorgent.
22 | N´avez-vous pas des maisons pour y manger et boire? ou méprisez-vous l´Eglise de Dieu, et voulez-vous faire un affront à ceux qui n´ont rien? Que vous dirai-je? Que je vous loue? Non, je ne vous loue point en cela.
23 | Car, pour moi, j´ai reçu du Seigneur, ce que je vous ai aussi transmis, savoir, que le Seigneur Jésus, dans la nuit où il fut livré, prit du pain,
24 | et après avoir rendu grâces, le rompit et dit : " [Prenez et mangez]; ceci est mon corps, [qui sera livré] pour vous; faites ceci en mémoire de moi. "
25 | De même, après avoir soupé, il prit le calice et dit : " Ce calice est la nouvelle alliance en mon sang; faites ceci, toutes les fois que vous en boirez, en mémoire de moi. "
26 | Car toutes les fois que vous mangez ce pain et que vous buvez ce calice, vous annoncez la mort du Seigneur, jusqu´à ce qu´il vienne.
27 | C´est pourquoi celui qui mangera le pain ou boira le calice du Seigneur indignement, sera coupable envers le corps et le sang du Seigneur.
28 | Que chacun donc s´éprouve soi-même, et qu´ainsi il mange de ce pain et boive de ce calice;
29 | car celui qui mange et boit [indignement], sans discerner le corps du Seigneur, mange et boit son propre jugement.
30 | C´est pour cela qu´il y a parmi vous beaucoup de gens débiles et de malades, et qu´un grand nombre sont morts.
31 | Si nous nous examinions nous-mêmes nous ne serions pas jugés.
32 | Mais le Seigneur nous juge et nous châtie, afin que nous ne soyons pas condamnés avec ce monde.
33 | Ainsi, mes frères, lorsque vous vous réunissez pour le repas, attendez-vous les uns les autres.
34 | Si quelqu´un a faim qu´il mange chez lui, afin que vous ne vous réunissiez pas pour votre condamnation. Je réglerai les autres choses quand je serai arrivé chez vous.

Chapitre 12

Le bon ordre dans les assemblées

1 | Pour ce qui concerne les dons spirituels, je ne veux pas, mes frères, que vous soyez dans l´ignorance.
2 | Vous savez que, lorsque vous étiez païens, vous vous laissiez entraîner vers les idoles muettes, selon que vous y étiez conduits.
3 | Je vous déclare donc que personne, s´il parle par l´Esprit de Dieu, ne dit : Jésus est anathème; et personne ne peut dire : " Jésus est le Seigneur, " si ce n´est par l´Esprit-Saint.
4 | Il y a pourtant diversité de dons, mais c´est le même Esprit;
5 | diversité de ministères, mais c´est le même Seigneur;
6 | diversité d´opérations, mais c´est le même Dieu qui opère tout en tous.
7 | A chacun la manifestation de l´Esprit est donnée pour l´utilité commune.
8 | En effet, à l´un est donnée par l´Esprit une parole de sagesse, à l´autre une parole de connaissance, selon le même Esprit;
9 | à un autre, la foi, par le même Esprit; à un autre, le don des guérisons, par ce seul et même Esprit;
10 | à un autre, la puissance d´opérer des miracles; à un autre la prophétie; à un autre, le discernement des esprits; à un autre la diversité des langues; à un autre le don de les interpréter.
11 | Mais c´est le seul et même Esprit qui produit tous ces dons, les distribuant à chacun en particulier, comme il lui plaît.

La comparaison du corps

12 | Car, comme le corps est un et a plusieurs membres, et comme tous les membres du corps, malgré leur nombre, ne forment qu´un seul corps, ainsi en est-il du Christ.
13 | Tous, en effet, nous avons été baptisés dans un seul esprit pour former un seul corps, soit Juifs, soit Grecs, soit esclaves, soit libres, et nous avons tous été abreuvés d´un seul Esprit.
14 | Ainsi le corps n´est pas un seul membre, mais il est formé de plusieurs.
15 | Si le pied disait : " Puisque je ne suis pas main, je ne suis pas du corps, " en serait-il moins du corps pour cela?
16 | Et si l´oreille disait : " Puisque je ne suis pas oeil, je ne suis pas du corps, " en serait-elle moins du corps pour cela?
17 | Si tout le corps était oeil, où serait l´ouïe? S´il était tout entier ouïe, où serait l´odorat?
18 | Mais Dieu a placé chacun des membres dans le corps, comme il l´a voulu.
19 | Si tous étaient un seul et même membre, où serait le corps?
20 | Il y a donc plusieurs membres et un seul corps.
21 | L´oeil ne peut pas dire à la main : " Je n´ai pas besoin de toi; " ni la tête dire aux pieds : " Je n´ai pas besoin de vous. "
22 | Au contraire, les membres du corps qui paraissent les plus faibles sont plus nécessaires;
23 | et ceux que nous tenons pour les moins honorables du corps, sont ceux que nous entourons de plus d´honneur. Ainsi nos membres les moins honnêtes, nous les traitons avec plus de décence,
24 | tandis que nos parties honnêtes n´en ont pas besoin. Dieu a disposé le corps de manière à donner plus de respect à ce qui est moins digne,
25 | afin qu´il n´y ait pas de division dans le corps, mais que les membres aient également soin les uns des autres.
26 | Et si un membre souffre, tous les membres souffrent avec lui; si un membre est honoré, tous les membres s´en réjouissent avec lui.
27 | Vous êtes le corps du Christ, et vous êtes ses membres, chacun pour sa part.
28 | Dieu a établi dans l´Eglise premièrement des apôtres, secondement des prophètes, troisièmement des docteurs, ensuite ceux qui ont les dons {de faire des miracles,} de guérir, d´assister, de gouverner, de parler diverses langues.
29 | Tous sont-ils apôtres? Tous prophètes? Tous docteurs?
30 | Tous thaumaturges? Tous ont-ils les grâces de guérison? Tous parlent-ils des langues? Tous interprètent-ils?
31 | Aspirez aux dons supérieurs. Aussi bien je vais vous montrer une voie excellente entre toutes.

Chapitre 13

Il n'est rien de plus grand que l'amour

1 | Quand je parlerais les langues des hommes et des anges, si je n´ai pas la charité, je suis un airain qui résonne ou une cymbale qui retentit.
2 | Quand j´aurais le don de prophétie, que je connaîtrais tous les mystères, et que je posséderais toute science; quand j´aurais même toute la foi, jusqu´à transporter des montagnes, si je n´ai pas la charité, je ne suis rien.
3 | Quand je distribuerais tous mes biens pour la nourriture des pauvres, quand je livrerais mon corps aux flammes, si je n´ai pas la charité, tout cela ne me sert de rien.
4 | La charité est patiente, elle est bonne; la charité n´est pas envieuse, la charité n´est point inconsidérée, elle ne s´enfle point d´orgueil;
5 | elle ne fait rien d´inconvenant, elle ne cherche point son intérêt, elle ne s´irrite point, elle ne tient pas compte du mal;
6 | elle ne prend pas plaisir à l´injustice, mais elle se réjouit de la vérité;
7 | elle excuse tout, elle croit tout, elle espère tout, elle supporte tout.
8 | La charité ne passera jamais. S´agit-il des prophéties, elles prendront fin; des langues, elles cesseront; de la science, elle aura son terme.
9 | Car nous ne connaissons qu´en partie, et nous ne prophétisons qu´en partie;
10 | or, quand sera venu ce qui est parfait, ce qui est partiel prendra fin.
11 | Lorsque j´étais enfant, je parlais comme un enfant, je pensais comme un enfant, je raisonnais comme un enfant; lorsque je suis devenu homme, j´ai laissé là ce qui était de l´enfant.
12 | Maintenant nous voyons dans un miroir, d´une manière obscure, mais alors nous verrons face à face; aujourd´hui je connais en partie, mais alors je connaîtrai comme je suis connu.
13 | Maintenant ces trois choses demeurent : la foi, l´espérance, la charité; mais la plus grande des trois c´est la charité.

Chapitre 14

Le bon usage des dons spirituels

1 | Recherchez la charité. Aspirez néanmoins aux dons spirituels, mais surtout à celui de prophétie.
2 | En effet, celui qui parle en langue ne parle pas aux hommes, mais à Dieu, car personne ne le comprend, et c´est en esprit qu´il dit des mystères.
3 | Celui qui prophétise au contraire, parle aux hommes, les édifie, les exhorte, les console.
4 | Celui qui parle en langue s´édifie lui-même; celui qui prophétise édifie l´Eglise [de Dieu].
5 | Je désire que vous parliez tous en langues, mais encore plus que vous prophétisiez; car celui qui prophétise est plus grand que celui qui parle en langues, à moins que ce dernier n´interprète ce qu´il dit, pour que l´Eglise en reçoive de l´édification.
6 | Voyons, frères, de quelle utilité vous serais-je, si je venais à vous parlant en langues, et si je ne vous parle pas par révélation, ou par science, ou par prophétie, ou par doctrine?
7 | Si les objets inanimés qui rendent un son, comme une flûte ou une harpe, ne rendent pas des sons distincts, comment connaîtra-t-on ce qui est joué sur la flûte ou sur la harpe?
8 | Et si la trompette rend un son confus, qui se préparera au combat?
9 | De même vous, si vous ne faites pas entendre avec la langue une parole distincte, comment saura-t-on ce que vous dites? Vous parlerez en l´air.
10 | Quelque nombreuses que puissent être dans le monde les diverses langues, il n´en est aucune qui consiste en sons inintelligibles.
11 | Si donc j´ignore la valeur du son, je serai un barbare pour celui qui parle, et celui qui parle sera un barbare pour moi.
12 | De même vous aussi, puisque vous aspirez aux dons spirituels, que ce soit pour l´édification de l´Eglise que vous cherchiez à en avoir abondamment.
13 | C´est pourquoi, que celui qui parle en langue prie pour obtenir le don d´interpréter.
14 | Car si je prie en langue, mon esprit est en prière, mais mon intelligence demeure sans fruit.
15 | Que faire donc? Je prierai avec l´esprit, mais je prierai aussi avec l´intelligence; je chanterai avec l´esprit, mais je chanterai aussi avec l´intelligence.
16 | Autrement, si tu rends grâces avec l´esprit, comment celui qui est dans les rangs de l´homme du peuple répondra-t-il "Amen !" à ton action de grâces, puisqu´il ne sait pas ce que tu dis?
17 | Ton hymne d´action de grâces est sans doute fort beau; mais lui n´en est pas édifié.
18 | Je rends grâces à [mon] Dieu de ce que je parle en langues plus que vous tous;
19 | mais, dans l´Eglise, j´aime mieux dire cinq paroles avec mon intelligence, afin d´instruire aussi les autres, que dix mille paroles en langue.
20 | Frères, ne soyez pas des enfants sous le rapport du jugement; mais faites-vous enfants sous le rapport de la malice, et, pour le jugement, soyez des hommes faits.
21 | Il est écrit dans la Loi : " C´est par des hommes d´une autre langue et par des lèvres étrangères que je parlerai à ce peuple, et même ainsi ils ne m´écouteront pas, dit le Seigneur. "
22 | C´est donc que les langues sont un signe, non pour les croyants, mais pour les infidèles; la prophétie, au contraire, est un signe, non pour les infidèles, mais pour les croyants.
23 | Si donc, l´Eglise entière se trouvant réunie en assemblée, tous parlent en langues, et qu´il survienne des hommes non initiés ou des infidèles, ne diront-ils pas que vous êtes des fous?
24 | Mais si tous prophétisent, et qu´il survienne un infidèle ou un homme non initié, il est convaincu par tous, il est jugé par tous,
25 | les secrets de son coeur sont dévoilés, de telle sorte que, tombant sur sa face, il adorera Dieu, et publiera que Dieu est vraiment au milieu de vous.
26 | Que faire donc, mes frères? Lorsque vous vous assemblez, tel d´entre vous a un cantique, tel une instruction, tel une révélation, tel un discours en langue, tel une interprétation, que tout se passe de manière à édifier.
27 | Si l´on parle en langue, que ce soient chaque fois deux ou trois au plus, chacun à son tour, et qu´il y ait un interprète;
28 | s´il n´y a point d´interprète, qu´on se taise dans l´assemblée et qu´on se parle à soi-même et à Dieu.
29 | Pour les prophètes, qu´il y en ait deux ou trois à parler, et que les autres jugent;
30 | et si un autre, qui est assis, a une révélation, que le premier se taise.
31 | Car vous pouvez tous prophétiser l´un après l´autre, afin que tous soient instruits et que tous soient exhortés.
32 | Or les esprits des prophètes sont soumis aux prophètes,
33 | car Dieu n´est pas un Dieu de désordre, mais de paix.
34 | Comme cela a eu lieu dans toutes les Eglises des saints, que vos femmes se taisent dans les assemblées, car elles n´ont pas mission de parler; mais qu´elles soient soumises, comme le dit aussi la Loi.
35 | Si elles veulent s´instruire sur quelque point, qu´elles interrogent leurs maris à la maison; car il est malséant à une femme de parler dans une assemblée.
36 | Est-ce de chez vous que la parole de Dieu est sortie? ou est-ce à vous seuls qu´elle est parvenue?
37 | Si quelqu´un croit être prophète ou riche en dons spirituels, qu´il reconnaisse que ces choses que je vous ai écrites sont des commandements du Seigneur.
38 | Et s´il veut l´ignorer, qu´il l´ignore.
39 | Ainsi donc, mes frères, aspirez au don de prophétie, et n´empêchez pas de parler en langue.
40 | Mais que tout se fasse avec bienséance et avec ordre.

Chapitre 15

En vérité, le Christ est réssuscité

1 | Je vous rappelle, frères, l´Evangile que je vous ai annoncé, que vous avez reçu, dans lequel vous avez persévéré,
2 | et par lequel aussi vous êtes sauvés, si vous le retenez tel que je vous l´ai annoncé; à moins que vous n´ayez cru en vain.
3 | Je vous ai enseigné avant tout, comme je l´ai appris moi-même, que le Christ est mort pour nos péchés, conformément aux Ecritures;
4 | qu´il a été enseveli et qu´il est ressuscité le troisième jour, conformément aux Ecritures;
5 | et qu´il est apparu à Céphas, puis aux Douze.
6 | Après cela, il est apparu en une seule fois à plus de cinq cents frères, dont la plupart sont encore vivants, et quelques-uns se sont endormis.
7 | Ensuite il est apparu à Jacques, puis à tous les apôtres.
8 | Après eux tous, il m´est aussi apparu à moi, comme à l´avorton.
9 | Car je suis le moindre des Apôtres, moi qui ne suis pas digne d´être appelé apôtre, parce que j´ai persécuté l´Eglise de Dieu.
10 | C´est par la grâce de Dieu que je suis ce que je suis, et sa grâce envers moi n´a pas été vaine; loin de là, j´ai travaillé plus qu´eux tous, non pas moi pourtant, mais la grâce de Dieu qui est avec moi.
11 | Ainsi donc, soit moi, soit eux, voilà ce que nous prêchons, et voilà ce que vous avez cru.
12 | Or, si l´on prêche que le Christ est ressuscité des morts, comment quelques-uns parmi vous disent-ils qu´il n´y a point de résurrection des morts?
13 | S´il n´y a point de résurrection des morts, le Christ non plus n´est pas ressuscité.
14 | Et si le Christ n´est pas ressuscité, notre prédication est donc vaine, vaine aussi est votre foi.
15 | Il se trouve même que nous sommes de faux témoins à l´égard de Dieu, puisque nous avons témoigné contre lui qu´il a ressuscité le Christ, tandis qu´il ne l´aurait pas ressuscité, s´il est vrai que les morts ne ressuscitent pas.
16 | Car si les morts ne ressuscitent pas, le Christ non plus n´est pas ressuscité.
17 | Et si le Christ n´est pas ressuscité, votre foi est vaine, vous êtes encore dans vos péchés, et par conséquent aussi,
18 | ceux qui se sont endormis dans le Christ sont perdus.
19 | Si nous n´avons d´espérance dans le Christ que pour cette vie seulement, nous sommes les plus malheureux de tous les hommes.

Le Christ nous a ouvert le chemin

20 | Mais maintenant le Christ est ressuscité des morts, il est les prémices de ceux qui se sont endormis.
21 | Car, puisque par un homme est venue la mort, c´est par un homme aussi que vient la résurrection des morts.
22 | Et comme tous meurent en Adam, de même aussi tous seront vivifiés dans le Christ,
23 | mais chacun en son rang : comme prémices le Christ, ensuite ceux qui appartiennent au Christ, lors de son avènement.
24 | Puis ce sera la fin, quand il remettra le royaume à Dieu et au Père, après avoir anéanti toute principauté, toute puissance et toute force.
25 | Car il faut qu´il règne : " jusqu´à ce qu´il ait mis tous ses ennemis sous ses pieds. "
26 | Le dernier ennemi qui sera détruit, c´est la mort.
27 | Car Dieu " a tout mis sous ses pieds. " Mais lorsque l´Ecriture dit que tout lui a été soumis, il est évident que celui-là est excepté, qui lui a soumis toutes choses.
28 | Et lorsque tout lui aura été soumis, alors le Fils lui-même fera hommage à celui qui lui aura soumis toutes choses, afin que Dieu soit tout en tous.
29 | Autrement, que feraient ceux qui se font baptiser pour les morts? Si les morts ne ressuscitent en aucune manière, pourquoi se font-ils baptiser pour eux?
30 | Et nous-mêmes, pourquoi sommes-nous à toute heure en péril?
31 | Chaque jour je suis exposé à la mort, aussi vrai, mes frères, que vous êtes ma gloire en Jésus-Christ notre Seigneur.
32 | Si c´est avec des vues humaines que j´ai combattu contre les bêtes à Ephèse, quel avantage m´en revient-il? Si les morts ne ressuscitent pas, " mangeons et buvons, car demain nous mourrons. "
33 | Ne vous laissez pas séduire : " les mauvaises compagnies corrompent les bonnes moeurs. "
34 | Revenez à vous-mêmes, sérieusement, et ne péchez point; car il y en a qui sont dans l´ignorance de Dieu, je le dis à votre honte.

Avec quel corps réssusciterons-nous ?

35 | Mais, dira quelqu´un : Comment les morts ressuscitent-ils? avec quel corps reviennent-ils?
36 | Insensé ! ce que tu sèmes ne reprend pas vie, s´il ne meurt auparavant.
37 | Et ce que tu sèmes, ce n´est pas le corps qui sera un jour; c´est un simple grain, soit de blé, soit de quelque autre semence :
38 | mais Dieu lui donne un corps comme il l´a voulu, et à chaque semence il donne le corps qui lui est propre.
39 | Toute chair n´est pas la même chair; autre est la chair des hommes, autre celle des quadrupèdes, autre celle des oiseaux, autre celle des poissons.
40 | Il y a aussi des corps célestes et des corps terrestres; mais l´éclat des corps célestes est d´une autre nature que celui des corps terrestres :
41 | autre est l´éclat du soleil, autre l´éclat de la lune, et autre l´éclat des étoiles; même une étoile diffère en éclat d´une autre étoile.
42 | Ainsi en est-il pour la résurrection des morts. Semé dans la corruption, le corps ressuscite, incorruptible;
43 | semé dans l´ignominie, il ressuscite glorieux; semé dans la faiblesse, il ressuscite plein de force;
44 | semé corps animal, il ressuscite corps spirituel. S´il y a un corps animal, il y aussi un corps spirituel.
45 | C´est en ce sens qu´il est écrit : " Le premier homme, Adam, a été fait âme vivante "; le dernier Adam a été fait esprit vivifiant.
46 | Mais ce n´est pas ce qui est spirituel qui a été fait d´abord, c´est ce qui est animal; ce qui est spirituel vient ensuite.
47 | Le premier homme, tiré de la terre, est terrestre; le second vient du ciel.
48 | Tel est le terrestre, tels sont aussi les terrestres; et tel est le céleste, tels sont aussi les célestes.
49 | Et de même que nous avons porté l´image du terrestre, nous porterons aussi l´image du céleste.

Le jour de la résurrection

50 | Ce que j´affirme, frères, c´est que ni la chair ni le sang ne peuvent hériter le royaume de Dieu, et que la corruption n´héritera pas l´incorruptibilité.
51 | Voici un mystère que je vous révèle : Nous ne nous endormirons pas tous, mais tous nous serons changés,
52 | en un instant, en un clin d´oeil, au son de la dernière trompette, car la trompette retentira et les morts ressusciteront incorruptibles, et nous, nous serons changés.
53 | Car il faut que ce corps corruptible revête l´incorruptibilité, et que ce corps mortel revête l´immortalité.
54 | Lors que ce corps corruptible aura revêtu l´incorruptibilité, et que ce corps mortel aura revêtu l´immortalité, alors s´accomplira la parole qui est écrite : " La mort a été engloutie pour la victoire. "
55 | " O mort, où est ta victoire? O mort, où est ton aiguillon? "
56 | Or l´aiguillon de la mort, c´est le péché et la puissance du péché, c´est la loi.
57 | Mais grâces soient rendues à Dieu, qui nous a donné la victoire par Notre-Seigneur Jésus-Christ !
58 | Ainsi, mes frères bien-aimés, soyez fermes, inébranlables, travaillant de plus en plus à l´oeuvre du Seigneur, sachant que votre travail n´est pas vain dans le Seigneur.

Chapitre 16

Recommandations

1 | Quant à la collecte en faveur des saints, suivez, vous aussi, les prescriptions que j´ai données aux Eglises de la Galatie.
2 | Le premier jour de la semaine, que chacun de vous mette à part chez lui, et amasse ce qu´il peut épargner, afin qu´on n´attende pas mon arrivée pour faire les collectes.
3 | Et quand je serai arrivé, j´enverrai avec des lettres ceux que vous aurez désignés, porter vos libéralités à Jérusalem.
4 | S´il convient que j´y aille aussi moi-même, ils feront le voyage avec moi.
5 | J´irai chez vous quand j´aurai passé par la Macédoine; car je la traverserai seulement;
6 | mais peut-être séjournerai-je auprès de vous, ou même y passerai-je l´hiver, afin que ce soit vous qui m´accompagniez là où je dois aller.
7 | Je ne veux pas cette fois vous voir seulement en passant, mais j´espère demeurer quelque temps auprès de vous, si le Seigneur le permet.
8 | Je resterai cependant à Ephèse jusqu´à la Pentecôte;
9 | car une porte m´est ouverte, grande et efficace, et les adversaires sont nombreux.
10 | Si Timothée vient chez vous, faites en sorte qu´il soit sans crainte parmi vous, car il travaille comme moi à l´oeuvre du Seigneur.
11 | Que personne donc ne le méprise. Reconduisez-le en paix, afin qu´il vienne me trouver, car je l´attends avec les frères.
12 | Pour ce qui est de notre frère Apollos, je l´ai fortement engagé à se rendre chez vous avec les frères, mais il n´a absolument pas voulu le faire maintenant; il ira quand il en trouvera l´occasion.
13 | Veillez, demeurez fermes dans la foi, soyez des hommes, fortifiez-vous.
14 | Que tout se fasse chez vous dans la charité.
15 | Je vous adresse encore cette recommandation, frères. Vous savez que la famille de Stéphanas est les prémices de l´Achaïe, et qu´elle s´est dévouée aux services des saints :
16 | ayez à votre tour de la déférence pour des hommes de ce mérite, et pour quiconque coopère et travaille à la même oeuvre.
17 | Je suis heureux de la présence de Stéphanas, de Fortunat et d´Achaïque; ils ont suppléé à votre absence,
18 | car ils ont tranquillisé mon esprit et le vôtre. Sachez donc apprécier de tels hommes.
19 | Les Eglises d´Asie vous saluent. Aquilas et Priscille, avec l´Eglise qui est dans leur maison, vous saluent beaucoup dans le Seigneur.
20 | Tous les frères vous saluent. Saluez-vous les uns les autres par un saint baiser.
21 | La salutation est de ma propre main, à moi Paul.
22 | Si quelqu´un n´aime pas le Seigneur, qu´il soit anathème ! Maran atha.
23 | Que la grâce du Seigneur Jésus soit avec vous !
24 | Mon amour est avec vous tous en Jésus-Christ [Amen !].


2CORINTHIENS

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / 2CORINTHIENS (livre 54)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 |

Chapitre 1

Introduction

1 | Paul, apôtre de Jésus-Christ par la volonté de Dieu, et Timothée son frère, à l´Eglise de Dieu qui est à Corinthe, et à tous les saints qui sont dans toute l´Achaïe :
2 | grâce et paix vous soient données de la part de Dieu notre Père et du Seigneur Jésus-Christ !

Béni soit Dieu, de qui vient tout réconfort

3 | Béni soit Dieu, le Père de notre Seigneur Jésus-Christ, le Père des miséricordes et le Dieu de toute consolation,
4 | qui nous console dans toutes nos tribulations, afin que, par la consolation que nous recevons nous-mêmes de lui, nous puissions consoler les autres dans toutes leurs afflictions !
5 | Car de même que les souffrances du Christ abondent en nous, de même aussi par le Christ abonde notre consolation.
6 | Si nous sommes affligés, c´est pour votre consolation et pour votre salut; si nous sommes consolés, c´est pour votre consolation, qui vous fait supporter avec patience les mêmes souffrances que nous endurons aussi.
7 | Et notre espérance à votre égard est ferme, parce que nous savons que, comme vous avez part aux souffrances, vous avez part aussi à la consolation.
8 | Nous ne voulons pas, en effet, vous laisser ignorer, frères, au sujet de la tribulation qui nous est survenue en Asie, que nous avons été accablés au delà de toute mesure, au delà de nos forces, à tel point que nous désespérions même de la vie;
9 | mais nous avions en nous-mêmes l´arrêt de notre mort, afin de ne pas mettre notre confiance en nous-mêmes, mais de la mettre en Dieu, qui ressuscite les morts.
10 | C´est lui qui nous a délivrés de cette mort si imminente, qui nous en délivre, et qui, nous l´espérons, nous délivrera dans la suite,
11 | surtout si vous-mêmes vous nous assistez aussi de vos prières, afin que ce bienfait, nous étant accordé en considération de beaucoup de personnes, soit aussi pour un grand nombre l´occasion de rendre grâces à notre sujet.

Les projets de Paul

12 | Car ce qui fait notre gloire, c´est ce témoignage de notre conscience que nous nous sommes conduits dans le monde, et particulièrement envers vous, avec simplicité et sincérité devant Dieu, non avec une sagesse charnelle, mais avec la grâce de Dieu.
13 | Nous ne vous écrivons pas autre chose que ce que vous lisez et ce que vous connaissez bien; et ce que, je l´espère, vous reconnaîtrez jusqu´à la fin, -
14 | comme une partie d´entre vous nous connaissent, - que nous sommes votre gloire, de même que vous serez aussi la nôtre au jour du Seigneur Jésus.
15 | Dans cette persuasion, je m´étais proposé d´aller d´abord chez vous, afin que vous eussiez une double grâce :
16 | je voulais passer par chez vous pour aller en Macédoine, puis revenir de la Macédoine chez vous, et vous m´auriez fait accompagner en Judée.
17 | Est-ce donc qu´en formant ce dessein j´aurais agi avec légèreté? Ou bien est-ce que les projets que je fais, je les fais selon la chair, de sorte qu´il y ait en moi le oui et le non?
18 | Aussi vrai que Dieu est fidèle, la parole que nous vous avons adressée n´est pas oui et non.
19 | Car le Fils de Dieu, Jésus-Christ, que nous avons prêché au milieu de vous, Silvain, Timothée et moi, n´a pas été oui et non; il n´y eu que oui en lui.
20 | Car, pour autant qu´il y a de promesses de Dieu, elles sont oui en Jésus; c´est pourquoi aussi, grâce à lui, l´amen est prononcé, à la gloire de Dieu, par notre ministère.
21 | Et celui qui nous affermit avec vous dans le Christ, et qui nous a oints, c´est Dieu,
22 | lequel nous a aussi marqués d´un sceau et nous a donné à titre d´arrhes, le Saint-Esprit dans nos coeurs.

Paul fait allusion à un scandale passé

23 | Pour moi, je prends Dieu à témoin sur mon âme que c´est pour vous épargner que je ne suis point allé de nouveau à Corinthe;
24 | non que nous prétendions dominer sur votre foi, mais nous contribuons à votre joie; car dans la foi vous êtes fermes.

Chapitre 2

1 | Je me suis donc promis à moi-même de ne pas retourner chez vous dans la tristesse.
2 | Car si moi-même je vous attriste, de qui puis-je attendre de la joie? N´est-ce pas de celui même que j´aurais affligé?
3 | Je vous ai écrit comme je l´ai fait, pour ne pas éprouver, à mon arrivée, de la tristesse de la part de ceux qui devaient me donner de la joie, ayant en vous tous cette confiance, que vous faites tous votre joie de la mienne.
4 | Car c´est dans une grande affliction, dans l´angoisse de mon coeur, et avec beaucoup de larmes, que je vous ai écrit, non dans le dessein de vous attrister, mais pour vous faire connaître l´amour que j´ai pour vous.
5 | Si quelqu´un a été une cause de tristesse, ce n´est pas moi qu´il a attristé, mais c´est vous tous en quelque sorte, pour ne pas trop le charger.
6 | C´est assez pour cet homme du châtiment qui lui a été infligé par le plus grand nombre,
7 | en sorte que vous devez bien plutôt lui faire grâce et le consoler, de peur qu´il ne soit absorbé par une tristesse excessive.
8 | Je vous invite donc à prendre envers lui une décision charitable.
9 | Car, en vous écrivant, mon but était aussi de connaître, à l´épreuve, si vous m´obéiriez en toutes choses.
10 | A qui vous pardonnez, je pardonne également; car, pour moi si j´ai pardonné, si tant est que je pardonne quelque chose, c´est à cause de vous, et à la face du Christ,
11 | afin de ne pas laisser à Satan l´avantage sur nous; car nous n´ignorons pas ses desseins.

"Nous sommes la bonne odeur"" du Christ"""

12 | Lorsque je fus arrivé à Troas pour l´Evangile du Christ, quoiqu´une porte m´y fût ouverte dans le Seigneur,
13 | je n´eus point l´esprit en repos, parce que je n´y trouvais pas Tite, mon frère; c´est pourquoi, ayant pris congé des frères, je partis pour la Macédoine.
14 | Mais grâces soient rendues à Dieu qui nous fait triompher en tout temps dans le Christ, et par nous répand en tout lieu le parfum de sa connaissance !
15 | En effet, nous sommes pour Dieu la bonne odeur du Christ parmi ceux qui sont sauvés et parmi ceux qui se perdent :
16 | aux uns, une odeur de mort, qui donne la mort; aux autres, une odeur de vie, qui donne la vie. - Et qui donc est capable d´un tel ministère?
17 | Car nous ne sommes pas comme la plupart, nous ne frelatons pas la parole de Dieu; mais c´est dans sa pureté, telle qu´elle vient de Dieu, que nous la prêchons devant Dieu en Jésus-Christ.

Chapitre 3

La dignité des ministres du Christ

1 | Recommençons-nous à nous recommander nous-mêmes? Ou bien avons-nous besoin, comme certains, de lettres de recommandation auprès de vous ou de votre part ?
2 | C´est vous-mêmes qui êtes notre lettre, écrite dans nos coeurs, connue et lue de tous les hommes.
3 | Oui, manifestement, vous êtes une lettre du Christ, écrite par notre ministère, non avec de l´encre, mais par l´Esprit du Dieu vivant; non sur des tables de pierre, mais sur des tables de chair, sur vos coeurs.
4 | Cette assurance, nous l´avons par le Christ en vue de Dieu.
5 | Ce n´est pas que nous soyons par nous-mêmes capables de concevoir quelque chose comme venant de nous-mêmes; mais notre aptitude vient de Dieu.
6 | C´est lui également qui nous a rendus capables d´être ministres d´une nouvelle alliance, non de la lettre, mais de l´esprit; car la lettre tue, mais l´esprit vivifie.
7 | Or, si le ministère de la mort, gravé en lettres sur des pierres, a été entouré de gloire au point que les fils d´Israël ne pouvaient fixer leurs regards sur la face de Moïse à cause de l´éclat de son visage, tout passager qu´il fût,
8 | combien plus le ministère de l´esprit ne sera-t-il pas entouré de gloire?
9 | C´est qu´en effet, si le ministère de la condamnation a été glorieux, le ministère qui confère la justice le surpasse de beaucoup.
10 | Et même, sous ce rapport, ce qui a été glorifié autrefois ne l´a pas été, en comparaison de cette gloire infiniment supérieure.
11 | Car, si ce qui était passager a été donné dans la gloire, à plus forte raison ce qui est permanent sera-t-il glorieux.

Le voile de Moïse

12 | Ayant donc une telle espérance, nous usons d´une grande liberté,
13 | et nous ne faisons pas comme Moïse, qui mettait un voile sur son visage pour que les fils d´Israël ne vissent point la fin de ce qui était passager.
14 | Mais leurs esprits se sont aveuglés. Car jusqu´à ce jour quand ils font la lecture de l´Ancien Testament, le même voile demeure sans être ôté, parce que c´est dans le Christ qu´il est levé.
15 | Aujourd´hui encore, quand on lit Moïse, un voile est étendu sur leurs coeurs;
16 | mais dès que leurs coeurs se seront tournés vers le Seigneur, le voile sera ôté.
17 | Or le Seigneur, c´est l´esprit, et là où est l´esprit du Seigneur, là est la liberté.
18 | Pour nous tous, le visage découvert, réfléchissant comme dans un miroir la gloire du Seigneur, nous sommes transformés en la même image, de plus en plus resplendissante, comme par le Seigneur, qui est esprit.

Chapitre 4

Nous portons ce trésor dans un vase de terre

1 | C´est pourquoi, revêtus de ce ministère selon la miséricorde qui nous a été faite, nous ne perdons pas courage.
2 | Nous rejetons loin de nous les choses honteuses qui se font en secret, ne nous conduisant pas avec astuce et ne faussant pas la parole de Dieu; mais, en manifestant franchement la vérité, nous nous recommandons à la conscience de tous les hommes devant Dieu.
3 | Si notre Evangile est encore voilé, c´est pour ceux qui se perdent qu´il reste voilé,
4 | pour ces incrédules dont le dieu de ce siècle a aveuglé l´intelligence, afin qu´ils ne voient point briller la splendeur de l´Evangile, où reluit la gloire du Christ, qui est l´image de Dieu.
5 | Car ce n´est pas nous-mêmes que nous prêchons, c´est le Christ Jésus, comme Seigneur. Pour nous, nous nous disons vos serviteurs à cause de Jésus.
6 | Car Dieu, qui a dit : Que la lumière brille du sein des ténèbres, c´est lui qui a fait luire sa clarté dans nos coeurs, pour que nous fassions briller la connaissance de la gloire de Dieu, laquelle resplendit sur la face du Christ.
7 | Mais nous portons ce trésor dans des vases de terre, afin qu´il paraisse que cette souveraine puissance de l´Evangile vient de Dieu et non pas de nous.
8 | Nous sommes opprimés de toute manière, mais non écrasés; dans la détresse, mais non dans le désespoir;
9 | persécutés, mais non délaissés; abattus, mais non perdus;
10 | portant toujours avec nous dans notre corps la mort de Jésus, afin que la vie de Jésus soit aussi manifestée dans notre corps.
11 | Car nous qui vivons, nous sommes sans cesse livrés à la mort à cause de Jésus, afin que la vie de Jésus soit aussi manifestée dans notre chair mortelle.
12 | Ainsi la mort agit en nous, et la vie en vous.
13 | Animés du même Esprit de foi, selon ce qui est écrit : " J´ai cru, c´est pourquoi j´ai parlé, " nous aussi nous croyons, et c´est pourquoi nous parlons,
14 | sachant que celui qui a ressuscité le Seigneur Jésus, nous ressuscitera aussi avec Jésus, et nous présentera à lui avec vous.
15 | Car tout cela se fait à cause de vous, afin que la grâce, en se répandant avec abondance, fasse abonder l´action de grâces d´un plus grand nombre, à la gloire de Dieu.

Nous espérons notre demeure céleste

16 | C´est pourquoi nous ne perdons pas courage; au contraire, alors même que notre homme extérieur dépérit, notre homme intérieur se renouvelle de jour en jour.
17 | Car notre légère affliction du moment présent produit pour nous, au delà de toute mesure, un poids éternel de gloire,
18 | nos regards ne s´attachant point aux choses visibles, mais aux invisibles; car les choses visibles ne sont que pour un temps, les invisibles sont éternelles.

Chapitre 5

1 | Nous savons, en effet, que, si cette tente, notre demeure terrestre, vient à être détruite, nous avons une maison qui est l´ouvrage de Dieu, une demeure éternelle qui n´est pas faite de main d´homme, dans le ciel.
2 | Aussi gémissons-nous, dans cette tente, dans l´ardent désir que nous avons d´être revêtus de notre demeure céleste,
3 | si du moins nous sommes trouvés vêtus, et non pas nus.
4 | Car tant que nous sommes dans cette tente, nous gémissons accablés, parce que nous voulons, non pas ôter notre vêtement, mais revêtir l´autre par-dessus, afin que ce qu´il y a de mortel soit englouti par la vie.
5 | Et celui qui nous a formés pour cela, c´est Dieu, qui nous a donné les arrhes de l´Esprit.
6 | Etant donc toujours pleins d´assurance, et sachant que, aussi longtemps que nous habitons dans ce corps, nous sommes loin du Seigneur,
7 | - car nous marchons par la foi, et non par la vue, -
8 | dans cette assurance, nous aimons mieux déloger de ce corps et habiter auprès du Seigneur.
9 | C´est pour cela aussi que nous nous efforçons d´être agréable à Dieu, soit que nous demeurions dans ce corps, soit que nous le quittions.
10 | Car nous tous, il nous faut comparaître devant le tribunal du Christ, afin que chacun reçoive ce qu´il a mérité étant dans son corps, selon ses oeuvres, soit bien, soit mal.

Nous sommes les messagers de la réconciliation

11 | Etant donc pénétrés de la crainte du Seigneur, nous cherchons à convaincre les hommes; quant à Dieu, il nous connaît intimement, et j´espère que dans vos consciences vous nous connaissez aussi.
12 | Car nous ne venons pas nous recommander encore nous-mêmes auprès de vous; mais vous fournir l´occasion de vous glorifier à notre sujet, afin que vous puissiez répondre à ceux qui tirent gloire de l´apparence, et non de ce qui est dans le coeur.
13 | En effet, si nous sommes hors de sens, c´est pour Dieu; si nous sommes de sens rassis, c´est pour vous.
14 | Car l´amour du Christ nous presse, persuadés, comme nous le sommes, que si un seul est mort pour tous, tous donc sont morts;
15 | et qu´il est mort pour tous, afin que ceux qui vivent ne vivent plus pour eux-mêmes, mais pour celui qui est mort et ressuscité pour eux.
16 | Aussi, désormais, nous ne connaissons plus personne selon la chair; et si nous avons connu le Christ selon la chair, à présent nous ne le connaissons plus de cette manière.
17 | Aussi bien, quiconque est en Jésus-Christ est une nouvelle créature; les choses anciennes sont passées, voyez, tout est devenu nouveau.
18 | Tout cela vient de Dieu, qui nous a réconciliés avec lui par Jésus-Christ, et qui nous a confié le ministère de la réconciliation.
19 | Car Dieu réconciliait le monde avec lui-même dans le Christ, n´imputant pas aux hommes leurs offenses, et mettant sur nos lèvres la parole de la réconciliation.
20 | C´est donc pour le Christ que nous faisons les fonctions d´ambassadeurs, Dieu lui-même exhortant par nous : nous vous en conjurons pour le Christ, réconciliez-vous avec Dieu !
21 | Celui qui n´a point connu le péché, il l´a fait péché pour nous, afin que nous devenions en lui justice de Dieu.

Chapitre 6

1 | Or donc, étant ses coopérateurs, nous vous exhortons à ne pas recevoir la grâce de Dieu en vain.
2 | Car il dit : " Au temps favorable, je t´ai exaucé, au jour du salut je t´ai porté secours. " Voici maintenant le temps favorable, voici le jour du salut.

Les épreuves d'un apôtre

3 | Nous ne donnons aucun sujet de scandale en quoi que ce soit, afin que notre ministère ne soit pas un objet de blâme.
4 | Mais nous nous rendons recommandables de toutes choses, comme des ministres de Dieu, par une grande constance, dans les tribulations, dans les nécessités, dans les détresses,
5 | sous les coups, dans les prisons, au travers des émeutes, dans les travaux, les veilles, les jeûnes;
6 | par la pureté, par la science, par la longanimité, par la bonté, par l´Esprit-Saint, par une charité sincère,
7 | par la parole de vérité, par la puissance de Dieu, par les armes offensives et défensives de la justice;
8 | parmi l´honneur et l´ignominie, parmi la mauvaise et la bonne réputation; traités d´imposteurs, et pourtant véridiques; d´inconnus, et pourtant bien connus;
9 | regardés comme mourants, et voici que nous vivons; comme châtiés, et nous ne sommes pas mis à mort;
10 | comme attristés, nous qui sommes toujours joyeux; comme pauvres, nous qui en enrichissons un grand nombre; comme n´ayant rien, nous qui possédons tout.
11 | Notre bouche s´est ouverte pour vous, ô Corinthiens, notre coeur s´est élargi.
12 | Vous n´êtes point à l´étroit dans nos entrailles, mais les vôtres se sont rétrécies.
13 | Rendez-nous la pareille, - je vous parle comme à mes enfants, - vous aussi, élargissez vos coeurs.

Aucun compromis avec le mal

14 | Ne vous attachez pas à un même joug, avec les infidèles. Car quelle société y a-t-il entre la justice et l´iniquité? ou qu´a de commun la lumière avec les ténèbres?
15 | Quel accord y a-t-il entre le Christ et Bélial? ou quelle part a le fidèle avec l´infidèle?
16 | Quel rapport y a-t-il entre le temple de Dieu et des idoles? Car nous sommes, nous, le temple du Dieu vivant, selon ce que Dieu lui-même a dit : " J´habiterai au milieu d´eux et j´y marcherai; je serai leur Dieu, et eux seront mon peuple. "
17 | " C´est pourquoi sortez du milieu d´eux et séparez-vous, dit le Seigneur; ne touchez pas à ce qui est impur et moi je vous accueillerai.
18 | Je serai pour vous un père, et vous serez pour moi des fils et des filles, dit le Seigneur tout-puissant. "

Chapitre 7

1 | Ayant donc de telles promesses, bien-aimés, purifions-nous de toute souillure de la chair et de l´esprit, et achevons l´oeuvre de notre sainteté dans la crainte de Dieu.

Donnez-moi une place dans votre coeur

2 | Recevez-nous. Nous n´avons fait de tort à personne, nous n´avons ruiné personne, nous n´avons exploité personne.
3 | Ce n´est pas pour vous condamner que je dis cela, car je viens de le dire : vous êtes dans nos coeurs à la mort et à la vie.
4 | Je vous parle en toute franchise, j´ai grand sujet de me glorifier de vous; je suis rempli de consolation, je surabonde de joie au milieu de toutes nos tribulations.
5 | Car, depuis notre arrivée en Macédoine, notre chair n´eut aucun repos; nous étions affligés de toute manière : au dehors des combats, au dedans des craintes.
6 | Mais celui qui console les humbles, Dieu, nous a consolés par l´arrivée de Tite;
7 | non seulement par son arrivée, mais encore par la consolation que Tite lui-même avait éprouvée à votre sujet : il nous a raconté votre ardent désir, vos larmes, votre amour jaloux pour moi, de sorte que ma joie en a été plus grande.
8 | Ainsi, quoique je vous aie attristés par ma lettre, je ne le regrette plus, bien que je l´aie d´abord regretté, - car je vois que cette lettre vous a attristés, ne fût-ce que pour un moment, -
9 | je me réjouis à cette heure, non pas de ce que vous avez été attristés, mais de ce que votre tristesse vous a portés à la pénitence; car vous avez été attristés selon Dieu, de manière à n´éprouver aucun préjudice de notre part.
10 | En effet, la tristesse selon Dieu produit un repentir salutaire, qu´on ne regrette jamais, au lieu que la tristesse du monde produit la mort.
11 | Et quel empressement n´a-t-elle pas produit en vous, cette tristesse selon Dieu! Que dis-je? quelle justification! quelle indignation! quelle crainte! quel désir ardent! quel zèle! quelle sévérité! Vous avez montré à tous égards que vous étiez innocents dans cette affaire.
12 | Aussi bien, si je vous ai écrit, ce n´est ni à cause de celui qui a fait l´injure, ni à cause de celui qui l´a reçue, mais pour que votre dévouement pour nous éclatât parmi vous devant Dieu.
13 | Voilà ce qui nous a consolés. Mais à cette consolation, s´est ajoutée une joie beaucoup plus vive, celle que nous a fait éprouver la joie de Tite, dont vous avez tranquillisé l´esprit.
14 | Et si devant lui je me suis un peu glorifié à votre sujet, je n´en ai point eu de confusion; mais de même que nous vous avons toujours parlé selon la vérité, de même l´éloge que j´ai fait de vous à Tite s´est trouvé être la vérité.
15 | Son coeur ressent pour vous un redoublement d´affection, au souvenir de votre obéissance à tous, de la crainte, du tremblement avec lequel vous l´avez accueilli.
16 | Je suis heureux de pouvoir en toutes choses compter sur vous.

Chapitre 8

Collecte pour les frères de Jérusalem

1 | Nous vous faisons connaître, frères, la grâce que Dieu a faite aux fidèles des Eglises de Macédoine.
2 | Au milieu de beaucoup de tribulations qui les ont éprouvés, leur joie a été pleine, et leur profonde pauvreté a produit les abondantes largesses de leur simplicité.
3 | Je l´atteste, ils ont donné volontairement selon leurs moyens, et même au delà de leurs moyens,
4 | nous demandant avec de grandes instances la grâce de prendre part à ce ministère en faveur des saints.
5 | Et non seulement ils ont rempli notre espérance, mais ils se sont donnés eux-mêmes , d´abord au Seigneur, puis à nous, sous l´impulsion de Dieu.
6 | Nous avons donc prié Tite d´aller aussi chez vous achever cette oeuvre de charité, comme il l´avait commencée.
7 | De même que vous excellez en toutes choses, en foi, en parole, en connaissance, en zèle à tous égards et en affection pour nous, faites en sorte d´exceller aussi dans cette oeuvre de bienfaisance.
8 | Je ne dis pas cela pour donner un ordre, mais je profite du zèle des autres pour mettre aussi à l´épreuve la sincérité de votre propre charité.
9 | Car vous savez la grâce de notre Seigneur Jésus-Christ, qui pour vous s´est fait pauvre, de riche qu´il était, afin de vous faire riches par sa pauvreté.
10 | C´est un avis que je donne ici, car vous n´avez pas besoin d´autre chose, vous qui, les premiers, avez commencé dès l´an passé non seulement à exécuter, mais aussi à former le dessein.
11 | Maintenant donc achevez aussi l´oeuvre elle-même, afin que l´exécution selon vos moyens réponde chez vous à l´empressement de la volonté.
12 | Quand la bonne volonté existe, elle est agréable, à raison de ce que l´on a, et non de ce que l´on n´a pas.
13 | Car il ne faut pas qu´il y ait soulagement pour les autres, et détresse pour vous, mais égalité :
14 | dans la circonstance présente, votre superflu supplée à ce qui leur manque, afin que pareillement leur superflu pourvoie à vos besoins, en sorte qu´il y ait égalité,
15 | selon qu´il est écrit : " Celui qui avait recueilli beaucoup n´avait rien de trop, et celui qui avait peu recueilli ne manquait de rien. "
16 | Grâces soient rendues à Dieu de ce qu´il a mis le même zèle pour vous dans le coeur de Tite;
17 | non seulement il a bien accueilli notre prière, mais il se montre actuellement plus empressé et c´est de son plein gré qu´il part pour aller chez vous.
18 | Nous envoyons avec lui le frère dont toutes les Eglises font l´éloge pour sa prédication de l´Evangile,
19 | et qui, de plus, a été désigné par le suffrage des Eglises pour être notre compagnon de voyage, dans cette oeuvre de charité que nous accomplissons à la gloire du Seigneur même, et en preuve de notre bonne volonté.
20 | Nous prenons cette mesure, afin que personne ne puisse nous blâmer au sujet de cette abondante collecte à laquelle nous donnons nos soins;
21 | car nous nous préoccupons de ce qui est bien, non seulement devant Dieu, mais aussi devant les hommes.
22 | Avec eux nous envoyons [aussi] notre frère, dont vous avons souvent éprouvé le zèle en mainte occasion, et qui en montre encore plus cette fois à cause de sa grande confiance en vous.
23 | Ainsi, pour Tite, il est mon compagnon et mon collaborateur auprès de vous; et quant à nos frères, ils sont les envoyés des Eglises, la gloire du Christ.
24 | Donnez-leur donc, à la face des Eglises, des preuves de votre charité, et ne démentez pas le juste orgueil que nous leur avons témoigné à votre sujet.

Chapitre 9

De nouveau, la collecte

1 | Pour ce qui est de l´assistance destinée aux saints, il est superflu de vous en écrire;
2 | car je connais votre bonne volonté, et je m´en fais gloire pour vous auprès des Macédoniens, leur disant que, dès l´année passée, l´Achaïe est prête. Ce zèle dont vous donnez l´exemple en a stimulé un grand nombre.
3 | Toutefois, je vous ai envoyé les frères, afin que l´éloge que j´ai fait de vous ne soit pas démenti sur ce point, et que vous soyez prêts, comme j´ai affirmé que le seriez.
4 | Prenez-y garde : si des Macédoniens venaient avec moi et ne vous trouvaient pas prêts, quelle confusion pour moi, - pour ne pas dire pour vous, - dans une telle assurance !
5 | J´ai donc jugé nécessaire de prier nos frères de nous devancer chez vous, et d´organiser à temps votre libéralité déjà promise, afin qu´elle soit prête, mais comme une libéralité, et non comme une lésinerie.
6 | Je vous le dis, celui qui sème peu moissonnera peu, et celui qui sème abondamment moissonnera abondamment.
7 | Que chacun donne, comme il l´a résolu en son coeur, non avec regret ni par contrainte; car " Dieu aime celui qui donne avec joie. "
8 | Il est puissant pour vous combler de toutes sortes de grâces, afin que, ayant toujours en toutes choses de quoi satisfaire à tous vos besoins, il vous en reste encore abondamment pour toute espèce de bonnes oeuvres,
9 | selon qu´il est écrit : " Avec largesse, il a donné aux pauvres; sa justice subsiste à jamais. "
10 | Celui qui fournit la semence au semeur et du pain pour sa nourriture, vous fournira la semence à vous aussi, et la multipliera, et il fera croître les fruits de votre justice;
11 | et vous serez ainsi enrichis à tous égards, pour donner d´un coeur simple ce qui, recueilli par nous, fera offrir à Dieu des actions de grâces.
12 | Car la dispensation de cette libéralité ne pourvoit pas seulement en abondance aux besoins des saints, mais elle est encore une riche source de nombreuses actions de grâces envers Dieu.
13 | A cause de la vertu éprouvée que cette offrande montre en vous, ils glorifient Dieu de votre obéissance dans la profession de l´Evangile du Christ, et de la simplicité avec laquelle vous faites part de vos dons à eux et à tous.
14 | Ils prient aussi pour vous, vous aimant d´un tendre amour, à cause de la grâce éminente que Dieu a mise en vous.
15 | Grâces soient rendues à Dieu pour son don ineffable !

Chapitre 10

Paul se défend et menace

1 | Moi, Paul, je vous invite par la douceur et la bonté du Christ, - moi " qui ai l´air humble quand je suis au milieu de vous, mais qui suis hardi avec vous quand je suis absent ! " -
2 | je vous en prie, que je n´aie pas, quand je serai présent, à user de cette hardiesse, avec l´assurance que je me propose de montrer contre certaines gens qui se figurent que nous marchons selon la chair.
3 | Si nous marchons dans la chair, nous ne combattons pas selon la chair.
4 | Car les armes avec lesquelles nous combattons ne sont pas charnelles; elles sont puissantes devant Dieu pour renverser des forteresses. Nous renversons les raisonnements
5 | et toute hauteur qui s´élève contre la science de Dieu, et nous assujettissons tout pensée à l´obéissance du Christ.
6 | Nous sommes prêts aussi à punir toute désobéissance, lorsque, de votre côté, votre obéissance sera complète.
7 | Vous regardez à l´air ! Eh bien, si quelqu´un se persuade qu´il est au Christ, qu´il se dise de lui-même, à son tour, que, s´il appartient au Christ, nous aussi nous lui appartenons.
8 | Si même je me glorifiais encore un peu plus de l´autorité que le Seigneur m´a donnée pour votre édification, et non pour votre destruction, je n´en aurais pas de confusion,
9 | afin de ne pas paraître vouloir vous intimider par mes lettres.
10 | Car " ses lettres, dit-on, sont sévères et fortes; mais, quand il est présent, c´est un homme faible et sa parole est méprisable. " -
11 | Que celui qui parle de la sorte se dise bien que tels nous sommes de loin en paroles dans nos lettres, tels nous sommes en effet devant vous.
12 | Nous n´avons pas la hardiesse de nous égaler ou de nous comparer à certaines gens qui se recommandent eux-mêmes. Mais, en se mesurant à leur propre mesure et en se comparant eux-mêmes à eux-mêmes, ils manquent d´intelligence.
13 | Pour nous, nous ne nous glorifions pas hors de mesure, mais selon la mesure du champ d´action que Dieu nous a assigné, pour nous faire arriver jusqu´à vous : -
14 | car nous ne dépassons pas nos limites, comme si nous n´étions pas parvenus jusqu´à vous, et nous sommes réellement venus jusqu´à vous avec l´Evangile du Christ.
15 | - Ce n´est pas outre mesure, pour les travaux d´autrui que nous nous glorifions; et nous avons l´espérance que, lorsque votre foi aura fait des progrès, nous grandirons de plus en plus parmi vous, en suivant les limites qui nous sont assignées,
16 | de manière à prêcher l´Evangile dans les pays qui sont au delà du vôtre, sans entrer dans le partage d´autrui, pour nous glorifier des travaux faits par d´autres.
17 | Toutefois " que celui qui se glorifie se glorifie dans le Seigneur. "
18 | Car ce n´est pas celui qui se recommande lui-même qui est un homme éprouvé; c´est celui que le Seigneur recommande.

Chapitre 11

1 | Oh ! si vous pouviez supporter de ma part un peu de folie ! Mais oui, vous me supportez.
2 | J´ai conçu pour vous une jalousie de Dieu; car je vous ai fiancés à un époux unique, pour vous présenter au Christ comme une vierge pure.
3 | Mais je crains bien que, comme Eve fut séduite par l´astuce du serpent, ainsi vos pensées ne se corrompent et ne perdent leur simplicité à l´égard du Christ.
4 | Car si quelqu´un vient vous prêcher un autre Jésus que celui que nous vous avons prêché, ou si vous recevez un autre esprit que celui que vous avez reçu, ou un autre évangile que celui que vous avez embrassé, vous le supportez fort bien.
5 | Certes, j´estime que je ne suis inférieur en rien à ces apôtres par excellence !
6 | Si je suis étranger à l´art de la parole, je ne le suis point à la science; à tous égards et en tout, nous l´avons fait voir parmi vous.
7 | Ou bien ai-je commis une faute, parce qu´en m´abaissant moi-même pour vous élever, je vous ai annoncé gratuitement l´Evangile de Dieu?
8 | J´ai dépouillé d´autres Eglises, en recevant d´elles un salaire, pour pouvoir vous servir.
9 | Me trouvant au milieu de vous et dans le besoin, je n´ai été à charge à personne : des frères venus de Macédoine ont pourvu à ce qui me manquait. Je me suis gardé de vous être à charge en quoi que ce soit, et je m´en garderai.
10 | Aussi vrai que la vérité du Christ est en moi, je proteste que cette gloire-là ne me sera pas enlevée dans les contrées de l´Achaïe.
11 | Pourquoi? Parce que je ne vous aime pas? Ah ! Dieu le sait !
12 | Mais ce que je fais, je le ferai encore, pour ôter ce prétexte à ceux qui en cherchent un, afin d´être reconnus semblables à nous dans la conduite dont ils se vantent.
13 | Ces gens-là sont de faux apôtres, des ouvriers astucieux, qui se déguisent en apôtres du Christ.
14 | Et ne vous en étonnez pas; car Satan lui-même se déguise en ange de lumière.
15 | Il n´est donc pas étrange que ses ministres aussi se déguisent en ministres de justice. Leur fin sera selon leurs oeuvres.

Paul fait son éloge

16 | Je le répète, que personne ne me regarde comme un insensé; si non, acceptez-moi comme tel, afin que moi aussi je me glorifie un peu.
17 | Ce que je vais dire, avec cette assurance d´avoir sujet de me glorifier, je ne le dis pas selon le Seigneur, mais comme si j´étais en état de folie.
18 | Puisque tant de gens se glorifient selon la chair, je me glorifierai aussi.
19 | Et vous qui êtes sensés, vous supportez volontiers les insensés.
20 | Vous supportez bien qu´on vous asservisse, qu´on vous dévore, qu´on vous pille, qu´on vous traite avec arrogance, qu´on vous frappe au visage.
21 | Je le dis à ma honte, nous avons été bien faibles ! Cependant, de quoi que ce soit qu´on ose se vanter, - je parle en insensé, moi aussi je l´ose.
22 | Sont-ils Hébreux? Moi aussi, je le suis. Sont-ils Israélites? Moi aussi. Sont-ils de la postérité d´Abraham? Moi aussi.
23 | Sont-ils ministres du Christ? - Ah ! je vais parler en homme hors de sens : - je le suis plus qu´eux : bien plus qu´eux par les travaux, bien plus par les coups, infiniment plus par les emprisonnements; souvent j´ai vu de près la mort;
24 | cinq fois j´ai reçu des Juifs quarante coups de fouet moins un;
25 | trois fois, j´ai été battu de verges; une fois j´ai été lapidé; trois fois j´ai fait naufrage; j´ai passé un jour et une nuit dans l´abîme.
26 | Et mes voyages sans nombre, les périls sur les fleuves, les périls de la part des brigands, les périls de la part de ceux de ma nation, les périls de la part des Gentils, les périls dans les villes, les périls dans les déserts, les périls sur la mer, les périls de la part des faux frères,
27 | les labeurs et les peines, les nombreuses veilles, la faim, la soif, les jeûnes multipliés, le froid, la nudité !
28 | Et sans parler de tant d´autres choses, rappellerai-je mes soucis de chaque jour, la sollicitude de toutes les Eglises?
29 | Qui est faible que je ne sois faible aussi? Qui vient à tomber sans qu´un feu me dévore?
30 | S´il faut se glorifier, c´est de ma faiblesse que je me glorifierai.
31 | Dieu, qui est le Père de notre Seigneur Jésus-Christ, et qui est béni éternellement, sait que je ne mens point.
32 | A Damas, l´ethnarque du roi Arétas faisait garder la ville pour se saisir de moi;
33 | mais on me descendit par une fenêtre, dans une corbeille, le long de la muraille, et j´échappai ainsi de ses mains.

Chapitre 12

Les grâces extraordinaires que Paul a reçues

1 | Faut-il se glorifier? Cela n´est pas utile; j´en viendrai néanmoins à des visions et à des révélations du Seigneur.
2 | Je connais un homme dans le Christ qui, il y a quatorze ans, fut ravi jusqu´au troisième ciel (si ce fut dans son corps, je ne sais; si ce fut hors de son corps, je ne sais : Dieu le sait).
3 | Et je sais que cet homme (si ce fut dans son corps ou sans son corps, je ne sais, Dieu le sait)
4 | fut enlevé dans le paradis, et qu´il a entendu des paroles ineffables qu´il n´est pas permis à un homme de révéler.
5 | C´est pour cet homme-là que je me glorifierai; mais pour ce qui est de ma personne, je ne me ferai gloire que de mes faiblesses.
6 | Certes, si je voulais me glorifier, je ne serais pas un insensé, car je dirais la vérité; mais je m´en abstiens afin que personne ne se fasse de moi une idée supérieure à ce qu´il voit en moi ou à ce qu´il entend de moi.
7 | Et de crainte que l´excellence de ces révélations ne vînt à m´enfler d´orgueil, il m´a été mis une écharde dans ma chair, un ange de Satan pour me souffleter, [afin que je m´enorgueillisse point].
8 | A son sujet, trois fois j´ai prié le Seigneur de l´écarter de moi,
9 | et il m´a dit : " Ma grâce te suffit, car c´est dans la faiblesse que ma puissance se montre tout entière. " Je préfère donc bien volontiers me glorifier de mes faiblesses, afin que la puissance du Christ habite en moi.
10 | C´est pourquoi je me plais dans les faiblesses, dans les opprobres, dans les nécessités, dans les persécutions, dans les détresses, pour le Christ; car lorsque je suis faible, c´est alors que je suis fort.
11 | Je viens de faire l´insensé : vous m´y avez contraint. C´était à vous de me recommander, car je n´ai été inférieur en rien à ceux qui sont les Apôtres, quoique je ne sois rien.
12 | Les preuves de mon apostolat ont paru au milieu de vous par une patience à toute épreuve, par des signes, des prodiges et des miracles.
13 | Qu´avez-vous à envier aux autres Eglises, si ce n´est que je ne vous ai pas été à charge? Pardonnez-moi ce tort.
14 | Voici que pour la troisième fois je suis prêt à aller chez vous, et je ne vous serai point à charge; car ce ne sont pas vos biens que je cherche, c´est vous-mêmes. Ce n´est pas, en effet, aux enfants à amasser pour leurs parents, mais aux parents pour leurs enfants.
15 | Pour moi, bien volontiers je dépenserai et je me dépenserai moi-même tout entier pour vos âmes, dussé-je, en vous aimant davantage, être moins aimé de vous.
16 | Soit ! je ne vous ai point été à charge; mais, en homme astucieux, j´ai usé d´artifice pour vous surprendre. -
17 | Ai-je donc, par quelqu´un de ceux que je vous ai envoyés, tiré de vous du profit?
18 | J´ai engagé Tite à aller chez vous, et avec lui j´ai envoyé le frère que vous savez : est-ce que Tite à rien tiré de vous? N´avons-nous pas marché dans le même esprit, suivi les mêmes traces?
19 | Vous croyez toujours que nous nous justifions auprès de vous. C´est devant Dieu, dans le Christ, que nous parlons et tout cela, bien-aimés, nous le disons pour votre édification.
20 | Ma crainte, c´est qu´à mon arrivée je ne vous trouve pas tels que je voudrais, et que par suite vous ne me trouviez tel que vous ne voudriez pas. Je crains de trouver parmi vous des querelles, des rivalités, des animosités, des contestations, des médisances, des faux rapports, de l´enflure, des troubles.
21 | Je crains que, lorsque je serai de retour chez vous, mon Dieu ne m´humilie de nouveau à votre sujet, et que je n´aie à pleurer sur plusieurs pécheurs qui n´auront pas fait pénitence de l´impureté, des fornications et des dissolutions auxquelles ils se sont livrés.

Chapitre 13

1 | C´est maintenant pour la troisième fois que je vais chez vous. " Toute affaire se décidera sur la déclaration de deux ou trois témoins. "
2 | Je l´ai déjà dit et je le répète à l´avance; aujourd´hui que je suis absent comme lorsque j´étais présent pour la seconde fois, je déclare à ceux qui ont déjà péché et à tous les autres que, si je retourne chez vous, je n´userai d´aucun ménagement,
3 | puisque vous cherchez une preuve que le Christ parle en moi, lui qui n´est pas faible à votre égard, mais reste puissant parmi vous.
4 | Car, s´il a été crucifié en raison de sa faiblesse, il vit par la puissance de Dieu; or nous aussi, nous sommes faibles en lui, mais nous vivrons avec lui par la puissance de Dieu, pour sévir parmi vous.
5 | Examinez-vous vous-mêmes, voyez si vous êtes dans la foi; éprouvez-vous vous-mêmes. Ne reconnaissez-vous pas que Jésus-Christ est en vous? A moins peut-être que vous ne soyez pas des chrétiens éprouvés.
6 | Mais j´espère que vous reconnaîtrez que nous, nous sommes éprouvés.
7 | Cependant nous prions Dieu que vous ne fassiez rien de mal, non pour paraître nous-mêmes éprouvés, mais afin que vous pratiquiez ce qui est bien, dussions-nous passer pour non éprouvés.
8 | Car nous n´avons pas de puissance contre la vérité; nous n´en avons que pour la vérité.
9 | C´est un bonheur pour nous lorsque nous sommes faibles, et que vous êtes forts, et même c´est là ce que nous demandons dans nos prières que vous soyez consommés en perfection.
10 | C´est pourquoi je vous écris ces choses pendant que je suis loin de vous, afin de n´avoir pas, arrivé chez vous, à user de sévérité, selon le pouvoir que le Seigneur m´a donné pour édifier et non pour détruire.
11 | Du reste mes frères, soyez dans la joie, rendez-vous parfaits, consolez-vous, ayez un même sentiment, vivez en paix, et le Dieu d´amour et de paix sera avec vous.
12 | Saluez-vous les uns les autres par un saint baiser. Tous les saints vous saluent.
13 | Que la grâce de notre Seigneur Jésus-Christ, l´amour de Dieu et la communication du Saint-Esprit soient avec vous tous !


GALATES

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / GALATES (livre 55)

1 | 2 | 3 | 4 | 5 | 6 |

Chapitre 1

Introduction

1 | Paul, apôtre, non de la part des hommes, ni par l´intermédiaire d´un homme, mais par Jésus-Christ et Dieu le Père, qui l´a ressuscité d´entre les morts,
2 | ainsi que tous les frères qui sont avec moi, aux Eglises de Galatie;
3 | à tous grâce et paix de la part de Dieu le Père et de notre Seigneur Jésus-Christ,
4 | qui s´est donné lui-même pour nos péchés, afin de nous arracher à la corruption du siècle présent, selon la volonté de notre Dieu et Père,
5 | à qui soit la gloire aux siècles des siècles ! Amen !

Il n'y a pas d'autre Evangile

6 | Je m´étonne que si vite vous vous laissiez détourner de celui qui vous a appelés en la grâce de Jésus-Christ, pour passer à un autre Evangile :
7 | non certes qu´il y en ait un autre; seulement il y a des gens qui vous troublent et qui veulent changer l´Evangile du Christ.
8 | Mais quand nous-mêmes, quand un ange venu du ciel vous annoncerait un autre Evangile que celui que nous vous avons annoncé, qu´il soit anathème !
9 | Nous l´avons dit précédemment, et je le répète à cette heure, si quelqu´un vous annonce un autre Evangile que celui que vous avez reçu, qu´il soit anathème !
10 | En ce moment, est-ce la faveur des hommes, ou celle de Dieu que je recherche? Mon dessein est-il de complaire aux hommes? Si je plaisais encore aux hommes, je ne serais pas serviteur du Christ.

Paul enseigne ce qu'il a reçu de Dieu

11 | Je vous le déclare, en effet, frères, l´Evangile que j´ai prêché n´est pas de l´homme;
12 | car ce n´est pas d´un homme que je l´ai reçu ni appris, mais par une révélation de Jésus-Christ.
13 | Vous avez, en effet, entendu parler de ma conduite, quand j´étais dans le judaïsme; comment je persécutais à outrance et ravageais l´Eglise de Dieu,
14 | et comment je surpassais dans le judaïsme beaucoup de ceux de mon âge et de ma nation, étant à l´excès partisan jaloux des traditions de mes pères.
15 | Mais, lorsqu´il plut à celui qui m´avait mis à part dès le sein de ma mère, et qui m´a appelé par sa grâce,
16 | de révéler en moi son Fils, afin que je l´annonce parmi les Gentils, sur-le-champ, sans consulter ni la chair ni le sang,
17 | sans monter à Jérusalem vers ceux qui étaient apôtres avant moi, je partis pour l´Arabie; puis je revins encore à Damas.
18 | Trois ans plus tard, je montai à Jérusalem pour faire la connaissance de Céphas, et je demeurai quinze jours auprès de lui.
19 | Mais je ne vis aucun des autres Apôtres, si ce n´est Jacques, le frère du Seigneur.
20 | En tout ce que je vous écris là, je l´atteste devant Dieu, je ne mens pas.
21 | J´allai ensuite dans les contrées de la Syrie et de la Cilicie.
22 | Or, j´étais inconnu de visage aux Eglises de Judée qui sont dans le Christ;
23 | seulement elles avaient entendu dire que celui qui les persécutait autrefois annonçait maintenant la foi qu´il s´efforçait alors de détruire.
24 | Et elles glorifiaient Dieu à mon sujet.

Chapitre 2

La rencontre de Jérusalem

1 | Ensuite, quatorze ans plus tard, je montai à nouveau à Jérusalem avec Barnabé ayant aussi pris Tite avec moi.
2 | Ce fut d´après une révélation que j´y montai, et je leur exposai l´Evangile que je prêche parmi les Gentils; je l´exposai en particulier à ceux qui étaient les plus considérés, de peur de courir ou d´avoir couru en vain.
3 | Or on n´obligea même pas Tite qui m´accompagnait, et qui était Grec, à se faire circoncire.
4 | Et cela, à cause des faux frères intrus, qui s´étaient glissés parmi nous pour épier la liberté que nous avons dans le Christ Jésus, afin de nous réduire en servitude.
5 | Nous n´avons pas consenti, même pour un instant, à nous soumettre à eux, afin que la vérité de l´Evangile fût maintenue parmi vous.
6 | Quant à ceux qu´on tient en si haute estime, - ce qu´ils ont été autrefois ne m´importe pas : Dieu ne fait point acception des personnes, - ces hommes si considérés ne m´imposèrent rien de plus.
7 | Au contraire, voyant que l´Evangile m´avait été confié pour les incirconcis, comme à Pierre pour les circoncis,
8 | - car celui qui a fait de Pierre l´apôtre des circoncis a aussi fait de moi l´apôtre des Gentils, -
9 | et ayant reconnu la grâce qui m´avait été accordée, Jacques, Céphas et Jean, qui sont regardés comme des colonnes, nous donnèrent la main, à Barnabé et à moi, en signe de communion, pour aller, nous aux païens, eux aux circoncis.
10 | Seulement nous devions nous souvenir des pauvres, ce que j´ai eu bien soin de faire.

Désaccord avec Pierre

11 | Mais lorsque Céphas vint à Antioche, je lui résistai en face, parce qu´il était digne de blâme.
12 | En effet, avant l´arrivée de certaines gens de l´entourage de Jacques, il mangeait avec les païens; mais après leur arrivée, il s´esquiva, et se tint à l´écart, par crainte des partisans de la circoncision.
13 | Avec lui, les autres Juifs usèrent aussi de dissimulation, en sorte que Barnabé lui-même s´y laissa entraîner.
14 | Pour moi, voyant qu´ils ne marchaient pas droit selon la vérité de l´Evangile, je dis à Céphas en présence de tous : " Si toi qui es Juif, tu vis à la manière des Gentils et non à la manière des Juifs, comment peux-tu forcer les Gentils à judaïser? "
15 | Pour nous, nous sommes Juifs de naissance, et non pécheurs d´entre les Gentils.
16 | Cependant sachant que l´homme est justifié, non par les oeuvres de la Loi, mais par la foi dans le Christ Jésus, nous aussi nous avons cru au Christ Jésus, afin d´être justifiés par la foi en lui et non par les oeuvres de la Loi; car nul homme ne sera justifié par les oeuvres de la Loi.
17 | Or si, tandis que nous cherchons à être justifiés par le Christ, nous étions nous-mêmes trouvés pécheurs, le Christ serait-il donc un ministre du péché? Loin de là !
18 | Car si ce que j´ai détruit, je le rebâtis, je me constitue moi-même prévaricateur,
19 | puisque c´est par la Loi que je suis mort à la Loi, afin de vivre pour Dieu. J´ai été crucifié avec le Christ,
20 | et si je vis, ce n´est plus moi qui vis, c´est le Christ qui vit en moi. Ce que je vis maintenant dans la chair, je le vis dans la foi au Fils de Dieu, qui m´a aimé et qui s´est livré lui-même pour moi.
21 | Je ne rejette pas la grâce de Dieu; car si la justice s´obtient par la Loi, le Christ est donc mort pour rien.

Chapitre 3

Nous sommes sauvés par la foi

1 | Ô Galates insensés ! qui vous a fascinés, vous aux yeux de qui a été tracée l´image de Jésus-Christ crucifié.
2 | Voici seulement ce que je voudrais savoir de vous : Est-ce par les oeuvres de la Loi que vous avez reçu l´Esprit, ou par la soumission de la foi?
3 | Avez-vous si peu de sens, qu´après avoir commencé par l´esprit, vous finissiez par la chair?
4 | Avez-vous fait une telle expérience en vain? si toutefois c´est en vain.
5 | Celui qui vous confère l´Esprit et qui opère parmi vous des miracles, le fait-il donc par les oeuvres de la Loi, ou par la soumission de la foi?
6 | comme il est écrit : " Abraham crut à Dieu, et cela lui fut imputé à justice. "
7 | Reconnaissez donc que ceux-là sont fils d´Abraham, qui sont de la foi.
8 | Aussi l´Ecriture, prévoyant que Dieu justifierait les nations par la foi, annonça d´avance à Abraham cette bonne nouvelle : " Toutes les nations seront bénies en toi. "
9 | De sorte que ceux qui sont de la foi sont bénis avec le fidèle Abraham.
10 | En effet tous ceux qui s´appuient sur les oeuvres de la Loi sont sous la malédiction; car il est écrit : " Maudit quiconque n´est pas constant à observer tout ce qui est écrit dans le livre de la Loi. "
11 | Or que par la Loi nul ne soit justifié devant Dieu, cela est manifeste, puisque le " juste vivra par la foi. "
12 | Or la Loi ne procède pas de la foi; mais elle dit : " Celui qui accomplira ces commandements vivra en eux. "
13 | Le Christ nous a rachetés de la malédiction de la Loi, en se faisant malédiction pour nous, - car il est écrit : " Maudit quiconque est pendu au bois, "
14 | - afin que la bénédiction promise à Abraham s´étendît aux nations dans le Christ Jésus, afin que nous pussions recevoir par la foi l´Esprit promis.

Comparaison d'Agar et de Sara

15 | Frères, - je parle selon les usages des hommes, - un contrat en bonne forme, bien que l´engagement soit pris par un homme, n´est annulé par personne, et personne n´y ajoute.
16 | Or les promesses ont été faites à Abraham et à sa descendance. On ne dit pas : " Et à ses descendants, " comme s´il s´agissait de plusieurs; mais il dit : " A ta descendance, " comme ne parlant que d´un seul, savoir le Christ.
17 | Voici ce que je veux dire : Dieu ayant conclu une alliance en bonne forme, la loi qui est venue quatre cent trente ans après ne la rend pas nulle, de manière à rendre vaine la promesse.
18 | Car si l´héritage s´obtenait par la Loi, il ne viendrait plus d´une promesse; or, c´est par une promesse que Dieu a fait à Abraham ce don de sa grâce.
19 | Pourquoi donc la Loi? Elle a été ajoutée à cause des transgressions, jusqu´à ce que vint " la descendance " à qui la promesse avait été faite; elle a été promulguée par les anges, par l´entremise d´un médiateur.
20 | Or le médiateur n´est pas médiateur d´un seul; et Dieu est un.
21 | La Loi va-t-elle donc contre les promesses de Dieu? Loin de là ! S´il eût été donné une loi capable de procurer la vie, la justice viendrait réellement de la loi.
22 | Mais l´Ecriture a tout enfermé sous le péché, afin que, par la foi en Jésus-Christ, ce qui avait été promis fût donné à ceux qui croient.

Nous sommes dès à présent fils de Dieu

23 | Avant que vînt la foi, nous étions enfermés sous la garde de la Loi, en vue de la foi qui devait être révélée.
24 | Ainsi la Loi a été notre pédagogue pour nous conduire au Christ, afin que nous fussions justifiés par la foi.
25 | Mais la foi étant venue, nous ne sommes plus sous un pédagogue.
26 | Car vous êtes tous fils de Dieu par la foi dans le Christ Jésus.
27 | Vous tous, en effet, qui avez été baptisés dans le Christ, vous avez revêtu le Christ.
28 | Il n´y a plus ni Juif ni Grec; il n´y a plus ni esclave ni homme libre; il n´y a plus ni homme ni femme : car vous n´êtes tous qu´une personne dans le Christ Jésus.
29 | Et si vous êtes au Christ, vous êtes donc " descendance " d´Abraham, héritiers selon la promesse.

Chapitre 4

1 | Or je dis ceci : Aussi longtemps que l´héritier est enfant, il ne diffère en rien d´un esclave, quoiqu´il soit le maître de tout;
2 | mais il est soumis à des tuteurs et à des curateurs jusqu´au temps marqué par le père.
3 | De même, nous aussi, quand nous étions enfants, nous étions sous l´esclavage des rudiments du monde.
4 | Mais lorsque est venue la plénitude des temps, Dieu a envoyé son Fils, formé d´une femme, né sous la Loi,
5 | pour affranchir ceux qui sont sous la Loi, afin de nous conférer l´adoption.
6 | Et parce que vous êtes fils, Dieu a envoyé dans vos coeurs l´Esprit de son Fils, lequel crie : Abba ! Père !
7 | Ainsi tu n´es plus esclave, tu es fils; et si tu es fils, tu es aussi héritier, grâce à Dieu.
8 | Autrefois, il est vrai, ne connaissant pas Dieu, vous serviez ceux qui par leur nature ne sont pas dieux;
9 | mais à présent que vous avez connu Dieu, ou plutôt que vous avez été connus de Dieu, comment retournez-vous à ces pauvres et faibles rudiments, auxquels de nouveau vous voulez vous asservir encore?
10 | Vous observez les jours, les mois, les temps et les années !
11 | J´ai peur pour vous d´avoir travaillé en vain parmi vous.

Pourquoi êtes-vous revenus en arrière ?

12 | Devenez comme moi, puisque moi-même je suis comme vous, frères, je vous en supplie. Vous ne m´avez blessé en rien.
13 | Quand je vous ai pour la première fois annoncé l´Evangile, vous savez quelle était l´infirmité de ma chair; et cependant ce qui dans ma chair était une épreuve pour vous,
14 | vous ne l´avez ni méprisé ni repoussé; mais vous m´avez reçu comme un ange de Dieu, comme le Christ Jésus.
15 | Que sont devenus ces heureux sentiments? Car je vous rends ce témoignage que, s´il eût été possible, vous vous seriez arraché les yeux pour me les donner.
16 | Je serais donc devenu votre ennemi, parce que je vous ai dit la vérité?
17 | L´affection dont ces gens font étalage pour vous, n´est pas bonne, ils veulent vous détacher de nous, afin que vous vous attachiez à eux.
18 | Il est beau d´être l´objet d´une vive affection, quand c´est dans le bien, toujours, et non pas seulement quand je suis présent parmi vous.
19 | Mes petits enfants, pour qui j´éprouve de nouveau les douleurs de l´enfantement, jusqu´à ce que le Christ soit formé en vous;
20 | combien je voudrais être auprès de vous à cette heure et changer de langage, car je suis dans une grande perplexité à votre sujet !
21 | Dites-moi, vous qui voulez être sous la Loi, n´entendez-vous pas la Loi?
22 | Car il est écrit qu´Abraham eut deux fils, l´un de la servante, l´autre de la femme libre.
23 | Mais le fils de la servante naquit selon la chair, et celui de la femme libre en vertu de la promesse.
24 | Ces choses ont un sens allégorique; car ces femmes sont deux alliances. L´une, du mont Sinaï, enfantant pour la servitude : c´est Agar,
25 | - car Sinaï est une montagne en Arabie - elle correspond à la Jérusalem actuelle, laquelle est esclave, elle et ses enfants.
26 | Mais la Jérusalem d´en haut est libre : c´est elle qui est notre mère;
27 | car il est écrit : " Réjouis-toi, stérile, toi qui n´enfantais point ! Eclate en cris de joie et d´allégresse, toi qui ne connaissais pas les douleurs de l´enfantement ! Car les enfants de la délaissée seront plus nombreux que les enfants de celle qui avait l´époux. "
28 | Pour vous, frères, vous êtes, à la manière d´Isaac, enfants de la promesse.
29 | Mais de même qu´alors celui qui était né selon la chair persécutait celui qui était né selon l´Esprit, ainsi en est-il encore maintenant.
30 | Mais que dit l´Ecriture? " Chasse l´esclave et son fils, car le fils de l´esclave ne saurait hériter avec le fils de la femme libre. "
31 | C´est pourquoi, frères, nous ne sommes pas enfants de la servante, mais de la femme libre.

Chapitre 5

1 | Dans la liberté par laquelle le Christ nous a affranchis, tenez ferme, et ne vous laissez pas mettre de nouveau sous le joug de la servitude.
2 | C´est moi, Paul, qui vous le dis : Si vous vous faites circoncire, le Christ ne vous servira de rien.
3 | Au contraire, je déclare encore une fois à tout homme qui se fait circoncire, qu´il est tenu d´accomplir la Loi tout entière.
4 | Vous n´avez plus rien de commun avec le Christ, vous tous qui cherchez la justification dans la Loi; vous êtes déchus de la grâce.
5 | Nous, c´est de la foi, par l´Esprit, que nous attendons l´espérance de la justice.
6 | Car dans le Christ Jésus ni circoncision ni incirconcision n´ont de valeur, mais la foi qui est agissante par la charité.
7 | Vous couriez si bien : qui vous a arrêtés, pour vous empêcher d´obéir à la vérité?
8 | Cette persuasion ne vient pas de celui qui vous appelle.
9 | Un peu de levain fait fermenter toute la pâte.
10 | J´ai cette confiance en vous dans le Seigneur, que vous ne penserez pas autrement; mais celui qui met le trouble parmi vous, en portera la peine, quel qu´il soit.
11 | Pour moi, mes frères, s´il est vrai que je prêche encore la circoncision, pourquoi suis-je encore persécuté? Le scandale de la croix a donc été levé !
12 | Ah ! qu´ils se fassent plutôt mutiler complètement ceux qui vous troublent !

La véritable liberté

13 | Pour vous, mes frères, vous avez été appelés à la liberté; seulement ne faites pas de cette liberté un prétexte pour vivre selon la chair; mais, rendez-vous, par la charité, serviteurs les uns des autres.
14 | Car toute la Loi est contenue dans un seul mot : " Tu aimeras ton prochain comme toi-même. "
15 | Mais si vous vous mordez et vous dévorez les uns les autres, prenez garde que vous ne soyez détruits les uns par les autres.
16 | Je dis donc : " Marchez selon l´esprit; et vous n´accomplirez pas les convoitises de la chair.
17 | Car la chair a des désirs contraires à ceux de l´esprit, et l´esprit en a de contraires à ceux de la chair; ils sont opposés l´un à l´autre, de telle sorte que vous ne faites pas ce que vous voulez.
18 | Mais si vous êtes conduits par l´esprit, vous n´êtes plus sous la Loi.
19 | Or les oeuvres de la chair sont manifestes : ce sont l´impudicité, l´impureté, le libertinage,
20 | l´idolâtrie, les maléfices, les inimitiés, les contentions, les jalousies, les emportements, les disputes, les dissensions, les sectes,
21 | l´envie, [les meurtres], l´ivrognerie, les excès de table, et autres choses semblables. Je vous préviens, comme je l´ai déjà fait, que ceux qui commettent de telles choses n´hériteront pas du royaume de Dieu.
22 | Le fruit de l´Esprit, au contraire, c´est la charité, la joie, la paix, la patience, la mansuétude, la bonté, la fidélité,
23 | la douceur, la tempérance. Contre de pareils fruits, il n´y a pas de loi.
24 | Ceux qui sont à Jésus-Christ ont crucifié la chair avec ses passions et ses convoitises.
25 | Si nous vivons par l´esprit, marchons aussi par l´esprit.
26 | Ne cherchons pas une vaine gloire en nous provoquant les uns les autres, en nous portant mutuellement envie.

Chapitre 6

Divers conseils

1 | Frères, lors même qu´un homme se serait laissé surprendre à quelque faute, vous qui êtes spirituels, redressez-le avec un esprit de douceur, prenant garde à vous-mêmes, de peur que vous ne tombiez aussi en tentation.
2 | Portez les fardeaux les uns des autres, et vous accomplirez ainsi la parole du Christ;
3 | car si quelqu´un croit être quelque chose, alors qu´il n´est rien, il s´abuse lui-même.
4 | Que chacun examine ses propres oeuvres, et alors il aura sujet de se glorifier pour lui seul, et non en se comparant à autrui;
5 | car chacun aura son propre fardeau à porter.
6 | Que celui à qui on enseigne la parole fasse part de tous ses biens à celui qui l´enseigne.
7 | Ne vous y trompez pas : on ne se rit pas de Dieu. Ce qu´on aura semé, on le moissonnera.
8 | Celui qui sème dans sa chair moissonnera, de la chair, la corruption; celui qui sème dans l´esprit moissonnera, de l´esprit, la vie éternelle.
9 | Ne nous lassons point de faire le bien; car nous moissonnerons en son temps, si nous ne nous relâchons pas.
10 | Ainsi donc, pendant que nous en avons le temps, faisons le bien envers tous, et surtout envers les frères dans la foi.

Je suis crucifié avec le Christ

11 | Voyez quelles lettres j´ai tracées pour vous de ma propre main !
12 | Tous ceux qui veulent gagner les bonnes grâces des hommes, ce sont ceux-là qui vous contraignent à vous faire circoncire, à l´unique fin de n´être pas persécutés pour la croix du Christ.
13 | Car ces circoncis, n´observent pas eux-mêmes la Loi; mais ils veulent que vous receviez la circoncision, afin de se glorifier en votre chair.
14 | - Pour moi, Dieu me garde de me glorifier, si ce n´est dans la croix de Notre Seigneur Jésus-Christ, par qui le monde est crucifié pour moi, comme je le suis pour le monde !
15 | Car [en Jésus-Christ] la circoncision n´est rien, l´incirconcision n´est rien; ce qui est, tout, c´est d´être une nouvelle créature.
16 | Paix et miséricorde sur tous ceux qui suivront cette règle, et sur l´Israël de Dieu !
17 | Au reste, que personne désormais ne me suscite plus d´embarras; car je porte sur mon corps les stigmates de Jésus.
18 | Frères, que la grâce de notre Seigneur Jésus-Christ soit avec votre esprit ! Amen !


EPHESIENS

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / EPHESIENS (livre 56)

1 | 2 | 3 | 4 | 5 | 6 |

Chapitre 1

Introduction

1 | Paul, apôtre de Jésus-Christ par la volonté de Dieu, aux saints qui sont [à Éphèse], et aux fidèles en Jésus-Christ :
2 | grâce et paix vous soient données de la part de Dieu, notre Père, et du Seigneur Jésus-Christ.
3 | Béni soit Dieu, le Père de notre Seigneur Jésus-Christ, qui nous a bénis dans le Christ de toutes sortes de bénédictions spirituelles dans les cieux !
4 | C´est en lui qu´il nous a choisis dès avant la création du monde, pour que nous soyons saints et irrépréhensibles devant lui,
5 | nous ayant, dans son amour, prédestinés à être ses fils adoptifs par Jésus-Christ, selon sa libre volonté,
6 | en faisant ainsi éclater la gloire de sa grâce, par laquelle il nous a rendus agréables à ses yeux en son [Fils] bien-aimé.
7 | C´est en lui que nous avons la rédemption acquise par son sang, la rémission des péchés, selon la richesse de sa grâce,
8 | que Dieu a répandue abondamment sur nous en toute sagesse et intelligence,
9 | en nous faisant connaître le mystère de sa volonté, selon le libre dessein que s´était proposé sa bonté,
10 | pour le réaliser lorsque la plénitude des temps serait accomplie, à savoir, de réunir toutes choses en Jésus-Christ, celles qui sont dans les cieux et celles qui sont sur la terre.
11 | C´est aussi en lui que nous avons été élus, ayant été prédestinés suivant la résolution de celui qui opère toutes choses d´après le conseil de sa volonté,
12 | pour que nous servions à la louange de sa gloire, nous qui d´avance avons espéré dans le Christ.
13 | C´est en lui que vous-mêmes, après avoir entendu la parole de la vérité, L´Evangile de votre salut, c´est en lui, que vous avez cru et que vous avez été marqués du sceau du Saint-Esprit, qui avait été promis,
14 | et qui est une arrhe de notre héritage, en attendant la pleine rédemption de ceux que Dieu s´est acquis, à la louange de sa gloire.

Il a tout mis sous les pieds du Christ

15 | C´est pourquoi, ayant entendu parler de votre foi dans le Seigneur Jésus et de votre charité pour tous les saints,
16 | je ne cesse, moi aussi, de rendre grâces pour vous, et de faire mémoire de vous dans mes prières,
17 | afin que le Dieu de Notre-Seigneur Jésus-Christ, le Père de la gloire, vous donne un esprit de sagesse qui vous révèle sa connaissance,
18 | et qu´il éclaire les yeux de votre coeur, pour que vous sachiez quelle est l´espérance à laquelle il vous a appelés, quelles sont les richesses de la gloire de son héritage réservé aux saints,
19 | et quelle est, envers nous qui croyons, la suréminente grandeur de sa puissance, attestée par l´efficacité de sa force victorieuse.
20 | Cette force, il l´a déployée dans le Christ, lorsqu´il l´a ressuscité des morts et l´a fait asseoir à sa droite dans les cieux,
21 | au-dessus de toute principauté, de toute autorité, de toute puissance, de toute domination et de tout ce qui se peut nommer, non seulement dans le siècle présent, mais encore dans le siècle à venir.
22 | Il a tout mis sous ses pieds et il l´a donné pour chef suprême à l´Eglise,
23 | qui est son corps, la plénitude de celui qui remplit tout en tous.

Chapitre 2

Vous êtes sauvés par grâce

1 | Et vous, vous étiez morts par vos offenses et vos péchés,
2 | dans lesquels vous marchiez autrefois selon le train de ce monde, selon le prince de la puissance de l´air, de l´esprit qui agit maintenant dans les fils de la désobéissance.
3 | Nous tous aussi, nous vivions autrefois comme eux selon les convoitises de notre chair, accomplissant les volontés de la chair et de nos pensées, et nous étions par nature enfants de colère, comme les autres.
4 | Mais Dieu, qui est riche en miséricorde, à cause du grand amour dont il nous a aimés,
5 | et alors que nous étions morts par nos offenses, nous a rendus vivants avec le Christ (c´est par grâce que vous êtes sauvés);
6 | il nous a ressuscités ensemble et nous a fait asseoir ensemble dans les cieux en Jésus-Christ,
7 | afin de montrer dans les siècles à venir l´infinie richesse de sa grâce par sa bonté envers nous en Jésus-Christ.
8 | Car c´est par la grâce que vous êtes sauvés, par le moyen de la foi; et cela ne vient pas de vous, c´est le don de Dieu;
9 | ce n´est point par les oeuvres, afin que nul ne se glorifie.
10 | Car nous sommes son ouvrage, ayant été créés en Jésus-Christ pour faire de bonnes oeuvres, que Dieu a préparées d´avance, afin que nous les pratiquions.

Le Christ refait l'unité

11 | C´est pourquoi souvenez-vous qu´autrefois, vous païens dans la chair, traités d´incirconcis par ceux qu´on appelle circoncis, et qui le sont en la chair par la main de l´homme,
12 | souvenez-vous que vous étiez en ce temps-là sans Christ, en dehors de la société d´Israël, étrangers aux alliances de la promesse, sans espérance et sans Dieu dans le monde.
13 | Mais maintenant, en Jésus-Christ, vous qui étiez jadis éloignés, vous êtes rapprochés par le sang du Christ.
14 | Car c´est lui qui est notre paix, lui qui des deux peuples n´en a fait qu´un : il a renversé le mur de séparation, l´inimitié,
15 | ayant abrogé par l´immolation de sa chair la loi des ordonnances avec ses rigoureuses prescriptions, afin de fondre en lui-même les deux dans un seul homme nouveau, en faisant la paix,
16 | et de les réconcilier, l´un et l´autre unis en un seul corps avec Dieu par la croix, en détruisant par elle l´inimitié.
17 | Et il est venu annoncer la paix à vous qui étiez loin, et la paix à ceux qui étaient proches;
18 | car par lui nous avons accès les uns et les autres auprès du Père, dans un seul et même Esprit.
19 | Ainsi donc vous n´êtes plus des étrangers, ni des hôtes de passage; mais vous êtes concitoyens des saints et membres de la famille de Dieu,
20 | édifiés que vous êtes sur le fondement des apôtres et des prophètes, dont Jésus-Christ lui-même est la pierre angulaire.
21 | C´est en lui que tout l´édifice bien ordonné s´élève, pour former un temple saint dans le Seigneur;
22 | c´est en lui que, vous aussi, vous êtes édifiés, pour être par l´Esprit-Saint, une demeure où Dieu habite.

Chapitre 3

L'héritage de Dieu est pour tous les hommes

1 | A cause de cela, moi Paul, le prisonnier du Christ pour vous, païens...
2 | puisque vous avez appris la dispensation de la grâce de Dieu qui m´a été donnée pour vous,
3 | comment c´est par révélation que j´ai eu connaissance du mystère que je viens d´exposer en peu de mots.
4 | Vous pouvez, en les lisant, reconnaître l´intelligence que j´ai du mystère du Christ.
5 | Il n´a pas été manifesté aux hommes dans les âges antérieurs, comme il a été révélé de nos jours par l´Esprit aux saints apôtres et prophètes de Jésus-Christ.
6 | Ce mystère, c´est que les Gentils sont héritiers avec les Juifs, et membres du même corps et qu´ils participent à la promesse de Dieu en Jésus-Christ par l´Evangile,
7 | dont je suis devenu ministre selon le don de la grâce de Dieu qui m´a été accordée par son opération toute-puissante.
8 | C´est à moi, le moindre de tous les saints, qu´a été accordée cette grâce d´annoncer parmi les Gentils la richesse incompréhensible du Christ,
9 | et de mettre en lumière, aux yeux de tous, l´économie du mystère qui avait été caché depuis le commencement en Dieu, le Créateur de toutes choses,
10 | afin que les principautés et les puissances dans les cieux connaissent aujourd´hui, à la vue de l´Eglise, la sagesse infiniment variée de Dieu,
11 | selon le dessein éternel qu´il a réalisé par Jésus-Christ Notre-Seigneur,
12 | en qui nous avons, par la foi en lui, la hardiesse de nous approcher de Dieu avec confiance.
13 | C´est pourquoi je vous prie de ne pas vous laisser décourager à cause des afflictions que j´endure pour vous : elles sont votre gloire.
14 | A cause de cela, je fléchis le genou devant le Père,
15 | de qui tire son nom toute famille dans les cieux et sur le terre,
16 | afin qu´il vous donne, selon les trésors de sa gloire, d´être puissamment fortifiés par son Esprit en vue de l´homme intérieur,
17 | et que le Christ habite dans vos coeurs par la foi, de sorte que, étant enracinés et fondés dans la charité,
18 | vous deveniez capables de comprendre avec tous les saints quelle est la largeur et la longueur, la profondeur et la hauteur,
19 | même de connaître l´amour du Christ, qui surpasse toute connaissance, en sorte que vous soyez remplis de toute la plénitude de Dieu.
20 | A celui qui peut faire, par la puissance qui agit en nous, infiniment au delà de ce que nous demandons et concevons,
21 | à Lui soit la gloire dans l´Eglise et en Jésus-Christ, dans tous les âges, aux siècles des siècles ! Amen !

Chapitre 4

Marchons vers la perfection

1 | Je vous prie donc instamment, moi qui suis prisonnier dans le Seigneur, d´avoir une conduite digne de la vocation à laquelle vous avez été appelés,
2 | en toute humilité et douceur, avec patience, vous supportant mutuellement avec charité,
3 | vous efforçant de conserver l´unité de l´esprit par le lien de la paix.
4 | Il n´y a qu´un seul corps et un seul Esprit, comme aussi vous avez été appelés par votre vocation à une même espérance.
5 | Il n´y a qu´un Seigneur, une foi, un baptême,
6 | un Dieu, Père de tous, qui est au-dessus de tous, qui agit par tous, qui est en tous.
7 | Mais à chacun de nous la grâce a été donnée selon la mesure du don du Christ.
8 | C´est pourquoi il est dit : " Il est monté dans les hauteurs, il a emmené des captifs, et il a fait des largesses aux hommes. "
9 | Or que signifie : " Il est monté, " sinon qu´il était descendu [d´abord] dans les régions inférieures de la terre?
10 | Celui qui est descendu est celui-là même qui est monté au-dessus de tous les cieux, afin de tout remplir.
11 | C´est lui aussi qui a fait les uns apôtres, d´autres prophètes, d´autres évangélistes, d´autres pasteurs et docteurs,
12 | en vue du perfectionnement des saints, pour l´oeuvre du ministère, pour l´édification du corps du Christ,
13 | jusqu´à ce que nous soyons tous parvenus à l´unité de la foi et de la connaissance du Fils de Dieu, à l´état d´homme fait, à la mesure de la stature parfaite du Christ,
14 | afin que nous ne soyons plus des enfants, flottants et emportés à tout vent de doctrine, par la tromperie des hommes, par leur astuce pour induire en erreur;
15 | mais que, confessant la vérité, nous continuions à croître à tous égards dans la charité en union avec celui qui est le chef, le Christ.
16 | C´est de lui que tout le corps, coordonné et uni par les liens des membres qui se prêtent un mutuel secours et dont chacun opère selon sa mesure d´activité, grandit et se perfectionne dans la charité.
17 | Voici donc ce que je dis et ce que je déclare dans le Seigneur, c´est que vous ne vous conduisiez plus comme les païens, qui suivent la vanité de leurs pensées.
18 | Ils ont l´intelligence obscurcie, et sont éloignés de la vie de Dieu, par l´ignorance et l´aveuglement de leur coeur.
19 | Ayant perdu tout sens, ils se sont livrés aux désordres, à toute espèce d´impureté, avec une ardeur insatiable.
20 | Mais vous, ce n´est pas ainsi que vous avez appris à connaître le Christ,
21 | si cependant vous l´avez bien compris, et que vous ayez été instruits, suivant la vérité qui est en Jésus,
22 | à vous dépouiller, en ce qui concerne votre vie passée, du vieil homme corrompu par les convoitises trompeuses,
23 | à vous renouveler dans votre esprit et dans vos pensées,
24 | et à revêtir l´homme nouveau, créé selon Dieu dans une justice et une sainteté véritables.
25 | C´est pourquoi, renonçant au mensonge, parlez selon la vérité, chacun dans ses rapports avec son prochain, car nous sommes membres les uns des autres.
26 | " Etes-vous en colère, ne péchez point; " que le soleil ne se couche point sur votre irritation.
27 | Ne donnez pas non plus accès au diable.
28 | Que celui qui dérobait ne dérobe plus; mais plutôt qu´il s´occupe en travaillant de ses mains à quelque honnête ouvrage, afin d´avoir de quoi donner à celui qui est dans le besoin.
29 | Qu´il ne sorte de votre bouche aucune parole mauvaise; mais quelque bon discours propre à édifier, selon le besoin, afin qu´il fasse du bien à ceux qui l´entendent.
30 | N´attristez pas le Saint-Esprit de Dieu, par lequel vous avez été marqués d´un sceau pour le jour de la rédemption.
31 | Que toute aigreur, toute animosité, toute colère, toute clameur, toute médisance soient bannies du milieu de vous, ainsi que toute méchanceté.
32 | Soyez bons les uns envers les autres, miséricordieux, vous pardonnant mutuellement, comme Dieu vous a pardonné dans le Christ.

Chapitre 5

Imitez Dieu lui-même

1 | Soyez donc des imitateurs de Dieu, comme des enfants bien-aimés;
2 | et marchez dans la charité, à l´exemple du Christ, qui nous aimés et s´est livré lui-même à Dieu pour nous comme une oblation et un sacrifice d´agréable odeur.
3 | Qu´on n´entende même pas dire qu´il y ait parmi vous de fornication, d´impureté de quelque sorte, de convoitise, ainsi qu´il convient à des saints.
4 | Point de paroles déshonnêtes, ni de bouffonneries, ni de plaisanteries grossières, toutes choses qui sont malséantes; mais plutôt des actions de grâces.
5 | Car, sachez-le bien, aucun impudique, aucun impur, aucun homme cupide (lequel est un idolâtre), n´a d´héritage dans le royaume du Christ et de Dieu.
6 | Que personne ne vous abuse par de vains discours; car c´est à cause de ces vices que la colère de Dieu vient sur les fils de l´incrédulité.
7 | N´ayez donc aucune part avec eux.
8 | Autrefois vous étiez ténèbres, mais à présent vous êtes lumière dans le Seigneur, marchez comme des enfants de lumière.
9 | Car le fruit de la lumière consiste en tout ce qui est bon, juste et vrai.
10 | Examinez ce qui est agréable au Seigneur;
11 | et ne prenez aucune part aux oeuvres stériles des ténèbres, mais plutôt condamnez-les.
12 | Car, ce qu´ils font en secret, on a honte même de le dire;
13 | mais toutes ces abominations, une fois condamnées, sont rendues manifestes par le lumière, car tout ce qui est mis au jour, est lumière.
14 | C´est pourquoi il est dit : " Eveille-toi, toi qui dors; lève-toi d´entre les morts, et le Christ t´illuminera. "
15 | Ayez donc soin, [mes frères], de vous conduire avec prudence, non en insensés,
16 | mais comme des hommes sages; rachetez le temps, car les jours sont mauvais.
17 | C´est pourquoi ne soyez pas inconsidérés, mais comprenez bien quelle est la volonté du Seigneur.
18 | Ne vous enivrez pas de vin: c´est la source de la débauche; mais remplissez-vous de l´Esprit-Saint.
19 | Entretenez-vous les uns les autres de psaumes, d´hymnes et de cantiques spirituels, chantant et psalmodiant du fond du coeur en l´honneur du Seigneur.
20 | Rendez continuellement grâces pour toutes choses à Dieu le Père, au nom de Notre-Seigneur Jésus-Christ.
21 | Soyez soumis les uns aux autres dans le crainte du Christ.
22 | Que les femmes soient soumises à leurs maris, comme au Seigneur;

Maris, aimez votre femme

23 | car le mari est le chef de la femme, comme le Christ est le chef de l´Eglise, son corps, dont il est le Sauveur.
24 | Or, de même que l´Eglise est soumise au Christ, les femmes doivent être soumises à leurs maris en toutes choses.
25 | Maris, aimez vos femmes, comme le Christ a aimé l´Eglise et s´est livré lui-même pour elle,
26 | afin de la sanctifier, après l´avoir purifiée dans l´eau baptismale, avec la parole,
27 | pour la faire paraître, devant lui, cette Eglise, glorieuse, sans tache, sans ride, ni rien de semblable, mais sainte et immaculée.
28 | C´est ainsi que les maris doivent aimer leurs femmes, comme leurs propres corps. Celui qui aime sa femme s´aime lui-même.
29 | Car jamais personne n´a haï sa propre chair; mais il la nourrit et l´entoure de soins, comme fait le Christ pour l´Eglise,
30 | parce que nous sommes membres de son corps, [formés " de sa chair et de ses os]. "
31 | " C´est pourquoi l´homme quittera son père et sa mère pour s´attacher à sa femme, et de deux ils deviendront une seule chair. "
32 | Ce mystère est grand; je veux dire, par rapport au Christ et à l´Eglise.
33 | Au reste, que chacun de vous, de la même manière, aime sa femme comme soi-même, et que la femme révère son mari.

Chapitre 6

Enfants, parents, serviteurs et patrons

1 | Enfants, obéissez à vos parents dans le Seigneur, car cela est juste.
2 | " Honore ton père et ta mère - c´est le premier commandement, accompagné d´une promesse. -
3 | afin que tu sois heureux et que tu vives longtemps sur la terre. "
4 | Et vous, pères, n´exaspérez pas vos enfants, mais élevez-les en les corrigeant et en les avertissant selon le Seigneur.
5 | Serviteurs, obéissez à vos maîtres selon la chair avec respect et crainte et dans la simplicité de votre coeur, comme au Christ,
6 | ne faisant pas seulement le service sous leurs yeux, comme pour plaire aux hommes, mais en serviteurs du Christ, qui font de bon coeur la volonté de Dieu.
7 | Servez-les avec affection, comme servant le Seigneur, et non des hommes,
8 | assurés que chacun, soit esclave, soit libre, sera récompensé par le Seigneur de ce qu´il aura fait de bien.
9 | Et vous, maîtres, agissez de même à leur égard et laissez là les menaces, sachant que leur Seigneur et le vôtre est dans les cieux et qu´il ne fait pas acception de personne.

Soyez forts

10 | Au reste, frères, fortifiez-vous dans le Seigneur et dans sa vertu toute-puissante.
11 | Revêtez-vous de l´armure de Dieu, afin de pouvoir résister aux embûches du diable.
12 | Car nous n´avons pas à lutter contre la chair et le sang, mais contre les princes, contre les puissances, contre les dominateurs de ce monde de ténèbres, contre les esprits mauvais répandus dans l´air.
13 | C´est pourquoi prenez l´armure de Dieu, afin de pouvoir résister au jour mauvais, et après avoir tout surmonté, rester debout.
14 | Soyez donc fermes, les reins ceints de la vérité, revêtus de la cuirasse de justice,
15 | et les sandales aux pieds, prêts à annoncer l´Evangile de paix.
16 | Et surtout, prenez le bouclier de la foi, par lequel vous pourrez éteindre tous les traits enflammés du Malin.
17 | Prenez aussi le casque du salut, et le glaive de l´Esprit, qui est la parole de Dieu.
18 | Faites en tout temps par l´Esprit toutes sortes de prières et de supplications; et pour cela, veillez avec une persévérance continuelle et priez pour tous les saints,
19 | et pour moi, afin qu´il me soit donné d´ouvrir les lèvres et de prêcher avec liberté le mystère de l´Evangile,
20 | à l´égard duquel je fais fonction d´ambassadeur dans les chaînes, et afin que j´en parle avec assurance comme il convient.
21 | Quant à savoir ce qui me concerne et ce que je fais, Tychique, le bien-aimé frère et fidèle ministre dans le Seigneur, vous fera tout connaître.
22 | Je vous l´envoie tout exprès, pour que vous connaissiez notre situation et pour qu´il console vos coeurs.
23 | Paix aux frères, charité et foi, de la part de Dieu le Père et du Seigneur Jésus-Christ !
24 | Que la grâce soit avec tous ceux qui aiment Notre-Seigneur Jésus-Christ d´un amour incorruptible.


PHILIPPIENS

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / PHILIPPIENS (livre 57)

1 | 2 | 3 | 4 |

Chapitre 1

Introduction

1 | Paul et Timothée, serviteurs du Christ Jésus, à tous les saints dans le Christ Jésus qui sont à Philippes, aux évêques et aux diacres :
2 | grâce et paix de la part de Dieu notre Père et du Seigneur Jésus-Christ !
3 | Je rends grâces à mon Dieu toutes les fois que je me souviens de vous, et dans toutes mes prières pour vous tous,
4 | c´est avec joie que je lui adresse ma prière,
5 | à cause de votre concours unanime pour le progrès de l´Evangile, depuis le premier jours jusqu´à présent;
6 | et j´ai confiance que celui qui a commencé en vous une oeuvre excellente, en poursuivra l´achèvement jusqu´au jour du Christ.
7 | C´est une justice que je vous dois, de penser ainsi de vous tous, parce que je vous porte dans mon coeur, vous tous qui, soit dans mes liens, soit dans la défense et l´affermissement de l´Evangile, avez part à la même grâce que moi.
8 | Car Dieu m´en est témoin, c´est avec tendresse que je vous aime tous dans les entrailles de Jésus-Christ.
9 | Et ce que je lui demande, c´est que votre charité abonde de plus en plus en connaissance et en toute intelligence,
10 | pour discerner ce qui vaut le mieux, afin que vous soyez purs et irréprochables jusqu´au jour du Christ,
11 | remplis des fruits de justice, par Jésus-Christ, pour la gloire et la louange de Dieu.

Le Christ est ma vie

12 | Frères, je désire que vous sachiez que ce qui m´est arrivé a plutôt tourné au progrès de l´Evangile.
13 | En effet, pour ceux du prétoire, et pour tous les autres, il est devenu notoire que c´est pour le Christ que je suis dans les chaînes :
14 | et la plupart des frères dans le Seigneur, encouragés par mes liens, ont redoublé de hardiesse pour annoncer sans crainte la parole de Dieu.
15 | Quelques-uns, il est vrai, prêchent aussi Jésus-Christ par envie et par esprit d´opposition; mais d´autres le font avec des dispositions bienveillantes.
16 | Ceux-ci agissent par charité, sachant que je suis établi pour la défense de l´Evangile;
17 | tandis que les autres, animés d´un esprit de dispute, annoncent le Christ par des motifs qui ne sont pas purs, avec la pensée de me causer un surcroît d´affliction dans mes liens.
18 | Mais quoi? De quelque manière qu´on le fasse, que ce soit avec des arrière-pensées, ou sincèrement, le Christ est annoncé: je m´en réjouis, et je m´en réjouirai encore.
19 | Car je sais que cela tournera à mon salut, grâce à vos prières et à l´assistance de l´Esprit de Jésus-Christ :
20 | selon l´attente où je suis et l´espérance que j´ai que je ne serai confondu en rien; mais que, maintenant comme toujours, avec la plus entière assurance, le Christ sera glorifié dans mon corps, soit par ma vie, soit par ma mort;
21 | car le Christ est ma vie, et la mort m´est un gain.
22 | Cependant si en vivant plus longtemps dans la chair je dois tirer du fruit, je ne sais que choisir.
23 | Je suis pressé des deux côtés : j´ai le désir de partir et d´être avec le Christ, ce qui est de beaucoup le meilleur;
24 | mais il est plus nécessaire que je demeure dans la chair à cause de vous.
25 | Et je le sais, j´en ai l´assurance, je demeurerai et je resterai avec vous tous, pour l´avancement et pour la joie de votre foi,
26 | afin que, par mon retour auprès de vous, vous ayez en moi un abondant sujet de vous glorifier en Jésus-Christ.

Soyez solide dans la foi

27 | Seulement, conduisez-vous d´une manière digne de l´Evangile du Christ, afin que, soit que je vienne et que je vous voie, soit que je demeure absent, j´entende dire de vous que vous tenez ferme dans un seul et même esprit, combattant d´un même coeur pour la foi de l´Evangile,
28 | sans vous laisser aucunement intimider par les adversaires : c´est là pour eux un signe de ruine, mais pour vous, de salut, et par la volonté de Dieu.
29 | Car c´est une grâce qu´il vous a faite, à vous, à l´égard du Christ, non seulement de croire en lui, mais encore de souffrir pour lui,
30 | en soutenant le même combat que vous m´avez vu soutenir, et que, vous le savez, je soutiens encore aujourd´hui.

Chapitre 2

Imitez l'humilité de Jésus

1 | Si donc il est quelque encouragement dans le Christ, s´il est quelque consolation de charité, s´il est quelque communauté d´esprit, s´il est quelque tendresse et quelque compassion,
2 | rendez ma joie parfaite : ayez une même pensée, un même amour, une même âme, un même sentiment.
3 | Ne faites rien par esprit de rivalité ou par vaine gloire; mais que chacun, en toute humilité, regarde les autres comme au-dessus de soi;
4 | chacun ayant égard, non à ses propres intérêts, mais à ceux des autres.
5 | Ayez en vous les mêmes sentiments dont était animé le Christ Jésus :
6 | bien qu´il fût dans la condition de Dieu, il n´a pas retenu avidement son égalité avec Dieu;
7 | mais il s´est anéanti lui-même, en prenant la condition d´esclave, en se rendant semblable aux hommes, et reconnu pour homme par tout ce qui a paru de lui;
8 | il s´est abaissé lui-même, se faisant obéissant jusqu´à la mort, et à la mort de la croix.
9 | C´est pourquoi aussi Dieu l´a souverainement élevé, et lui a donné le nom qui est au-dessus de tout nom,
10 | afin qu´au nom de Jésus tout genou fléchisse dans les cieux, sur la terre et dans les enfers,
11 | et que toute langue confesse, à la gloire de Dieu le Père, que Jésus-Christ est Seigneur.
12 | Ainsi, mes bien-aimés, comme vous avez toujours été obéissants, travaillez à votre salut avec crainte et tremblement, non seulement comme en ma présence, mais bien plus encore maintenant que je suis absent;
13 | car c´est Dieu qui opère en vous le vouloir et le faire, selon son bon plaisir.
14 | Agissez en tout sans murmures ni hésitations,
15 | afin que vous soyez sans reproche, simples, enfants de Dieu irrépréhensibles au milieu de ce peuple pervers et corrompu, dans le sein duquel vous brillez comme des flambeaux dans le monde,
16 | étant en possession de la parole de vie; et ainsi je pourrai me glorifier, au jour du Christ, de n´avoir pas couru en vain, ni travaillé en vain.
17 | Et même dût mon sang servir de libation dans le sacrifice et dans le service de votre foi, je m´en réjouis et vous en félicite.
18 | Vous aussi réjouissez-vous-en et m´en félicitez.

Les messagers de Paul

19 | J´espère dans le Seigneur Jésus vous envoyer bientôt Timothée, afin de me sentir moi-même plein de courage en apprenant de vos nouvelles.
20 | Car je n´ai personne qui me soit tant uni de sentiments, pour prendre sincèrement à coeur ce qui vous concerne;
21 | tous, en effet, ont en vue leurs propres intérêts, et non ceux de Jésus-Christ.
22 | Vous savez qu´il est d´une vertu éprouvée, qu´il s´est dévoué avec moi, comme un enfant avec son père, au service de l´Evangile.
23 | J´espère donc vous l´envoyer dès que j´apercevrai l´issue de ma situation;
24 | et j´espère également du Seigneur que moi-même aussi je pourrai venir bientôt.
25 | En attendant j´ai cru nécessaire de vous envoyer Epaphrodite mon frère, le compagnon de mes travaux et de mes combats, qui était venu de votre part pour subvenir à mes besoins.
26 | Car il désirait vous revoir tous, et il était fort en peine de ce que vous aviez appris sa maladie.
27 | Il a été, en effet, malade à mourir; mais Dieu a eu pitié de lui et non pas seulement de lui, mais aussi de moi, afin que je n´eusse pas tristesse sur tristesse.
28 | J´ai donc mis plus d´empressement à vous l´envoyer, afin que la joie vous revînt en le voyant, et que moi-même je fusse moins triste.
29 | Recevez-le donc dans le Seigneur, avec une joie entière, et honorez de tels hommes.
30 | Car c´est pour l´oeuvre du Christ qu´il a été près de la mort, ayant mis sa vie en jeu, afin de vous suppléer dans le service que vous ne pouviez me rendre.

Chapitre 3

Ne retournez pas à la Loi juive

1 | Du reste, mes frères, réjouissez-vous dans le Seigneur. - Vous écrire les mêmes choses ne me coûte pas et à vous cela est salutaire.
2 | Prenez garde à ces chiens, prenez garde à ces mauvais ouvriers, prenez garde à ces mutilés.
3 | Car c´est nous qui sommes les vrais circoncis, nous qui par l´esprit de Dieu lui rendons un culte, qui mettons notre gloire dans le Christ Jésus et ne nous confions point dans la chair.
4 | Et pourtant quant à moi, j´aurais sujet de mettre aussi ma confiance dans la chair. Si quelqu´autre croit pouvoir le faire, je le puis bien davantage, moi,
5 | un circoncis du huitième jour, de la race d´Israël, de la tribu de Benjamin; Hébreu, fils d´Hébreux; pharisien, pour ce qui est de la Loi;
6 | persécuteur de l´Eglise, pour ce qui est du zèle, et quant à la justice de la Loi, irréprochable.
7 | Mais ces titres qui étaient pour moi de précieux avantages, je les ai considérés comme un préjudice à cause du Christ.
8 | Oui certes, et même je tiens encore tout cela comme un préjudice, eu égard au prix éminent de la connaissance du Christ Jésus mon Seigneur. Pour son amour j´ai voulu tout perdre, regardant toutes choses comme de la balayure, afin de gagner le Christ,
9 | et d´être trouvé en lui, non avec ma propre justice, - c´est celle qui vient de la Loi, - mais avec celle qui naît de la foi dans le Christ, la justice qui vient de Dieu par la foi;
10 | afin de le connaître, lui et la vertu de sa résurrection, d´être admis à la communion de ses souffrances, en lui devenant conforme dans sa mort,
11 | pour parvenir, si je le puis, à la résurrection des morts.
12 | Ce n´est pas que j´aie déjà saisi le prix, ou que j´aie déjà atteint la perfection; mais je poursuis ma course pour tâcher de le saisir, puisque j´ai été saisi moi-même par le Christ.
13 | Pour moi, frères, je ne pense pas l´avoir saisi, mais je ne fais qu´une chose : oubliant ce qui est derrière moi, et me portant de tout moi-même vers ce qui est en avant,
14 | je cours droit au but, pour remporter le prix auquel Dieu m´a appelé d´en haut en Jésus-Christ.
15 | Que ce soient là nos sentiments, à nous tous qui sommes arrivés à l´âge d´homme; et si, sur quelque point, vous avez des pensées différentes, Dieu vous éclairera aussi là-dessus.
16 | Seulement, du point où nous sommes arrivés, marchons comme nous l´avons déjà fait jusqu´ici.
17 | Vous aussi, frères, soyez mes imitateurs, et ayez les yeux sur ceux qui marchent suivant le modèle que vous avez en nous.
18 | Car il en est plusieurs qui marchent en ennemis de la croix du Christ : je vous en ai souvent parlé, et j´en parle maintenant encore avec larmes.
19 | Leur fin, c´est la perdition, eux qui font leur Dieu de leur ventre, et mettent leur gloire dans ce qui fait leur honte, n´ayant de goût que pour les choses de la terre.
20 | Pour nous, notre cité est dans les cieux, d´où nous attendons aussi comme Sauveur le Seigneur Jésus-Christ,
21 | qui transformera notre corps si misérable, en le rendant semblable à son corps glorieux, par sa vertu puissante qui lui assujettit toutes choses.

Chapitre 4

1 | C´est pourquoi, mes chers et bien-aimés frères, ma joie et ma couronne, tenez ainsi ferme dans le Seigneur, mes bien-aimés.
2 | J´exhorte Evodie et j´invite Syntychè à être en bonne intelligence dans le Seigneur.
3 | Et toi aussi, mon fidèle compagnon, je te prie de leur venir en aide, elles qui ont combattu pour l´Evangile avec moi, avec Clément, et mes autres collaborateurs dont les noms sont dans le livre de vie.

Réjouissez-vous

4 | Réjouissez-vous dans le Seigneur en tout temps; je le répète, réjouissez-vous.
5 | Que votre modération soit connue de tous les hommes : le Seigneur est proche.
6 | Ne vous inquiétez de rien; mais en toute circonstance faites connaître vos besoins à Dieu par des prières et des supplications, avec des actions de grâce.
7 | Et la paix de Dieu, qui surpasse toute intelligence, gardera vos coeurs et vos pensées dans le Christ Jésus.
8 | Au reste, frères, que tout ce qui est vrai, tout ce qui est honorable, tout ce qui est juste, tout ce qui est pur, tout ce qui est aimable, tout ce qui est de bonne renommée, s´il est quelque vertu et s´il est quelque louange, que ce soit là l´objet de vos pensées;
9 | ce que vous avez appris et reçu, ce que vous m´avez entendu dire et vu faire à moi-même, pratiquez-le, et le Dieu de paix sera avec vous.

Salutations et remerciements de Paul

10 | Je me suis vivement réjoui dans le Seigneur, de ce que j´ai vu refleurir enfin vos sentiments d´autrefois à mon égard; vous les aviez bien, mais l´occasion vous avait manqué.
11 | Ce n´est pas à cause de mes besoins que je parle ainsi, car j´ai appris à me suffire avec ce que j´ai.
12 | Je sais vivre dans le dénûment, et je sais vivre dans l´abondance. En tout et par tout j´ai appris à être rassasié et à avoir faim, à être dans l´abondance et à être dans la détresse.
13 | Je puis tout en celui qui me fortifie.
14 | Cependant vous avez bien fait de prendre part à ma détresse.
15 | Vous savez aussi, vous, Philippiens, que dans les débuts de ma prédication de l´Evangile, lorsque je quittai la Macédoine, aucune Eglise ne m´ouvrit un compte de Doit et Avoir, excepté vous seuls.
16 | Car vous m´avez envoyé à Thessalonique, une première fois, puis une seconde, de quoi subvenir à mes besoins.
17 | Ce n´est pas que je recherche les dons; ce que je recherche c´est le fruit qui va s´augmentant à votre compte.
18 | Maintenant j´ai abondamment de tout, et je suis dans l´abondance; je suis comblé, ayant reçu d´Epaphrodite ce qui vient de vous, comme un parfum de bonne odeur, une hostie que Dieu accepte et qui lui est agréable.
19 | Et mon Dieu pourvoira à tous vos besoins, selon sa richesse, avec gloire, dans le Christ Jésus.
20 | A notre Dieu et Père, soit la gloire aux siècles des siècles ! Amen !
21 | Saluez en Jésus-Christ tous les saints. Les frères qui sont avec moi vous saluent.
22 | Tous les saints vous saluent, et principalement ceux de la maison de César.
23 | Que la grâce du Seigneur Jésus-Christ soit avec votre esprit.


COLOSSIENS

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / COLOSSIENS (livre 58)

1 | 2 | 3 | 4 |

Chapitre 1

Introduction

1 | Paul, apôtre de Jésus-Christ par la volonté de Dieu, et son frère Timothée,
2 | aux saints qui sont à Colosses, nos fidèles frères dans le Christ : que la grâce et la paix soient sur vous de la part de Dieu notre Père [et du Seigneur Jésus-Christ] !
3 | Nous ne cessons de rendre grâces à Dieu, le Père de notre Seigneur Jésus-Christ, dans nos prières pour vous,
4 | depuis que nous avons entendu parler de votre foi en Jésus-Christ et de votre charité envers tous les saints,
5 | en vue de l´espérance qui vous est réservée dans les cieux et dont vous avez eu connaissance par la prédication de la vérité évangélique.
6 | Elle est parvenue à vous, ainsi qu´au monde entier; elle porte des fruits et gagne du terrain, comme cela a eu lieu parmi vous, depuis le jour où vous l´avez entendue, et où vous avez connu la grâce de Dieu dans la vérité,
7 | d´après les instructions que vous avez reçues d´Epaphras notre bien-aimé compagnon au service de Dieu, et près de vous le fidèle ministre du Christ;
8 | c´est lui qui nous a appris votre charité toute spirituelle.
9 | C´est pourquoi, depuis le jour où nous en avons été informés, nous ne cessons de prier Dieu pour vous, et de demander que vous ayez la pleine connaissance de sa volonté en toute sagesse et intelligence spirituelle,
10 | pour vous conduire d´une manière digne du Seigneur et lui plaire en toutes choses, produisant du fruit en toutes sortes de bonnes oeuvres et faisant des progrès dans la connaissance de Dieu;
11 | fortifiés à tous égards par sa puissance glorieuse, pour tout supporter avec patience et avec joie;
12 | - rendant grâces à [Dieu] le Père, qui nous a rendus capables d´avoir part à l´héritage des saints dans la lumière,
13 | en nous délivrant de la puissance des ténèbres, pour nous transporter dans le royaume de son Fils bien-aimé,
14 | par le sang duquel nous avons la rédemption, la rémission des péchés.

Le Christ est la source de tout

15 | Il est l´image du Dieu invisible, né avant toute créature;
16 | car c´est en lui que toutes choses ont été créées, celles qui sont dans les cieux et celles qui sont sur la terre, les choses visibles et les choses invisibles, Trônes, Dominations, Principautés, Puissances; tout a été créé par lui et pour lui.
17 | Il est, lui, avant toutes choses, et toutes choses subsistent en lui.
18 | Il est la tête du corps de l´Eglise, lui qui est le principe, le premier-né d´entre les morts, afin qu´en toutes choses, il tienne, lui, la première place.
19 | Car Dieu a voulu que toute la plénitude habitât en lui;
20 | et il a voulu réconcilier par lui toutes choses avec lui-même, celles qui sont sur la terre, et celles qui sont dans les cieux, en faisant la paix par le sang de sa croix.
21 | Vous aussi, qui étiez autrefois loin de lui et ennemis par vos pensées et par vos oeuvres mauvaises,
22 | il vous a maintenant réconciliés par la mort de son Fils en son corps charnel, pour vous faire paraître devant lui saints, sans tâche et sans reproche,
23 | si du moins vous demeurez fondés et affermis dans la foi, et inébranlables dans l´espérance donnée par l´Evangile que vous avez entendu, qui a été prêché à toute créature sous le ciel, et dont moi, Paul, j´ai été fait ministre.
24 | Maintenant je suis plein de joie dans mes souffrances pour vous, et ce qui manque aux souffrances du Christ en ma propre chair, je l´achève pour son corps, qui est l´Eglise.
25 | J´en ai été fait ministre, en vue de la charge que Dieu m´a donnée auprès de vous, afin d´annoncer pleinement la parole de Dieu,
26 | le mystère caché aux siècles et aux générations passées, mais manifesté maintenant à ses saints,
27 | à qui Dieu a voulu faire connaître combien est grande pour les Gentils la gloire de ce mystère qui est le Christ, en qui vous avez l´espérance de la gloire.
28 | C´est lui que nous annonçons, avertissant tous les hommes, les instruisant en toute sagesse, afin que nous rendions tout homme parfait dans le Christ Jésus.
29 | C´est pour cela que je travaille, et que je lutte selon la force qu´il me donne, et qui agit en moi avec puissance.

Chapitre 2

Prenez comme modèle le Christ Jésus, le Seigneur

1 | Je veux, en effet, que vous sachiez quels combats je soutiens pour vous et pour ceux de Laodicée, et pour tous ceux qui ne m´ont pas vu de leurs yeux, afin que leurs coeurs soient réconfortés,
2 | et qu´étant étroitement unis dans la charité, ils soient enrichis d´une pleine conviction de l´intelligence, et connaissent le mystère de Dieu, du Christ,
3 | en qui sont cachés tous les trésors de la sagesse et de la science.
4 | Je dis cela, afin que personne ne vous trompe par des discours subtils.
5 | Car, si je suis absent de corps, je suis avec vous en esprit, heureux de voir le bon ordre qui règne parmi vous et la solidité de votre foi dans le Christ.
6 | Ainsi donc, comme vous avec reçu le Christ Jésus, le Seigneur, marchez en lui,
7 | enracinés et édifiés en lui, affermis par la foi, telle qu´on vous l´a enseignée et y faisant des progrès, avec actions de grâces.
8 | Prenez garde que personne ne vous surprenne par la philosophie et par des enseignements trompeurs, selon une tradition toute humaine et les rudiments du monde, et non selon le Christ.
9 | Car en lui habite corporellement toute la plénitude de la divinité.
10 | En lui vous avez tout pleinement, lui qui est le chef de toute principauté et de toute puissance.

Baptisés et réssuscités

11 | En lui vous avez été circoncis d´une circoncision non faite de main d´homme, de la circoncision du Christ, par le dépouillement de ce corps de chair.
12 | Ensevelis avec lui dans le baptême, vous avez été dans le même baptême ressuscités avec lui par votre foi à l´action de Dieu, qui l´a ressuscité d´entre les morts.
13 | Vous qui étiez morts par vos péchés et par l´incirconcision de votre chair, il vous a rendus à la vie avec lui, après nous avoir pardonné toutes nos offenses.
14 | Il a détruit l´acte qui était écrit contre nous et nous était contraire avec ses ordonnances, et il l´a fait disparaître en le clouant à la croix;
15 | il a dépouillé les principautés et les puissances, et les a livrées hardiment en spectacle, en triomphant d´elles par la croix.

Les interdictions inutiles

16 | Que personne donc ne vous condamne sur le manger et le boire, ou au sujet d´une fête, d´une nouvelle lune ou d´un sabbat :
17 | ce n´est là que l´ombre des choses à venir, mais la réalité se trouve dans le Christ.
18 | Qu´aucun homme ne vous fasse perdre la palme du combat, par affectation d´humilité et de culte des anges, tandis qu´il s´égare en des choses qu´il n´a pas vues, et qu´il s´enfle d´un vain orgueil par les pensées de la chair,
19 | sans s´attacher au chef, duquel tout le corps, à l´aide des liens et des jointures, s´entretient et grandit par l´accroissement que Dieu lui donne.
20 | Si vous êtes morts avec le Christ aux rudiments du monde, pourquoi, comme si vous viviez dans le monde, vous soumettez-vous à ces prescriptions :
21 | " Ne prends pas ! Ne goûte pas ! Ne touche pas? "
22 | - Toutes ces choses vont à la corruption par l´usage même qu´on en fait. - Ces défenses ne sont que des préceptes et des enseignements humains.
23 | Elles ont quelque apparence de sagesse avec leur culte volontaire, leur humilité, et leur mépris pour le corps, mais elles sont sans valeur réelle, et ne servent qu´à la satisfaction de la chair

Chapitre 3

Cherchez les choses d'en-haut

1 | Si donc vous êtes ressuscités avec le Christ, recherchez les choses d´en haut, où le Christ demeure assis à la droite de Dieu;
2 | affectionnez-vous aux choses d´en haut, et non à celles de la terre :
3 | car vous êtes morts, et votre vie est cachée avec le Christ en Dieu.
4 | Quand le Christ, votre vie, apparaîtra, alors vous apparaîtrez, vous aussi, avec lui dans la gloire.
5 | Faites donc mourir vos membres, les membres de l´homme terrestre, la fornication, l´impureté, la luxure, toute mauvaise convoitise et la cupidité qui est une idolâtrie :
6 | toutes choses qui attirent la colère de Dieu sur les fils de l´incrédulité,
7 | parmi lesquels vous aussi, vous marchiez autrefois, lorsque vous viviez dans ces désordres.
8 | Mais maintenant, vous aussi, rejetez toutes ces choses, la colère, l´animosité, la méchanceté; que les injures et les paroles déshonnêtes soient bannies de votre bouche.

Revêtez l'Homme Nouveau

9 | N´usez point de mensonge les uns envers les autres, puisque vous avez dépouillé le vieil homme avec ses oeuvres,
10 | et revêtu l´homme nouveau, qui se renouvelle sans cesse selon la science parfaite à l´image de celui qui l´a créé.
11 | Dans ce renouvellement il n´y a plus ni Grec ou Juif, ni circoncis ou incirconcis, ni barbare ou Scythe, ni esclave ou homme libre; mais le Christ est tout en tous.
12 | Ainsi donc, comme élus de Dieu, saints et bien-aimés, revêtez-vous d´entrailles de miséricorde, de bonté, d´humilité, de douceur, de patience,
13 | vous supportant les uns les autres et vous pardonnant réciproquement, si l´un a sujet de se plaindre de l´autre. Comme le Seigneur vous a pardonné, pardonnez-vous aussi.
14 | Mais surtout revêtez-vous de la charité, qui est le lien de la perfection.
15 | Et que la paix du Christ, à laquelle vous avez été appelés de manière à former un seul corps, règne dans vos coeurs; soyez reconnaissants.
16 | Que la parole du Christ demeure en vous avec abondance, de telle sorte que vous vous instruisiez et vous avertissiez les uns les autres en toute sagesse : sous l´inspiration de la grâce que vos coeurs s´épanchent vers Dieu en chants, par des psaumes, par des hymnes, par des cantiques spirituels.
17 | Et quoi que ce soit que vous fassiez, en parole ou en oeuvre, faites tout au nom du Seigneur Jésus, en rendant par lui des actions de grâces à Dieu le Père.

L'obéissance

18 | Vous femmes, soyez soumises à vos maris, comme il convient dans le Seigneur.
19 | Vous maris, aimez vos femmes et ne vous aigrissez pas contre elles.
20 | Vous enfants, obéissez en toutes choses à vos parents, car cela est agréable dans le Seigneur.
21 | Vous pères, n´irritez pas vos enfants, de peur qu´ils ne se découragent.
22 | Vous serviteurs, obéissez en tout à vos maîtres selon la chair, non pas à l´oeil et pour plaire aux hommes, mais avec simplicité de coeur, dans la crainte du Seigneur.
23 | Quoi que vous fassiez, faites-le de bon coeur, comme pour le Seigneur, et non pour des hommes,
24 | sachant que vous recevrez du Seigneur pour récompense l´héritage céleste. Servez le Seigneur Jésus-Christ.
25 | Car celui qui commet l´injustice recevra selon son injustice, et il n´y a point d´acception de personnes.

Chapitre 4

1 | Vous maîtres, rendez à vos serviteurs ce que la justice et l´équité demandent, sachant que vous aussi vous avez un maître dans le ciel.

Recommandations diverses

2 | Persévérez dans la prière, apportez-y de la vigilance, avec des actions de grâces.
3 | Priez en même temps pour nous, afin que Dieu nous ouvre une porte pour la parole, et qu´ainsi je puisse annoncer le mystère du Christ, pour lequel je suis aussi dans les chaînes,
4 | et le faire connaître comme je dois en parler.
5 | Conduisez-vous avec prudence envers ceux qui sont hors de l´Eglise, sachant profiter des circonstances.
6 | Que votre parole soit toujours aimable, assaisonnée de sel en sorte que vous sachiez comment il faut répondre à chacun.
7 | Quant à ce qui me concerne, Tychique, le bien-aimé frère et le fidèle ministre, mon compagnon au service du Seigneur, vous fera tout connaître.
8 | Je vous l´envoie tout exprès pour vous faire connaître notre situation, et pour qu´il console vos coeurs.
9 | Il est accompagné d´Onésime, le fidèle et bien-aimé frère qui est des vôtres. Ils vous feront savoir tout ce qui se passe ici.
10 | Aristarque, mon compagnon de captivité, vous salue, ainsi que Marc, le cousin de Barnabé, au sujet duquel vous avez reçu des ordres. S´il vient chez vous, accueillez-le.
11 | Jésus aussi, appelé Justus, vous salue. Ce sont des circoncis et les seuls, parmi ceux de la circoncision, qui travaillent avec moi pour le royaume de Dieu; ils ont été pour moi une consolation.
12 | Epaphras, qui est des vôtres, vous salue; serviteur du Christ, il ne cesse de combattre pour vous dans ses prières, afin que vous persévériez à accomplir exactement et avec pleine conviction tout ce que Dieu veut.
13 | Car je lui rends le témoignage qu´il se donne bien de la peine pour vous, et pour ceux de Laodicée et d´Hiérapolis.
14 | Luc, le médecin bien-aimé, vous salue, ainsi que Démas.
15 | Saluez les frères qui sont à Laodicée, ainsi que Nymphas, et l´Eglise qui se réunit dans sa maison.
16 | Lorsque cette lettre aura été lue chez vous, faites qu´on la lise aussi dans l´Eglise de Laodicée, et que vous lisiez à votre tour celle qui vous arrivera de Laodicée.
17 | Dites à Archippe : " Considère le ministère que tu as reçu dans le Seigneur, afin de le bien remplir. "
18 | La salutation est de ma propre main : Moi, Paul. Souvenez-vous de mes liens. Que la grâce soit avec vous ! [Amen !]


1THESSALONICIENS

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / 1THESSALONICIENS (livre 59)

1 | 2 | 3 | 4 | 5 |

Chapitre 1

Introduction

1 | Paul, Sylvain et Timothée à l´Eglise des Thessaloniciens, réunie en Dieu le Père et en Jésus-Christ le Seigneur : à vous, grâce et paix.
2 | Nous rendons à Dieu pour vous tous de continuelles actions de grâces, en faisant mémoire de vous dans nos prières,
3 | en rappelant sans cesse devant notre Dieu et Père, les oeuvres de votre foi, les sacrifices de votre charité et la constance de votre espérance en Jésus-Christ,
4 | sachant, frères bien-aimés de Dieu, comment vous avez été élus;
5 | car notre prédication de l´Evangile ne vous a pas été faite en parole seulement, mais elle a été accompagnée de miracles, de l´effusion de l´Esprit-Saint et d´une pleine persuasion; vous savez aussi quels nous avons été parmi vous pour votre salut.
6 | Et vous êtes devenus nos imitateurs et ceux du Seigneur, en recevant la parole au milieu de beaucoup de tribulations avec la joie de l´Esprit-Saint,
7 | au point de devenir un modèle pour tous ceux qui croient dans la Macédoine et dans l´Achaïe.
8 | En effet, de chez vous, la parole du Seigneur a retenti non seulement dans la Macédoine et dans l´Achaïe, mais partout votre foi en Dieu s´est fait si bien connaître que nous n´avons pas besoin d´en rien dire.
9 | Car tous en parlant de nous racontent quel accès nous avons eu auprès de vous, et comment vous vous êtes convertis des idoles au Dieu vivant et vrai, pour le servir,
10 | et pour attendre des cieux son Fils, qu´il a ressuscité des morts, Jésus, qui nous sauve de la colère à venir.

Chapitre 2

Les débuts de l'Eglise Thessalonique

1 | Vous savez vous-mêmes, frères, que notre venue parmi vous n´a pas été sans fruits.
2 | Mais après avoir souffert et subi des outrages à Philippes, comme vous le savez, nous vînmes pleins de confiance en notre Dieu, vous prêcher hardiment son Evangile, au milieu de bien des luttes.
3 | Car notre prédication n´a pas procédé de l´erreur, ni d´une intention vicieuse, ni de fraude aucune;
4 | mais, selon que Dieu nous a jugés dignes de nous confier l´Evangile, ainsi enseignons-nous, non comme pour plaire à des hommes, mais à Dieu, qui sonde nos coeurs.
5 | Jamais, en effet, nos discours n´ont été inspirés par la flatterie, comme vous le savez, ni par un motif de cupidité, Dieu en est témoin.
6 | La gloire humaine, nous ne l´avons recherchée ni de vous ni de personne;
7 | alors que nous aurions pu, comme apôtres du Christ, prétendre à quelque autorité, nous avons été au contraire plein de condescendance au milieu de vous. Comme une nourrice entoure de tendres soins ses enfants,
8 | ainsi, dans notre affection pour vous, nous aurions voulu vous donner, non seulement l´Evangile de Dieu, mais notre vie même, tant vous nous étiez devenus chers.
9 | Vous vous rappelez, frères, notre labeur et nos fatigues : c´est en travaillant nuit et jour, pour n´être à charge à personne d´entre vous, que nous vous avons prêché l´Evangile de Dieu.
10 | Vous êtes témoins, et Dieu aussi, combien sainte, juste et irrépréhensible a été notre conduite envers vous qui croyez;
11 | comment, ainsi que vous le savez, nous avons été pour chacun de vous ce qu´un père est pour ses enfants,
12 | vous priant, vous exhortant, vous conjurant de marcher d´une manière digne de Dieu, qui vous appelle à son royaume et à sa gloire.
13 | C´est pourquoi nous aussi, nous ne cessons de rendre grâces à Dieu, de ce qu´ayant reçu la divine parole que nous avons fait entendre, vous l´avez reçue, non comme parole des hommes, mais, ainsi qu´elle l´est véritablement, comme une parole de Dieu. C´est elle qui déploie sa puissance en vous qui croyez.
14 | Car vous, frères, vous êtes devenus les imitateurs des Eglises de Dieu qui se réunissent en Jésus-Christ dans la Judée, puisque vous avez souffert vous aussi de la part de vos compatriotes, ce qu´elles ont eu à souffrir de la part des Juifs,
15 | - de ces Juifs qui ont mis à mort le Seigneur Jésus et les prophètes, nous ont persécutés, ne plaisent point à Dieu et sont ennemis du genre humain,
16 | nous empêchant de prêcher aux nations pour leur salut : de sorte qu´ils comblent sans cesse la mesure de leurs péchés. Mais la colère de Dieu est tombée sur eux pour y demeurer jusqu´à la fin.
17 | Pour nous, frères, un instant tristement séparés de vous, de corps, non de coeur, nous avions grande hâte et un vif désir de vous revoir.
18 | Aussi voulions-nous vous aller trouver, en particulier, moi, Paul, une première et une seconde fois; mais Satan nous en a empêchés.
19 | Quelle est, en effet, notre espérance, notre joie, notre couronne de gloire? N´est-ce pas vous qui l´êtes, devant notre Seigneur Jésus, pour le jour de son avènement?
20 | Oui, c´est vous qui êtes notre gloire et notre joie.

Chapitre 3

Inquiétudes de Paul

1 | Aussi, n´y tenant plus, nous avons préféré rester seul à Athènes,
2 | et nous vous avons envoyé Timothée, notre frère et ministre de Dieu dans la prédication de l´Evangile du Christ, pour vous affermir et vous encourager dans votre foi,
3 | afin que personne ne fût ébranlé au milieu de ces tribulations qui, vous le savez vous-mêmes, sont notre partage.
4 | Déjà, lorsque nous étions auprès de vous, nous vous prédisions que nous serions en butte aux tribulations, ce qui est arrivé comme vous le savez.
5 | C´est pour cela que, moi aussi, n´y tenant plus, j´envoyai m´informer de votre foi, dans la crainte que le tentateur vous eût tentés et que notre travail ne devînt inutile.
6 | Mais maintenant que Timothée, venant d´arriver ici de chez vous, nous a dit votre foi et votre charité, et le bon souvenir que vous gardez toujours de nous et qui vous porte à désirer nous revoir, (comme nous aussi nous le désirons à votre égard),
7 | alors, frères, au milieu de toutes nos angoisses et de nos tribulations, nous avons été consolés en vous, à cause de votre foi.
8 | Car maintenant nous vivons, puisque vous demeurez fermes dans le Seigneur.
9 | Aussi, quelles actions de grâces pouvons-nous rendre à Dieu pour vous, dans la joie parfaite que nous éprouvons à cause de vous devant notre Dieu !
10 | Nuit et jour nous le prions avec une ardeur extrême de nous donner de vous voir, et de compléter ce qui manque encore à votre foi.
11 | Puisse Dieu lui-même, notre Père, et notre Seigneur Jésus (Christ) aplanir notre route vers vous !
12 | Et vous, puisse le Seigneur faire croître et abonder votre charité les uns envers les autres et envers tous les hommes, telle qu´est la nôtre envers vous.
13 | Qu´il affermisse vos coeurs, qu´il les rende irréprochables en sainteté devant notre Dieu et Père, au jour où notre Seigneur Jésus viendra avec tous ses saints ! Amen

Chapitre 4

Pureté et travail

1 | Au reste, frères, nous vous en prions et supplions par le Seigneur Jésus; vous avez appris de nous comment il faut se conduire pour plaire à Dieu, (et ainsi vous le faites); marchez donc de progrès en progrès.
2 | Vous connaissez en effet les préceptes que nous vous avons donnés de la part du Seigneur Jésus.
3 | Car ce que Dieu veut, c´est votre sanctification : c´est que vous évitiez l´impudicité,
4 | et que chacun de vous sache garder son corps dans la sainteté et l´honnêteté,
5 | sans l´abandonner aux emportements de la passion, comme font les païens qui ne connaissent pas Dieu;
6 | c´est que personne en cette matière n´use de violence ou de fraude à l´égard de son frère, parce que le Seigneur fait justice de tous ces désordres, comme nous vous l´avons déjà dit et attesté.
7 | Car Dieu ne nous a pas appelés à l´impureté, mais à la sainteté.
8 | Celui donc qui méprise ces préceptes, ce n´est pas un homme qu´il méprise, mais Dieu, qui a aussi donné son Esprit-Saint pour habiter en vous.
9 | Pour ce qui est de la charité fraternelle, il n´est pas besoin de vous en écrire; car vous-mêmes avez appris de Dieu à vous aimer les uns les autres;
10 | aussi bien le pratiquez-vous envers tous les frères par toute la Macédoine. Mais nous vous exhortons, frères, à le pratiquer toujours mieux.
11 | Appliquez-vous à vivre en repos, à vous occuper de vos propres affaires et à travailler de vos mains, comme nous vous l´avons recommandé,
12 | de telle sorte que vous teniez une conduite honnête aux yeux de ceux du dehors, sans avoir besoin de personne.

Ne vous attristez pas comme les autres

13 | Mais nous ne voulons pas, frères, que vous soyez dans l´ignorance au sujet de ceux qui se sont endormis, afin que vous ne vous affligiez pas, comme les autres hommes qui n´ont pas d´espérance.
14 | Car si nous croyons que Jésus est mort et qu´il est ressuscité, croyons aussi que Dieu amènera avec Jésus ceux qui se sont endormis en lui.
15 | Voici, en effet, ce que nous vous déclarons d´après la parole du Seigneur : Nous, les vivants, laissés pour l´avènement du Seigneur, nous ne devancerons pas ceux qui se sont endormis.
16 | Car, au signal donné, à la voix de l´archange, au son de la trompette divine, le Seigneur lui-même descendra du ciel, et ceux qui sont morts dans le Christ ressusciteront d´abord.
17 | Puis nous, qui vivons, qui sommes restés, nous serons emportés avec eux sur les nuées à la rencontre du Seigneur dans les airs, et ainsi nous serons pour toujours avec le Seigneur.
18 | Consolez-vous donc les uns les autres par ces paroles.

Chapitre 5

Vous êtes fils de la Lumière

1 | Quant aux temps et aux moments il n´est pas besoin, frères, de vous en écrire.
2 | Car vous savez très bien vous-mêmes que le jour du Seigneur vient ainsi qu´un voleur pendant la nuit.
3 | Quand les hommes diront : " Paix et sûreté ! " c´est alors qu´une ruine soudaine fondra sur eux comme la douleur sur la femme qui doit enfanter, et ils n´y échapperont point.
4 | Mais vous, frères, vous n´êtes pas dans les ténèbres, pour que ce jour vous surprenne comme un voleur.
5 | Oui, vous êtes tous enfants de lumière et enfants du jour; nous ne sommes pas de la nuit, ni des ténèbres.
6 | Ne dormons donc point comme le reste des hommes; mais veillons et soyons sobres.
7 | Car ceux qui dorment, dorment la nuit, et ceux qui s´enivrent, s´enivrent la nuit.
8 | Pour nous qui sommes du jour, soyons sobres, prenant pour cuirasse la foi et la charité, et pour casque l´espérance du salut.
9 | Dieu en effet ne nous a pas destinés à la colère, mais à l´acquisition du salut par notre Seigneur Jésus-Christ,
10 | qui est mort pour nous, afin que, soit que nous veillions, soit que nous dormions, nous vivions avec lui.
11 | C´est pourquoi consolez-vous mutuellement et édifiez-vous les uns les autres, comme déjà vous le faites.
12 | Nous vous prions aussi, frères, d´avoir de la considération pour ceux qui travaillent parmi vous, qui vous gouvernent dans le Seigneur et qui vous donnent des avis.
13 | Ayez pour eux une charité plus abondante, à cause de leur oeuvre. Vivez en paix entre vous.
14 | Nous vous en prions, frères, reprenez ceux qui troublent l´ordre, consolez les pusillanimes, soutenez les faibles, usez de patience envers tous.
15 | Prenez garde à ce que nul ne rende à un autre le mal pour le mal; mais toujours cherchez ce qui est bien, les uns pour les autres et pour tous.
16 | Soyez toujours joyeux.
17 | Priez sans cesse.
18 | En toutes choses rendez grâces : car c´est la volonté de Dieu dans le Christ Jésus à l´égard de vous tous.
19 | N´éteignez pas l´Esprit.
20 | Ne méprisez pas les prophéties;
21 | mais éprouvez tout, et retenez ce qui est bon;
22 | abstenez-vous de toute apparence de mal.
23 | Que le Dieu de paix lui-même vous sanctifie tout entiers, et que tout ce qui est en vous, l´esprit, l´âme et le corps, se conserve sans reproche jusqu´au jour de l´avènement de notre Seigneur Jésus-Christ !
24 | Celui qui vous appelle est fidèle, et c´est lui qui fera encore cela.
25 | Frères, priez pour nous.
26 | Saluez tous les frères par un saint baiser.
27 | Je vous en conjure par le Seigneur, que cette lettre soit lue à tous les [saints] frères.
28 | Que la grâce de notre Seigneur Jésus-Christ soit avec vous !


2THESSALONICIENS

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / 2THESSALONICIENS (livre 60)

1 | 2 | 3 |

Chapitre 1

Introduction

1 | Paul, Sylvain et Timothée, à l´Eglise des Thessaloniciens réunie en Dieu notre Père et en Jésus-Christ le Seigneur :
2 | à vous grâce et paix de la part de Dieu notre Père et du Seigneur Jésus-Christ !
3 | Nous devons rendre à Dieu de continuelles actions de grâces pour vous, frères, ainsi qu´il est juste, parce que votre foi fait de grands progrès, et que votre charité les uns pour les autres s´accroît de plus en plus.
4 | Aussi nous-mêmes dans les Eglises de Dieu tirons-nous gloire de vous, à cause de votre constance et de votre fidélité au milieu de toutes les persécutions et de toutes les tribulations que vous avez à supporter.
5 | Elles sont une preuve du juste jugement de Dieu, que vous serez jugés dignes du royaume de Dieu, pour lequel vous souffrez.

Jugement et retour du Christ

6 | N´est-il pas juste en effet devant Dieu de rendre l´affliction à ceux qui vous affligent,
7 | et de vous donner, à vous qui êtes affligés, le repos avec nous, au jour où le Seigneur Jésus apparaîtra du ciel avec les messagers de sa puissance,
8 | au milieu d´une flamme de feu, pour faire justice de ceux qui ne connaissent pas Dieu et de ceux qui n´obéissent pas à l´Evangile de notre Seigneur Jésus.
9 | Ils subiront la peine d´une perdition éternelle, loin de la face du Seigneur et de l´éclat de sa puissance,
10 | au jour où il viendra pour être glorifié dans ses saints et reconnu admirable en tous ceux qui auront cru. - Pour vous, vous avez cru au témoignage que nous avons rendu devant vous.
11 | Dans cette attente, nous prions constamment pour vous, afin que Dieu vous rende dignes de sa vocation et qu´il réalise efficacement toute bonne volonté de faire le bien et l´exercice de votre foi,
12 | en sorte que le nom de notre Seigneur Jésus soit glorifié en vous, et vous en lui, par la grâce de notre Dieu et du Seigneur Jésus-Christ.

Chapitre 2

1 | En ce qui concerne l´avènement de notre Seigneur Jésus-Christ et notre réunion avec lui, nous vous prions, frères,
2 | de ne pas vous laisser ébranler facilement dans vos sentiments, ni alarmer, soit par quelque esprit, soit par quelque parole ou lettre supposées venir de nous, comme si le jour du Seigneur était imminent.
3 | Que personne ne vous égare d´aucune manière; car auparavant viendra l´apostasie, et se manifestera l´homme de péché, le fils de la perdition,
4 | l´adversaire qui s´élève contre tout ce qui est appelé Dieu ou honoré d´un culte, jusqu´à s´asseoir dans le sanctuaire de Dieu, et à se présenter comme s´il était Dieu.
5 | Ne vous souvenez-vous pas que je vous disais ces choses, lorsque j´étais encore chez vous?
6 | Et maintenant vous savez ce qui le retient, pour qu´il se manifeste en son temps.
7 | Car le mystère d´iniquité s´opère déjà, mais seulement jusqu´à ce que celui qui le retient encore paraisse au grand jour.
8 | Et alors se découvrira l´impie, que le Seigneur (Jésus) exterminera par le souffle de sa bouche, et anéantira par l´éclat de son avènement.
9 | Dans son apparition cet impie sera, par la puissance de Satan, accompagné de toutes sortes de miracles, de signes et de prodiges mensongers,
10 | avec toutes les séductions de l´iniquité, pour ceux qui se perdent, parce qu´ils n´ont pas ouvert leur coeur à l´amour de la vérité qui les eût sauvés.
11 | C´est pourquoi Dieu leur envoie des illusions puissantes qui les feront croire au mensonge,
12 | en sorte qu´ils tombent sous son jugement tous ceux qui ont refusé leur foi à la vérité, et ont au contraire pris plaisir à l´injustice.
13 | Pour nous, nous devons rendre à Dieu de continuelles actions de grâces pour vous, frères bien-aimés du Seigneur, de ce que Dieu vous a choisis dès le commencement pour vous sauver par la sanctification de l´Esprit et par la foi en la vérité.
14 | C´est à quoi il vous a appelés par notre prédication de l´Evangile, pour vous faire acquérir la gloire de notre Seigneur Jésus-Christ.

Persévérez dans la foi

15 | Ainsi donc, frères, demeurez fermes et gardez les enseignements que vous avez reçus, soit de vive voix, soit par notre lettre.
16 | Que notre Seigneur Jésus-Christ lui-même, que Dieu notre Père, qui nous a aimés et nous a donné par sa grâce une consolation éternelle et une bonne espérance,
17 | console vos coeurs et vous affermisse en toute bonne oeuvre et bonne parole !

Chapitre 3

1 | Au reste, frères, priez pour nous, afin que la parole du Seigneur poursuive sa course et soit en honneur, comme elle l´est chez vous,
2 | et afin que nous soyons délivrés des hommes fâcheux et pervers; car la foi n´est pas le partage de tous.
3 | Mais le Seigneur est fidèle, il vous affermira et vous préservera du mal.
4 | Nous avons en vous cette confiance dans le Seigneur, que vous faites et que vous ferez ce que nous vous prescrivons.
5 | Que le Seigneur dirige vos coeurs dans l´amour de Dieu et la patience du Christ !

Tous doivent travailler

6 | Nous vous enjoignons, frères, au nom de notre Seigneur Jésus-Christ, de vous séparer de tout frère qui vit d´une façon déréglée, et non selon les instructions reçues de nous.
7 | Vous savez vous-mêmes ce que vous devez faire pour nous imiter; car nous n´avons rien eu de déréglé parmi vous.
8 | Nous n´avons mangé gratuitement le pain de personne; mais nous avons été nuit et jour à l´oeuvre, dans la fatigue et la peine, pour n´être à charge à aucun de vous.
9 | Ce n´est pas que nous n´en eussions le droit; mais nous voulions vous donner en nous-mêmes un exemple à imiter.
10 | Aussi bien, lorsque nous étions chez vous, nous vous déclarions que si quelqu´un ne veut pas travailler, il ne doit pas manger non plus.
11 | Cependant nous apprenons qu´il y a parmi vous des gens déréglés, qui ne travaillent pas, mais qui ne s´occupent que de choses vaines.
12 | Nous les invitons et nous les exhortons par le Seigneur Jésus-Christ, de travailler paisiblement pour manger un pain qui leur appartienne.
13 | Pour vous, frères, ne vous lassez pas de faire le bien.
14 | Et si quelqu´un n´obéit pas à l´ordre donnée par cette lettre, notez-le, et, pour le confondre, ne le fréquentez plus.
15 | Ne le considérez pourtant pas comme un ennemi, mais avertissez-le comme un frère.
16 | Que le Seigneur de la paix vous donne lui-même la paix en tout temps, de toute manière ! Que le Seigneur soit avec tous !
17 | La salutation est de ma propre main, à moi Paul; c´est là ma signature dans toutes les lettres : c´est ainsi que j´écris.
18 | Que la grâce de Notre Seigneur Jésus-Christ soit avec vous tous !


1TIMOTHEE

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / 1TIMOTHEE (livre 61)

1 | 2 | 3 | 4 | 5 | 6 |

Chapitre 1

Introduction

1 | Paul, apôtre de Jésus-Christ, selon l´ordre de Dieu notre Sauveur et du Christ Jésus notre espérance,
2 | à Timothée, mon véritable fils en la foi : grâce, miséricorde et paix de la part de Dieu le Père et du Christ Jésus notre Seigneur !

Les faux maîtres

3 | Je te rappelle l´exhortation que je te fis en partant pour la Macédoine, de rester à Ephèse, afin d´enjoindre à certaines gens de ne pas enseigner d´autres doctrines,
4 | et de ne pas s´attacher à des fables et à des généalogies sans fin, plus propres à exciter des disputes qu´à avancer l´oeuvre de Dieu, qui repose sur la foi.
5 | Le but de cette recommandation, c´est une charité venant d´un coeur pur, d´une bonne conscience et d´une foi sincère.
6 | Quelques-uns, ayant perdu de vue ces choses, se sont égarés dans un vain bavardage;
7 | ils ont la prétention d´être des docteurs de la Loi; et ils ne comprennent ni ce qu´ils disent, ni ce qu´ils affirment.
8 | Nous savons que la Loi est bonne, pourvu qu´on en fasse un usage légitime,
9 | et qu´on retienne bien qu´elle n´est pas faite pour le juste, mais pour les méchants et les rebelles, pour les impies et les pécheurs, pour les irréligieux et les profanes, pour ceux qui maltraitent leur père et leur mère, pour les meurtriers,
10 | les impudiques, les infâmes, les voleurs d´hommes, les menteurs, les parjures, et pour quiconque commet tout autre crime contraire à la saine doctrine.
11 | Ainsi l´enseigne l´Evangile de la gloire du Dieu bienheureux, Evangile qui m´a été confié.
12 | Je rends grâces à celui qui m´a fortifié, au Christ Jésus notre Seigneur, de ce qu´il m´a jugé digne de sa confiance, en m´établissant dans le ministère,
13 | moi qui fus autrefois un blasphémateur, un persécuteur, un insulteur. Mais j´ai obtenu miséricorde, parce que j´agissais par ignorance, n´ayant pas encore la foi;
14 | et la grâce de notre Seigneur a surabondé avec la foi et la charité qui est dans le Christ Jésus.
15 | C´est une parole digne de foi et qui mérite toute créance, que le Christ Jésus est venu dans le monde pour sauver les pécheurs, dont je suis le premier.
16 | Mais j´ai obtenu miséricorde, précisément afin que le Christ Jésus fît voir, en moi le premier, toute sa longanimité, pour que je servisse d´exemple à ceux qui, à l´avenir, croiront en lui pour la vie éternelle.
17 | Au Roi des siècles, immortel, invisible, seul Dieu, honneur et gloire dans les siècles des siècles ! Amen !
18 | Voilà la recommandation que je t´adresse, Timothée, mon enfant, suivant les prophéties faites précédemment à ton sujet, afin que d´après elles, tu combattes le bon combat,
19 | en gardant la foi et une bonne conscience. Quelques-uns pour y avoir renoncé, ont fait naufrage dans la foi.
20 | De ce nombre sont Hyménée et Alexandre, que j´ai livrés à Satan, afin de leur apprendre à ne point blasphémer.

Chapitre 2

1 | Avant tout, j´exhorte donc à faire des prières, des supplications, des intercessions, des actions de grâces pour tous les hommes,
2 | pour les rois et pour ceux qui sont constitués en dignité, afin que nous passions une vie paisible et tranquille, en toute piété et honnêteté.
3 | Cela est bon et agréable aux yeux de Dieu notre Sauveur,
4 | qui veut que tous les hommes soient sauvés et parviennent à la connaissance de la vérité.
5 | Car il y a un seul Dieu; et aussi un seul médiateur entre Dieu et les hommes, le Christ Jésus fait homme,
6 | qui s´est donné lui-même en rançon pour tous : c´est là un fait attesté en son temps,
7 | et c´est pour en témoigner, que j´ai été établi prédicateur et apôtre, - je dis la vérité, je ne mens pas, - docteur des nations dans la foi et la vérité.
8 | Je veux donc que les hommes prient en tout lieu, levant au ciel des mains pures, sans colère ni agitation de pensées;
9 | de même que les femmes soient en vêtements décents, se parant avec pudeur et simplicité, sans tresses, or, perles où habits somptueux; mais de bonnes oeuvres,
10 | comme il convient à des femmes qui font profession de servir Dieu.
11 | Que la femme reçoive l´instruction en silence, avec une entière soumission.
12 | Je ne permets pas à la femme d´enseigner, ni de prendre autorité sur l´homme; mais elle doit se tenir dans le silence.
13 | Car Adam a été formé le premier, Eve ensuite;
14 | et ce n´est pas Adam qui a été séduit : c´est la femme qui, séduite, est tombée dans la transgression.
15 | Néanmoins, elle sera sauvée en devenant mère, pourvu qu´elle persévère dans la foi, dans la charité et dans la sainteté, unies à la modestie.

Chapitre 3

Qualités demandées à l'évêque et aux diacres

1 | Cette parole est certaine : si quelqu´un aspire à un épiscopat, il désire une fonction excellente.
2 | Il faut donc que l´évêque soit irréprochable, qu´il n´ait eu qu´une seule femme, qu´il soit de sens rassis, circonspect, bien réglé dans son extérieur, hospitalier, capable d´enseigner;
3 | qu´il ne soit ni adonné au vin, ni violent, mais doux, pacifique, désintéressé;
4 | qu´il gouverne bien sa propre maison, et qu´il maintienne ses enfants dans la soumission, avec une parfaite honnêteté.
5 | Car si quelqu´un ne sait pas gouverner sa propre maison, comment aurait-il soin de l´Eglise de Dieu?
6 | Que ce ne soit pas un nouveau converti, de peur que, venant à s´enfler d´orgueil, il ne tombe dans la même condamnation que le diable.
7 | Il faut encore qu´il jouisse de la considération de ceux du dehors, afin de ne pas tomber dans l´opprobre et dans les pièges du diable.
8 | Que les diacres pareillement soient des hommes graves, qu´ils ne soient pas doubles dans leurs paroles, ni adonnés au vin, ni avides d´un gain sordide,
9 | mais qu´ils conservent le mystère de la foi dans une conscience pure.
10 | Qu´ils soient éprouvés d´abord, et qu´ils exercent ensuite leur ministère, s´ils sont trouvés sans reproche.
11 | Les femmes, de même, doivent être honorables, non médisantes, sobres, fidèles en toutes choses.
12 | Que les diacres soient maris d´une seule femme; qu´ils gouvernent bien leurs enfants et leur propre maison.
13 | Car ceux qui remplissent bien leur ministère s´acquièrent un rang honorable et une grande assurance dans la foi en Jésus-Christ.
14 | Je t´écris ces choses, quoique j´espère aller bientôt vers toi,
15 | afin que, si je tarde, tu saches comment il faut te conduire dans la maison de Dieu, qui est l´Eglise du Dieu vivant, la colonne et la base de la vérité.
16 | Et sans contredit, c´est un grand mystère de la piété, celui qui a été manifesté en chair, justifié en Esprit, contemplé par les anges, prêché parmi les nations, cru dans le monde, exalté dans la gloire.

Chapitre 4

1 | Mais l´Esprit dit clairement que dans les temps à venir, certains abandonneront la foi, pour s´attacher à des esprits séducteurs et à des doctrines diaboliques;
2 | enseignées par d´hypocrites imposteurs qui ont la marque de la flétrissure dans leur propre conscience;
3 | qui proscrivent le mariage, et l´usage d´aliments que Dieu a créés afin que les fidèles et ceux qui ont connu la vérité en usent avec actions de grâces.
4 | Car tout ce que Dieu a créé est bon, et l´on ne doit rien rejeter de ce qui se prend avec action de grâces,
5 | parce que tout est sanctifié par la parole de Dieu et par la prière.
6 | En proposant aux frères ces enseignements, tu seras un bon ministre de Jésus-Christ, nourri des leçons de la foi et de la bonne doctrine que tu as fidèlement suivie.
7 | Quant à ces fables profanes, ces contes de vieille femme, rejette-les, et exerce-toi à la piété.
8 | Car l´exercice corporel est utile pour un peu; mais la piété est utile à tout; elle a des promesses pour la vie présente et pour la vie à venir.
9 | C´est là une parole certaine et digne d´être reçue.
10 | Car nous ne prenons tant de peine et nous n´endurons les outrages, que parce que nous avons mis notre espérance dans le Dieu vivant, qui est le Sauveur de tous les hommes, principalement des fidèles.

Conseils à Timothée

11 | Voilà ce que tu dois prescrire et enseigner.
12 | Que personne ne te méprise à cause de ta jeunesse; mais sois l´exemple des fidèles, en parole, en conduite, en charité, en foi, en chasteté.
13 | En attendant que je vienne, applique-toi à la lecture, à l´exhortation, à l´enseignement.
14 | Ne néglige pas la grâce qui est en toi, et qui t´a été conférée par action prophétique, lorsque l´assemblée des anciens t´a imposé les mains.
15 | Médite ces choses et sois-y tout entier, afin que tes progrès soient évidents pour tous.
16 | Veille sur toi-même et sur ton enseignement; mets-y une constante application; car, en agissant ainsi, tu te sauveras toi-même, et tu sauveras ceux qui t´écoutent.

Chapitre 5

1 | Ne reprends pas avec rudesse un vieillard, mais avertis-le comme un père, les jeunes gens, comme des frères,
2 | les femmes âgées comme des mères, celles qui sont jeunes comme des soeurs, avec entière pureté.

Le souci des veuves

3 | Honore les veuves qui sont véritablement veuves.
4 | Si une veuve a des enfants ou des petits-enfants, qu´ils apprennent avant tout à exercer la piété envers leur propre famille, et à rendre à leurs parents ce qu´ils ont reçu d´eux.
5 | Quant à celle qui est véritablement veuve, qui est seule dans le monde, celle-là a mis son espérance en Dieu, et elle persévère nuit et jour dans les supplications et les prières.
6 | Pour celle qui vit dans les plaisirs, elle est morte, quoiqu´elle paraisse vivante.
7 | Fais-leur ces recommandations, afin qu´elles soient sans reproche.
8 | Or, si quelqu´un n´a pas soin des siens, surtout de ceux de sa famille, il a renié la foi, et il est pire qu´un infidèle.
9 | Qu´une veuve, pour être inscrite sur le rôle, n´ait pas moins de soixante ans; qu´elle ait été femme d´un seul mari;
10 | qu´elle ait réputation pour ses bonnes oeuvres: d´avoir élevé ses enfants, exercé l´hospitalité, lavé les pieds des saints, secouru les malheureux, entrepris toute sorte de bonnes oeuvres.
11 | Quant aux jeunes veuves, écarte-les, car, lorsque l´attrait des voluptés les a dégoûtées du Christ, elles veulent se remarier,
12 | et se rendent coupables, en manquant à leur premier engagement.
13 | De plus, dans l´oisiveté, elles s´accoutument à aller de maison en maison; et non seulement elles sont oisives, mais encore jaseuses, intrigantes, parlant de choses qui ne conviennent point.
14 | Je désire donc que les jeunes veuves se marient, qu´elles aient des enfants, qu´elles gouvernent leur maison, qu´elles ne donnent à l´adversaire aucune occasion de médire;
15 | car il en est déjà qui se sont égarées pour suivre Satan.
16 | Si quelque fidèle, homme ou femme, a des veuves dans sa famille, qu´il pourvoie à leurs besoins, et que l´Eglise n´en soit point surchargée, pour pouvoir assister celles qui sont véritablement veuves.

A propos des anciens

17 | Les anciens qui gouvernent bien sont dignes d´être doublement rémunérés, principalement ceux qui travaillent à la prédication et à l´enseignement.
18 | Car l´Ecriture dit : "Tu ne muselleras pas le boeuf qui foule le blé." Et : "L´ouvrier mérite son salaire."
19 | N´accueille point d´accusation contre un ancien, si ce n´est sur la déposition de deux ou trois témoins.
20 | Ceux qui manquent à leurs devoirs, reprends-les devant tous, afin d´inspirer aux autres de la crainte.
21 | Je te conjure devant Dieu, devant le Christ Jésus, et devant les anges élus, d´observer ces choses sans prévention, et de ne rien faire par faveur.
22 | N´impose trop vite les mains à personne, et n´aie pas de part aux péchés d´autrui; toi-même garde-toi pur.
23 | Ne continue point à ne boire que de l´eau; mais prends un peu de vin, à cause de ton estomac et de tes fréquentes indispositions.
24 | Il y a des personnes dont les péchés sont manifestes, même avant qu´on les juge; mais d´autres ne se découvrent qu´après.
25 | De même les bonnes oeuvres sont manifestes, et celles qui ne le sont pas d´abord ne sauraient rester cachées.

Chapitre 6

1 | Que tous ceux qui sont sous le joug comme esclaves, estiment leurs maîtres dignes de tout honneur, afin que le nom de Dieu et sa doctrine ne soient pas blasphémés.
2 | Et que ceux qui ont pour maîtres des fidèles ne les méprisent pas, parce qu´ils sont leurs frères; mais qu´ils les servent d´autant mieux, puisque ceux qui reçoivent leurs services sont des frères et des amis. C´est ce qu´il faut enseigner et recommander.

L'amour de l'argent

3 | Si quelqu´un donne un autre enseignement et n´adhère pas aux salutaires paroles de notre Seigneur Jésus-Christ et à la doctrine qui est conforme à la piété,
4 | c´est un orgueilleux, un ignorant, un esprit malade qui s´occupe de questions et de disputes de mots, d´où naissent l´envie, les querelles, les propos injurieux, les mauvais soupçons,
5 | les discussion sans fin d´hommes qui ont l´esprit perverti, qui privés de la vérité, ne voient dans la piété qu´un moyen de lucre.
6 | C´est, en effet, une grande richesse que la piété contente du nécessaire;
7 | car nous n´avons rien apporté dans le monde, et sans aucun doute nous n´en pouvons rien emporter.
8 | Si donc nous avons de quoi nous nourrir et nous couvrir, nous serons satisfaits.
9 | Ceux qui veulent être riches tombent dans la tentation, dans le piège, et dans une foule de convoitises insensées et funestes, qui plongent les hommes dans la ruine et la perdition.
10 | Car c´est la racine de tous les maux que l´amour de l´argent, et certains, pour s´y être livrés, se sont égarés loin de la foi, et se sont transpercés eux-mêmes de beaucoup de tourments.
11 | Pour toi, homme de Dieu, fuis ces désirs; recherche au contraire la justice, la piété, la foi, la charité, la patience, la douceur.
12 | Combats le bon combat de la foi, conquiers la vie éternelle à laquelle tu as été appelé, et pour laquelle tu as fait cette belle confession de foi devant un grand nombre de témoins.
13 | Je te recommande, devant Dieu qui donne la vie à toutes choses, et devant le Christ Jésus qui a rendu un si beau témoignage sous Ponce-Pilate,
14 | de garder le commandement sans tache et sans reproche, jusqu´à la manifestation de notre Seigneur Jésus-Christ,
15 | que fera paraître en son temps le bienheureux et seul Souverain, le Roi des rois et le Seigneur des seigneurs,
16 | qui seul possède l´immortalité, qui habite une lumière inaccessible, que nul homme n´a vu ni ne peut voir, à qui appartiennent l´honneur et la puissance éternelle ! Amen !
17 | Recommande à ceux qui sont riches dans le siècle présent de n´être pas hautains, de ne pas mettre leur espérance dans des richesses incertaines, mais en Dieu, qui nous donne avec abondance tout ce qui est nécessaire à la vie,
18 | de faire du bien, de devenir riches en bonnes oeuvres, d´être prompts à donner de ce qu´ils ont, généreusement,
19 | s´amassant ainsi pour l´avenir un solide trésor qui leur permette d´acquérir la vie véritable.
20 | O Timothée, garde le dépôt, en évitant les discours vains et profanes, et tout ce qu´oppose une science qui n´en mérite pas le nom;
21 | quelques-uns, pour en avoir fait profession, ont erré dans la foi. Que la grâce soit avec vous ! Amen !


2TIMOTHEE

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / 2TIMOTHEE (livre 62)

1 | 2 | 3 | 4 |

Chapitre 1

Introduction

1 | Paul, apôtre de Jésus-Christ par la volonté de Dieu, pour annoncer la promesse de la vie qui est dans le Christ Jésus,
2 | à Timothée, mon enfant bien-aimé: grâce, miséricorde, et paix de la part de Dieu le Père et de Jésus-Christ notre Seigneur !

Dieu ne nous a pas donné un esprit de timidité

3 | Je rends grâces à Dieu, que je sers ainsi que mes pères avec une conscience pure, comme aussi je fais continuellement mention de toi dans mes prières, nuit et jour.
4 | Je me rappelle tes larmes, et je désire te voir, afin d´être rempli de joie.
5 | Je me souviens aussi de la foi qui est en toi si sincère; et qui a été constante d´abord dans ton aïeule Loïs et dans ta mère Eunice; et, j´en suis sûr, elle est de même en toi.
6 | C´est pourquoi je t´avertis de ranimer la grâce de Dieu, que tu as reçue par l´imposition de mes mains.
7 | Car ce n´est pas un esprit de timidité que Dieu nous a donné, mais un esprit de force, d´amour et de modération.
8 | Ne rougis donc pas du témoignage à rendre à notre Seigneur, ni de moi, son prisonnier; mais souffre avec moi pour l´Evangile, appuyé sur la force de Dieu,
9 | qui nous a sauvés et nous a appelés par une vocation sainte, non à cause de nos oeuvres, mais selon son propre décret et selon la grâce qui nous a été donnée en Jésus-Christ avant le commencement des siècles,
10 | et qui a été manifestée à présent par l´apparition de notre Sauveur Jésus-Christ, qui a détruit la mort et a mis en lumière la vie et l´immortalité par l´Evangile.
11 | C´est pour cela que j´ai été établi prédicateur, apôtre et docteur des Gentils;
12 | c´est aussi pour cette raison que j´endure les souffrances présentes. Mais je n´en ai point honte, car je sais en qui j´ai mis ma confiance, et j´ai la conviction qu´il a le pouvoir de garder mon dépôt jusqu´à ce jour-là.
13 | Conserve le souvenir fidèle des saines instructions que tu as reçues de moi sur la foi et la charité qui est en Jésus-Christ.
14 | Garde le bon dépôt, par le Saint-Esprit qui habite en nous.
15 | Tu sais que tous ceux qui sont en Asie m´ont abandonné, entre autres Phygelle et Hermogène.
16 | Que le Seigneur répande sa miséricorde sur la maison d´Onésiphore; car souvent il m´a réconforté, et il n´a pas rougi de mes fers.
17 | Au contraire, dès son arrivée à Rome, il m´a cherché avec un grand empressement, et m´a trouvé.
18 | Que le Seigneur lui donne d´obtenir miséricorde auprès du Seigneur en ce jour-là ! Tu sais mieux que personne tous les services qu´il m´a rendus à Ephèse.

Chapitre 2

Travaille comme un bon soldat du Christ

1 | Pour toi donc, mon enfant, affermis-toi dans la grâce qui est dans le Christ Jésus.
2 | Et les enseignements que tu as reçus de moi en présence de nombreux témoins, confie-les à des hommes sûrs, qui soient capables d´en instruire d´autres.
3 | Prends ta part de la peine comme un brave soldat du Christ Jésus.
4 | Dans le métier des armes, nul ne s´embarrasse des affaires de la vie, s´il veut plaire à celui qui l´a enrôlé;
5 | et l´athlète n´obtient la couronne, que s´il a lutté selon les règles.
6 | Il faut que le laboureur travaille d´abord avant de recueillir les fruits.
7 | Réfléchis à ce que je te dis, car le Seigneur te donnera l´intelligence en toutes choses.
8 | Souviens-toi que Jésus-Christ, issu de la race de David, est ressuscité d´entre les morts, d´après l´Evangile que je prêche,
9 | et pour lequel je souffre jusqu´à être enchaîné comme un malfaiteur; mais la parole de Dieu n´est point enchaînée.
10 | C´est pourquoi je supporte tout à cause des élus, afin qu´eux aussi obtiennent le salut qui est dans le Christ Jésus, avec la gloire éternelle.
11 | C´est là une parole certaine: si nous mourrons avec lui, nous vivrons aussi avec lui;
12 | si nous persévérons dans l´épreuve, nous régnerons avec lui; si nous le renions, lui aussi nous reniera;
13 | si nous sommes infidèles, lui reste fidèle, car il ne peut se démentir.

Laisse tomber les discussions stériles

14 | Voilà ce que tu dois rappeler, en conjurant devant le Seigneur d´éviter ces disputes de mots qui ne servent à rien, si ce n´est à la ruine de ceux qui les entendent.
15 | Efforce-toi de te montrer dans le service de Dieu comme un homme éprouvé, un ouvrier qui n´a point à rougir, dispensant avec droiture la parole de la vérité.
16 | Fuis les discours profanes et vains; car leurs auteurs iront toujours plus avant dans l´impiété,
17 | et leur parole fera des ravages comme la gangrène. De ce nombre sont Hyménée, et Philète,
18 | qui se sont éloignés de la vérité, en disant que la résurrection a déjà eu lieu, et qui renversent la foi de plusieurs.
19 | Mais le solide fondement de Dieu demeure ferme, avec ce sceau: "Le Seigneur connaît ceux qui sont à lui"; et : Qu´il s´éloigne de l´iniquité, celui qui prononce le nom du Seigneur !
20 | Dans une grande maison, il n´y a pas seulement des vases d´or et d´argent, mais il y en a aussi de bois et de terre; les uns pour des usages honorables, les autres pour des usages vils.
21 | Si donc quelqu´un s´est gardé pur de ces choses-là, il sera un vase d´honneur, sanctifié, utile à son maître, propre à toute bonne oeuvre.
22 | Fuis les passions de la jeunesse et recherche la justice, la foi, la charité et la paix, avec ceux qui invoquent le Seigneur d´un coeur pur.
23 | Rejette les questions folles et inutiles; tu sais qu´elles engendrent des disputes.
24 | Or il ne faut pas qu´un serviteur du Seigneur conteste; il doit, au contraire, avoir de la condescendance pour tous, savoir instruire et supporter,
25 | redressant avec douceur les opposants, dans l´espoir que Dieu leur donnera de se convertir à la connaissance de la vérité,
26 | et que, revenus au bon sens, ils se dégageront des pièges du diable, qui les tient captifs et les asservit à ses volontés.

Chapitre 3

1 | Sache que, dans les derniers jours, il viendra des temps difficiles.
2 | Car les hommes seront égoïstes, cupides, fanfarons, superbes, blasphémateurs, rebelles à leurs parents, ingrats, impies,
3 | sans affection, sans loyauté, calomniateurs, intempérants, cruels, ennemis des gens de bien,
4 | traîtres, insolents, enflés d´orgueil, amis des voluptés plus que de Dieu,
5 | ayant les dehors de la piété sans en avoir la réalité : éloigne-toi de cette sorte de gens.
6 | Tels sont ceux qui s´insinuent dans les familles pour captiver des femmelettes chargées de péchés, travaillées de passions de toute espèce,
7 | qui toujours apprennent sans pouvoir jamais parvenir à la connaissance de la vérité.
8 | Pareils à Jannès et à Jambrès qui s´opposèrent à Moïse, de même ces hommes, viciés d´esprit et pervertis dans la foi, s´opposent à la vérité.
9 | Mais ils ne feront plus de progrès; car leur folie éclatera aux yeux de tous, comme celle de ces deux hommes-là.
10 | Pour toi, tu m´as suivi dans ma doctrine, dans ma conduite, dans mes projets, dans ma foi, dans ma longanimité, dans ma charité, dans ma constance,
11 | dans mes persécutions, dans mes souffrances, telles qu´il m´en est survenu à Antioche, à Iconium, à Lystres. Elles sont sans nombre, les persécutions que j´ai endurées, et chaque fois le Seigneur m´en a délivré.
12 | Aussi bien, tous ceux qui veulent vivre avec piété dans le Christ Jésus auront à souffrir persécution.
13 | Quant aux méchants et aux imposteurs, ils iront toujours plus avant dans le mal, égarant les autres et égarés eux-mêmes.
14 | Pour toi, demeure ferme dans ce que tu as appris, et dont tu as la certitude, sachant de qui tu le tiens,
15 | et que, dès ton enfance, tu as connu les Saintes Lettres, qui peuvent te donner la sagesse qui conduit au salut par la foi en Jésus-Christ.
16 | Toute Ecriture est divinement inspirée, et utile pour enseigner, pour convaincre, pour corriger, pour former à la justice,
17 | afin que l´homme de Dieu soit parfait, apte à toute bonne oeuvre.

Chapitre 4

Prêche la Parole

1 | Je t´adjure devant Dieu et devant le Christ Jésus, qui doit juger les vivants et les morts, et par son apparition et son règne,
2 | prêche la parole, insiste à temps et à contretemps, reprends, menace, exhorte, avec une entière patience et toujours en instruisant.
3 | Car un temps viendra où les hommes ne supporteront plus la saine doctrine; mais ils se donneront une foule de docteurs, suivant leurs convoitises et avides de ce qui peut chatouiller leurs oreilles;
4 | ils les fermeront à la vérité pour les ouvrir à des fables.
5 | Mais toi, sois circonspect en toutes choses, endure la souffrance, fais l´oeuvre d´un prédicateur de l´Evangile, sois tout entier à ton ministère.
6 | Car pour moi, je sers déjà de libation, et le moment de mon départ est proche.
7 | J´ai combattu le bon combat, j´ai achevé ma course, j´ai gardé la foi;
8 | il ne me reste plus qu´à recevoir la couronne de justice, que me donnera en ce jour-là le Seigneur, le juste Juge, et non seulement à moi, mais à tous ceux qui auront aimé son avènement.

Dernières recommandations

9 | Tâche de me rejoindre au plus tôt;
10 | car Démas, m´a quitté par amour pour le siècle présent, et il est parti pour Thessalonique; Crescent est allé en Galatie, Tite en Dalmatie.
11 | Luc seul est avec moi. Prends Marc et amène-le avec toi, car il m´est d´un grand secours pour le ministère.
12 | J´ai envoyé Tychique à Ephèse.
13 | En venant, apporte le manteau que j´ai laissé à Troas chez Carpus, ainsi que les livres, surtout les parchemins.
14 | Alexandre, le fondeur, m´a fait bien du mal : le Seigneur lui rendra selon ses oeuvres.
15 | Toi aussi, tiens-toi en garde contre lui, car il a fait une forte opposition à notre prédication.
16 | Personne ne m´a assisté dans ma première défense; tous m´ont abandonné : que cela ne leur soit point imputé!
17 | Cependant, le Seigneur m´a assisté et m´a fortifié afin que la parole fût pleinement annoncée par moi et entendue de toutes les nations; et j´ai été délivré de la gueule du lion.
18 | Le Seigneur me délivrera de toute oeuvre mauvaise, et il me sauvera en me faisant entrer dans son royaume céleste. A lui soit la gloire aux siècles des siècles ! Amen !
19 | Salue Prisca et Aquila, et la famille d´Onésiphore.
20 | Eraste est resté à Corinthe, et j´ai laissé Trophime malade à Milet.
21 | Hâte-toi de venir avant l´hiver. Eubule te salue, ainsi que Pudens, Linus, Claudia et tous les frères.
22 | Que le Seigneur Jésus-Christ soit avec ton esprit ! Que la grâce soit avec vous ! Amen !


TITE

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / TITE (livre 63)

1 | 2 | 3 |

Chapitre 1

Introduction

1 | Paul, serviteur de Dieu et apôtre de Jésus-Christ pour prêcher la foi aux élus de Dieu et faire connaître la vérité qui conduit à la piété,
2 | et donne l´espérance de la vie éternelle, promise dès les plus anciens temps par le Dieu qui ne ment point,
3 | et qui a manifesté sa parole en son temps par la prédication qui m´a été confiée d´après l´ordre de Dieu, notre Sauveur,
4 | à Tite, mon véritable enfant en la foi qui nous est commune, grâce et paix de la part de Dieu le Père et du Christ Jésus notre Sauveur.

Les anciens, responsables de communautés

5 | Je t´ai laissé en Crète afin que tu achèves de tout organiser, et que, selon les instructions que je t´ai données, tu établisses des Anciens dans chaque ville.
6 | Que le sujet soit d´une réputation intacte, mari d´une seule femme, dont les enfants soient fidèles, et ne passent point pour être débauchés ou insoumis.
7 | Car il faut que l´évêque soit irréprochable, en qualité d´administrateur de la maison de Dieu ; qu´il ne soit ni arrogant, ni colère, ni adonné au vin, ni enclin à frapper, ni porté à un gain sordide ;
8 | mais qu´il soit hospitalier, zélé pour le bien, circonspect, juste, saint, maître de ses passions,
9 | fermement attaché à la doctrine, qui lui a été enseignée, afin d´être en état d´exhorter selon la saine doctrine et de réfuter ceux qui la contredisent.
10 | Car il y a, surtout parmi les circoncis, bien des gens insubordonnés, vains discoureurs et séducteurs des âmes.
11 | Il faut fermer la bouche à ces gens-là qui bouleversent des familles entières, et qui enseignent, pour un vil intérêt, ce qu´on ne doit pas enseigner.
12 | Un de leurs compatriotes, un prophète à eux, a dit : " Crétois toujours menteurs, méchantes bêtes, ventres paresseux. "
13 | Ce témoignage est vrai. C´est pourquoi reprends-les sévèrement, afin qu´ils aient une foi saine,
14 | et qu´ils ne prêtent pas l´oreille à des fables judaïques et aux prescriptions de gens qui se détournent de la vérité.
15 | Tout est pur pour ceux qui sont purs ; mais pour ceux qui sont souillés et incrédules rien n´est pur ; au contraire, leur esprit est souillé, ainsi que leur conscience.
16 | Ils font profession de connaître Dieu,et ils le renient par leurs actes, abominables qu´ils sont, rebelles et incapables de toute bonne oeuvre.

Chapitre 2

Avançons sur le chemin de la responsabilité

1 | Pour toi, tiens un langage conforme à la saine doctrine.
2 | Dis aux vieillards d´être sobres, graves, circonspects, sains dans la foi, dans la charité, dans la patience;
3 | Pareillement aux femmes âgées de faire paraître une sainte modestie dans leur tenue; de n´être ni médisantes, ni sujettes aux excès du vin; mais sages conseillère,
4 | capables d´apprendre aux jeunes femmes à aimer leurs maris et leurs enfants;
5 | à être retenues, chastes, occupées aux soins domestiques, bonnes, soumises chacune à son mari, afin que la parole de Dieu ne soit exposée à aucun blâme.
6 | Exhorte de même les jeunes gens à être sages,
7 | te montrant toi-même à tous égards un modèle de bonnes oeuvres, mettant dans ton enseignement de la pureté, de la gravité,
8 | une parole saine et irréprochable, afin de confondre nos adversaires qui n´auront aucun mal à dire de nous.
9 | Aux esclaves, recommande d´être soumis à leurs maîtres, de leur complaire en toutes choses, de ne pas les contredire,
10 | de ne rien détourner, mais de montrer toujours une fidélité parfaite, afin de faire honneur en toutes choses à la doctrine de Dieu, notre Sauveur.
11 | Car elle s´est manifestée la grâce de Dieu, source de salut pour tous les hommes;
12 | elle nous enseigne à renoncer à l´impiété et aux convoitises mondaines, et à vivre dans le siècle présent avec tempérance, justice et piété,
13 | en attendant la bienheureuse espérance et l´apparition glorieuse de notre grand Dieu et Sauveur
14 | Jésus-Christ, qui s´est donné lui-même pour nous, afin de nous racheter de toute iniquité et de se faire, en nous purifiant, un peuple qui lui appartienne, et qui soit zélé pour les bonnes oeuvres.
15 | Voilà ce que tu dois prêcher, recommander et revendiquer avec une pleine autorité. Que personne ne te méprise.

Chapitre 3

1 | Rappelle aux fidèles le devoir d´être soumis aux magistrats et aux autorités, de leur obéir, d´être prêts à toute bonne oeuvre,
2 | de ne dire du mal de personne, d´éviter les contestations, mais d´être condescendants, et de témoigner la plus grande douceur à l´égard de tous les hommes.
3 | Car nous aussi, nous étions autrefois insensés, indociles, égarés, esclaves de toutes sortes de convoitises et de jouissances, vivant dans la malignité et l´envie, dignes de haine, et nous haïssant les uns les autres.
4 | Mais lorsque Dieu notre Sauveur a fait paraître sa bonté et son amour pour les hommes,
5 | il nous a sauvés, non à cause des oeuvres de justice que nous faisions, mais selon sa miséricorde, par le bain de la régénération et en nous renouvelant par le Saint-Esprit,
6 | qu´il a répandu sur nous largement par Jésus-Christ notre Sauveur,
7 | afin que, justifiés par sa grâce, nous devenions héritiers de la vie éternelle selon notre espérance.
8 | C´est là une parole certaine, et je désire que tu affirmes ces choses, afin que ceux qui croient en Dieu s´appliquent à être les premiers dans la pratique des bonnes oeuvres. C´est ce qui est bon et utile aux hommes.
9 | Quant aux questions folles,aux généalogies, aux querelles, aux disputes relatives à la Loi, évite-les, car elles sont inutiles et vaines.
10 | Pour celui qui fomente des divisions, après un premier et un second avertissement, éloigne-le de toi,
11 | sachant qu´un tel homme est entièrement perverti, et qu´il est un pécheur condamné de son propre jugement.
12 | Lorsque je t´aurai envoyé Artémas ou Tychique, hâte-toi de venir me rejoindre à Nicopolis, car j´ai résolu d´y passer l´hiver.
13 | Pourvois avec soin au voyage de Zénas, le docteur de la loi, et d´Apollos, en sorte que rien ne leur manque.
14 | De plus que les nôtres aussi apprennent à se porter aux bonnes oeuvres, de manière à subvenir aux besoins urgents, afin qu´ils ne soient pas sans fruits.
15 | Tous ceux qui sont avec moi te saluent ; salue ceux qui nous aiment dans la foi. Que la grâce soit avec vous tous. Amen.


PHILEMON

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / PHILEMON (livre 64)

1 |

Chapitre 1

Lettre à Philémon

1 | Paul, prisonnier du Christ Jésus et Timothée, notre frère
2 | à Philémon notre très cher ami et collaborateur, à Appia, notre soeur, à Archippe, notre compagnon d´armes, et à l´Eglise qui est dans ta maison :
3 | à vous grâce et paix de la part de Dieu notre Père et du Seigneur Jésus-Christ !
4 | Me souvenant sans cesse de toi dans mes prières je rends grâces à mon Dieu ;
5 | car j´apprends quelles sont ta charité et ta foi à l´égard du Seigneur Jésus et envers tous les saints:
6 | Puisse la générosité inspirée par ta foi devenir efficace et se faire connaître par tout le bien accompli parmi nous en vue du Christ.
7 | En effet, ta charité m´a comblé de joie et de consolation, parce que les coeurs des saints ont été ranimés par toi, frère.
8 | Voilà pourquoi, bien que j´ai dans le Christ toute liberté de te prescrire ce qu´il convient de faire,
9 | j´aime mieux, au nom de cette charité, t´en supplier. Tel que je suis, moi, Paul, vieux, et de plus actuellement prisonnier pour Jésus-Christ,
10 | je te supplie donc pour mon fils, que j´ai engendré dans les fers, pour Onésime,
11 | qui autrefois ne t´a guère été utile, mais qui maintenant l´est vraiment, et à toi et à moi.
12 | Je te le renvoie, lui, mon propre coeur.
13 | Je l´aurais volontiers retenu près de moi, afin qu´il me servit à ta place dans les chaînes que je porte pour l´Evangile.
14 | Mais je n´ai voulu rien faire sans ton assentiment, pour que ton bienfait ne paraisse pas forcé, mais qu´il vienne de ton plein gré.
15 | Peut-être aussi Onésime n´a-t-il été séparé de toi pour un temps, qu´afin que tu le recouvres à jamais,
16 | non plus comme un esclave, mais bien mieux qu´un esclave, comme un frère bien-aimé, tout particulièrement aimé de moi, et combien plus de toi, aussi bien selon la chair que selon le Seigneur ?
17 | Si donc tu me tiens pour étroitement uni à toi, accueille-le comme moi-même.
18 | Et s´il t´a fait tort, s´il te doit quelque chose, passe-le à mon compte.
19 | C´est moi Paul, qui écris ceci de ma propre main ; moi je te le rendrai, pour ne pas te dire que tu es mon débiteur, et même de ta propre personne.
20 | Oui, frère, que j´obtienne de toi cette satisfaction dans le Seigneur; réjouis mes entrailles dans le Christ.
21 | Je t´écris ceci plein de confiance en ta docilité, sachant que tu feras même au delà de ce que je demande.
22 | En même temps, prépare aussi pour moi l´hospitalité ; car j´espère vous être rendu, grâce à vos prières.
23 | Epaphras, mon compagnon de captivité en Jésus-Christ, te salue,
24 | ainsi que Marc, Aristarque, Démas et Luc, mes collaborateurs.
25 | Que la grâce de notre Seigneur Jésus-Christ, soit avec votre esprit ! Amen !


HEBREUX

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / LES AUTRES EPITRES / HEBREUX (livre 65)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 |

Chapitre 1

Introduction

1 | Après avoir, à plusieurs reprises et en diverses manières, parlé autrefois à nos pères par les Prophètes, Dieu,
2 | dans ces derniers temps, nous a parlé par le Fils, qu´il a établi héritier de toutes choses, et par lequel il a aussi créé le monde.
3 | Ce Fils, qui est le rayonnement de sa gloire, l´empreinte de sa substance, et qui soutient toutes choses par sa puissante parole, après nous avoir purifiés de nos péchés, s´est assis à la droite de la majesté divine au plus haut des cieux,
4 | d´autant plus grand que les anges, que le nom qu´il possède est plus excellent que le leur.
5 | Auquel des anges en effet Dieu a-t-il jamais dit : " Tu es mon Fils, aujourd´hui je t´ai engendré "? Et encore " Je serai pour lui un père, et il sera pour moi un Fils "?
6 | Et lorsqu´il introduit de nouveau dans le monde le Premier-né, il dit : " Que tous les anges de Dieu l´adorent ! "
7 | De plus, tandis qu´il est dit des anges : " Celui qui fait de ses anges des vents, et de ses serviteurs une flamme de feu, "
8 | il dit au Fils : " Ton trône, ô Dieu, est éternel; le sceptre de ta royauté est un sceptre de droiture.
9 | Tu as aimé la justice et haï l´iniquité; c´est pourquoi, ô Dieu, ton Dieu t´a oint d´une huile d´allégresse au-dessus de tous tes compagnons. "
10 | Et encore : " C´est toi, Seigneur, qui as au commencement fondé la terre, et les cieux sont l´ouvrage de tes mains;
11 | ils périront, mais tu demeures; ils vieilliront tous comme un vêtement;
12 | comme un manteau tu les rouleras, et ils seront changés; mais toi, tu restes le même, et tes années ne s´épuiseront point. "
13 | Et auquel des anges a-t-il jamais dit : " Assieds-toi à ma droite, jusqu´à ce que je fasse de tes ennemis l´escabeau de tes pieds "?
14 | Ne sont-ils pas tous des esprits au service de Dieu, envoyés comme serviteurs pour le bien de ceux qui doivent recevoir l´héritage du salut?

Chapitre 2

1 | C´est pourquoi nous devons nous attacher avec plus de soin aux choses que nous avons entendues de peur que nous ne venions à être entraînés.
2 | Car, si déjà la parole promulguée par des anges a eu son effet, et si toute transgression et toute désobéissance a reçu en retour un juste châtiment,
3 | comment pourrons-nous échapper, si nous venions à négliger un message si salutaire, qui, annoncé d´abord par le Seigneur, nous a été sûrement transmis par ceux qui l´ont entendu de lui,
4 | Dieu confirmant leur témoignage par des signes, des prodiges et toutes sortes de miracles, ainsi que par les dons du Saint-Esprit, répartis selon sa volonté?
5 | En effet, ce n´est pas à des anges que Dieu a soumis le monde à venir dont nous parlons.
6 | Aussi quelqu´un a-t-il écrit quelque part ce témoignage : " Qu´est-ce que l´homme, pour que vous vous souveniez de lui; ou le fils de l´homme pour que vous en preniez soin?
7 | Vous l´avez abaissé pour un peu de temps au-dessous des anges; vous l´avez couronné de gloire et d´honneur, [vous l´avez établi sur les ouvrages de vos mains],
8 | vous avez mis toutes choses sous ses pieds. " En effet, en lui soumettant toutes choses, Dieu n´a rien laissé en dehors de son empire. Or à présent nous ne voyons pas encore que toutes choses lui soient soumises.
9 | Mais celui qui " a été abaissé pour un peu de temps au-dessous des anges, " Jésus, nous le voyons couronné de gloire et d´honneur à cause de la mort qu´il a soufferte, afin que, par la grâce de Dieu, il goûtât la mort pour tous.
10 | En effet, il était bien digne de celui pour qui et par qui sont toutes choses, qu´ayant à conduire à la gloire un grand nombre de fils, il élevât par les souffrances au plus haut degré de perfection le chef qui les a guidés vers le salut.
11 | Car celui qui sanctifie et ceux qui sont sanctifiés, tous sont d´un seul. C´est pourquoi Jésus-Christ ne rougit point de les appeler frères,
12 | lorsqu´il dit : " J´annoncerai ton nom à mes frères, je te louerai au milieu de l´assemblée. "
13 | Et encore : " Je mettrai ma confiance en lui. " Et encore : " Me voici, moi et les enfants que Dieu m´a donnés. "
14 | Puis donc que les " enfants " ont eu en partage le sang et la chair, lui aussi y a participé également, afin de briser par sa mort la puissance de celui qui a l´empire de la mort, c´est-à-dire du diable,
15 | et de délivrer ceux que la crainte de la mort retenait toute leur vie assujettis à la servitude.
16 | Car certes ce n´est pas à des anges qu´il vient en aide, mais c´est à la postérité d´Abraham.
17 | De là vient qu´il a dû être fait semblable en tout à ses frères, afin d´être un Pontife miséricordieux et qui s´acquittât fidèlement de ce qu´il faut auprès de Dieu, pour expier les péchés du peuple;
18 | car, c´est parce qu´il a souffert, et a été lui-même éprouvé, qu´il peut secourir ceux qui sont éprouvés.

Chapitre 3

Le Christ est venu plus grand que Moïse

1 | C´est pourquoi, frères saints, vous qui entrez en partage de la vocation céleste, considérez l´apôtre et le grand prêtre de la foi que nous professons, Jésus,
2 | qui est fidèle à celui qui l´a établi, comme Moïse a été "fidèle dans toute sa maison."
3 | Car il surpasse Moïse en dignité, d´autant que celui qui a construit une maison a plus d´honneur que la maison même.
4 | - Car toute maison est construite par quelqu´un, et celui qui a construit toutes choses c´est Dieu. -
5 | Tandis que Moïse a été "fidèle dans toute la maison de Dieu," en qualité de serviteur, pour rendre témoignage de ce qu´il avait à dire,
6 | le Christ a été fidèle comme fils, à la tête de sa propre maison, et sa maison c´est nous, pourvu que nous retenions fermement jusqu´à la fin la profession ouverte de notre foi, et l´espérance qui fait notre gloire.
7 | C´est pourquoi, - comme le dit le Saint-Esprit : " Aujourd´hui, si vous entendez sa voix,
8 | n´endurcissez pas vos coeurs, comme il arriva au lieu nommé la Contradiction, au jour de la tentation au désert,
9 | où vos pères me provoquèrent pour m´éprouver; cependant, ils avaient vu mes oeuvres pendant quarante ans !
10 | Aussi je fus irrité contre cette génération, et je dis : Sans cesse leur coeur s´égare; ils n´ont pas connu mes voies.
11 | Je jurai donc dans ma colère : Ils n´entreront pas dans mon repos " : -
12 | Prenez garde, mes frères, qu´il ne se trouve en quelqu´un de vous un coeur mauvais et infidèle, qui lui fasse abandonner le Dieu vivant.
13 | Au contraire exhortez-vous les uns les autres, chaque jour, tant que dure ce temps appelé : "Aujourd´hui !" afin que personne d´entre vous "ne s´endurcisse" séduit par le péché.
14 | Car nous sommes entrés en participation du Christ, pourvu que nous retenions fermement jusqu´à la fin le commencement de notre être en lui,
15 | pendant qu´il nous est dit encore : " Aujourd´hui, si vous entendez sa voix, n´endurcissez pas vos coeurs, comme au lieu appelé la Contradiction. "
16 | Qui sont, en effet, ceux qui, après "avoir entendu la voix de Dieu", se révoltèrent? Mais ne sont-ce pas tous ceux qui étaient sortis de l´Egypte sous la conduite de Moïse?
17 | Et contre qui Dieu fut-il "irrité pendant quarante ans !" N´est-ce pas contre ceux qui avaient péché, et dont les cadavres jonchèrent le désert?
18 | " Et à qui jura-t-il qu´ils n´entreraient pas dans son repos ", sinon à ceux qui avaient désobéi?
19 | En effet nous voyons qu´ils ne purent y entrer à cause de leur désobéissance.

Chapitre 4

1 | Craignons donc, tandis que la promesse "d´entrer dans son repos" est encore en vigueur, qu´aucun de vous en vienne à être frustré.
2 | Car le joyeux message nous a été adressé aussi bien qu´à eux; mais la parole qui leur fut annoncée ne leur servit à rien, n´étant pas alliée à la foi chez ceux qui l´entendirent.
3 | Au contraire nous entrerons dans le repos, nous les croyants, selon ce qu´il a dit : " J´ai juré dans ma colère : Ils n´entreront pas dans mon repos ! " Il parle ainsi, quoique ses oeuvres eussent été achevées, depuis le commencement du monde.
4 | Car il est dit quelque part au sujet du septième jour : " Et Dieu se reposa de toutes ses oeuvres le septième jour ";
5 | et ici de nouveau : " Ils n´entreront pas dans mon repos ! "
6 | Puis donc que quelques-uns doivent y entrer, et que ceux qui reçurent d´abord la promesse n´y sont pas entrés à cause de leur désobéissance,
7 | Dieu fixe de nouveau un jour qu´il appelle "aujourd´hui", en disant dans David si longtemps après, comme on l´a vu plus haut : " Aujourd´hui, si vous entendez sa voix, n´endurcissez pas vos coeurs. "
8 | Car si Josué les eût introduits dans "le repos", David ne parlerait pas après cela d´un autre jour.
9 | Il reste donc un jour de repos réservé au peuple de Dieu.
10 | En effet celui qui entre "dans le repos de Dieu" se repose aussi de ses oeuvres, comme Dieu s´est reposé des siennes.
11 | Empressons-nous donc d´entrer dans ce repos, afin qu´aucun ne tombe en donnant le même exemple de désobéissance.
12 | Car elle est vivante la parole de Dieu; elle est efficace, plus acérée qu´aucune épée à deux tranchants; si pénétrante qu´elle va jusqu´à séparer l´âme et l´esprit, les jointures et les moelles; elle démêle les sentiments et les pensées du coeur.
13 | Aussi nulle créature n´est cachée devant Dieu, mais tout est à nu et à découvert aux yeux de celui à qui nous devons rendre compte.

Le Christ est notre grand-prêtre

14 | Ainsi, puisque nous avons en Jésus, le Fils de Dieu, un grand prêtre excellent qui a pénétré les cieux, demeurons fermes dans la profession de notre foi.
15 | Car nous n´avons pas un grand prêtre impuissant à compatir à nos infirmités; pour nous ressembler, il les a toutes éprouvées hormis le péché.
16 | Approchons-nous donc avec assurance du trône de la grâce, afin d´obtenir miséricorde et de trouver grâce, pour être secourus en temps opportun.

Chapitre 5

1 | En effet, tout grand prêtre, pris d´entre les hommes, est établi pour les hommes en ce qui regarde le culte de Dieu, afin d´offrir des oblations et des sacrifices pour les péchés.
2 | Il est capable d´user d´indulgence envers ceux qui pèchent par ignorance et par erreur, puisqu´il est lui-même entouré de faiblesse.
3 | Et c´est à cause de cette faiblesse qu´il doit offrir pour lui-même, comme pour le peuple, des sacrifices pour les péchés.
4 | Et nul ne s´arroge cette dignité; il faut y être appelé de Dieu, comme Aaron.
5 | Ainsi le Christ ne s´est pas élevé de lui-même à la gloire du souverain pontificat, mais il l´a reçue de celui qui lui a dit : " Tu es mon Fils, je t´ai engendré aujourd´hui ";
6 | comme il dit encore dans un autre endroit : " Tu es prêtre pour toujours selon l´ordre de Melchisédech. "
7 | C´est lui qui, dans les jours de sa chair, ayant avec de grands cris et avec larmes offert des prières et des supplications à celui qui pouvait le sauver de la mort, et ayant été exaucé pour sa piété,
8 | a appris, tout Fils qu´il est, par ses propres souffrances, ce que c´est qu´obéir;
9 | et maintenant que le voilà au terme, il sauve à jamais tous ceux qui lui obéissent.
10 | Dieu l´ayant déclaré "grand prêtre selon l´ordre de Melchisédech."

Vous devriez être des maîtres !

11 | Sur ce sujet, nous aurions beaucoup de choses à dire, et des choses difficiles à vous expliquer, parce que vous êtes devenus lents à comprendre.
12 | Vous, en effet, qui depuis longtemps devriez être des maîtres, vous avez encore besoin qu´on vous enseigne les premiers éléments des oracles de Dieu, et vous en êtes venus à avoir besoin de lait, plutôt que d´une nourriture solide.
13 | Quiconque en est encore au lait, n´est pas capable de la parole de perfection car c´est un enfant.
14 | Mais la nourriture solide est pour les hommes faits, pour ceux dont le sens est exercé par habitude à discerner le bien et le mal.

Chapitre 6

1 | C´est pourquoi, laissant de côté l´enseignement élémentaire sur le Christ, élevons-nous à l´enseignement parfait, sans poser de nouveau les principes fondamentaux du renoncement aux oeuvres mortes, de la foi en Dieu,
2 | de la doctrine des ablutions, de l´imposition des mains, de la résurrection des morts et du jugement éternel.
3 | C´est ce que nous allons faire, si Dieu le permet.
4 | Car il est impossible, pour ceux qui ont été une fois éclairés, qui ont goûté le don céleste, qui ont eu part au Saint-Esprit,
5 | qui ont goûté la douceur de la parole de Dieu et les merveilles du monde à venir,
6 | et qui pourtant sont tombés, de les renouveler une seconde fois en les amenant à la pénitence, eux qui pour leur part crucifient de nouveau le Fils de Dieu et le livrent à l´ignominie.
7 | Lorsqu´une terre, abreuvée par la pluie qui tombe souvent sur elle, produit une herbe utile à ceux pour qui on la cultive, elle a part à la bénédiction de Dieu
8 | mais si elle ne produit que des épines et des chardons, elle est jugée de mauvaise qualité, près d´être maudite, et l´on finit par y mettre le feu.

Tenons ferme dans l'espérance

9 | Cependant, bien-aimés, quoique nous parlions ainsi, nous avons de vous une opinion meilleure et plus favorable à votre salut.
10 | Car Dieu n´est pas injuste pour oublier vos oeuvres et la charité que vous avez montrée pour son nom, vous qui avez rendu service aux saints et leur en rendez encore.
11 | Nous désirons que chacun de vous déploie le même zèle jusqu´à la fin, afin que vos espérances soient accomplies,
12 | en sorte que vous ne vous relâchiez point, mais que vous imitiez ceux qui, par la foi et la persévérance, entrent dans l´héritage promis.
13 | Dans la promesse qu´il fit à Abraham, Dieu ne pouvant jurer par un plus grand que lui, il jura par lui-même,
14 | et dit : " Oui, je te bénirai et je te multiplierai. "
15 | Et ce fut ainsi que ce patriarche, ayant patiemment attendu entra en possession de la promesse.
16 | En effet, les hommes jurent par celui qui est plus grand qu´eux, et le serment, servant de garantie, termine tous leurs différends.
17 | C´est pourquoi Dieu, voulant monter avec plus d´évidence aux héritiers de la promesse l´immuable stabilité de son dessein, fit intervenir le serment,
18 | afin que, par deux choses immuables, dans lesquelles il est impossible que Dieu nous trompe, nous soyons, nous qui avons cherché en lui un refuge, puissamment encouragés à tenir ferme l´espérance qui nous est proposée.
19 | Nous la gardons comme une ancre de l´âme, sûre et ferme, cette espérance qui pénètre jusqu´au delà du voile,
20 | dans le sanctuaire où Jésus est entré pour nous comme précurseur, en qualité de "grand prêtre pour toujours selon l´ordre de Melchisédech."

Chapitre 7

Melquisédek, figure du Christ

1 | Ce Melchisédech, roi de Salem, prêtre du Dieu très-haut. - qui vint au devant d´Abraham à son retour de la défaite des rois, le bénit,
2 | et à qui Abraham donna la dîme de tout le butin, - qui est d´abord, selon la signification de son nom, roi de justice, ensuite roi de Salem, c´est-à-dire, roi de paix,
3 | - qui est sans père, sans mère, sans généalogie, qui n´a ni commencement de jours, ni fin de vie, - et qui est ainsi devenu semblable au Fils de Dieu : ce Melchisédech demeure prêtre pour toujours.
4 | Considérez combien est grand celui à qui Abraham, le patriarche donna une dîme sur ce qu´il y avait de meilleur.
5 | Ceux des fils de Lévi qui obtiennent le sacerdoce ont, d´après la Loi, l´ordre de lever la dîme sur le peuple, c´est-à-dire sur leurs frères, qui cependant sont sortis eux aussi du sang d´Abraham;
6 | et lui, qui n´était pas issu de leur race, a levé la dîme sur Abraham, et il a béni celui qui avait les promesses.
7 | Or, sans contredit, c´est l´inférieur qui est béni par le supérieur.
8 | En outre, ici, ceux qui perçoivent les dîmes sont des hommes qui meurent; mais là, c´est un homme dont il est attesté qu´il est vivant.
9 | Et Lévi même, qui perçoit la dîme, l´a payée, pour ainsi dire, en la personne d´Abraham;
10 | car il était encore dans son aïeul, lorsque Melchisédech alla à sa rencontre.
11 | Si donc la perfection avait pu être réalisée par le sacerdoce lévitique, - car c´est sous lui que le peuple reçut la loi, - quelle nécessité y avait-il qu´il surgît un autre prêtre "selon l´ordre de Melchisédech", et non selon l´ordre d´Aaron?
12 | Car, le sacerdoce étant changé, il est nécessaire que la Loi le soit aussi.
13 | En effet, celui de qui ces paroles sont dites appartient à une autre tribu, dont aucun membre n´a servi à l´autel :
14 | il est notoire en effet que notre Seigneur est sorti de Juda, tribu à laquelle Moïse n´a jamais attribué le sacerdoce.
15 | Cela devient plus évident encore, s´il surgit un autre prêtre à la ressemblance de Melchisédech,
16 | institué, non d´après les prescriptions d´une loi charnelle, mais selon la puissance d´une vie qui ne finit point,
17 | selon ce témoignage : " Tu es prêtre pour toujours selon l´ordre de Melchisédech. "
18 | Ainsi, a été abrogée la première ordonnance, à cause de son impuissance et de son inutilité,
19 | - car la Loi n´a rien amené à la perfection, - mais elle a été l´introduction à une meilleure espérance, par laquelle nous avons accès auprès de Dieu.
20 | Et comme cela ne s´est point fait sans serment, - car, tandis que les autres ont été établis prêtres sans serment,
21 | celui-ci l´a été avec serment par celui qui lui a dit : " Le Seigneur l´a juré, et il ne s´en repentira pas : Tu es prêtre pour toujours selon l´ordre de Melchisédech ", -
22 | Jésus est par cela même le garant d´une alliance supérieure.
23 | De plus, ils forment, eux, une longue série de prêtres, parce que la mort les empêchait de l´être toujours;
24 | mais lui, parce qu´il demeure éternellement, il possède un sacerdoce qui ne se transmet point.
25 | De là vient aussi qu´il peut sauver parfaitement ceux qui s´approchent de Dieu par lui, puisqu´il est toujours vivant pour intercéder en leur faveur.
26 | Tel est, en effet, le grand prêtre qu´il nous fallait, saint, innocent, sans tache, séparé des pécheurs, et élevé au-dessus des cieux;
27 | qui n´a pas besoin, comme les grands prêtres, d´offrir chaque jour des sacrifices d´abord pour ses propres péchés, ensuite pour ceux du peuple, - car ceci, il l´a fait une fois pour toutes en s´offrant lui-même.
28 | La Loi, en effet, institue grands prêtres des hommes sujets à la faiblesse; mais la parole du serment, intervenue après la Loi, institue le Fils qui est arrivé à la perfection pour l´éternité.

Chapitre 8

Un nouveau sanctuaire et une nouvelle alliance

1 | Cela étant dit, l´essentiel est que nous avons ainsi un grand prêtre qui s´est assis à la droite du trône de la majesté divine dans les cieux,
2 | comme ministre du sanctuaire et du vrai tabernacle, qui a été dressé par le Seigneur, et non par un homme.
3 | Car tout grand prêtre est établi pour offrir des oblations et des sacrifices; d´où il est nécessaire que lui aussi ait quelque chose à offrir.
4 | S´il était sur la terre, il ne serait pas même prêtre, puisqu´il s´y trouve des prêtres chargés d´offrir les oblations selon la Loi,
5 | - lesquels célèbrent un culte qui n´est qu´une image et une ombre des choses célestes, comme Moïse en fut divinement averti lorsqu´il dut construire le tabernacle : " Regarde, dit le Seigneur, tu feras tout d´après le modèle qui t´a été montré sur la montagne. "
6 | Mais notre grand prêtre a reçu un ministère d´autant plus élevé, qu´il est médiateur d´une alliance supérieure et fondée sur de meilleures promesses.
7 | En effet, si la première alliance avait été sans défaut, il n´y aurait pas eu lieu de lui en substituer une seconde.
8 | Car c´est bien un blâme que Dieu exprime, quand il leur dit : " Voici, dit le Seigneur, que les jours viennent où je contracterai une alliance nouvelle avec la maison d´Israël et avec la maison de Juda;
9 | non pas une alliance comme celle que je fis avec leurs pères, au jour où je les pris par la main pour les faire sortir de la terre d´Egypte. Puisqu´ils n´ont pas persévéré dans mon alliance, moi aussi je les ai délaissés, dit le Seigneur.
10 | Mais voici l´alliance que je ferai avec la maison d´Israël après ces jours-là, dit le Seigneur : Je mettrai mes lois dans leur esprit et je les écrirai dans leur coeur; et je serai leur Dieu, et ils seront mon peuple.
11 | Aucun d´eux n´enseignera plus son concitoyen, aucun n´enseignera plus son frère, disant : Connais le Seigneur ! car tous me connaîtront, depuis le plus petit d´entre eux jusqu´au plus grand.
12 | Je pardonnerai leurs iniquités, et je ne me souviendrai plus de leurs péchés. "
13 | - En disant : "Une alliance nouvelle", Dieu a déclaré la première vieillie; or, ce qui est devenu ancien, ce qui est vieilli, est près de disparaître.

Chapitre 9

Le Temple de Jérusalem

1 | La première alliance avait aussi ses règlements relatifs au culte, et un sanctuaire terrestre.
2 | En effet, on a construit un tabernacle, avec une partie antérieure, appelée le lieu saint, où étaient le chandelier, la table et les pains de proposition.
3 | Derrière le second voile, se trouvait la partie du tabernacle appelée le Saint des saints, ayant un autel d´or pour les parfums et l´arche de l´alliance toute recouverte d´or.
4 | Dans l´arche se trouvait une urne d´or renfermant la manne, la verge d´Aaron qui avait fleuri, et les tables de l´alliance.
5 | Au dessus étaient des chérubins de la gloire, couvrant de leur ombre le propitiatoire. Mais ce n´est pas ici le lieu de parler sur ce sujet en détail.
6 | Or, ces choses étant ainsi disposées, les prêtres entrent en tout temps dans la partie antérieure du tabernacle, lorsqu´ils font le service du culte;
7 | le grand prêtre seul, une seule fois l´année, entre dans la seconde partie, mais avec du sang qu´il offre pour lui-même et pour les péchés du peuple.
8 | L´Esprit-Saint montre par là que le chemin du Saint des Saints n´a pas encore été ouvert, tant que subsiste le premier tabernacle.
9 | C´est une figure qui a rapport au temps présent; elle signifie que les oblations et les sacrifices offerts ne peuvent amener à la perfection, au point de vue de la conscience, celui qui rend ce culte.
10 | Car avec les prescriptions relatives aux aliments, aux boissons et aux diverses ablutions, ce ne sont que des ordonnances charnelles, imposées seulement jusqu´à une époque de réformation.

Le Christ est entré avec son propre sang

11 | Mais le Christ ayant paru comme grand prêtre des biens à venir, c´est en passant par un tabernacle plus excellent et plus parfait, qui n´est pas construit de main d´homme, c´est-à-dire, qui n´appartient pas à cette création-ci
12 | et ce n´est pas avec le sang des boucs et des taureaux, mais avec son propre sang, qu´il est entré une fois pour toutes dans le saint des Saints, après avoir acquis une rédemption éternelle.
13 | Car si le sang des boucs et des taureaux, si la cendre d´une vache, dont on asperge ceux qui sont souillés, sanctifient de manière à procurer la pureté de la chair,
14 | combien plus le sang du Christ qui, par l´Esprit éternel, s´est offert lui-même sans tache à Dieu, purifiera-t-il notre conscience des oeuvres mortes, pour servir le Dieu vivant?
15 | Et c´est pour cela qu´il est médiateur d´une nouvelle alliance, afin que, sa mort ayant eu lieu pour le pardon des transgressions commises sous la premiers alliance, ceux qui ont été appelés reçoivent l´héritage éternel qui leur a été promis.
16 | Car, là où il y a un testament, il est nécessaire que la mort du testateur intervienne;
17 | parce qu´un testament n´a son effet qu´en cas de mort, étant sans force lorsque le testateur est en vie.
18 | Voilà pourquoi même la première alliance n´a pas été inaugurée sans effusion de sang.
19 | Moïse, après avoir proclamé devant tout le peuple tous les commandements selon la teneur de la Loi, prit le sang des taureaux et des boucs, avec de l´eau, de la laine écarlate et de l´hysope, et il fit l´aspersion sur le Livre lui-même et sur tout le peuple, en disant :
20 | " Voici le sang de l´alliance que Dieu a contractée avec vous.
21 | " Il aspergea de même avec le sang le tabernacle et tous les ustensiles du culte.
22 | Et d´après la Loi, presque tout se purifie avec du sang; et sans effusion de sang il n´y a pas de rémission.
23 | Puisque les images des choses qui sont dans les cieux devaient être purifiées de cette manière, il était donc nécessaire que les choses célestes elles-mêmes fussent inaugurées par des sacrifices supérieurs à ceux-là.
24 | Car ce n´est pas dans un sanctuaire fait de main d´homme, image du véritable, que le Christ est entré: mais il est entré dans le ciel même, afin de se tenir désormais pour nous présent devant la face de Dieu.
25 | Et ce n´est pas pour s´offrir lui-même plusieurs fois, comme le grand prêtre entre chaque année dans le sanctuaire avec un sang qui n´est pas le sien :
26 | autrement il aurait dû souffrir plusieurs fois depuis la fondation du monde; mais il s´est montré une seule fois, dans les derniers âges, pour abolir le péché par son sacrifice.
27 | Et comme il est arrêté que les hommes meurent une seule fois, après quoi vient le jugement,
28 | ainsi le Christ, après s´être offert une seule fois pour ôter les péchés de la multitude, apparaîtra une seconde fois, sans péché, pour donner le salut à ceux qui l´attendent.

Chapitre 10

L'ancien testament contient les figures du nouveau

1 | La Loi, en effet, n´ayant qu´une ombre des biens à venir, et non l´image même des choses, ne peut jamais, par ces mêmes sacrifices que l´on offre sans interruption chaque année, sanctifier parfaitement ceux qui s´en approchent.
2 | Autrement n´aurait-on pas cessé de les offrir; car ceux qui rendent ce culte, une foi purifiés, n´auraient plus eu aucune conscience de leurs péchés.
3 | Tandis que, par ces sacrifices, on rappelle chaque année le souvenir des péchés ;
4 | parce qu´il est impossible que le sang des taureaux et des boucs enlève les péchés.
5 | C´est pourquoi le Christ dit en entrant dans le monde: " Vous n´avez voulu ni sacrifice, ni oblation, mais vous m´avez formé un corps ;
6 | vous n´avez agréé ni holocaustes, ni sacrifices pour le péché.
7 | Alors j´ai dit : Me voici (car il est question de moi dans le rouleau du livre), je viens ô Dieu, pour faire votre volonté. "
8 | Après avoir commencé par dire : " Vous n´avez voulu et vous n´avez agréé ni ablations, ni holocaustes, ni sacrifices pour le péché ", - toutes choses qu´on offre selon la Loi,
9 | il ajoute ensuite : " Voici que je viens pour faire votre volonté." Il abolit ainsi le premier point, pour établir le second.
10 | C´est en vertu de cette volonté que nous sommes sanctifiés, par l´oblation que Jésus-Christ a faite, une fois pour toutes, de son propre corps.
11 | Et tandis que tout prêtre se présente chaque jour pour accomplir son ministère, et offre plusieurs fois les mêmes victimes, qui ne peuvent jamais enlever les péchés,
12 | lui au contraire, après avoir offert un seul sacrifice pour les péchés, " s´est assis " Pour toujours " à la droite de Dieu "
13 | attendant désormais " que ses ennemis deviennent l´escabeau de ses pieds. "
14 | Car, par une oblation unique, il a procuré la perfection pour toujours à ceux qui sont sanctifiés.
15 | C´est ce que l´Esprit-Saint nous atteste aussi; car, après avoir dit :
16 | " Voici l´alliance que je ferai avec eux après ces jours-là ", le Seigneur ajoute : Je mettrai mes lois dans leurs coeurs, et je les écrirai dans leur esprit ;
17 | et je ne me souviendrai plus de leurs péchés, ni de leurs iniquités. "
18 | Or, là où les péchés sont remis, il n´est plus question d´oblation pour le péché.

Tenons ferme dans la foi

19 | Ainsi donc, frères, puisque nous avons, par le sang de Jésus un libre accès dans le sanctuaire,
20 | par la voie nouvelle et vivante, qu´Il a inaugurée, pour nous à travers le voile, c´est-à-dire à travers sa chair,
21 | et puisque nous avons un grand prêtre établi sur la maison de Dieu,
22 | approchons-nous avec un coeur sincère, dans la plénitude de la foi, le coeur purifié des souillures d´une mauvaise conscience, et le corps lavé dans une eau pure.
23 | Restons inébranlablement attachés à la profession de notre espérance; car celui qui a fait la promesse est fidèle.
24 | Ayons l´oeil ouvert les uns sur les autres pour nous exciter à la charité et aux bonnes oeuvres.
25 | Ne désertons pas notre assemblée, comme quelques-uns ont coutume de le faire; mais exhortons-nous les uns les autres, et cela d´autant plus que vous voyez s´approcher le jour.
26 | Car si nous péchons volontairement après avoir reçu la connaissance de la vérité, il ne reste plus de sacrifice pour les péchés;
27 | il n´y a plus qu´à attendre un jugement terrible et le feu jaloux qui dévorera les rebelles.
28 | Celui qui a violé la loi de Moïse meurt sans miséricorde, sur la déposition de deux ou, trois témoins;
29 | de quel châtiment plus sévère pensez-vous que sera jugé digne celui qui aura foulé aux pieds le Fils de Dieu, qui aura tenu pour profane le sang de l´alliance par lequel il avait été sanctifié, et qui aura outragé l´Esprit de la grâce?
30 | Car nous le connaissons, celui qui a dit : " A moi la vengeance ! c´est moi qui paierai de retour!" Et encore: Le "Seigneur jugera son peuple. "
31 | Il est effroyable de tomber entre les mains du Dieu vivant!
32 | Rappelez-vous ces premiers jours, où, après avoir été éclairés, vous avez soutenu un grand combat de souffrances, tantôt exposés comme en spectacle aux opprobres et aux tribulations,
33 | tantôt prenant part aux maux de ceux qui étaient ainsi traités.
34 | En effet, vous avez compati aux prisonniers, et vous avez accepté avec joie le pillage de vos biens, sachant que vous avez une richesse meilleure et qui durera toujours.
35 | N´abandonnez donc pas votre assurance; une grande récompense y est attachée.
36 | Car la persévérance vous est nécessaire afin que, après avoir fait la volonté de Dieu, vous obteniez ce qui vous est promis.
37 | Encore un peu, bien peu de temps et " celui qui doit venir viendra; il ne tardera pas.
38 | Et mon juste vivra par la foi ; mais, s´il se retire, mon âme ne mettra pas sa complaisance en lui. "
39 | Pour nous, nous ne sommes pas de ceux qui se retirent pour leur perte, mais de ceux qui gardent la foi pour sauver leur âme.

Chapitre 11

Rappelons-nous les héros de la foi

1 | Or la foi est la substance des choses qu´on espère, une conviction de celles qu´on ne voit point.
2 | C´est pour l´avoir possédée que les anciens ont obtenu un bon témoignage.
3 | C´est par la foi que nous reconnaissons que le monde a été formé par la parole de Dieu, en sorte que les choses que l´on voit n´ont pas été faites de choses visibles.
4 | C´est par la foi qu´Abel offrit à Dieu un sacrifice plus excellent que celui de Caïn; c´est par elle qu´il fut déclaré juste, Dieu approuvant ses offrandes, et c´est par elle que, mort, il parle toujours.
5 | C´est par la foi qu´Enoch fut enlevé sans qu´il eût subi la mort : "on ne le trouva plus, parce que Dieu l´avait enlevé"; car avant cet enlèvement, il avait reçu ce témoignage qu´il avait plu à Dieu.
6 | Or, sans la foi, il est impossible de plaire à Dieu ; car il faut que celui qui s´approche de Dieu croie qu´il existe, et qu´il est le rémunérateur de ceux qui le cherchent.
7 | C´est par la foi que Noé, divinement averti des événements qu´on ne voyait pas encore, construisit, avec une pieuse crainte, une arche pour sauver sa famille; c´est par elle qu´il condamna le monde, et devint héritier de la justice qui s´obtient par la foi.
8 | C´est par la foi qu´Abraham, obéissant à l´appel de Dieu, partit pour un pays qu´il devait recevoir en héritage, et se mit en chemin sans savoir où il allait.
9 | C´est par la foi qu´il séjourna dans la terre promise, comme dans une terre étrangère, habitant sous des tentes, ainsi qu´Isaac et Jacob, héritiers comme lui de la même promesse.
10 | Car il attendait la cité aux solides fondements, dont Dieu est l´architecte et le constructeur.
11 | C´est par la foi que Sara, elle aussi, qui n´était plus dans l´âge de concevoir, en reçut la vertu, parce qu´elle crut à la fidélité de Celui qui en avait fait la promesse.
12 | C´est pourquoi, d´un seul homme, déjà comme mort, sortit une postérité aussi nombreuse que les étoiles du ciel, et que les grains de sable innombrables qui sont sur le bord de la mer.
13 | C´est dans la foi que ces patriarches sont tous morts, sans avoir reçu l´effet des promesses; mais ils l´ont vu et salué de loin, confessant " qu´ils étaient étrangers et voyageurs sur la terre. "
14 | Ceux qui parlent ainsi montrent bien qu´ils cherchent une patrie.
15 | Et certes, s´ils avaient entendu par là celle d´où ils étaient sortis, ils auraient eu le moyen d´y retourner.
16 | Mais c´est à une patrie meilleure, à la patrie du ciel, que tendent leurs aspirations. C´est pourquoi Dieu n´a pas honte de s´appeler " leur Dieu ", car il leur a préparé une cité.
17 | C´est par la foi qu´Abraham mis à l´épreuve, offrit Isaac en sacrifice.
18 | Ainsi celui qui avait reçu les promesses, et à qui il avait été dit : " C´est d´Isaac que naîtra ta postérité ", offrit ce fils unique,
19 | estimant que Dieu est assez puissant pour ressusciter même les morts; aussi le recouvra-t-il comme en figure.
20 | C´est par la foi qu´Isaac bénit Jacob et Esaü, en vue des choses à venir.
21 | C´est par la foi que Jacob mourant bénit chacun des fils de Joseph et qu´il se prosterna appuyé sur le sommet de son sceptre ".
22 | C´est par la foi que Joseph; prés de sa fin, fit mention de la sortie des fils d´Israël, et qu´il donna des ordres au sujet de ses restes.
23 | C´est par la foi que Moïse à sa naissance, fut caché pendant trois mois par ses parents, parce qu´ils virent que l´enfant était beau, et qu´ils ne craignirent pas l´édit du roi.
24 | C´est par la foi que Moïse, devenu grand, renonça au titre de fils de la fille de Pharaon,
25 | aimant mieux d´être maltraité avec le peuple de Dieu, que de jouir des délices passagères du péché :
26 | il considéra l´opprobre du Christ comme une richesse plus grande que les trésors de l´Egypte; car il avait les yeux fixés sur la récompense.
27 | C´est par la foi qu´il quitta l´Egypte, sans redouter la colère du roi; car il tint ferme, comme s´il voyait celui qui est invisible.
28 | C´est par la foi qu´il célébra la Pâque et fit l´aspersion du sang, afin que l´exterminateur des premiers-nés ne touchât pas à ceux des Israélites.
29 | C´est par la foi qu´ils passèrent la mer Rouge comme une terre ferme, tandis que les Egyptiens qui tentèrent le passage furent engloutis.
30 | C´est par la foi que les murailles de Jéricho tombèrent, après qu´on en eût fait le tour pendant sept jours.
31 | C´est par la foi que Rahab la courtisane ne périt pas avec les rebelles, pour avoir donné aux espions une sûre hospitalité.
32 | Et que dirai-je encore? Le temps me manquerait si je voulais parler aussi de Gédéon, de Barac, de Samson, de Jephté, de David, de Samuel et des prophètes:
33 | Par la foi, ils ont conquis des royaumes, exercé la justice, obtenu l´effet des promesses, fermé la gueule des lions,
34 | éteint la violence du feu, échappé au tranchant de l´épée, triomphé de la maladie, déployé leur vaillance à la guerre, mis en fuite des armées ennemis;
35 | par eux des femmes ont recouvré leurs morts ressuscités. Les uns ont péri dans les tortures, refusant la délivrance afin d´obtenir une meilleure résurrection ;
36 | d´autres ont souffert les moqueries et les verges ; de plus, les chaînes et les cachots ;
37 | ils ont été lapidés, sciés, éprouvés; ils sont morts par le tranchant de l´épée; ils ont erré çà et là, couverts de peaux de brebis et de chèvres, dénués de tout, persécutés, maltraités,
38 | - eux dont le monde n´était pas digne; - Ils ont été errants dans les déserts et les montagnes, dans les cavernes et dans les antres de la terre.
39 | Cependant eux tous que leur foi a rendus recommandables, n´ont pas obtenu l´objet de la promesse
40 | parce que Dieu nous a fait une condition meilleure pour qu´ils n´obtinssent pas sans nous la perfection du bonheur.

Chapitre 12

Acceptons la correction du Seigneur

1 | Donc, nous aussi, puisque nous sommes environnés d´une si grande nuée de témoins, rejetons tout ce qui nous appesantit et le péché qui nous enveloppe, et courons avec persévérance dans la carrière qui nous est ouverte,
2 | les yeux fixés sur Jésus, l´auteur et le consommateur de la foi, lui qui, au lieu de la joie qu´il avait devant lui, méprisant l´ignominie, a souffert la croix, et " s´est assis à la droite du trône de Dieu ".
3 | Considérez celui qui a supporté contre sa personne une si grande contradiction de la part des pécheurs, afin de ne pas vous laisser abattre par le découragement.
4 | Vous n´avez pas encore résisté jusqu´au sang dans votre lutte contre le péché.
5 | Et vous avez oublié l´exhortation de Dieu qui vous dit comme à des fils : " Mon fils, ne méprise pas le châtiment du Seigneur, et ne perds point courage lorsqu´il te reprend;
6 | car le Seigneur châtie celui qu´il aime, et il frappe de la verge tout fils qu´il reconnaît pour sien. "
7 | C´est pour votre instruction que vous êtes éprouvés : Dieu vous traite comme des fils; car quel est le fils que son père ne châtie pas?
8 | Si vous êtes exempts du châtiment auquel tous ont part, vous êtes donc des enfants illégitimes, et non de vrais fils.
9 | D´ailleurs, puisque nos pères selon la chair nous ont châtiés et que nous les avons respectés, combien plus nous devons nous soumettre au Père des esprits, pour avoir la vie?
10 | Quant à ceux-là, c´était pour peu de temps qu´ils nous châtiaient au gré de leur volonté; mais Dieu le fait autant qu´il est utile pour nous rendre capables de participer à sa sainteté.
11 | Toute correction, il est vrai, paraît sur l´heure un sujet de tristesse, et non de joie; mais elle produit plus tard, pour ceux qui ont été ainsi exercés, un fruit de paix et de justice.
12 | " Relevez donc vos mains languissantes et vos genoux défaillants;
13 | dirigez vos pas dans la voie droite ", afin que ce qui est boiteux ne dévie pas, mais plutôt se raffermisse.

Progressons dans la sainteté

14 | Recherchez la paix avec tous, et la sainteté, sans laquelle personne ne verra le Seigneur.
15 | Veillez à ce que personne ne manque à la grâce de Dieu ; à ce qu´aucune racine d´amertume, venant à pousser des rejetons, ne cause du trouble, et que la masse n´en soit infectée.
16 | Qu´il n´y ait parmi vous ni impudique, ni profanateur comme Esaü, qui pour un seul mets vendit son droit d´aînesse.
17 | Vous savez que, plus tard, voulant obtenir la bénédiction, il fut repoussé, quoiqu´il la sollicitât avec larmes ; car il ne put amener son père à changer de sentiments.
18 | Vous ne vous êtes pas approchés d´une montagne que la main puisse toucher, ni d´un feu ardent, ni de la nuée, ni des ténèbres, ni de la tempête,
19 | ni de l´éclat de la trompette, ni d´une voix si retentissante, que ceux qui l´entendirent supplièrent qu´on ne leur parlât pas davantage;
20 | car ils ne pouvaient supporter cette défense: " Si même une bête touche la montagne, elle sera lapidée. "
21 | Et ce spectacle était si terrible que Moïse dit: " Je suis terrifié et tout tremblant ! "
22 | - Mais vous vous êtes approchés de la montagne de Sion, de la cité du Dieu vivant qui est la Jérusalem céleste, des myriades qui forment le choeur des anges,
23 | de l´assemblée des premiers nés inscrits dans les cieux, du juge qui est le Dieu de tous, des esprits des justes parvenus à la perfection,
24 | de Jésus, le médiateur de la nouvelle alliance, et du sang de l´aspersion qui parle plus éloquemment que celui d´Abel.
25 | Prenez garde de résister à celui qui parle; car si ceux-là n´ont pas échappé au châtiment, qui ont refusé d´écouter celui qui publiait ses oracles sur la terre, combien moins échapperons-nous, si nous le repoussons, quand il nous parle du haut des cieux :
26 | lui, dont la voix ébranla alors la terre, mais qui maintenant a fait cette promesse : " Une fois encore j´ébranlerai non seulement la terre, mais aussi le ciel. "
27 | Ces mots : " Une fois encore ", indiquent le changement des choses qui vont être ébranlées comme ayant eu leur accomplissement, afin que celles qui ne doivent pas être ébranlées subsistent à jamais.
28 | Ainsi, puisque nous rentrons en possession d´un royaume qui ne sera point ébranlé, retenons fermement la grâce ; par elle rendons à Dieu un culte qui lui soit agréable, avec piété et avec crainte.
29 | Car notre Dieu est aussi un feu dévorant.

Chapitre 13

Divers conseils

1 | Persévérez dans l´amour fraternel.
2 | N´oubliez pas l´hospitalité; quelques-uns en la pratiquant ont, à leur insu, logé des anges.
3 | Souvenez-vous des prisonniers, comme si vous étiez aussi prisonniers; et de ceux qui sont maltraités, comme étant vous aussi dans un corps.
4 | Que le mariage soit honoré de tous, et le lit conjugal exempt de souillure, car Dieu condamnera les impudiques et les adultères.
5 | Que votre conduite soit exempte d´avarice, vous contentant de ce que vous avez ; car Dieu lui-même a dit : " Je ne te délaisserai point et ne t´abandonnerai point "; de sorte que nous pouvons dire en toute assurance :
6 | " Le Seigneur est mon secours, je ne craindrai rien; que pourraient me faire les hommes? "
7 | Souvenez-vous de ceux qui vous conduisent, qui vous ont annoncé la parole de Dieu; et considérant quelle a été l´issue de leur vie, imitez, leur foi.
8 | Jésus-Christ est le même hier et aujourd´hui ; il le sera éternellement.
9 | Ne vous laissez pas entraîner par des doctrines diverses et étrangères, car il vaut mieux affermir son coeur par la grâce, que par des aliments, qui n´ont servi de rien à ceux qui s´y attachent.
10 | Nous avons un autel dont ceux-là n´ont pas le droit de manger qui restent au service du tabernacle.
11 | Car pour les animaux dont le sang, expiation du péché, est porté dans le sanctuaire par le grand prêtre, leurs corps sont brûlés hors du camp.
12 | C´est pour cela que Jésus aussi, devant sanctifier le peuple par son sang, a souffert hors de la porte.
13 | Donc, pour aller à lui, sortons hors du camp, en portant son opprobre.
14 | Car nous n´avons pas ici-bas de cité permanente, mais nous cherchons celle qui est à venir.
15 | Que ce soit donc par lui que nous offrions sans cesse à Dieu " un sacrifice de louange ", c´est-à-dire " le fruit de lèvres " qui célèbrent son nom.
16 | Et n´oubliez pas la bienfaisance et la libéralité; car Dieu se plaît à de tels sacrifices.
17 | Obéissez à ceux qui vous conduisent, et ayez pour eux de la déférence, car ils veillent sur vos âmes comme devant en rendre compte, - afin qu´ils le fassent avec joie, et non en gémissant; ce qui ne vous serait pas avantageux.
18 | Priez pour nous; car nous sommes assurés d´avoir une bonne conscience, voulant en toutes choses nous bien conduire.
19 | C´est avec instance que je vous conjure de le faire, afin que je vous sois plus tôt rendu.
20 | Que le Dieu de la paix, - qui a ramené d´entre les morts celui qui, par le sang d´une alliance éternelle, est devenu le grand Pasteur des brebis, notre Seigneur Jésus, -
21 | vous rende capables de toute bonne oeuvre pour l´accomplissement de sa volonté, en opérant en vous ce qui est agréable à ses yeux, par Jésus-Christ, auquel soit la gloire dans les siècles des siècles! Amen!
22 | Je vous prie, frères, d´agréer cette parole d´exhortation, car je vous ai écrit brièvement.
23 | Apprenez que notre frère Timothée est relâché ; s´il vient assez tôt, j´irai vous voir avec lui.
24 | Saluez tous ceux qui vous conduisent et tous les saints. Les frères d´Italie vous saluent.
25 | Que la grâce soit avec vous tous! Amen !


JACQUES

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / LES AUTRES EPITRES / JACQUES (livre 66)

1 | 2 | 3 | 4 | 5 |

Chapitre 1

Persévérez dans les épreuves

1 | JACQUES, serviteur de Dieu et du Seigneur Jésus-Christ, aux douze tribus qui sont dans la dispersion, salut.
2 | Ne voyez qu´un sujet de joie, mes frères, dans les épreuves de toute sorte qui tombent sur vous ;
3 | sachant que l´épreuve de votre foi produit la patience.
4 | Mais que la patience soit accompagnée d´oeuvres parfaites, afin que vous soyez parfaits et accomplis, ne laissant à désirer en rien.
5 | Si la sagesse fait défaut à quelqu´un d´entre vous, qu´il la demande à Dieu, lequel donne à tous simplement, sans rien reprocher ; et elle lui sera donnée.
6 | Mais qu´il demande avec foi, sans hésiter ; car celui qui hésite est semblable au flot de la mer, agité et ballotté par le vent.
7 | Que cet homme-là ne pense donc pas qu´il recevra quelque chose du Seigneur :
8 | homme à deux âmes, inconstant dans toutes ses voies.
9 | Que le frère pauvre se glorifie de son élévation.
10 | Et que le riche mette sa gloire dans son abaissement ; car il passera comme l´herbe fleurie :
11 | le soleil s´est levé brûlant, et il a desséché l´herbe, et sa fleur est tombée, et toute sa beauté a disparu ; de même aussi le riche se flétrira avec ses entreprises.

Le don de Dieu

12 | Heureux l´homme qui supportera l´épreuve! Devenu un homme éprouvé, il recevra la couronne de vie que Dieu a promise à ceux qui l´aiment.
13 | Que nul, lorsqu´il est tenté, ne dise : " C´est Dieu qui me tente " ; car Dieu ne saurait être tenté de mal, et lui-même ne tente personne.
14 | Mais chacun est tenté par sa propre convoitise, qui l´amorce et l´entraîne.
15 | Ensuite la convoitise, lorsqu´elle a conçu, enfante le péché, et le péché, lorsqu´il est consommé, engendre la mort.
16 | Ne vous abusez pas, mes frères bien-aimés.
17 | Tout don excellent, toute grâce parfaite, descend d´en haut, du Père des lumières, en qui n´existe aucune vicissitude, ni ombre de changement.
18 | De sa propre volonté, il nous a engendrés par la parole de la vérité, afin que nous soyons comme les prémices de ses créatures.

Mettre en oeuvre la Parole

19 | Mes frères bien-aimés, vous le savez, que l´homme soit prompt à écouter, lent à parler, lent à se mettre en colère.
20 | Car la colère de l´homme n´opère point la justice de Dieu.
21 | C´est pourquoi, rejetant toute souillure et toute excroissance de méchanceté, recevez avec douceur la parole qui a été entée en vous, et qui peut sauver vos âmes.
22 | Mais efforcez-vous de la mettre en pratique, et ne vous contentez pas de l´écouter, en vous abusant vous-mêmes par de faux raisonnements.
23 | Car, si quelqu´un écoute la parole et ne l´observe pas, il est semblable à un homme qui regarde dans un miroir le visage qu´il tient de la nature :
24 | à peine s´est-il considéré, qu´il s´en est allé, oubliant aussitôt quel il était.
25 | Celui, au contraire, qui fixe son regard sur la loi parfaite, la loi de liberté, et qui l´y lient attaché, n´écoutant pas pour oublier aussitôt, mais pratiquant ce qu´il a entendu, celui-là trouvera son bonheur en l´accomplissant.
26 | Si quelqu´un s´imagine être religieux sans mettre un frein à sa langue, il s´abuse lui-même et sa religion est vaine.
27 | La religion pure et sans tache devant notre Dieu et Père, n´est pas autre qu´avoir soin des orphelins et des veuves dans leur détresse, et se préserver pur des souillures de ce monde.

Chapitre 2

Traiter pareil les riches et les pauvres

1 | Mes frères, n´alliez aucune acception de personnes avec la foi en Jésus-Christ notre Seigneur de gloire.
2 | Si, par exemple, il entre dans votre assemblée un homme qui ait un anneau d´or et un vêtement magnifique, et qu´il y entre aussi un pauvre avec un habit sordide;
3 | et que tournant vos regards vers celui qui est magnifiquement vêtu, vous lui disiez : " Vous, asseyez-vous ici, à cette place d´honneur ", et que vous disiez au pauvre : " Toi, tiens-toi là debout, ou assieds-toi ici, au bas de mon marchepied : "
4 | n´est-ce pas faire entre vous des distinctions, et vous établir juges aux pensées perverses?
5 | Ecoutez, mes frères bien-aimés : Dieu n´a-t-il pas choisi ceux qui sont pauvres aux yeux du monde, pour être riches dans la foi et héritiers du royaume qu´Il a promis à ceux qui l´aiment?
6 | Et vous, vous faites affront au pauvre ! Ne sont-ce pas les riches qui vous oppriment et qui vous traînent devant les tribunaux?
7 | Ne sont-ce pas eux qui outragent le beau nom que vous portez?
8 | Que si vous accomplissez la loi royale, selon ce passage de l´Ecriture : " Tu aimeras ton prochain comme toi-même " vous faites bien.
9 | Mais si vous faites acception des personnes, vous commettez un péché, et la loi elle-même vous condamne comme transgresseurs.
10 | Car quiconque aura observé toute la loi, s´il vient à faillir en un seul point, est coupable de tous.
11 | En effet, celui qui a dit : " Tu ne commettras point d´adultère ", a dit aussi : " Tu ne tueras point. " Si donc tu tues, quoique tu ne commettes point d´adultère, tu es transgresseur de la loi.
12 | Parlez et agissez comme devant être jugés par la loi de liberté.
13 | Car le jugement sera sans miséricorde pour celui qui n´aura pas fait miséricorde; la miséricorde triomphe du jugement.

La foi qui se juge aux oeuvres

14 | Que sert-il, mes frères, à un homme de dire qu´il a la foi, s´il n´a pas les oeuvres? Est-ce que cette foi pourra le sauver?
15 | Si un frère ou une soeur sont dans la nudité et n´ont pas ce qui leur est nécessaire chaque jour de nourriture, et que l´un de vous leur dise:
16 | "Allez en paix, chauffez-vous et vous rassasiez " sans leur donner ce qui est nécessaire à leur corps, à quoi cela sert-il?
17 | Il en est de même de la foi : si elle n´a pas les oeuvres, elle est morte en elle-même.
18 | Mais on pourrait même dire : " Tu as la foi, et moi, j´ai les oeuvres. " Montre-moi ta foi sans les oeuvres et moi, je te montrerai ma foi par mes oeuvres.
19 | Tu crois qu´Il y a un seul Dieu, tu fais bien ; les démons le croient aussi..., et ils tremblent!
20 | Mais veux-tu te convaincre, ô homme vain, que la foi sans les ouvres est sans vertu?
21 | Abraham, notre père, ne fut-il pas justifié par les oeuvres, lorsqu´il offrit son fils Isaac sur l´autel?
22 | Tu vois que la foi coopérait à ses oeuvres, et que par les oeuvres sa foi fut rendue parfaite.
23 | Et la parole de l´Ecriture s´accomplit : " Abraham crut à Dieu, et cela lui fut imputé à justice ", et il fut appelé ami de Dieu.
24 | Vous voyez que l´homme est justifié par les oeuvres, et non par la foi seulement.
25 | De même Rahab, la courtisane, ne fut-elle pas justifiée par les oeuvres, quand elle reçut les envoyés de Josué et les fit partir par un autre chemin?
26 | De même que le corps sans âme est mort, ainsi la foi sans les oeuvres est morte.

Chapitre 3

Les péchés de la langues

1 | Mes frères, qu´il n´y en ait pas tant parmi vous qui s´érigent en docteurs, sachant que nous serons jugés plus sévèrement.
2 | Car nous péchons tous en beaucoup de choses. Si quelqu´un ne pèche pas en parole, c´est un homme parfait, capable de tenir aussi tout le corps en bride.
3 | Si nous mettons aux chevaux un mors dans la bouche pour nous en faire obéir, nous gouvernons aussi leur corps tout entier.
4 | Voyez encore les vaisseaux tout grands qu´ils sont et quoique poussés par des vents impétueux, ils sont conduits par un très petit gouvernail au gré du pilote qui les dirige.
5 | Ainsi la langue est un tout petit membre; mais de quelles grandes choses elle peut se vanter! Voyez, une étincelle peut embraser une grande forêt !
6 | La langue aussi est un feu, un monde d´iniquité. N´étant qu´un de nos membres, la langue est capable d´infecter tout le corps; elle enflamme le cours de notre vie, enflammée qu´elle est elle-même du feu de l´enfer.
7 | Toutes les espèces de quadrupèdes, d´oiseaux, de reptiles et d´animaux marins peuvent se dompter, et ont été domptés par l´homme.
8 | Mais la langue, aucun homme ne peut la dompter : c´est un fléau qu´on ne peut arrêter; elle est remplie d´un venin mortel.
9 | Par elle nous bénissons le Seigneur et notre Père, et par elle nous maudissons les hommes qui ont été faits à l´image de Dieu.
10 | De la même bouche sortent la malédiction et la bénédiction ! Il ne faut pas, mes frères, qu´il en soit ainsi.
11 | Est-ce que de la même ouverture, la source fait jaillir le doux et l´amer?
12 | Est-ce qu´un figuier, mes frères, peut produire des olives, ou la vigne des figues? Ainsi une source salée ne peut donner de l´eau douce.

La vraie sagesse

13 | Qui parmi vous est sage et intelligent? Qu´il fasse voir à l´oeuvre dans la suite d´une bonne vie sa modération et sa sagesse.
14 | Mais si vous avez dans vos coeurs un zèle amer et un esprit de dispute, ne vous glorifiez point et ne mentez point contre la vérité.
15 | Une pareille sagesse ne descend pas d´en haut; elle est terrestre, charnelle, diabolique.
16 | Car là où il y a jalousie et esprit de contention, là est le trouble et toute action mauvaise.
17 | Mais la sagesse d´en haut est premièrement pure, ensuite pacifique, condescendante, traitable, pleine de miséricorde et de bons fruits, sans partialité, sans hypocrisie.
18 | Le fruit de justice se sème dans la paix par ceux qui pratiquent la paix.

Chapitre 4

Les ambitions qui perdent

1 | D´où viennent les guerres et les luttes parmi vous? N´est-ce pas de vos passions qui combattent dans vos membres?
2 | Vous convoitez, et vous n´avez pas ; vous êtes meurtriers, vous êtes jaloux, et vous n´arrivez pas à obtenir; vous êtes dans un état de lutte et de guerre; et vous n´obtenez pas, parce que vous ne demandez pas;
3 | vous demandez, et vous ne recevez pas, parce que vous demandez mal, avec l´intention de satisfaire vos passions.
4 | Adultères, ne savez-vous pas que l´amitié du monde c´est l´inimitié contre Dieu? Quiconque veut être ami du monde se rend ennemi de Dieu.
5 | Ou bien pensez-vous que l´Ecriture dise en vain " C´est jusqu´à la jalousie que vous aime l´Esprit qu´il a mis en vous? "
6 | Mais il donne une grâce d´autant plus grande, selon ce que dit l´Ecriture : " Dieu résiste aux orgueilleux, et il accorde sa grâce aux humbles. "
7 | Soumettez-vous donc à Dieu; résistez au diable, et il s´enfuira de vous.
8 | Approchez-vous de Dieu, et il s´approchera de vous. Nettoyez vos mains, pécheurs; purifiez vos coeurs, hommes à l´âme double.
9 | Sentez votre misère; prenez le deuil, et pleurez: que votre rire se change en pleurs, et votre joie en tristesse.
10 | Humiliez-vous devant le Seigneur, et il vous élèvera. Frères, ne dites point de mal les uns des autres.
11 | Celui qui parle mal de son frère ou qui juge son frère, parle mal de la loi et juge la loi. Or, si tu juges la loi, tu n´es plus un observateur de la loi, mais tu t´en fais juge.
12 | Il n´y a qu´un seul législateur et qu´un seul juge, celui qui a la puissance de sauver et de perdre. Mais qui es-tu, toi qui juges le prochain?
13 | Eh bien donc vous qui dites : " Aujourd´hui ou demain nous irons dans telle ville, nous y séjournerons une année, nous trafiquerons, et nous ferons des profits ",
14 | - vous qui ne savez pas ce qui arrivera demain; - car qu´est-ce que votre vie?
15 | Vous êtes une vapeur qui paraît un instant et s´évanouit ensuite : - au lieu de dire : " Si le Seigneur le veut ", ou : " Si nous sommes en vie, nous ferons ceci ou cela. "
16 | Mais maintenant vous vous vantez dans votre présomption. Toute jactance de cette sorte est mauvaise.
17 | Celui donc qui sait faire ce qui est bien et qui ne le fait pas, commet un péché.

Chapitre 5

Le malheur des riches

1 | A vous maintenant, riches ! Pleurez, éclatez en sanglots à la vue des misères qui vont fondre sur vous.
2 | Vos richesses sont pourries, et vos vêtements sont mangés des vers.
3 | Votre or et votre argent se sont rouillés, et leur rouille rendra témoignage contre vous, et comme un feu dévorera vos chairs. Vous avez thésaurisé dans les derniers jours!
4 | Voici qu´il crie contre vous, le salaire dont vous avez frustré les ouvriers qui ont fauché vos champs, et les cris des moissonneurs sont parvenus aux oreilles du Seigneur Sabaoth.
5 | Vous avez vécu sur la terre dans les délices et les festins ; vous avez été comme la victime qui se repaît le jour où on doit l´égorger.
6 | Vous avez condamné, vous avez tué le juste: il ne vous résiste point.

Espérez la venu du Seigneur

7 | Prenez donc patience, mes frères, jusqu´à l´avènement du Seigneur. Voyez: le laboureur, dans l´espérance du précieux fruit de la terre, attend patiemment jusqu´à ce qu´il reçoive la pluie de l´automne et celle du printemps.
8 | Vous aussi, soyez patients, et affermissez vos coeurs, car l´avènement du Seigneur est proche.
9 | Frères, ne vous répandez point en plaintes les uns contre les autres, de peur que vous ne soyez jugés : voici que le juge est à la porte.
10 | Comme modèle de générosité dans l´épreuve et de patience, prenez, frères, les prophètes qui ont parlé au nom du Seigneur.
11 | Voyez, nous proclamons bienheureux ceux qui ont souffert. Vous avez entendu parler de la patience de Job, et vous avez vu quelle fin le Seigneur lui a ménagée; car le Seigneur est plein de compassion et de miséricorde.
12 | Surtout, mes frères, ne jurez ni par le ciel, ni par la terre, ni par quelque autre serment; mais que votre oui soit oui, et que votre non soit non, afin que vous ne tombiez pas sous le coup du jugement.

Les malades et la prière

13 | Quelqu´un parmi vous est-il dans l´affliction? qu´il prie. Est-il dans la joie? qu´il chante des cantiques.
14 | Quelqu´un parmi vous est-il malade? qu´il appelle les prêtres de l´Eglise et que ceux-ci prient sur lui, en l´oignant d´huile au nom du Seigneur.
15 | Et la prière de la foi sauvera le malade, et le Seigneur le rétablira, et s´il a commis des péchés, ils lui seront pardonnés.
16 | Confessez donc vos fautes l´un à l´autre, et priez les uns pour les autres, afin que vous soyez guéris; car la prière fervente du juste a beaucoup de puissance.
17 | Elie était un homme soumis aux mêmes misères que nous : Il pria instamment qu´il ne tombât point de pluie, et la pluie ne tomba pas sur la terre pendant trois ans et six mois;
18 | il pria de nouveau, et le ciel donna de la pluie, et la terre produisit ses fruits.
19 | Mes frères, si quelqu´un d´entre vous s´est laissé entraîner loin de la vérité, et qu´un autre l´y ramène,
20 | sachez que celui qui ramène un pécheur de la voie où il s´égare, sauvera une âme de la mort et couvrira une multitude de péchés.


1PIERRE

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / LES AUTRES EPITRES / 1PIERRE (livre 67)

1 | 2 | 3 | 4 | 5 |

Chapitre 1

Introduction

1 | Pierre apôtre de Jésus-Christ, aux élus, étrangers et dispersés dans le Pont, la Galatie, la Cappadoce, l´Asie et la Bithynie,
2 | choisis selon la prescience de Dieu le Père, par la sanctification de l´Esprit, pour obéir à la foi et pour avoir part à l´aspersion du sang de Jésus-Christ : à vous grâce et paix de plus en plus.

Déjà vous êtes sauvés

3 | Béni soit Dieu, le Père de Notre Seigneur Jésus-Christ, qui selon sa grande miséricorde nous a régénérés par la résurrection de Jésus-Christ d´entre les morts pour une vivante espérance;
4 | pour un héritage incorruptible, sans souillure et inflétrissable, qui vous est réservé dans les cieux,
5 | à vous que la puissance de Dieu garde par la foi pour le salut, qui est prêt à se manifester au dernier moment.
6 | Dans cette pensée, vous tressaillez de joie, bien qu´il vous faille encore pour un peu de temps être affligés par diverses épreuves,
7 | afin que l´épreuve de votre foi beaucoup plus précieuse que l´or périssable que l´on ne laisse pourtant pas d´éprouver par le feu, vous soit un sujet de louange, de gloire et d´honneur lorsque se manifestera Jésus-Christ.
8 | Vous l´aimez sans l´avoir jamais vu; vous croyez en lui, bien que maintenant encore vous ne le voyiez pas; et vous tressaillez d´une joie ineffable, et pleine de gloire,
9 | sûrs que vous êtes de remporter le prix de votre foi, le salut de vos âmes.
10 | Ce salut a été l´objet des recherches et des méditations de ceux d´entre les prophètes dont les prédictions annoncent la grâce qui vous était destinée ;
11 | ils cherchaient à découvrir quel temps et quelles circonstances indiquait l´Esprit du Christ qui était en eux, et qui attestait d´avance les souffrances réservées au Christ et la gloire dont elles devaient être suivies.
12 | Il leur a été révélé que ce n´était pas pour eux-mêmes, mais pour vous, qu´ils avaient charge de dispenser les choses que vous ont aujourd´hui annoncées ceux qui, par le Saint-Esprit envoyé du ciel, vous ont prêché l´Evangile : mystère profond, où les anges désirent plonger leurs regards.

Soyez saints

13 | C´est pourquoi, ayant ceint les reins de votre esprit, soyez sobres, et tournez toute votre espérance vers cette grâce qui vous sera apportée le jour où Jésus-Christ paraîtra.
14 | Comme des enfants obéissants, ne vous conformez plus aux convoitises que vous suiviez autrefois, au temps de votre ignorance;
15 | mais à l´imitation du Saint qui vous a appelés, vous-mêmes aussi soyez saints dans toute votre conduite,
16 | car il est écrit : " Soyez saints, parce que je suis saint. " -
17 | Et si vous donnez le nom de Père à celui qui, sans faire acception des personnes, juge chacun selon ses oeuvres,
18 | vivez dans la crainte pendant le temps de votre séjour comme étrangers ici-bas : sachant que vous avez été affranchis de la vaine manière de vivre que vous teniez de vos pères, non par des choses périssables, de l´argent ou de l´or,
19 | mais par un sang précieux, celui de l´agneau sans défaut et sans tache, le sang du Christ,
20 | qui a été désigné dès avant la création du monde, et manifesté dans les derniers temps à cause de vous.
21 | C´est par lui que vous avez la foi en Dieu, qui l´a ressuscité des morts et qui lui a donné la gloire, en sorte que votre foi est en même temps votre espérance en Dieu.
22 | Puisque vous avez, en obéissant à la vérité, purifié vos âmes et que par la vous vous êtes engagés à un sincère amour fraternel,
23 | aimez-vous ardemment les uns les autres, du fond du coeur, régénérés que vous êtes d´un germe non corruptible mais incorruptible, par la parole de Dieu vivante et éternelle.
24 | Car toute chair est comme l´herbe, et toute sa gloire comme la fleur de l´herbe; l´herbe sèche et sa fleur tombe;
25 | mais la parole du Seigneur demeure éternellement. " C´est cette parole dont la bonne nouvelle vous a été apportée.

Chapitre 2

1 | Ayant donc dépouillé toute malice et toute fausseté, la dissimulation, l´envie et toute sorte de médisance,
2 | comme des enfants nouvellement nés, désirez ardemment le pur lait spirituel, afin qu´il vous fasse grandir pour le salut,

Le Christ, pierre d'angle

3 | si " vous avez goûté que le Seigneur est bon. "
4 | Approchez-vous de lui, pierre vivante, rejetée des hommes, il est vrai, mais choisie et précieuse devant Dieu ;
5 | et, vous-mêmes comme des pierres vivantes, entrez dans la structure de l´édifice, pour former un temple spirituel, un sacerdoce saint, afin d´offrir des sacrifices spirituels, agréables à Dieu, par Jésus-Christ.
6 | Car il est dit dans l´Ecriture : " Voici que je pose en Sion une pierre angulaire, choisie, précieuse, et celui qui met en elle sa confiance ne sera pas confondu. "
7 | A vous donc l´honneur, vous qui croyez; mais pour les incrédules, " la pierre qu´ont rejetée ceux qui bâtissaient, c´est elle qui est devenue une pierre d´angle,
8 | une pierre d´achoppement et un rocher de scandale " : eux qui vont se heurter contre la parole parce qu´ils n´ont pas obéi; aussi bien, c´est à cela qu´ils sont destinés.
9 | Mais vous, vous êtes une race choisie, un sacerdoce royal, une nation sainte, un peuple que Dieu s´est acquis afin que vous annonciez les perfections de Celui qui vous a appelés des ténèbres à son admirable lumière ;
10 | " vous qui autrefois n´étiez pas son peuple, et qui êtes maintenant le peuple de Dieu; vous qui n´aviez pas obtenu miséricorde, et qui maintenant avez obtenu miséricorde. "

Menez une vie sans tache

11 | Bien-aimés, je vous exhorte, comme des étrangers et des voyageurs, à vous garder des convoitises de la chair qui font la guerre à l´âme.
12 | Ayez une conduite honnête au milieu des Gentils, afin que, sur le point même où ils vous calomnient comme si vous étiez des malfaiteurs, ils arrivent, en y regardant bien, à glorifier Dieu pour vos bonnes oeuvres au jour de sa visite.
13 | Soyez donc soumis à toute institution humaine à cause du Seigneur, soit au roi, comme souverain,
14 | soit aux gouverneurs, comme délégués par lui pour faire justice des malfaiteurs et approuver les gens de bien.
15 | Car c´est la volonté de Dieu que, par votre bonne conduite, vous fermiez la bouche aux insensés qui vous méconnaissent.
16 | Comportez-vous comme des hommes libres, non pas comme des hommes qui se font de la liberté un manteau pour couvrir leur malice, mais comme des serviteurs de Dieu.
17 | Rendez honneur à tous; aimez tous les frères; craignez Dieu; honorez le roi.
18 | Vous, serviteurs, soyez soumis à vas maîtres avec toutes sortes de respects, non seulement à ceux qui sont bons et doux, mais encore à ceux qui sont difficiles.
19 | Car c´est une chose agréable à Dieu que ce soit en vue de lui que l´on endure des peines infligées injustement.
20 | En effet, quel mérite y a-t-il si, après avoir fait une faute, vous supportez patiemment les coups? Mais si, après avoir fait le bien, vous avez à souffrir et que vous le supportiez avec patience, voilà ce qui est agréable à Dieu.
21 | C´est à quoi, en effet, vous avez été appelés, puisque le Christ aussi a souffert pour vous, vous laissant un modèle, afin que vous suiviez ses traces :
22 | lui qui " n´a point commis de péché, et dans la bouche duquel il ne s´est point trouvé de fausseté "
23 | lui qui, outragé, ne rendait point l´outrage; qui, maltraité, ne faisait point de menaces, mais s´en remettait à celui qui juge avec justice;
24 | qui a lui-même porté nos péchés en son corps sur le bois, afin que, morts au péché, nous vivions pour la justice; c´est " par ses meurtrissures que vous avez été guéris. "
25 | Car " vous étiez comme des brebis errantes ", mais maintenant vous êtes revenus à celui qui est le pasteur et l´évêque de vos âmes.

Chapitre 3

Maris et femmes

1 | Vous de même, femmes, soyez soumises à vos maris, afin que, s´il en est qui n´obéissent pas à la prédication, ils soient gagnés sans la prédication, par la conduite de leurs femmes,
2 | rien qu´en voyant votre vie chaste et pleine de respect.
3 | Que votre parure ne soit pas celle du dehors : les cheveux tressés avec art, les ornements d´or ou l´ajustement des habits;
4 | mais, parez l´homme caché du coeur, par la pureté incorruptible d´un esprit doux et paisible : telle est la vraie richesse devant Dieu.
5 | C´est ainsi qu´autrefois se paraient les saintes femmes qui espéraient en Dieu, étant soumises à leurs maris.
6 | Ainsi Sara obéissait à Abraham, le traitant de Seigneur; et vous êtes devenues ses filles, si vous faites le bien sans craindre aucune menace.
7 | Vous de votre côté, maris, conduisez-vous avec sagesse à l´égard de vos femmes, comme avec des êtres plus faibles, les traitant avec honneur, puisqu´elles sont avec vous héritières de la grâce qui donne la vie ; afin que rien n´arrête vos prières.
8 | Enfin qu´il y ait entre vous union de sentiments, bonté compatissante, charité fraternelle, affection miséricordieuse, humilité.
9 | Ne rendez point le mal pour le mal, ni l´injure pour l´injure; bénissez, au contraire; car c´est à cela que vous avez été appelés, afin de devenir héritiers de la bénédiction.
10 | " Celui qui veut aimer la vie et voir des jours heureux, qu´il garde sa langue du mal, et ses lèvres des paroles trompeuses;
11 | qu´il se détourne du mal, et fasse le bien; qu´il cherche la paix et la poursuive.
12 | Car le Seigneur a les yeux sur les justes, et ses oreilles sont attentives à leurs prières ; mais la face du Seigneur est contre ceux qui font le mal. "

Ne craignez pas

13 | Et qui pourra vous faire du mal, si vous êtes appliqués à faire le bien?
14 | Que si pourtant vous souffrez pour la justice, heureux êtes-vous! " Ne craignez point leurs menaces et ne vous laissez point troubler;
15 | mais sanctifiez dans vos coeurs le Seigneur, le Christ, étant toujours prêts à répondre mais avec douceur et respect, à quiconque vous demande raison de l´espérance qui est en vous;
16 | ayant une bonne conscience, afin que, sur le point même où l´on vous calomnie, vous couvriez de confusion ceux qui diffament votre bonne conduite dans le Christ.
17 | En effet, il vaut mieux souffrir, si Dieu le veut ainsi, en faisant le bien, qu´en faisant le mal.

Souffrir à l'exemple du Christ

18 | Aussi le Christ a souffert une fois la mort pour nos péchés, lui juste pour des injustes, afin de nous ramener à Dieu, ayant été mis à mort selon la chair, mais rendu à la vie selon l´esprit.
19 | C´est aussi dans cet esprit qu´Il est allé prêcher aux esprits en prison, rebelles autrefois,
20 | lorsqu´aux jours de Noé la longanimité de Dieu temporisait, pendant que se construisait l´arche, dans laquelle un petit nombre, savoir huit personnes, furent sauvées à travers l´eau.
21 | C´est elle qui aujourd´hui vous sauve, vous aussi, par son antitype le baptême, non pas cette ablution qui ôte les souillures du corps, mais celle qui est la demande faite à Dieu d´une bonne conscience, par la résurrection de Jésus-Christ.
22 | Après être monté au ciel, il est maintenant à la droite de Dieu; à lui sont soumis les anges, les principautés et les puissances.

Chapitre 4

1 | Puis donc que le Christ a souffert [pour nous] en la chair, armez-vous, vous aussi, de la même pensée, savoir, que celui qui a souffert dans la chair a rompu avec le péché,
2 | pour vivre, pendant le temps qu´il lui reste à passer dans la chair, non plus selon les convoitises des hommes, mais selon la volonté de Dieu.
3 | C´est bien assez d´avoir fait autrefois la volonté des païens, en vivant dans le désordre, les convoitises, l´ivrognerie, les orgies, les excès de boisson et le culte criminel des idoles.
4 | Ils s´étonnent maintenant que vous ne couriez pas avec eux dans le même débordement de débauches; et ils se répandent en injures.
5 | Mais ils rendront compte à celui qui est prêt à juger tes vivants et les morts.
6 | C´est pour cela que l´Évangile a été aussi annoncé aux morts, afin que, condamnés, il est vrai, selon les hommes dans la chair, ils vivent selon Dieu dans l´esprit.
7 | Or la fin de toutes choses est proche. Soyez donc prudents et sobres pour vaquer à la prière.
8 | Mais surtout ayez un ardent amour les uns pour les autres; car l´amour couvre une multitude de péchés.
9 | Exercez entre vous l´hospitalité sans murmurer.
10 | Que chacun mette au service des autres le don qu´il a reçu comme de bons dispensateurs de la grâce de Dieu, laquelle est variée. Si quelqu´un parle, que ce soit selon les oracles de Dieu;
11 | si quelqu´un exerce un ministère, qu´il le fasse comme par la vertu que Dieu donne, afin qu´en toutes choses Dieu soit glorifié par Jésus-Christ, à qui appartiennent la gloire et la puissance aux siècles des siècles. Amen!

Conseils aux persécutés

12 | Bien-aimés, ne soyez point surpris de l´incendie qui s´est allumé au milieu de vous pour vous éprouver, comme s´il vous arrivait quelque chose d´extraordinaire.
13 | Mais, dans la mesure où vous avez part aux souffrances du Christ, réjouissez-vous, afin que, lorsque sa gloire sera manifestée, vous soyez aussi dans la joie et l´allégresse.
14 | Si vous êtes outragés pour le nom du Christ, heureux êtes-vous, parce que l´Esprit de gloire (et de puissance), l´Esprit de Dieu repose sur vous.
15 | Que nul d´entre vous ne souffre comme meurtrier, comme voleur ou malfaiteur, ou comme avide du bien d´autrui.
16 | Mais s´il souffre comme chrétien, qu´il n´en ait pas honte; plutôt, qu´il glorifie Dieu pour ce même nom.
17 | Car voici le temps où le jugement va commencer par la maison de Dieu. Et s´il commence par nous, quelle sera la fin de ceux qui n´obéissent pas à l´Evangile de Dieu?
18 | Et " si le juste est sauvé avec peine, que deviendra l´impie et le pécheur? "
19 | Que ceux qui souffrent selon la volonté de Dieu, lui confient leurs âmes comme au Créateur fidèle, en pratiquant le bien.

Chapitre 5

Divers conseils

1 | J´exhorte les anciens qui sont parmi vous, moi ancien comme eux, témoin des souffrances du Christ, et qui prendrai part avec eux à la gloire qui doit être manifestée :
2 | paissez le troupeau de Dieu qui vous est confié, veillant sur lui, non par contrainte, mais de bon gré; non dans un intérêt sordide, mais par dévouement ;
3 | non en dominateurs des Églises, mais en devenant les modèles du troupeau.
4 | Et quand le Prince des pasteurs paraîtra, vous recevrez la couronne de gloire, qui ne se flétrit jamais.
5 | De même, vous qui êtes plus jeunes, soyez soumis aux anciens ; tous, les uns à l´égard des autres, revêtez-vous d´humilité, car "Dieu, résiste aux orgueilleux et donne sa grâce aux humbles. "
6 | Humiliez-vous donc sous la puissante main de Dieu, afin qu´il vous élève au temps marqué;
7 | déchargez-vous sur lui de toutes vos sollicitudes, car lui-même prend soin de vous.
8 | Soyez sobres, veillez ; votre adversaire, le diable, comme un lion rugissant, rode autour de vous, cherchant qui dévorer.
9 | Résistez-lui, fermes dans la foi, sachant que vos frères dispersés dans le monde, endurent les mêmes souffrances que vous.
10 | Le Dieu de toute grâce, qui vous a appelés à sa gloire éternelle dans le Christ, après quelques souffrances, achèvera lui-même son oeuvre, voua affermira, vous fortifiera, vous rendra inébranlables.
11 | A lui soient la gloire et la puissance aux siècles des siècles ! Amen !
12 | C´est par Sylvain, un frère dont la fidélité m´est connue, que je vous écris ce peu de mots, pour vous exhorter et vous assurer que c´est bien dans la vraie grâce de Dieu que vous êtes établis.
13 | L´Eglise de Babylone, élue avec vous, et Marc, mon fils, vous saluent.
14 | Saluez-vous les uns les autres par un baiser d´amour. La paix soit avec vous tous qui êtes dans le Christ! Amen !


2PIERRE

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / LES AUTRES EPITRES / 2PIERRE (livre 68)

1 | 2 | 3 |

Chapitre 1

Introduction

1 | Simon Pierre, serviteur et apôtre de Jésus-Christ, à ceux qui avec nous ont reçu le précieux don de la foi dans la justice de notre Dieu et du Sauveur Jésus-Christ
2 | que la grâce et la paix croissent en vous de plus en plus par la Connaissance de Dieu et de Jésus-Christ Notre Seigneur !

Vous participez de la nature divine

3 | Puisque sa divine puissance nous a accordé tous les dons qui regardent la vie et la piété, en nous faisant connaître celui qui nous a appelés par sa propre gloire et par sa vertu,
4 | et qui par elles nous a mis en possession de si grandes et si précieuses promesses, afin de vous rendre ainsi participants de la nature divine, en vous soustrayant à la corruption de la convoitise qui règne dans le monde.
5 | A cause de cela même, apportez de votre côté tous vos soins pour unir à votre foi la vertu, à la vertu le discernement,
6 | au discernement la tempérance, à la tempérance la patience, à la patience la piété,
7 | à la piété l´amour fraternel, à l´amour fraternel la charité.
8 | Si ces vertus sont en vous et y abondent, elles ne vous laisseront ni oisifs ni stériles pour la connaissance de Notre Seigneur Jésus-Christ.
9 | Car celui à qui elles font défaut est un homme qui a la vue courte, un aveugle; Il a oublié la façon dont il a été purifié de ses anciens péchés.
10 | C´est pourquoi, mes frères, appliquez-vous d´autant plus à assurer par vos bonnes oeuvres votre vocation et votre élection; car, en agissant ainsi, vous ne ferez jamais de faux pas.
11 | Et ainsi vous sera largement donnée l´entrée dans le royaume de notre Seigneur et Sauveur Jésus-Christ.
12 | Voilà pourquoi j´aurai à coeur de vous rappeler constamment ces choses, bien que vous les connaissiez et que vous soyez affermis dans la vérité présente.
13 | Je crois de mon devoir, aussi longtemps que je suis dans cette tente, de vous tenir en éveil par mes avertissements ;
14 | car je sais que je la quitterai bientôt, ainsi que Notre Seigneur Jésus-Christ me l´a fait connaître.
15 | Je veux aussi faire en sorte que vous puissiez toujours, après mon départ, vous remettre ces choses en mémoire.

Les bases de la foi

16 | Ce n´est pas, en effet, sur la foi de fables ingénieusement imaginées que nous vous avons fait connaître la puissance et l´avènement de Notre Seigneur Jésus-Christ, mais en témoins oculaires de sa majesté.
17 | En effet, il reçut honneur et gloire de Dieu le Père, lorsque de la gloire magnifique une voix se fit entendre qui disait : " Celui-ci est mon Fils bien-aimé en qui j´ai mis toutes mes complaisances.
18 | - Et nous, nous entendîmes cette voix venue du ciel, lorsque nous étions avec lui sur la montagne sainte.
19 | Et ainsi a été confirmée pour nous l´Ecriture prophétique, à laquelle vous faites bien de prêter attention, comme à une lampe qui brille dans un lieu obscur, jusqu´à ce que le jour vienne à poindre et que l´étoile du matin se lève dans vos coeurs.
20 | Mais sachez avant tout qu´aucune prophétie de l´Ecriture ne procède d´une interprétation propre,
21 | car ce n´est pas par une volonté d´homme qu´une prophétie a jamais été apportée, mais c´est poussés par l´Esprit-Saint que les saints hommes de Dieu ont parlé.

Chapitre 2

Les faux enseignants

1 | Or, comme parmi le peuple il y eut aussi de faux prophètes, de même il y aura parmi vous de faux docteurs, qui introduiront sourdement des sectes pernicieuses, et qui, reniant le Seigneur qui les a rachetés, attireront sur eux une prompte ruine.
2 | Plusieurs les suivront dans leurs désordres, et ils exposeront la doctrine de la vérité à être calomniée.
3 | Par cupidité, ils trafiqueront de vous avec des paroles artificieuses; mais leur condamnation depuis longtemps ne se repose point, et leur ruine ne s´endort point.
4 | Si Dieu, en effet, n´a pas épargné les anges qui avaient péché, mais les a précipités dans l´enfer et les a livrés aux abîmes des ténèbres, où il les garde pour le jugement;
5 | s´il n´a pas épargné l´ancien monde, mais en préservant Noé, lui huitième, comme prédicateur de la justice, lorsqu´il fit venir le déluge sur un monde d´impies;
6 | s´il a condamné à une totale destruction et réduit en cendres les villes de Sodome et de Gomorrhe, pour servir d´exemple aux impies à venir,
7 | et s´il a délivré le juste Lot,
8 | affligé de la conduite de ces scélérats (car, à cause de ce qu´il voyait et de ce qu´il entendait, ce juste, continuant à habiter au milieu d´eux, avait chaque jour son âme vertueuse tourmentée de leurs oeuvres iniques.
9 | C´est que le Seigneur sait délivrer de l´épreuve les hommes pieux, et réserver les méchants pour être punis au jour du jugement,
10 | mais surtout ceux qui s´abandonnent aux impures convoitises de la chair, et méprisent la souveraineté. Audacieux et arrogants, ils ne craignent pas de blasphémer les gloires,
11 | quand des anges, supérieurs en force et en puissance, ne portent pas (devant le Seigneur), de jugement injurieux contre elles.
12 | Mais eux, semblables à des animaux stupides, destinés par leur nature à être pris et à périr, ils se répandent en injures contre ce qu´ils ignorent, et ils périront aussi par leur propre corruption :
13 | ce sera le salaire de leur iniquité. Leur félicité est de passer chaque jour dans les délices; ils ne sont que tache, et que honte, ils se font un plaisir de vous tromper, en faisant bonne chère avec vous.
14 | Ils ont les yeux pleins d´adultère, insatiables de péché ; ils prennent à leurs amorces les âmes inconstantes; ils ont le coeur exercé à la cupidité : ce sont des enfants de malédiction.
15 | Ils ont quitté le droit chemin, et se sont égarés en suivant la voie de Balaam, fils de Bosor, qui aima le salaire de l´iniquité,
16 | mais qui fut repris de sa désobéissance : une bête de somme, muette, faisant entendre une voix humaine, réprima la folie du prophète.
17 | Ce sont des fontaines sans eau, des nuées agitées par un tourbillon : la profondeur des ténèbres leur est réservée.
18 | Avec leurs théories pompeuses et vides, ils attirent dans les convoitises de la chair, dans le libertinage, ceux qui s´étaient à peine retirés des hommes nourris dans l´erreur.
19 | Ils leur promettent la liberté, quand eux-mêmes sont esclaves de la corruption; car on est esclave de celui par qui on s´est laissé vaincre.
20 | Car si ceux qui, par la connaissance de notre Seigneur et Sauveur Jésus-Christ, s´étaient retirés de la corruption du monde, se laissent vaincre en s´y engageant de nouveau, leur dernier état devient pire que le premier.
21 | En effet mieux valait pour eux n´avoir pas connu la voie de la justice, que de retourner en arrière, après l´avoir connue, en abandonnant la loi sainte qui leur avait été enseignée.
22 | Il leur est arrivé ce que dit un proverbe avec beaucoup de vérité: " Le chien est retourné à son propre vomissement " et : " La truie lavée s´est vautrée dans le bourbier. "

Chapitre 3

Pourquoi la seconde venue du Christ tarde-t-elle ?

1 | Mes bien-aimés, voici déjà la seconde lettre que je vous écris : dans l´une et dans l´autre, je m´adresse à vos souvenirs, pour exciter votre saine intelligence
2 | à se rappeler les choses annoncées d´avance par les saints prophètes, et le commandement du Seigneur et Sauveur, enseigné par vos apôtres.
3 | Sachez avant tout que, dans les derniers temps, il viendra des moqueurs pleins de raillerie, vivant au gré de leurs convoitises,
4 | et disant : " Où est la promesse de son avènement? Car depuis que nos pères sont morts, tout continue à subsister comme depuis le commencement de la création ".
5 | Ils veulent ignorer que, dès l´origine, des cieux existaient, ainsi qu´une terre que la parole de Dieu avait fait surgir du sein de l´eau, au moyen de l´eau,
6 | et que par là même monde d´alors périt submergé.
7 | Quant aux cieux et à la terre d´à présent, la même parole de Dieu les tient en réserve et les garde pour le feu, au jour du jugement et de la ruine des hommes impies.
8 | Mais il est une chose, bien-aimés, que vous ne devez pas ignorer, c´est que, pour le Seigneur, un jour est comme mille ans, " et mille ans sont comme un jour ".
9 | Non, le Seigneur ne retarde pas l´accomplissement de sa promesse, comme quelques-uns se l´imaginent ; mais il use de patience envers vous, ne voulant pas qu´aucun périsse, mais que tous viennent à la pénitence.
10 | Cependant le jour du Seigneur viendra comme un voleur; en ce jour, les cieux passeront avec fracas, les éléments embrasés se dissoudront, et la terre sera consumée avec les ouvrages qu´elle renferme.
11 | Puis donc que toutes choses sont destinées à se dissoudre, quelles ne doivent pas être la sainteté de votre conduite et votre piété,
12 | attendant et hâtant l´avènement du jour de Dieu, auquel les cieux enflammés se dissoudront, et les éléments embrasés se fondront?
13 | Mais nous attendons, selon sa promesse, " de nouveaux cieux et une nouvelle terre ", où la justice habite.
14 | Dans cette attente, bien-aimés, faites tous vos efforts afin d´être trouvés par lui sans tache et irréprochables dans la paix.
15 | Croyez que la longue patience de Notre Seigneur est pour votre salut, ainsi que Paul, notre bien-aimé frère, vous l´a aussi écrit, selon la sagesse qui lui a été donnée.
16 | C´est ce qu´il fait dans toutes les lettres où il aborde ces sujets; il s´y rencontre des passages difficiles à entendre, et que des personnes ignorantes et mal affermies détournent, comme elles font les autres Ecritures, pour leur perdition,
17 | Vous donc, bien-aimés, qui êtes prévenus, tenez-vous sur vos gardes, de peur qu´entraînés par l´égarement de ces impies, vous ne veniez à déchoir de votre propre fermeté.
18 | Mais croissez dans la grâce et dans la connaissance de notre Seigneur et Sauveur Jésus-Christ. A lui soit la gloire, maintenant et jusqu´au jour de l´éternité ! Amen !


1JEAN

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / LES AUTRES EPITRES / 1JEAN (livre 69)

1 | 2 | 3 | 4 | 5 |

Chapitre 1

Introduction

1 | Ce qui était dès le commencement ce que nous avons entendu, ce que nous avons vu de nos yeux, ce que nous avons contemplé et ce que nos mains ont touché, du Verbe de vie,
2 | - car la Vie a été manifestée, et nous l´avons vue, et nous lui rendons témoignage, et nous vous annonçons la Vie éternelle, qui était dans le sein du Père et qui nous a été manifestée -
3 | ce que nous avons vu et entendu, nous nous l´annonçons, afin que vous aussi vous soyez en communion avec nous, et que notre communion soit avec le Père et avec son Fils Jésus-Christ.
4 | Et nous vous écrivons ces choses, afin que votre joie soit complète.

Marcher dans la lumière

5 | Le message qu´il nous a fait entendre, et que nous vous annonçons à notre tour, c´est que Dieu est lumière, et qu´il n´y a point en lui de ténèbres.
6 | Si nous disons que nous sommes en communion avec lui, et que nous marchions dans les ténèbres, nous mentons, et nous ne pratiquons pas la vérité.
7 | Mais si nous marchons dans la lumière, comme il est lui-même dans la lumière, nous sommes en communion les uns avec les autres, et le sang de Jésus[-Christ], son Fils, nous purifie de tout péché.
8 | Si nous disons que nous sommes sans péché, nous nous séduisons nous-mêmes, et la vérité n´est point en nous.
9 | Si nous confessons nos péchés, Dieu est fidèle et juste pour nous les pardonner, et pour nous purifier de toute iniquité.
10 | Si nous disons que nous sommes sans péché, nous le faisons menteur, et sa parole n´est point en nous.

Chapitre 2

Observer le commandement de l'amour

1 | Mes petits enfants, je vous écris ces choses, afin que vous ne péchiez point. Et si quelqu´un a péché, nous avons un avocat auprès du Père, Jésus-Christ, le juste.
2 | Il est lui-même une victime de propitiation pour nos péchés, non seulement pour les nôtres, mais pour ceux du monde entier.
3 | Et voici par quoi nous savons que nous le connaissons : si nous gardons ses commandements.
4 | Celui qui dit le connaître et ne garde pas ses commandements, est un menteur, et la vérité n´est point en lui.
5 | Mais celui qui garde sa parole, c´est en lui véritablement que l´amour de Dieu est parfait ; par là nous connaissons que nous sommes en lui.
6 | Celui qui dit demeurer en lui doit lui aussi marcher comme il a marché lui-même.
7 | Mes bien-aimés, ce n´est pas un commandement nouveau que je vous écris, c´est un commandement ancien, que vous avez reçu dès le commencement ; ce commandement ancien, c´est la parole que vous avez entendue.
8 | D´un autre côté, c´est un commandement nouveau que je vous écris, lequel s´est vérifié en Jésus-Christ et en vous, car les ténèbres se dissipent et déjà brille la véritable lumière.
9 | Celui qui dit être dans la lumière et qui hait son frère est encore dans les ténèbres.
10 | Celui qui aime son frère, demeure dans la lumière, et il n´y a en lui aucun sujet de chute.
11 | Mais celui qui hait son frère est dans les ténèbres; il marche dans les ténèbres, sans savoir où il va, parce que les ténèbres ont aveuglé ses yeux.
12 | Je vous écris, petits enfants, parce que vos péchés vous sont remis à cause de son nom.
13 | Je vous écris, pères, parce que vous avez connu celui qui est dès le commencement. Je vous écris, jeunes gens, parce que vous avez vaincu le malin.
14 | Je vous ai écrit, petits enfants, parce que vous avez connu le Père. Je vous ai écrit, pères, parce que vous avez connu celui qui est dès le commencement. Je vous ai écrit, jeunes gens, parce que vous êtes forts et que la parole de Dieu demeure en vous, et que vous avez vaincu le malin.
15 | N´aimez point le monde, ni ce qui est dans le monde. Si quelqu´un aime le monde, l´amour du Père n´est point en lui.
16 | Car tout ce qui est dans le monde, la concupiscence de la chair, la concupiscence des yeux, et l´orgueil de la vie, ne vient point du Père, mais du monde.
17 | Le monde passe, et sa concupiscence aussi ; mais celui qui fait la volonté de Dieu demeure éternellement.

Rejeter l'Antichrist

18 | Mes petits enfants, c´est la dernière heure. Comme vous avez appris que l´antéchrist doit venir, aussi y a-t-il maintenant plusieurs antéchrists : par là nous connaissons que c´est la dernière heure.
19 | Ils sont sortis du milieu de nous, mais ils n´étaient pas des nôtres ; car s´ils eussent été des nôtres, ils seraient demeurés avec nous ; mais ils en sont sortis, afin qu´il soit manifeste que tous ne sont pas des nôtres.
20 | Pour vous, c´est du Saint que vous avez reçu l´onction, et vous connaissez tout.
21 | Je vous ai écrit, non que vous ne connaissiez pas la vérité, mais parce que vous la connaissez, et que vous savez qu´aucun mensonge ne vient de la vérité.
22 | Qui est le menteur, sinon celui qui nie que Jésus est le Christ ? Celui-là est l´antéchrist, qui nie le Père et le Fils.
23 | Quiconque nie le Fils, n´a pas non plus le Père ; celui qui confesse le Fils, a aussi le Père.
24 | Pour vous, que ce que vous avez entendu dès le commencement demeure en vous. Si ce que vous avez entendu dès le commencement demeure en vous, vous demeurez aussi dans le Fils et dans le Père.
25 | Et la promesse que lui-même nous a faite, c´est la vie éternelle.
26 | Voilà ce que j´avais à vous écrire sur ceux qui vous séduisent.
27 | Pour vous, l´onction que vous avez reçue de lui demeure en vous, et vous n´avez pas besoin que personne vous enseigne ; mais comme son onction vous enseigne sur toute chose, cet enseignement est véritable et n´est point un mensonge ; et selon qu´elle vous a enseignés, demeurez en lui.
28 | Et maintenant, mes petits enfants, demeurez en lui, afin que, lorsqu´il paraîtra, nous ayons de l´assurance, et que nous ne soyons pas, à son avènement, rejetés loin de lui avec confusion.
29 | Si vous savez qu´il est juste, reconnaissez que quiconque pratique la justice est né de lui.

Chapitre 3

Nous sommes enfants de Dieu

1 | Voyez quel amour le Père nous a témoigné, que nous soyons appelés enfants de Dieu, et que nous le soyons en effet! Si le monde ne nous connaît pas, c´est qu´il ne l´a pas connu.
2 | Mes bien-aimés, nous sommes maintenant enfants de Dieu, et ce que nous serons un jour n´a pas encore été manifesté ; mais nous savons qu´au temps de cette manifestation, nous lui serons semblables, parce que nous le verrons tel qu´il est.
3 | Quiconque a cette espérance en lui, se rend pur, comme lui-même est pur.
4 | Quiconque commet le péché transgresse la loi, et le péché est la transgression de la loi.
5 | Or vous savez que Jésus a paru pour ôter les péchés, et que le péché n´est point en lui.
6 | Quiconque demeure en lui ne pèche point ; quiconque pèche, ne l´a pas vu et ne l´a pas connu.
7 | Petits enfants, que personne ne vous séduise. Celui qui pratique la justice est juste, comme lui-même est juste.
8 | Celui qui commet le péché est du diable, car le diable pèche dès le commencement. C´est pour détruire les oeuvres du diable que le Fils de Dieu a paru.
9 | Quiconque est né de Dieu ne commet point le péché, parce que la semence de Dieu demeure en lui ; et il ne peut pécher, parce qu´il est né de Dieu.
10 | C´est à cela que l´on reconnaît les enfants de Dieu et les enfants du diable. Quiconque ne pratique pas la justice n´est pas de Dieu, non plus que celui qui n´aime pas son frère.
11 | Car le message que vous avez entendu dès le commencement, c´est que nous nous aimions les uns les autres ;
12 | non point comme Caïn, qui était du malin et qui tua son frère. Et pourquoi le tua-t-il ? Parce que ses oeuvres étaient mauvaises, tandis que celles de son frère étaient justes.
13 | Ne vous étonnez pas, mes frères, si le monde vous hait.
14 | Nous, nous savons que nous sommes passés de la mort à la vie, parce que nous aimons nos frères. Celui. qui n´aime pas demeure dans la mort.
15 | Quiconque hait son frère est un meurtrier, et vous savez qu´aucun meurtrier n´a la vie éternelle demeurant en lui.
16 | A ceci nous avons connu l´amour, c´est que Lui a donné sa vie pour nous. Nous aussi, nous devons donner notre vie pour nos frères.
17 | Si quelqu´un possède les biens de ce monde et que, voyant son frère dans la nécessité, il leur ferme ses entrailles, comment l´amour de Dieu demeure-t-il en lui ?
18 | Mes petits enfants, n´aimons pas de parole et de langue, mais en action et en vérité.
19 | Par là nous connaissons que nous sommes de la vérité, et nous pouvons rassurer nos coeurs devant Dieu ;
20 | Car si notre coeur nous condamne, Dieu est plus grand que notre coeur, et il connaît toutes choses.
21 | Mes bien-aimés, si notre coeur ne nous condamne pas; nous pouvons nous adresser à Dieu avec assurance.
22 | Quoi que ce soit que nous demandions, nous le recevons de lui, parce que nous gardons ses commandements, et que nous faisons ce qui est agréable à ses yeux.
23 | Et son commandement est que nous croyions au nom de son Fils, Jésus-Christ, et que nous nous aimions les uns les autres, comme il nous en a donné le commandement.
24 | Celui qui garde ses commandements, demeure en Dieu et Dieu en lui, et nous connaissons qu´il demeure en nous par l´Esprit qu´il nous a donné.

Chapitre 4

Ne pas croire tous les inspirés

1 | Mes bien-aimés, ne croyez pas à tout esprit ; mais voyez par l´épreuve si les esprits sont de Dieu, car plusieurs faux prophètes sont venus dans le monde.
2 | Vous reconnaîtrez à ceci l´esprit de Dieu : tout esprit qui confesse Jésus-Christ venu en chair est de Dieu ;
3 | et tout esprit qui ne confesse pas ce Jésus n´est pas de Dieu : c´est celui de l´antéchrist; dont on vous a annoncé la venue, et qui maintenant est déjà dans le monde.
4 | Vous, mes petits enfants, vous êtes de Dieu, et vous les avez vaincus, parce que celui qui est en vous est plus grand que celui qui est dans le monde.
5 | Eux, ils sont du monde ; c´est pourquoi ils parlent le langage du monde; et le monde les écoute.
6 | Mais nous, nous sommes de Dieu ; celui qui connaît Dieu nous écoute ; celui qui n´est pas de Dieu ne nous écoute point : c´est par là que nous connaissons l´esprit de la vérité et l´esprit de l´erreur.

Dieu-Amour est source de l'amour

7 | Mes bien-aimés, aimons-nous les uns les autres, car l´amour vient de Dieu, et quiconque aime est né de Dieu et connaît Dieu.
8 | Celui qui n´aime pas n´a pas connu Dieu, car Dieu est amour.
9 | Il a manifesté son amour pour nous en envoyant son Fils unique dans le monde, afin que nous vivions par lui.
10 | Et cet amour consiste en ce que ce n´est pas nous qui avons aimé Dieu, mais lui qui nous a aimés et qui a envoyé son Fils comme victime de propitiation pour nos péchés.
11 | Mes bien-aimés, si Dieu nous a ainsi aimés, nous devons aussi nous aimer les uns les autres.
12 | Personne n´a jamais vu Dieu ; mais si nous nous aimons les uns les autres, Dieu demeure en nous, et son amour est parfait en nous.
13 | Nous connaissons que nous demeurons en lui et qu´il demeure en nous, en ce qu´il nous donne de son Esprit.
14 | Et nous, nous avons contemplé et nous attestons que le Père nous a envoyé le Fils comme Sauveur du monde.
15 | Celui qui confessera que Jésus est le Fils de Dieu, Dieu demeure en lui et lui en Dieu.
16 | Et nous, nous avons connu l´amour que Dieu a pour nous, et nous y avons cru. Dieu est amour ; et celui qui demeure dans l´amour demeure en Dieu, et Dieu demeure en lui.
17 | La perfection de l´amour en nous, c´est que nous ayons une confiance assurée au jour du jugement ; car tel est Jésus-Christ, tels nous sommes aussi dans ce monde.
18 | Il n´y a point de crainte dans l´amour ; mais l´amour parfait bannit la crainte, car la crainte suppose un châtiment ; celui qui craint n´est pas parfait dans l´amour.
19 | Nous donc, aimons Dieu, puisque Dieu nous a aimés le premier.
20 | Si quelqu´un dit : "J´aime Dieu ", et qu´il haïsse son frère, c´est un menteur ; comment celui qui n´aime pas son frère qu´il voit, peut-il aimer Dieu qu´il ne voit pas?
21 | Et nous avons reçu de lui ce commandement : "Que celui qui aime Dieu aime aussi son frère."

Chapitre 5

De Dieu vient la foi

1 | Quiconque croit que Jésus est le Christ, est né de Dieu ; et quiconque aime celui qui l´a engendré, aime aussi celui qui est né de lui.
2 | A cette marque nous connaissons que nous aimons les enfants de Dieu, si nous aimons Dieu, et si nous observons ses commandements.
3 | Car c´est aimer Dieu que de garder ses commandements. Et ses commandements ne sont pas pénibles,
4 | parce que tout ce qui est né de Dieu remporte la victoire sur le monde ; et la victoire qui a vaincu le monde, c´est notre foi.
5 | Qui est celui qui est vainqueur du monde, sinon celui qui croit que Jésus est le Fils de Dieu ?
6 | C´est ce même Jésus-Christ qui est venu par l´eau et par le sang, non avec l´eau seulement, mais avec l´eau et avec le sang. Et c´est l´Esprit qui rend témoignage, par ce que l´Esprit est la vérité.
7 | Car il y en a trois qui rendent témoignage [dans le ciel : le Père, le Verbe et l´Esprit ; et ces trois sont un.
8 | Et il y en a trois qui rendent témoignage sur la terre] : l´Esprit, l´eau et le sang ; et ces trois sont d´accord.
9 | Si nous recevons le témoignage des hommes, le témoignage de Dieu est plus grand ; et c´est bien là le témoignage de Dieu, qui a rendu témoignage à son Fils.
10 | Celui qui croit au Fils de Dieu a ce témoignage (de Dieu) en lui-même ; celui qui ne croit pas Dieu, le fait menteur, puisqu´il n´a pas cru au témoignage que Dieu a rendu à son Fils.
11 | Et voici ce témoignage, c´est que, Dieu nous a donné la vie éternelle, et que cette vie est dans son Fils.
12 | Celui qui a le Fils a la vie ; celui qui n´a pas le Fils de Dieu n´a pas la vie.

Gardez-vous des idoles

13 | Je vous ai écrit ces choses, afin que vous sachiez que vous avez la vie éternelle, vous qui croyez au nom du Fils de Dieu.
14 | Et nous avons auprès de Dieu cette pleine confiance, que, si nous demandons quelque chose selon sa volonté, il nous écoute.
15 | Et si nous savons qu´il nous écoute, quelque chose que nous lui demandions, nous savons que nous obtenons ce que nous avons demandé.
16 | Si quelqu´un voit son frère commettre un péché qui ne va pas à la mort, qu´il prie, et Dieu donnera la vie à ce frère, [à tous ceux dont le péché ne va pas à la mort]. Il y a tel péché qui va à la mort; ce n´est point pour ce péché-là que je dis de prier.
17 | Toute iniquité est un péché, et il y a tel péché qui ne va pas à la mort.
18 | Nous savons que quiconque est né de Dieu ne pèche point ; mais celui qui est né de Dieu se garde lui-même, et le malin ne le touche pas.
19 | Nous savons que nous sommes de Dieu et que le monde entier est plongé dans le mal.
20 | Mais nous savons que le Fils de Dieu est venu, et qu´il nous a donné l´intelligence pour connaître le vrai Dieu, et nous sommes en ce vrai Dieu, étant en son Fils Jésus-Christ. C´est lui qui est le Dieu véritable et la vie éternelle.
21 | Mes petits-enfants, gardez-vous des idoles.


2JEAN

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / LES AUTRES EPITRES / 2JEAN (livre 70)

1 |

Chapitre 1

Deuxième lettre de Jean

1 | Moi, l´Ancien à l´élue Kyria et à ses enfants, que j´aime dans la vérité, non pas moi seulement, mais aussi tous ceux qui ont connu la vérité,
2 | en considération de la vérité qui demeure en nous, et qui sera éternellement avec nous :
3 | la grâce, la miséricorde et la paix soient avec vous de la part de Dieu le Père et de la part de Jésus-Christ, le Fils du Père, dans la vérité et la charité !
4 | J´ai eu bien de la joie de rencontrer de tes enfants qui marchent dans la vérité, selon le commandement que nous avons reçu du Père.
5 | Et maintenant je te le demande, Kyria, - non comme si je te prescrivais un commandement nouveau ; car c´est celui que nous avons reçu dès le commencement, aimons-nous les uns les autres.
6 | L´amour consiste à marcher selon ses commandements ; et, c´est là son commandement, comme vous l´avez appris dès le commencement, de marcher dans la charité.
7 | Car plusieurs séducteurs ont paru dans le monde ; ils ne confessent point Jésus comme Christ venu en chair : c´est là le séducteur et l´antéchrist.
8 | Prenez garde à vous-mêmes, afin que vous ne perdiez pas le fruit de votre travail, mais que vous receviez une pleine récompense.
9 | Quiconque va au delà et ne demeure pas dans la doctrine du Christ, ne possède point Dieu ; celui qui demeure dans cette doctrine possède le Père et le Fils.
10 | Si quelqu´un vient à vous et n´apporte point cette doctrine, ne le recevez pas dans votre maison, et ne lui dites pas : Salut !
11 | Car celui qui lui dit : Salut ! participe à ses oeuvres mauvaises.
12 | Quoique j´eusse beaucoup de choses à vous écrire, je n´ai pas voulu le faire avec le papier et l´encre ; mais j´espère aller chez vous et vous entretenir de vive voix, afin que votre joie soit parfaite.
13 | Les enfants de ta soeur l´élue te saluent.


3JEAN

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / LES AUTRES EPITRES / 3JEAN (livre 71)

1 |

Chapitre 1

Troisième lettre de Jean

1 | Moi l´Ancien, à Gaïus, le bien-aimé que j´aime dans la vérité.
2 | Bien-aimé, sur toutes choses je souhaite que l´état de tes affaires et de ta santé soit aussi prospère que celui de ton âme.
3 | J´ai eu bien de la joie, lorsque des frères sont arrivés et ont rendu témoignage de ta vérité, je veux dire de la manière dont tu marches dans la vérité.
4 | Je n´ai pas de plus grande joie que d´apprendre que mes enfants marchent dans la vérité.
5 | Bien-aimé, tu agis fidèlement dans tout ce que tu fais pour les frères, et particulièrement pour des frères étrangers ;
6 | aussi ont-ils rendu témoignage de ta charité en présence de l´Eglise. Tu feras bien de pourvoir à leur voyage d´une manière digne de Dieu ;
7 | car c´est pour son nom qu´ils sont partis, sans rien recevoir des païens.
8 | Nous devons soutenir de tels hommes, afin de travailler avec eux pour la vérité.
9 | J´ai écrit à l´Eglise ; mais Diotréphès, qui aime à primer parmi eux, ne nous reçoit pas.
10 | C´est pourquoi, quand je viendrai, je lui mettrai devant les yeux les actes qu´il fait, et les méchants propos qu´il tient contre nous. Et non content de cela, il refuse lui-même d´accueillir les frères, et il empêche ceux qui voudraient les recevoir et les chasse de l´église.
11 | Bien-aimé, n´imite pas le mal, mais imite le bien. Celui qui fait le bien est de Dieu ; celui qui fait le mal n´a point vu Dieu.
12 | Tout le monde, et la vérité elle-même, rendent un bon témoignage à Démétrius; nous le lui rendons aussi, et tu sais que notre témoignage est vrai.
13 | J´aurais beaucoup de choses à t´écrire , mais je ne veux pas le faire avec l´encre et la plume :
14 | j´espère te voir bientôt, et nous nous entretiendrons de vive voix. La paix soit avec toi ! Nos amis te saluent. Salue nos amis, chacun en particulier.


JUDE

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / LES AUTRES EPITRES / JUDE (livre 72)

1 |

Chapitre 1

Lettre de Jude

1 | Jude serviteur de Jésus-Christ et frère de Jacques aux élus qui ont été aimés en Dieu le Père, et gardés pour Jésus-Christ :
2 | la miséricorde, la paix et l´amour vous soient donnés pleinement.
3 | Bien-aimés, comme je mettais tout mon zèle à vous écrire au sujet de notre salut commun, je me suis vu dans la nécessité de vous adresser cette lettre, pour vous exhorter à combattre pour la foi qui a été transmise aux saints une fois pour toutes.
4 | Car il s´est glissé parmi vous certains hommes, dont il a été écrit depuis longtemps qu´ils encouraient cette condamnation, hommes impies, qui changent la grâce de notre Dieu en licence, et qui renient notre seul Maître et Seigneur Jésus-Christ.
5 | Je veux vous rappeler ce que vous avez autrefois appris, que Jésus, après avoir sauvé son peuple de la terre d´Egypte, fit périr ensuite ceux qui furent incrédules;
6 | et qu´il retint pour le jugement du grand jour, liés de chaînes éternelles, au sein des ténèbres, les anges qui n´ont pas conservé leur principauté, mais qui ont abandonné leur propre demeure.
7 | De même Sodome et Gomorrhe, et les villes voisines qui se livrèrent à la même sorte d´impudicité et abusèrent d´une chair étrangère, gisent là en exemple, subissant la peine d´un feu éternel.
8 | Cependant, ces hommes eux aussi, dans leur délire, souillent pareillement leur chair, méprisent la souveraineté et injurient les gloires.
9 | L´archange Michel lui-même, lorsqu´il contestait avec le diable et lui disputait le corps de Moïse, n´osa pas porter contre lui une sentence d´exécration, mais il se contenta de dire : " Que le Seigneur te punisse! "
10 | Mais ceux-ci, ils blasphèment tout ce qu´ils ignorent, et quant à ce qu´ils connaissent naturellement, comme les bêtes sans raison, ils s´y corrompent.
11 | Malheur à eux ! car ils sont entrés dans la voie de Caïn, ils se sont jetés pour un salaire dans l´égarement de Balaam, ils se sont perdus par la révolte de Coré ?
12 | Ils sont des écueils dans vos agapes, où ils font impudemment bonne chère, ne songeant qu´à se repaître eux-mêmes ; nuées sans eau, emportées au hasard par les vents ; arbres d´automne sans fruits, deux fois morts, déracinés ;
13 | vagues furieuses de la mer ; jetant l´écume de leurs hontes ; astres errants, auxquels d´épaisses ténèbres sont réservées pour l´éternité.
14 | C´est d´eux aussi qu´Enoch, le septième patriarche depuis Adam, a prophétisé en ces termes : " Voici que le Seigneur est venu avec la multitude innombrable de ses saints,
15 | pour exécuter son jugement sur tous, et convaincre tous les impies de toutes les oeuvres d´impiété qu´ils ont commises et de toutes les paroles criminelles qu´eux pécheurs impies, ont proférées contre lui. "
16 | Ce sont des gens qui murmurent et se plaignent sans cesse de leur sort, qui vivent au gré de leurs convoitises, ont la bouche remplie de paroles pompeuses, et qui par intérêt se font admirateurs d´autrui.
17 | Pour vous, bien-aimés, souvenez-vous de ce qui vous a été annoncé d´avance par les apôtres de Notre Seigneur Jésus-Christ.
18 | Ils vous disaient qu´au dernier temps il y aurait des hommes moqueurs, vivant au gré de leurs convoitises impies,
19 | gens qui provoquent des divisions, hommes sensuels qui n´ont pas l´esprit.
20 | Pour vous , bien-aimés, vous édifiant vous-même sur le fondement de votre très sainte foi, et priant dans le Saint Esprit,
21 | conservez-vous dans l´amour de Dieu, attendant la miséricorde de Notre-Seigneur Jésus-Christ, pour la vie éternelle.
22 | Il en est qu´il faut confondre comme déjà séparés de vous.
23 | D´autres, sauvez-les en les arrachant au feu ; pour les autres, ayez-en pitié, mais avec crainte, haïssant jusqu´à la tunique souillée par la chair.
24 | A celui qui a le pouvoir de vous préserver de toute chute et de vous faire paraître irrépréhensibles et pleins d´allégresse devant le trône de sa gloire,
25 | au seul Dieu, notre Sauveur, par Jésus-Christ, notre Seigneur, soient gloire, majesté, force et empire dès avant tous les temps, et maintenant, et dans tous les siècles! Amen !


APOCALYPSE

 SWITCH MODE
CHAPITRES
<< | >>
NOUVEAU TESTAMENT / LES AUTRES EPITRES / APOCALYPSE (livre 73)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 |

Chapitre 1

Introduction

1 | Révélation de Jésus-Christ, que Dieu lui a confiée pour découvrir à ses serviteurs les événements qui doivent arriver bientôt; et qu´il a fait connaître, en l´envoyant par son ange, à Jean, son serviteur,
2 | qui a attesté la parole de Dieu et le témoignage de Jésus-Christ en tout ce qu´il a vu.
3 | Heureux celui qui lit et ceux qui entendent les paroles de cette prophétie, et qui gardent les choses qui y sont écrites, car le temps est proche !
4 | Jean aux sept Églises qui sont en Asie : grâce et paix vous soient données de la part de Celui qui est, qui était et qui vient, et de la part des sept esprits qui sont devant son trône, et de la part de Jésus-Christ;
5 | c´est le Témoin fidèle, le Premier-né d´entre les morts et le Prince des rois de la terre.
6 | A celui qui nous a aimés, qui nous a lavés de nos péchés par son sang, et qui nous a faits rois et prêtres de Dieu, son Père, à lui la gloire et la puissance des siècles des siècles ! Amen !
7 | Le voici qui vient sur les nuées. Tout oeil le verra, et ceux même qui l´ont percé; et toutes les tribus de la terre se frapperont la poitrine en le voyant. Oui. Amen !
8 | "Je suis l´alpha et l´oméga " [le commencement et la fin], dit le Seigneur Dieu, celui qui est, qui était et qui vient, le Tout-Puissant.
9 | Moi Jean, votre frère, qui participe avec vous, à l´affliction, à la royauté et à la patience en Jésus [-Christ], j´étais dans l´île appelée Patmos, à cause de la parole de Dieu et du témoignage de Jésus.
10 | Je fus ravi en esprit le jour du Seigneur, et j´entendis derrière moi une voix forte, comme une trompette, qui disait :
11 | "Ce que tu vois, écris-le dans un livre, et envoie-le aux sept Eglises qui sont en Asie : à Éphèse, à Smyrne, à Pergames, à Thyatire, à Sardes, à Philadelphie et à Laodicée."
12 | Alors je me retournai pour voir quelle était la voix qui me parlait ; et quand je me fus retourné, je vis sept chandeliers d´or,
13 | et, au milieu des chandeliers, quelqu´un qui ressemblait à un fils d´homme; il était vêtu d´une longue robe, portait à la hauteur des seins une ceinture d´or;
14 | sa tête et ses cheveux étaient blancs comme de la laine blanche, comme de la neige, et ses yeux étaient comme une flamme de feu ;
15 | ses pieds étaient semblables à de l´airain qu´on aurait embrasé dans une fournaise, et sa voix était comme la voix des grandes eaux.
16 | Il tenait dans sa main droite sept étoiles; de sa bouche sortait un glaive aigu, à deux tranchants, et son visage était comme le soleil lorsqu´il brille dans sa force.
17 | Quand je le vis, je tombai à ses pieds comme mort; et il posa sur moi sa main droite, en disant :
18 | " Ne crains point; je suis le Premier et le Dernier, et le Vivant ; j´ai été mort, et voici que je suis vivant aux siècles des siècles ;
19 | je tiens les clefs de la mort et de l´enfer. Ecris donc les choses que tu as vues, et celles qui sont, et celles qui doivent arriver ensuite,
20 | le mystère des sept étoiles que tu as vues dans ma main droite, et les sept chandeliers d´or. Les sept étoiles sont les anges des sept Églises, et les sept chandeliers sont sept Églises. "

Chapitre 2

Les sept messages aux Eglises

1 | Écris à l´ange de l´Église d´Éphèse. Voici ce que dit Celui qui tient les sept étoiles dans sa main droite, Celui qui marche au milieu des sept chandeliers d´or.
2 | Je connais tes oeuvres, ton labeur et ta patience; je sais que tu ne peux supporter les méchants; que tu as éprouvé ceux qui se disent apôtres et ne le sont pas, et que tu les as trouvés menteurs ;
3 | que tu as de la patience, que tu as eu à supporter pour mon nom, et que tu ne t´es point lassé.
4 | Mais j´ai contre toi que tu t´es relâché de ton premier amour.
5 | Souviens-toi donc d´où tu es tombé, repens-toi et reviens à tes premières oeuvres sinon, je viendrai à toi, et j´ôterai ton chandelier de sa place, à moins que tu ne te repentes.
6 | Pourtant tu as en ta faveur que tu hais les oeuvres des Nicolaïtes, oeuvres que moi aussi je hais.
7 | Que celui qui a des oreilles entende ce que l´Esprit dit aux Eglises ! A celui qui vaincra, je lui donnerai à manger de l´arbre de vie, qui est dans le paradis de [mon] Dieu.
8 | Écris encore à l´ange de l´Église de Smyrne. Voici ce que dit le Premier et le Dernier, Celui qui était mort et qui a repris vie.
9 | Je connais ta tribulation et ta pauvreté, - mais tu es riche, - et les Insultes de ceux qui se disent juifs et ne le sont pas, mais bien une synagogue de Satan. Ne crains rien de ce que tu auras à souffrir.
10 | Voici que le diable va jeter quelques-uns de vous en prison, afin que vous soyez mis à l´épreuve, et vous aurez une tribulation de dix jours. Sois fidèle jusqu´à la mort et je te donnerai la couronne de la vie.
11 | Que celui qui a des oreilles entende ce que l´Esprit dit aux Églises ! Celui qui vaincra ne recevra aucun dommage de la seconde mort.
12 | Écris encore à l´ange de l´Église de Pergame: Voici ce que dit Celui qui a le glaive aigu à deux tranchants:
13 | Je sais où tu habites : là où se trouve le trône de Satan ; mais tu es fermement attaché à mon nom, et tu n´as point renié ma foi, même en ces jours où Antipas, mon témoin fidèle, a été mis à mort chez vous, où Satan habite.
14 | Mais j´ai contre toi quelques griefs; c´est que tu as là des gens attachés à la doctrine de Balaam, qui conseillait à Balac de mettre devant les fils d´Israël une pierre d´achoppement, pour les amener à manger des viandes immolées aux idoles et à se livrer à l´impudicité.
15 | De même toi aussi, tu as des gens attachés pareillement à la doctrine des Nicolaïtes.
16 | Repens-toi! sinon, je viendrai à toi promptement, et je leur ferai la guerre avec le glaive de ma bouche.
17 | Que celui qui a des oreilles entende ce que dit l´Esprit aux Églises ! A celui qui vaincra, je donnerai de la manne cachée; et je lui donnerai une pierre blanche, et sur cette pierre est écrit un nom nouveau, que personne ne connaît, si ce n´est celui qui le reçoit.
18 | Écris encore à l´ange de l´Église de Thyatire : Voici ce que dit le Fils de Dieu, Celui qui a les yeux comme une flamme de feu, et dont les pieds sont semblables à l´airain:
19 | Je connais tes oeuvres, ton amour, ta foi, ta bienfaisance, ta patience et tes dernières oeuvres plus nombreuses que les premières.
20 | Mais j´ai contre toi quelques griefs : c´est que tu laisses la femme Jézabel, se disant prophétesse, enseigner et séduire mes serviteurs, pour qu´ils se livrent à l´impudicité et mangent des viandes immolées aux idoles.
21 | Je lui ai donné du temps pour faire pénitence, et elle ne veut pas se repentir de son impudicité.
22 | Voici que je vais la jeter sur un lit, et plonger dans une grande tristesse ses compagnons d´adultère, s´ils ne se repentent des oeuvres qu´elle leur a enseignées.
23 | Je frapperai de mort ses enfants, et toutes les Eglises connaîtront que je suis celui qui sonde les reins et les coeurs ; et je rendrai à chacun de vous selon vos oeuvres.
24 | Mais à vous, aux autres fidèles de Thyatire, qui ne reçoivent pas cette doctrine, qui n´ont pas connu les profondeurs de Satan (comme ils les appellent), je vous dis : Je ne vous imposerai pas d´autre fardeau;
25 | seulement, tenez ferme ce que vous avez, jusqu´à ce que je vienne.
26 | Et à celui qui vaincra et qui gardera jusqu´à la fin mes oeuvres, je lui donnerai pouvoir sur les nations ;
27 | il les gouvernera avec un sceptre de fer, ainsi que l´on brise les vases d´argile,
28 | comme moi-même j´en ai reçu le pouvoir de mon Père, et je lui donnerai l´étoile du matin.
29 | Que celui qui a des oreilles entende ce que l´Esprit dit aux Eglises !

Chapitre 3

1 | Écris encore à l´ange de l´Église de Sardes : Voici ce que dit Celui qui a les sept Esprits de Dieu et les sept étoiles. Je connais tes oeuvres : tu as la réputation d´être vivant, mais tu es mort.
2 | Sois vigilant, et affermis le reste qui allait mourir; car je n´ai pas trouvé tes oeuvres parfaites devant mon Dieu.
3 | Souviens-toi donc de l´enseignement que tu as reçu et entendu; garde-le et repens-toi. Si donc tu ne veilles pas, je viendrai à toi comme un voleur, sans que tu aies su à quelle heure je viendrai à toi.
4 | Pourtant tu as à Sardes quelques personnes qui n´ont pas souillé leurs vêtements ; ceux-là marcheront avec moi en vêtements blancs, parce qu´ils en sont dignes.
5 | Celui qui vaincra sera ainsi revêtu de vêtements blancs ; je n´effacerai point son nom du livre de la vie, et je confesserai son nom devant mon Père et devant ses anges.
6 | Que celui qui a des oreilles entende ce que l´Esprit dit aux Églises !
7 | Écris encore à l´ange de l´Église de Philadelphie : Voici ce que dit le saint, le Véritable, Celui qui a la clef de David, Celui qui ouvre et personne ne ferme, qui ferme et personne n´ouvre:
8 | Je connais tes oeuvres. Voici que j´ai mis devant toi une porte ouverte, que personne ne peut fermer, parce que tu as peu de puissance, que tu as gardé ma parole et que tu n´as point renié mon nom.
9 | Voici que je te donne quelques-uns de la synagogue de Satan, qui se disent Juifs, et ne le sont point, mais ils mentent ; voici, je les ferai venir se prosterner à tes pieds, et ils connaîtront que je t´ai aimé.
10 | Parce que tu as gardé ma parole sur la patience, moi aussi je te garderai de l´heure de l´épreuve qui va venir sur le monde entier, pour éprouver les habitants de la terre.
11 | Voici que je viens bientôt : tiens ferme ce que tu as, afin que personne ne ravisse ta couronne.
12 | Celui qui vaincra, j´en ferai une colonne dans le temple de mon Dieu, et il n´en sortira plus; et j´écrirai sur lui le nom de mon Dieu, et le nom de la ville de mon Dieu, de la nouvelle Jérusalem, qui descend du ciel d´auprès de mon Dieu, et mon nom nouveau.
13 | Que celui qui a des oreilles entende ce que l´Esprit dit aux Églises!
14 | Écris encore à l´ange de l´Église de Laodicée : Voici ce que dit l´Amen, le Témoin fidèle et véritable, le Principe de la création de Dieu:
15 | Je connais tes oeuvres : tu n´es ni froid ni chaud. Plût à Dieu que tu fusses froid ou chaud !
16 | Aussi, parce que tu es tiède et que tu n´es ni froid ni chaud je vais te vomir de ma bouche.
17 | Tu dis : Je suis riche, j´ai acquis de grands biens, je n´ai besoin de rien ; et tu ne sais pas que tu es un malheureux, un misérable, pauvre, aveugle et nu,
18 | je te conseille de m´acheter de l´or éprouvé par le feu, afin que tu deviennes riche; des vêtements blancs pour te vêtir et ne pas laisser paraître la honte de ta nudité; et un collyre pour oindre tes yeux, afin que tu voies.
19 | Moi, je reprends et je châtie tous ceux que j´aime; aie donc du zèle et repens-toi.
20 | Voici que je me tiens à la porte et je frappe : si quelqu´un entend ma voix et ouvre la porte, j´entrerai chez toi, je souperai avec lui et lui avec moi.
21 | Celui qui vaincra, je le ferai asseoir avec moi sur mon trône comme moi aussi j´ai vaincu et me suis assis avec mon Père sur son trône.
22 | Que celui qui a des oreilles entende ce que l´Esprit dit aux Églises !

Chapitre 4

Le Trône dans le ciel

1 | Après cela, je vis, et voici qu´une porte était ouverte dans le ciel, et la première voix que j´avais entendue, comme le son d´une trompette qui me parlait, dit: "Monte ici, et je te montrerai ce qui doit arriver dans la suite. "
2 | Aussitôt je fus ravi en esprit; et voici qu´un trône était dressé dans le ciel, et sur ce trône quelqu´un était assis.
3 | Celui qui était assis avait un aspect semblable à la pierre de jaspe et de sardoine ; et le trône était entouré d´un arc-en-ciel, d´une apparence semblable à l´émeraude.
4 | Autour du trône étaient vingt-quatre trônes, et sur ces trônes vingt-quatre vieillards assis, revêtus de vêtements blancs, avec des couronnes d´or sur leurs têtes.
5 | Du trône sortent des éclairs, des voix et des tonnerres; et sept lampes ardentes brûlent devant le trône : ce sont les sept Esprits de Dieu.
6 | En face du trône, il y a comme une mer de verre semblable à du cristal ; et devant le trône et autour du trône, quatre animaux remplis d´yeux devant et derrière.
7 | Le premier animal ressemble à un lion, le second à un jeune taureau, le troisième a comme la face d´un homme, et le quatrième ressemble à un aigle qui vole.
8 | Ces quatre animaux ont chacun six ailes ; ils sont couverts d´yeux tout à l´entour et au dedans, et ils ne cessent jour et nuit de dire : " Saint, saint, saint est le Seigneur, le Dieu Tout-Puissant, qui était, qui est et qui vient ! "
9 | Quand les animaux rendent gloire, honneur et actions de grâces à Celui qui est assis sur le trône, à Celui qui vit aux siècles des siècles,
10 | les vingt-quatre vieillards se prosternent devant Celui qui est assis sur le trône, et adorent Celui qui vit aux siècles des siècles, et ils jettent leurs couronnes devant le trône, en disant :
11 | "Vous êtes digne, notre Seigneur et notre Dieu, de recevoir la gloire et l´honneur, et la puissance, car c´est vous qui avez créé toutes choses, et c´est à cause de votre volonté qu´elles ont eu l´existence et qu´elles ont été créées."

Chapitre 5

L'entrée de l'Agneau

1 | Puis je vis dans la main droite de Celui qui était assis sur le trône un livre écrit en dedans et en dehors, et scellé de sept sceaux.
2 | Et je vis un ange puissant qui criait d´une voix forte: " Qui est digne d´ouvrir le livre et d´en rompre les sceaux? "
3 | Et personne ni dans le ciel, ni sur la terre, ne pouvait ouvrir le livre ni le regarder.
4 | Et moi je pleurais beaucoup de ce qu´il ne se trouvait personne qui fût digne d´ouvrir le livre, ni de le regarder.
5 | Alors un des vieillards me dit : " Ne pleure point; voici que le lion de la tribu de Juda, le rejeton de David, a vaincu, de manière à pouvoir ouvrir le livre et ses sept sceaux. "
6 | Et je vis, et voici qu´au milieu du trône et des quatre animaux, et au milieu des vieillards,
7 | un Agneau était debout: il semblait avoir été immolé; il avait sept cornes et sept yeux, qui sont les sept Esprits de Dieu envoyés par toute la terre. Il vint, et reçut le livre de la main droite de Celui qui était assis sur le trône.
8 | Quand il eut reçu le livre, les quatre animaux et les vingt-quatre vieillards se prosternèrent devant l´Agneau, tenant chacun une harpe et des coupes d´or pleines de parfums, qui sont les prières des saints.
9 | Et ils chantaient un cantique nouveau, en disant : " Vous êtes digne de recevoir le livre et d´en ouvrir les sceaux; car vous avez été immolé et vous avez racheté pour Dieu, par votre sang, des hommes de toute tribu, de toute langue, de tout peuple et de toute nation ;
10 | et vous les avez faits rois et prêtres, et ils régneront sur la terre. "
11 | Puis je vis, et j´entendis autour du trône, autour des animaux et des vieillards, la voix d´une multitude d´anges, et leur nombre était des myriades et des milliers de milliers.
12 | Ils disaient d´une voix forte : " L´Agneau qui a été immolé est digne de recevoir la puissance, la richesse, la sagesse, la force, l´honneur, la gloire et la bénédiction. "
13 | Et toutes les créatures qui sont dans le ciel, sur la terre, sous la terre et dans la mer, et toutes les choses qui s´y trouvent, je les entendis qui disaient : " A Celui qui est assis sur le trône et à l´Agneau, louange, honneur, gloire et puissance dans les siècles des siècles! "
14 | Et les quatre animaux disaient : " Amen ! " Et les vieillards se prosternèrent et adorèrent [Celui qui vit aux siècles des siècles].

Chapitre 6

Les sept sceaux

1 | Et je vis l´Agneau qui ouvrit le premier des sept sceaux, et j´entendis l´un des quatre animaux qui disait comme d´une voix de tonnerre :
2 | " Viens ! " Et je vis paraître un cheval blanc. Celui qui le montait avait un arc; on lui donna une couronne, et il partit en vainqueur et pour vaincre.
3 | Et quand il eut ouvert le deuxième sceau, j´entendis le second animal qui disait : " Viens ! "
4 | Et Il sortit un autre cheval qui était roux. Celui qui le montait reçut le pouvoir d´ôter la paix de la terre, afin que les hommes s´égorgeassent les uns les autres, et on lui donna une grande épée.
5 | Et quand il eut ouvert le troisième sceau, j´entendis le troisième animal qui disait : " Viens ! " Et je vis paraître un cheval noir. Celui qui le montait tenait à la main une balance ;
6 | et j´entendis au milieu des quatre animaux comme une voix qui disait : " Une mesure de blé pour un denier! Trois mesures d´orge pour un denier! " Et : " Ne gâte pas l´huile et le vin ! "
7 | Et quand il eut ouvert le quatrième sceau, j´entendis la voix du quatrième animal qui disait : " Viens ! "
8 | Et je vis paraître un cheval de couleur pâle. Celui qui le montait se nommait la Mort, et l´Enfer le suivait. On leur donna pouvoir sur la quatrième partie de la terre, pour faire tuer par l´épée, par la famine, par la mortalité et par les bêtes féroces de la terre.
9 | Et quand il eut ouvert le cinquième sceau, je vis sous l´autel les âmes de ceux qui avaient été immolés pour la parole de Dieu et pour le témoignage qu´ils avaient eu à rendre.
10 | Et ils crièrent d´une voix forte, en disant : " jusques à quand, ô Maître Saint et Véritable, ne ferez-vous pas justice et ne redemanderez-vous pas notre sang à ceux qui habitent sur la terre? "
11 | Alors on leur donna à chacun une robe blanche, et on leur dit de se tenir en repos encore un peu de temps, jusqu´à ce que fût complet le nombre de leurs compagnons de service et de leurs frères qui devaient être mis à mort comme eux.
12 | Et je vis, quand il eut ouvert le sixième sceau, qu´il se fit un grand tremblement de terre, et le soleil devint noir comme un sac de crin, la lune entière parut comme du sang,
13 | et les étoiles du ciel tombèrent vers la terre, comme les figues vertes tombent d´un figuier secoué par un gros vent.
14 | Et le ciel se retira comme un livre qu´on roule, et toutes les montagnes et les îles furent remuées de leur place.
15 | Et les rois de la terre, et les grands, et les généraux, et les riches, et les puissants, et tout esclave ou homme libre se cachèrent dans les cavernes et les rochers des montagnes,
16 | et ils disaient aux montagnes et aux rochers : " Tombez sur nous et dérobez-nous à la face de Celui qui est assis sur le trône et à la colère de l´Agneau ;
17 | car il est venu le grand jour de sa colère, et qui peut subsister? "

Chapitre 7

144 000 d'Israël et bien plus encore d'ailleurs

1 | Après cela, je vis quatre anges qui étaient debout aux quatre coins de la terre; ils retenaient les quatre vents de la terre, afin qu´aucun vent ne soufflât, ni sur la terre, ni sur la mer, ni sur aucun arbre.
2 | Et je vis un autre ange qui montait du côté où le soleil se lève, tenant le sceau du Dieu vivant, et il cria d´une voix forte aux quatre anges à qui il avait été donné de nuire à la terre et à la mer, en ces termes :
3 | " Ne faites point de mal à la terre, ni à la mer, ni aux arbres, jusqu´à ce que nous ayons marqué du sceau, sur le front, les serviteurs de notre Dieu."
4 | Et j´entendis le nombre de ceux qui avaient été marqués du sceau, cent quarante-quatre mille de toutes les tribus des enfants d´Israël :
5 | de la tribu de Juda, douze mille marqués du sceau ; de la tribu de Ruben, douze mille [marqués]; de la tribu de Gad, douze mille [marqués] ;
6 | de la tribu d´Aser, douze mille [marqués] ; de la tribu de Nephthali, douze mille [marqués];
7 | de la tribu de Manassé, douze mille [marqués] ; de la tribu de Siméon, douze mille [marqués]; de la tribu de Lévi, douze mille [marqués];
8 | de la tribu d´Issachar, douze mille [marqués]; de la tribu de Zabulon, douze mille [marqués] ; de la tribu de Joseph, douze mille [marqués]; de la tribu de Benjamin, douze mille marqués du sceau.
9 | Après cela, je vis une foule immense que personne ne pouvait compter, de toute nation, de toute tribu, de tout peuple et de toute langue. Ils étaient debout devant le trône et devant l´Agneau, vêtus de robes blanches et tenant des palmes à la main.
10 | Et ils criaient d´une voix forte, disant : " Le salut vient de notre Dieu qui est assis sur le trône, et a l´Agneau ! "
11 | Et tous les anges se tenaient autour du trône, autour des vieillards et des quatre animaux; et ils se prosternèrent sur leurs faces devant le trône, en disant :
12 | " Amen! La louange, la gloire, la sagesse, l´action de grâces, l´honneur, la puissance et la force soient à notre Dieu, pour les siècles des siècles! "
13 | Alors un des vieillards, prenant la parole me dit: " Ceux que tu vois revêtus de ces robes blanches qui sont-ils, et d´où sont-ils venus? "
14 | Je lui dis : " Mon Seigneur, vous le savez. " Et il me dit: " Ce sont ceux qui viennent de la grande tribulation; ils ont lavé leurs robes et les ont blanchies dans le sang de l´Agneau.
15 | C´est pour cela qu´ils sont devant le trône de Dieu et le servent jour et nuit dans son sanctuaire. Et Celui qui est assis sur le trône les abritera sous sa tente; ils n´auront plus faim, ils n´auront plus soif;
16 | l´ardeur du soleil ne les accablera plus, ni aucune chaleur brûlante;
17 | car l´Agneau qui est au milieu du trône sera le pasteur et les conduira aux sources des eaux de la vie, et Dieu essuiera toute larme de leurs yeux. "

Chapitre 8

1 | Et quand l´Agneau eut ouvert le septième sceau, il se fit dans le ciel un silence d´environ une demi-heure.
2 | Puis je vis les sept anges qui se tiennent devant Dieu, et on leur donna sept trompettes.
3 | Puis il vint un autre ange, et il se tint prés de l´autel, un encensoir d´or à la main; on lui donna beaucoup de parfums pour qu´il fit une offrande des prières de tous les saints, sur l´autel d´or qui est devant le trône;
4 | et la fumée des parfums, formés des prières des saints, monta de la main de l´ange devant Dieu.
5 | Puis l´ange prit l´encensoir, le remplit du feu de l´autel, et le jeta sur la terre; et il y eut des voix, des tonnerres, des éclairs, et la terre trembla.

Les sept trompettes

6 | Et les sept anges qui avaient les sept trompettes se préparèrent à en sonner.
7 | Et le premier sonna de la trompette et il y eut de la grêle et du feu mêlés de sang, qui tombèrent sur la terre; et le tiers de la terre fût brûlé, et le tiers des arbres fût brûlé, et toute l´herbe verte fut brûlée.
8 | Et le deuxième ange sonna de la trompette, et une sorte de grande montagne tout en feu fût jetée dans la mer; et le tiers de la mer devint du sang,
9 | et le tiers des créatures marines qui ont vie périt, et le tiers des navires fut détruit.
10 | Et le troisième ange sonna de la trompette; et il tomba du ciel une grande étoile, ardente comme une torche, et elle tomba sur le tiers des fleuves et sur les sources des eaux.
11 | Le nom de cette étoile est Absinthe; et le tiers des eaux fût changé en absinthe, et beaucoup d´hommes moururent de ces eaux, parce qu´elles étaient devenues amères.
12 | Et le quatrième ange sonna de la trompette; et le tiers du soleil fut frappé, ainsi que le tiers de la lune et le tiers des étoiles, afin que le tiers de ces astres fût obscurci, et que le jour perdit un tiers de sa clarté et la nuit de même.
13 | Puis je vis, et j´entendis un aigle qui volait par le milieu du ciel, disant d´une voix forte : " Malheur! Malheur! Malheur à ceux qui habitent sur la terre, à cause du son des trois autres trompettes dont les trois anges vont sonner ! "

Chapitre 9

1 | Et le cinquième ange sonna de la trompette ; et je vis une étoile qui était tombée du ciel sur la terre, et on lui donna la clef du puits de l´abîme.
2 | Elle ouvrit le puits de l´abîme, et il s´éleva du puits une fumée comme celle d´une grande fournaise; et le soleil et l´air furent obscurcie par la fumée du puits.
3 | De cette fumée s´échappèrent sur la terre des sauterelles; et il leur fût donné un pouvoir semblable à celui que possèdent les scorpions de la terre;
4 | et on leur ordonna de ne point nuire à l´herbe de la terre, ni à aucune verdure, ni à aucun arbre, mais seulement aux hommes qui n´ont pas le sceau de Dieu sur leur front.
5 | Il leur fût donné, non de les tuer, mais de les tourmenter pendant cinq mois ; et le tourment qu´elles causent est semblable à celui d´un homme piqué par le scorpion.
6 | En ces jours-là, les hommes chercheront la mort, et ils ne la trouveront pas ; Ils souhaiteront la mort, et la mort fuira loin d´eux.
7 | Ces sauterelles ressemblaient à des chevaux préparés pour le combat; elles avaient sur la tête comme des couronnes d´or; leurs visages étaient comme des visages d´hommes,
8 | leurs cheveux comme des cheveux de femmes, et leurs dents comme des dents de lions.
9 | Elles avaient des cuirasses comme des cuirasses de fer, et le bruit de leurs ailes était comme un bruit de chars à plusieurs chevaux qui courent au combat.
10 | Elles ont des queues semblables à des scorpions, et des aiguillons, et c´est dans leurs queues qu´est le pouvoir de faire du mal aux hommes durant cinq mois.
11 | Elles ont à leur tête, comme roi, l´ange de l´abîme qui se nomme en hébreu Abaddon, en grec Apollyon.
12 | Le premier " malheur " est passé; voici qu´il en vient encore deux autres dans la suite.
13 | Et le sixième ange sonna de la trompette; et j´entendis une voix sortir des quatre cormes de l´autel d´or qui est devant Dieu; elle disait au sixième ange qui avait la trompette:
14 | "Délie les quatre anges qui sont liés sur le grand fleuve de l´Euphrate. "
15 | Alors furent déliés les quatre anges, qui se tenaient prêts pour l´heure, le jour, le mois et l´année, afin de tuer la troisième partie des hommes.
16 | Et le nombre des troupes de cavalerie avait deux myriades de myriades; j´en entendis le nombre.
17 | Et voici comment les chevaux me parurent dans la vision, ainsi que ceux qui les montaient : ils avaient des cuirasses couleur de feu, d´hyacinthe et de soufre; les têtes des chevaux étaient comme des têtes de lions, et leur bouche jetait du feu, de la fumée et du soufre.
18 | La troisième partie des hommes fût tuée par ces trois fléaux, par le feu, par la fumée et par le soufre qui sortaient de leur bouche.
19 | Car le pouvoir de ces chevaux est dans leur bouche et dans leurs queues : car leurs queues, semblables à des serpents, ont des têtes, et c´est avec elles qu´ils blessent.
20 | Les autres hommes, qui ne furent pas tués par ces fléaux, ne se repentirent pas non plus des oeuvres de leurs mains, pour ne plus adorer les démons et les idoles d´or, d´argent, d´airain, de pierre et de bois, qui ne peuvent ni voir, ni entendre, ni marcher;
21 | et ils ne se repentirent ni de leurs meurtres, ni de leurs enchantements, ni de leur impudicité, ni de leurs vols.

Chapitre 10

Les paroles des prophètes sont accomplies

1 | Puis je vis un autre ange puissant qui descendait du ciel, enveloppé d´un nuage, et l´arc-en-ciel au-dessus de la tête ; son visage était comme le soleil, et ses pieds comme des colonnes de feu.
2 | Il tenait à la main un petit livre ouvert ; et ayant posé le pied droit sur la mer et le pied gauche sur la terre,
3 | il cria d´une voix forte, comme rugit un lion ; et quand il eut poussé ce cri, les sept tonnerres firent entendre leurs voix.
4 | Après que les sept tonnerres eurent parlé, je me disposais à écrire, mais j´entendis du ciel une voix qui disait : " Scelle ce qu´ont dit les sept tonnerres, ne l´écris point. "
5 | Alors l´ange que j´avais vu debout sur la mer et sur la terre, leva sa main droite vers le ciel,
6 | et jura par Celui qui vit aux siècles des siècles, qui a créé le ciel et les choses qui y sont, la terre et les choses qui y sont, la mer et les choses qui y sont, qu´il n´y aurait plus de temps,
7 | mais qu´aux jours où le septième ange ferait entendre sa voix en sonnant de la trompette, le mystère de Dieu serait consommé, comme il l´a annoncé à ses serviteurs, les prophètes.
8 | Et la voix que j´avais entendue du ciel, me parla de nouveau et dit: " Va, prends le petit livre ouvert dans la main de l´ange qui se tient debout sur la mer et sur la terre. "
9 | Et j´allai vers l´ange, et je lui dis de me donner le petit livre. Il me dit : " Prends, et dévore-le; il sera amer à tes entrailles, mais dans ta bouche il sera doux comme du miel. "
10 | Je pris alors le petit livre de la main de l´ange et je le dévorai; et il était dans ma bouche doux comme du miel; mais quand je l´eus dévoré, il me causa de l´amertume dans les entrailles.
11 | Puis on me dit : " Il faut encore que tu prophétises sur beaucoup de peuples, de nations, de langues et de rois. "

Chapitre 11

Les deux témoins

1 | Puis on me donna un roseau semblable à un bâton, en disant : " Lève-toi et mesure le temple de Dieu, l´autel et ceux qui y adorent.
2 | Mais le parvis extérieur du temple, laisse-le en dehors et ne le mesure pas, car il a été abandonné aux Nations, et elles fouleront aux pieds la ville sainte pendant quarante-deux mois.
3 | Et je donnerai à mes deux témoins de prophétiser, revêtus de sacs, pendant mille deux cent soixante jours.
4 | Ceux-ci sont les deux oliviers et les deux candélabres qui sont dressés en présence du Seigneur de la terre.
5 | Si quelqu´un veut leur nuire, un feu sort de leur bouche qui dévore leurs ennemis : c´est ainsi que doit périr quiconque voudra leur nuire.
6 | Ils ont la puissance de fermer le ciel pour empêcher la pluie de tomber durant les jours de leur prédication ; et ils ont pouvoir sur les eaux pour les changer en sang, et pour frapper la terre de toutes sortes de plaies, autant de fois qu´ils le vaudront.
7 | Et quand ils auront achevé leur témoignage, la bête qui monte de l´abîme leur fera la guerre, les vaincra et les tuera;
8 | et leurs cadavres resteront gisants sur la place de la grande ville, qui est appelée en langage figuré Sodome et Egypte, là même où leur Seigneur a été crucifié.
9 | Des hommes des divers peuples, tribus, langues et nations verront leurs cadavres étendus trois jours et demi, sans permettre qu´on leur donne la sépulture.
10 | Et les habitants de la terre se réjouiront à leur sujet; ils se livreront à l´allégresse et s´enverront des présents les uns aux autres, parce que ces deux prophètes ont fait le tourment des habitants de la terre.
11 | Mais après trois jours et demi, un esprit de vie venant de Dieu pénétra dans ces cadavres; ils se dressèrent sur leurs pieds, et une grande crainte s´empara de ceux qui les regardaient.
12 | Et l´on entendit une grande voix venant du ciel, qui leur disait: " Montez ici. " Et ils montèrent au ciel dans une nuée, à la vue de leurs ennemis.
13 | A cette même heure, il se fit un grand tremblement de terre; la dixième partie de la ville s´écroula, et sept mille hommes périrent dans ce tremblement de terre; les autres, saisis d´effroi, rendirent gloire au Dieu du ciel.
14 | Le second " malheur " est passé ; voici que le troisième " malheur " vient bientôt.
15 | Et le septième ange sonna de la trompette, et l´on entendit dans le ciel des voix fortes qui disaient : " L´empire du monde a passé à notre Seigneur et à son Christ, et il régnera aux siècles des siècles. "
16 | Alors les vingt-quatre vieillards qui sont assis devant Dieu sur leurs trônes, se prosternèrent sur leurs faces et adorèrent Dieu, en disant :
17 | " Nous vous rendons grâces, Seigneur Dieu tout-puissant, qui êtes et qui étiez, de ce que vous vous êtes revêtu de votre grande puissance et que vous régnez.
18 | Les nations se sont irritées, et votre colère est venue, ainsi que le moment de juger les morts, de donner la récompense à vos serviteurs, aux prophètes, et aux saints, et à ceux qui craignent votre nom, petits et grands, et de perdre ceux qui perdent la terre. "
19 | Et le sanctuaire de Dieu dans le ciel fut ouvert, et l´arche de son alliance apparut dans son sanctuaire. Et il y eut des éclairs, des bruits, des tonnerres, un tremblement de terre et une grosse grêle.

Chapitre 12

La femme et le dragon

1 | Puis il parut dans le ciel un grand signe : une femme revêtue du soleil, la lune sous ses pieds, et une couronne de douze étoiles sur sa tête.
2 | Elle était enceinte, et elle criait, dans le travail et les douleurs de l´enfantement.
3 | Un autre signe parut encore dans le ciel : tout à coup on vit un grand dragon rouge ayant sept têtes et dix cornes, et sur ses têtes, sept diadèmes;
4 | de sa queue, il entraînait le tiers des étoiles du ciel, et il les jeta sur la terre. Puis le dragon se dressa devant la femme qui allait enfanter afin de dévorer son enfant, dès qu´elle l´aurait mis au monde.
5 | Or, elle donna le jour à un enfant mâle, qui doit gouverner toutes les nations avec un sceptre de fer; et son enfant fût enlevé auprès de Dieu et auprès de son trône,
6 | et la femme s´enfuit au désert, où Dieu lui avait préparé une retraite, afin qu´elle y fût nourrie pendant mille deux cent soixante jours.
7 | Et il y eut un combat dans le ciel Michel et ses anges combattaient contre le dragon; et le dragon et ses anges combattaient;
8 | mais ils ne purent vaincre, et leur place même ne se trouva plus dans le ciel.
9 | Et il fût précipité, le grand dragon, le serpent ancien, celui qui est appelé le diable et Satan, le séducteur de toute la terre, il fût précipité sur la terre, et ses anges furent précipités avec lui.
10 | Et j´entendis dans le ciel une voix forte qui disait : " Maintenant le salut, la puissance et l´empire sont à notre Dieu, et l´autorité à son Christ ; car il a été précipité, l´accusateur de nos frères, celui qui les accuse jour et nuit devant notre Dieu.
11 | Eux aussi l´ont vaincu par le sang de l´Agneau et par la parole à laquelle ils ont rendu témoignage, et ils ont méprisé leur vie jusqu´à mourir.
12 | C´est pourquoi, réjouissez-vous, cieux, et vous qui y demeurez ! Malheur à la terre et à la mer! car le diable est descendu vers vous, avec une grande fureur, sachant qu´il ne lui reste que peu de temps. "
13 | Quand le dragon se vit précipité sur la terre, il poursuivit la femme qui avait mis au monde l´enfant mâle.
14 | Et les deux ailes du grand aigle furent données à la femme pour s´envoler au désert, en sa retraite, où elle est nourrie un temps, des temps et la moitié d´un temps, hors de la présence du serpent.
15 | Alors le serpent lança de sa gueule, après la femme, de l´eau comme un fleuve, afin de la faire entraîner par le fleuve.
16 | Mais la terre vint au secours de la femme; elle ouvrit son sein et engloutit le fleuve que le dragon avait jeté de sa gueule.
17 | Et le dragon fût rempli de fureur contre la femme, et il alla faire la guerre au reste de ses enfants, à ceux qui observent les commandements de Dieu et qui gardent le commandement de Jésus.
18 | Et il s´arrêta sur le sable de la mer.

Chapitre 13

La bête et le faux prophète

1 | Puis je vis monter de la mer une bête qui avait sept têtes et dix cornes, et sur ses cornes dix diadèmes, et sur ses têtes des noms de blasphème.
2 | La bête que je vis ressemblait à un léopard; ses pieds étaient comme ceux d´un ours, et sa gueule comme une gueule de lion. Le dragon lui donna sa puissance, son trône et une grande autorité.
3 | Une de ses têtes paraissait blessée à mort ; mais sa plaie mortelle fût guérie, et toute la terre, saisie d´admiration, suivit la bête,
4 | et l´on adora le dragon, parce qu´il avait donné l´autorité à la bête, et l´on adora la bête, en disant : " Qui est semblable à la bête, et qui peut combattre contre elle? "
5 | Et il lui fut donné une bouche proférant des paroles arrogantes et blasphématoires, et il lui fût donné pouvoir d´agir pendant quarante-deux mois.
6 | Et elle ouvrit sa bouche pour proférer des blasphèmes contre Dieu, pour blasphémer son nom, son tabernacle et ceux qui habitent dans le ciel.
7 | Et il lui fut donné de faire la guerre aux saints et de les vaincre; et il lui fût donné autorité sur toute tribu, tout peuple, toute langue et toute nation.
8 | Et tous les habitants de la terre l´adoreront, ceux dont le nom n´a pas été écrit dans le livre de vie de l´Agneau immolé, dès la fondation du monde.
9 | Que celui qui a des oreilles entende !
10 | Si quelqu´un mène en captivité, il sera mené en captivité; si quelqu´un tue par l´épée, il faut qu´il soit tué par l´épée. C´est ici la patience et la foi des saints.
11 | Puis je vis monter de la terre une autre bête, qui avait deux cornes semblables à celles d´un agneau, et qui parlait comme un dragon.
12 | Elle exerçait toute la puissance de la première bête en sa présence, et elle amenait la terre et ses habitants à adorer la première bête, dont la plaie mortelle avait été guérie.
13 | Elle opérait aussi de grands prodiges, jusqu´à faire descendre le feu du ciel sur la terre, à la vue des hommes,
14 | et elle séduisait les habitants de la terre par les prodiges qu´il lui était donné d´opérer en présence de la bête, persuadant aux habitants de la terre de dresser une image à la bête qui porte la blessure de l´épée et qui a repris vie.
15 | Et il lui fut donné d´animer l´image de la bête, de façon à la faire parler et à faire tuer tous ceux qui n´adoreraient pas l´image de la bête.
16 | Elle fit qu´à tous, petits et grands, riches et pauvres, libres et esclaves, on mit une marque sur la main droite ou sur le front,
17 | et que nul ne pût acheter ou vendre, s´il n´avait pas la marque du nom de la bête ou le nombre de son nom.
18 | C´est ici la sagesse ! Que celui qui a de l´intelligence compte le nombre de la bête; car c´est un nombre d´homme et ce nombre est six cent soixante-six.

Chapitre 14

Les 144 000 sur le Mont Sion

1 | Je regardai encore et voici que l´Agneau se tenait sur la montagne de Sion, et avec lui cent quarante-quatre mille personnes, qui avaient son nom et le nom de son Père écrits sur le front.
2 | Et j´entendis un son qui venait du ciel, pareil au bruit de grandes eaux et à la voix d´un puissant tonnerre; et le son que j´entendis ressemblait à un concert de harpistes jouant de leurs instruments.
3 | Et ils chantaient comme un cantique nouveau devant le trône, et devant les quatre animaux et les vieillards; et nul ne pouvait apprendre ce cantique, si ce n´est les cent quarante-quatre mille qui ont été rachetés de la terre.
4 | Ce sont ceux qui ne se sont pas souillés avec des femmes, car ils sont vierges. Ce sont eux qui accompagnent l´Agneau partout où il va. Ils ont été rachetés d´entre les hommes, comme des prémices pour Dieu et pour l´Agneau ;
5 | et il ne s´est point trouvé de mensonge dans leur bouche, car ils sont irréprochables.
6 | Puis je vis un autre ange qui volait par le milieu du ciel, tenant l´Evangile éternel, pour l´annoncer aux habitants de la terre, à toute nation, à toute tribu, à toute langue et à tout peuple.
7 | Il disait d´une voix forte : " Craignez Dieu et donnez-lui gloire, car l´heure de son jugement est venue; adorez Celui qui a fait le ciel et la terre, la mer et les sources des eaux. "
8 | Et un autre ange suivit, en disant : " Elle est tombée, elle est tombée, Babylone la grande, qui a abreuvé toutes les nations du vin de la fureur de son impudicité ! "
9 | Et un troisième ange les suivit, en disant d´une voix forte : " Si quelqu´un adore la bête et son image, et en prend la marque sur son front ou sur sa main,
10 | il boira, lui aussi, du vin de la fureur de Dieu, du vin pur versé dans la coupe de sa colère, et il sera tourmenté dans le feu et dans le soufre, sous les yeux des saints anges et de l´Agneau.
11 | Et la fumée de leur supplice s´élèvera aux siècles des siècles, et il n´y aura de repos, ni jour ni nuit, pour ceux qui adorent la bête et son image, ni pour quiconque aura reçu la marque de son nom. "
12 | C´est ici que doit se montrer la patience des saints, qui gardent les commandements de Dieu et la foi en Jésus.
13 | Et j´entendis une voix venant du ciel, qui disait : " Ecris : Heureux dès maintenant les morts qui meurent dans le Seigneur! " " Oui, dit l´Esprit, qu´ils se reposent de leurs travaux, car leurs oeuvres les suivent. "
14 | Puis je regardai, et voici que parut une nuée blanche, et sur la nuée quelqu´un était assis qui ressemblait à un fils de l´homme ayant sur sa tête une couronne d´or, et dans sa main une faucille tranchante.
15 | Et un autre ange sortit du sanctuaire, criant d´une voix forte à celui qui était assis sur la nuée: " Lance ta faucille et moissonne; car le moment de moissonner est venu, parce que la moisson de la terre est mûre. "
16 | Alors Celui qui était assis sur la nuée jeta sa faucille sur la terre, et la terre fut moissonnée.
17 | Un autre ange sortit du sanctuaire qui est dans le ciel, portant, lui aussi, une faucille tranchante.
18 | Et un autre ange, celui qui a pouvoir sur le feu, sortit de l´autel, et s´adressa d´une voix forte à celui qui avait la faucille tranchante, disant : " Lance ta faucille tranchante, et coupe les grappes de la vigne de la terre, car les raisins en sont murs. "
19 | Et l´ange jeta sa faucille sur la terre, et vendangea la vigne de la terre, et il en jeta les grappes dans la grande cuve de la colère de Dieu.
20 | La cuve fut foulée hors de la ville, et il en sortit du sang jusqu´à la hauteur du mors des chevaux, sur un espace de mille six cents stades.

Chapitre 15

1 | Puis je vis dans le ciel un autre signe, grand et étonnant : sept anges qui tenaient en main sept plaies, les dernières, car c´est par elles que doit se consommer la colère de Dieu.
2 | Et je vis comme une mer de verre, mêlée de feu, et au bord de cette mer étaient debout les vainqueurs de la bête, de son image et du nombre de son nom, tenant les harpes sacrées.
3 | Ils chantaient le Cantique de Moïse, le serviteur de Dieu, et le cantique de l´Agneau disant : " Grandes et admirables sont vos oeuvres Seigneur, Dieu tout-puissant ! Justes et véritables, sont vos voies, ô Roi des siècles!
4 | Qui ne craindrait, Seigneur, et ne glorifierait votre nom? Car vous seul êtes saint. Et toutes les nations viendront se prosterner devant vous, parce que vos jugements ont éclaté. "

Les sept coupes

5 | Après cela, je vis s´ouvrir dans le ciel le sanctuaire du tabernacle du témoignage.
6 | Et les sept anges qui ont en main les sept plaies sortirent du sanctuaire ; ils étaient vêtus d´un lin pur et éclatant, et portaient des ceintures d´or autour de la poitrine.
7 | Alors l´un des quatre animaux donna aux sept anges sept coupes d´or, pleines de la colère du Dieu qui vit aux siècles des siècles.
8 | Et le sanctuaire fut rempli de fumée par la gloire de Dieu et par sa puissance, et personne ne pouvait entrer dans le sanctuaire jusqu´à ce que fussent consommées les sept plaies des sept anges.

Chapitre 16

1 | Et j´entendis une grande voix qui sortait du sanctuaire, et qui disait aux sept anges : " Allez et versez sur la terre les sept coupes de la colère de Dieu. "
2 | Et le premier partit et répandit sa coupe sur la terre; et un ulcère malin et douloureux frappa les hommes qui avaient la marque de la bête et ceux qui adoraient son image.
3 | Puis le second répandit sa coupe dans la mer ; et elle devint comme le sang d´un mort, et tout être vivant qui était dans la mer mourut.
4 | Puis le troisième répandit sa coupe dans les fleuves et les sources d´eau ; et les eaux devinrent du sang.
5 | Et j´entendis l´ange des eaux qui disait : " Vous êtes juste, vous qui êtes et qui étiez, vous le Saint, d´avoir exercé ce jugement.
6 | Car ils ont versé le sang des justes et des prophètes, et vous leur avez donné du sang à boire : ils en sont dignes! "
7 | Et j´entendis l´autel qui disait : " Oui, Seigneur, Dieu tout-puissant, vos jugements sont vrais et justes. "
8 | Puis le quatrième répandit sa coupe sur le soleil, et il lui fut donné de brûler les hommes par le feu ;
9 | et les hommes furent brûlés d´une chaleur extrême, et ils blasphémèrent le nom de Dieu qui est le maître de ces plaies, et ils ne se repentirent point pour lui rendre gloire.
10 | Puis le Cinquième répandit sa coupe sur le trône de la bête, et son royaume fut plongé dans les ténèbres ; les hommes se mordaient la langue de douleur,
11 | et ils blasphémèrent le Dieu du ciel à cause de leurs douleurs et de leurs ulcères, et ils ne se repentirent point de leurs oeuvres.
12 | Puis le sixième répandit sa coupe sur le grand fleuve de l´Euphrate, et les eaux en furent desséchées, afin de livrer passage aux rois venant de l´Orient.
13 | Et je vis sortir de la bouche du dragon, et de la bouche de la bête, et de la bouche du faux prophète, trois esprits impurs, semblables à des grenouilles.
14 | Car ce sont des esprits de démons qui font des prodiges, et ils vont vers les rois de toute la terre, afin de les rassembler pour le combat du grand jour du Dieu tout-puissant.
15 | Voici que je viens comme un voleur. Heureux celui qui veille et qui garde ses vêtements, pour ne pas aller nu et ne pas laisser voir sa honte !
16 | Et ils les rassemblèrent dans le lieu appelé en hébreu Armaguédon.
17 | Puis le septième répandit sa coupe dans l´air; et il sortit du sanctuaire une grande voix venant du trône, qui disait : " C´en est fait! "
18 | Et il y eut des éclairs, des voix, des tonnerres, et un grand tremblement, tel que jamais, depuis que l´homme est sur la terre, il n´y eut tremblement de terre aussi grand.
19 | La grande cité fut divisée en trois parties, et les villes des nations s´écroulèrent, et Dieu se souvint de Babylone la grande, pour lui faire boire la coupe du vin de son ardente colère.
20 | Toutes les îles s´enfuirent, et l´on ne retrouva plus de montagnes.
21 | Et des grêlons énormes, pouvant peser un talent, tombèrent du ciel sur les hommes; et les hommes blasphémèrent Dieu à cause du fléau de la grêle, parce que ce fléau était très grand.

Chapitre 17

Le jugement de Babylone

1 | Puis l´un des sept anges qui portaient les sept coupes vint me parler en ces termes : " Viens, je te montrerai le jugement de la grande prostituée qui est assise sur les grandes eaux,
2 | avec laquelle les rois de la terre se sont souillés, et qui a enivré les habitants de la terre du vin de son impudicité. "
3 | Et il me transporta en esprit dans un désert. Et je vis une femme assise sur une bête écarlate, pleine de noms de blasphème, et ayant sept têtes et dix cornes.
4 | Cette femme était vêtue de pourpre et d´écarlate; et richement parée d´or, de pierres précieuses et de perles ; elle tenait à la main une coupe d´or, remplie d´abominations et des souillures de sa prostitution.
5 | Sur son front était un nom, nom mystérieux : " Babylone la grande, la mère des impudiques et des abominations de la terre. "
6 | Je vis cette femme ivre du sang des saints et du sang des martyrs de Jésus; et, en la voyant, je fus saisi d´un grand étonnement.
7 | Et l´ange me dit : " Pourquoi t´étonner? Moi je vais te dire le mystère de la femme et de la bête qui la porte, et qui a les sept têtes et les dix cornes.
8 | La bête que tu as vue était et n´est plus; elle doit remonter de l´abîme, puis s´en aller à la perdition. Et les habitants de la terre, dont le nom n´est pas écrit dès la fondation du monde dans le livre de la vie, seront étonnés en voyant la bête, parce qu´elle était, qu´elle n´est plus, et qu´elle reparaîtra.
9 | C´est ici qu´il faut un esprit doué de sagesse. - Les sept têtes sont sept montagnes, sur lesquelles la femme est assise. Ce sont aussi sept rois :
10 | Les cinq premiers sont tombés, l´un subsiste, l´autre n´est pas encore venu, et quand il sera venu, il doit demeurer peu de temps.
11 | Et la bête qui était et qui n´est plus, en est elle même un huitième et elle est des sept,
12 | et elle s´en va à la perdition. Et les dix cornes que tu as vues sont dix rois qui n´ont pas encore reçu la royauté, mais qui recevront un pouvoir de roi pour une heure avec la bête.
13 | Ceux-ci ont un seul et même dessein, et ils mettent au service de la bête leur puissance et leur autorité.
14 | Ils feront la guerre à l´Agneau, mais l´Agneau les vaincra, parce qu´il est Seigneur des seigneurs et Roi des rois, et ceux qui l´accompagnent sont les appelés, les élus et les fidèles. "
15 | Et il me dit : " Les eaux que tu as vues, au lieu où la prostituée est assise, ce sont des peuples, des foules, des nations et des langues.
16 | Et les dix cornes que tu as vues sur la bête haïront elles-mêmes la prostituée; elles la rendront désolée et nue; elles mangeront ses chairs et la consumeront par le feu.
17 | Car Dieu leur a mis au coeur d´exécuter son dessein, et de donner leur royauté à la bête, jusqu´à ce que les paroles de Dieu soient accomplies.
18 | Et la femme que tu as vue, c´est la grande cité qui a la royauté sur les rois de la terre.

Chapitre 18

1 | Après cela, je vis descendre du ciel un autre ange, qui avait une grande puissance; et la terre fut illuminée de sa gloire. Il cria d´une voix forte, disant :
2 | " Elle est tombée, elle est tombée, Babylone la grande! Elle est devenue une habitation de démons, un séjour de tout esprit impur, un repaire de tout oiseau immonde et odieux,
3 | parce que toutes les nations ont bu du vin de la fureur de son impudicité, que les rois de la terre se sont souillés avec elle, et que les marchands de la terre se sont enrichis par l´excès de son luxe. "
4 | Et j´entendis du ciel une autre voix qui disait : " Sortez du milieu d´elle, ô mon peuple, afin de ne point participer à ses péchés, et de n´avoir point part à ses calamités;
5 | car ses péchés se sont accumulés jusqu´au ciel, et Dieu s´est souvenu de ses iniquités.
6 | Payez-la comme elle-même a payé, et rendez-lui au double selon ses oeuvres; dans la coupe où elle a versé à boire, versez-lui le double ;
7 | autant elle s´est glorifiée et plongée dans le luxe, autant donnez-lui de tourment et de deuil. Parce qu´elle dit en son coeur : Je trône en reine; je ne suis point veuve et ne connaîtrai point le deuil !
8 | à cause de cela, en un même jour, les calamités fondront sur elle, la mort, le deuil et la famine, et elle sera consumée par le feu ; Car il est puissant le [Seigneur] Dieu qui l´a jugée. "
9 | Les rois de la terre qui se sont livrés avec elle à l´impudicité et au luxe, pleureront et se lamenteront sur son sort, quand ils verront la fumée de son embrasement.
10 | Se tenant à distance, par crainte de ses tourments, ils diront: " Malheur ! Malheur! O grande ville, Babylone, ô puissante cité, en une heure est venu ton jugement! "
11 | Et les marchands de la terre pleurent et sont dans le deuil à son sujet, parce que personne n´achète plus leur cargaison :
12 | cargaison d´or, d´argent, de pierres précieuses, de perles, de lin fin, de pourpre, de soie et d´écarlate, et le bois de senteur de toute espèce, et toute sorte d´objets d´ivoire, et toute sorte d´objets de bois très précieux, d´airain, de fer et de marbre,
13 | et la cannelle, les parfums, la myrrhe, l´encens, le vin, l´huile, la fleur de farine, le blé, les bestiaux, les brebis, et des chevaux, et des chars, et des corps et des âmes d´hommes.
14 | Les fruits dont tu faisais tes délices s´en sont allés loin de toi; toutes les choses délicates et magnifiques sont perdues pour toi, et tu ne les retrouveras plus.
15 | Les marchands de ces produits, qui se sont enrichis avec elle, se tiendront à distance par crainte de ses tourments; ils pleureront et se désoleront, disant :
16 | " Malheur! Malheur ! O grande ville, qui était vêtue de fin lin, de pourpre et d´écarlate, et qui était richement parée d´or, de pierres précieuses et de perles, en une heure ont été dévastées tant de richesses! "
17 | Et tous les pilotes, et tous ceux qui naviguent vers la ville, les matelots et tous ceux qui exploitent la mer, se tenaient à distance,
18 | et ils s´écriaient en voyant la fumée de son embrasement: " Que pouvait-on comparer à cette grande ville? "
19 | Et ils jetaient de la poussière sur leur tête, et ils criaient en pleurant et en se désolant : " Malheur ! Malheur ! La grande ville dont l´opulence a enrichi tous ceux qui avaient des vaisseaux sur la mer, en une heure elle a été réduite en désert ! "
20 | Réjouis-toi sur elle, ô ciel, et vous aussi, les saints, les apôtres et les prophètes; car, en la jugeant, Dieu vous a fait justice.
21 | Alors un ange puissant prit une pierre semblable à une grande meule, et la lança dans la mer, en disant : " Ainsi sera soudain précipitée Babylone, la grande ville, et on ne la retrouvera plus.
22 | En toi on n´entendra plus les sons des joueurs de harpe, des musiciens, des joueurs de flûte et de trompette; en toi on ne trouvera plus d´artisan d´aucun métier, et le bruit de la meule ne s´y fera plus entendre;
23 | on n´y verra plus briller la lumière de la lampe; on n´y entendra plus la voix de l´époux et de l´épouse: parce que tes marchands étaient les grands de la terre, parce que toutes les nations ont été égarées par tes enchantements.
24 | Et c´est dans cette ville qu´on a trouvé le sang des prophètes et des saints, et de tous ceux qui ont été égorgés sur la terre. "

Chapitre 19

Chants dans le ciel

1 | Après cela, j´entendis dans le ciel comme une grande voix d´une foule immense qui disait : " Alléluia ! Le salut, la gloire et la puissance appartiennent à notre Dieu,
2 | parce que ses jugements sont vrais et justes. Il a jugé la grande prostituée qui corrompait la terre par son impudicité, il a vengé le sang de ses serviteurs répandu par ses mains. "
3 | Et ils dirent une seconde fois : " Alléluia ! Et la fumée de son embrasement monte aux siècles des siècles. "
4 | Et les vingt-quatre vieillards et les quatre animaux se prosternèrent et adorèrent Dieu assis sur le trône, en disant: " Amen ! Alléluia! "
5 | Et il sortit du trône une voix qui disait : "Louez notre Dieu, vous tous ses serviteurs, et vous qui le craignez, petits et grands ! "
6 | Et j´entendis comme la voix d´une foule immense, comme le bruit des grandes eaux, comme le fracas de puissants tonnerres, disant: "Alléluia! car il règne, le Seigneur notre Dieu, le Tout-Puissant !
7 | Réjouissons-nous, tressaillons d´allégresse et rendons-lui gloire; car les noces de l´Agneau sont venues, et son épouse s´est préparée,
8 | et il lui a été donné de se vêtir de lin fin, éclatant et pur. " - Ce fin lin, ce sont les vertus des saints.
9 | Et l´ange me dit : " Ecris : Heureux ceux qui sont invités au festin des noces de l´Agneau! " Et il ajouta : " Ces paroles sont les véritables paroles de Dieu. "
10 | Je tombai alors à ses pieds pour l´adorer; mais il me dit: "Garde-toi de le faire! Je suis ton compagnon de service, et celui de tes frères qui gardent le témoignage de Jésus. Adore Dieu." Car le témoignage de Jésus est l´esprit de la prophétie.

Le triomphe du Verbe de Dieu

11 | Puis je vis le ciel ouvert, et il parut un cheval blanc; celui qui le montait s´appelle Fidèle et Véritable; il juge et combat avec justice.
12 | Ses yeux étaient comme une flamme ardente; Il avait sur la tête plusieurs diadèmes, et portait un nom écrit que nul ne connaît que lui-même ;
13 | il était revêtu d´un vêtement teint de sang : son nom est le Verbe de Dieu.
14 | Les armées du ciel le suivaient sur des chevaux blancs, vêtues de fin lin, blanc et pur.
15 | De sa bouche sortait un glaive affilé [à deux tranchants], pour en frapper les nations ; c´est lui qui les gouvernera avec un sceptre de fer, et c´est lui qui foulera la cuve du vin de l´ardente colère du Dieu tout-puissant.
16 | Sur son vêtement et sur sa cuisse, il portait écrit ce nom : Roi des rois et Seigneur des seigneurs.
17 | Et je vis un ange debout dans le soleil ; et il cria d´une voix forte à tous les oiseaux qui volaient par le milieu du ciel: " Venez, rassemblez-vous pour le grand festin de Dieu,
18 | pour manger la chair des rois, la chair des chefs militaires, la chair des soldats vaillants, la chair des chevaux et de ceux qui les montent, la chair de tous les hommes, libres et esclaves, petits et grands. "
19 | Et je vis la bête et les rois de la terre avec leurs armées, rassemblés pour faire la guerre à Celui qui était monté sur le cheval et à son armée.
20 | Et la bête fut prise, et avec elle le faux-prophète qui, par les prodiges faits devant elle, avait séduit ceux qui avaient la marque de la bête et ceux qui adoraient son image. Tous les deux furent jetés vivants dans l´étang de feu où brûle le soufre;
21 | le reste fut tué par le glaive qui sortait de la bouche de Celui qui était monté sur le cheval; et tous les oiseaux se rassasièrent de leurs chairs.

Chapitre 20

Les mille années

1 | Et je vis descendre du ciel un ange qui tenait dans sa main la clef de l´abîme et une grande chaîne ;
2 | il saisit le dragon, le serpent ancien, qui est le diable et Satan, et il l´enchaîna pour mille ans.
3 | Et il le jeta dans l´abîme, qu´il ferma à clef et scella sur lui, afin qu´il ne séduisit plus les nations, jusqu´à ce que les mille ans fussent écoulés. Après cela, il doit être délié pour un peu de temps.
4 | Puis je vis, des trônes, où s´assirent des personnes à qui le pouvoir de juger fut donné, et je vis les âmes de ceux qui avaient été décapités à cause du témoignage de Jésus et à cause de la parole de Dieu, et ceux qui n´avaient point adoré la bête ni son image, et qui n´avaient pas reçu sa marque sur leur front et sur leur main. Ils eurent la vie, et régnèrent avec le Christ pendant [les] mille ans.
5 | Mais les autres morts n´eurent point la vie, jusqu´à ce que les mille ans fussent écoulés. - C´est la première résurrection ! -
6 | Heureux et saint celui qui a part à la première résurrection ! La seconde mort n´a point de pouvoir sur eux; ils seront prêtres de Dieu et du Christ, et ils régneront avec lui pendant mille ans.
7 | Quand les mille ans seront accomplis, Satan sera relâché de sa prison, et il en sortira pour séduire les nations qui sont aux quatre extrémités de la terre, Gog et Magog afin de les rassembler pour le combat : leur nombre est comme le sable de la mer.
8 | Elles montèrent sur la surface de la terre, et elles cernèrent le camp des saints et la ville bien-aimée;
9 | mais Dieu fit tomber un feu du ciel qui les dévora. Et le diable, leur séducteur, fut jeté dans l´étang de feu et de soufre, où sont la bête et le faux prophète,
10 | et ils seront tourmentés jour et nuit aux siècles des siècles.

Dernier jugement

11 | Puis je vis un grand trône éclatant de lumière et Celui qui était assis dessus: devant sa face la terre et le ciel s´enfuirent et il ne fut plus trouvé de place pour eux.
12 | Et je vis les morts, grands et petits, debout devant le trône. Des livres furent ouverts; on ouvrit encore un autre livre, qui est le livre de la vie; et les morts furent jugés, d´après ce qui était écrit dans ces livres, selon leurs oeuvres.
13 | La mer rendit ses morts; la Mort et l´Enfer rendirent les leurs; et ils furent jugés chacun selon ses oeuvres.
14 | Puis la Mort et l´Enfer furent jetés dans l´étang de feu : - c´est la seconde mort, l´étang de feu.
15 | Quiconque ne fut pas trouvé inscrit dans le livre de la vie fut jeté dans l´étang de feu.

Chapitre 21

Le Ciel nouveau et la Terre nouvelle

1 | Et je vis un nouveau ciel et une nouvelle terre ; car le premier ciel et la première terre avaient disparu,
2 | et il n´y avait plus de mer. Et je vis descendre du ciel, d´auprès de Dieu, la ville sainte, une Jérusalem nouvelle, vêtue comme une nouvelle mariée parée pour son époux.
3 | Et j´entendis une voix forte qui disait : " Voici le tabernacle de Dieu avec les hommes : il habitera avec eux, et ils seront son peuple; et lui-même il sera le Dieu avec eux, il sera leur Dieu.
4 | Et Dieu essuiera toute larme de leurs yeux, et la mort ne sera plus, et il n´y aura plus ni deuil, ni cri, ni douleur, car les premières choses ont disparu. "
5 | Et Celui qui était assis sur le trône, dit: "Voici que je fais toutes choses nouvelles. " Et il ajouta : " Ecris, car ces paroles sont sûres et véritables. "
6 | Puis il me dit: " C´est fait! Je suis l´alpha et l´oméga, le commencement et la fin. A celui qui a soif, je donnerai gratuitement de la source de l´eau de la vie.
7 | Celui qui vaincra possédera ces choses; je serai son Dieu et il sera mon fils.
8 | Mais pour les lâches, les incrédules, les abominables, les meurtriers, les impudiques, les magiciens, les idolâtres et tous les menteurs, leur part est dans l´étang ardent de feu et de soufre : c´est la seconde mort. "

La nouvelle Jérusalem

9 | Alors l´un des sept anges qui tenaient les sept coupes pleines des sept dernières plaies, vint me parler et me dit: " Viens, je te montrerai la nouvelle mariée, l´Epouse de l´Agneau. "
10 | Et il me transporta en esprit sur une grande et haute montagne, et il me montra la ville sainte, Jérusalem, qui descendait du ciel d´auprès de Dieu,
11 | brillante de la gloire de Dieu, et l´astre qui l´éclaire est semblable à une pierre très précieuse, à une pierre de jaspe transparente comme le cristal.
12 | Elle a une grande et haute muraille, avec douze portes; à ces portes sont douze anges, et des noms inscrits, ceux des douze tribus des fils d´Israël.
13 | Il y a trois portes à l´orient, trois portes au nord, trois portes au midi et trois portes à l´occident.
14 | La muraille de la ville a douze pierres fondamentales sur lesquelles sont douze noms, ceux des douze apôtres de l´Agneau.
15 | Et celui qui me parlait tenait une mesure, un roseau d´or, pour mesurer la ville, ses portes et sa muraille.
16 | La ville est quadrangulaire, et sa longueur est égale à sa largeur. Il mesura la ville avec son roseau, jusqu´à douze mille stades ; la longueur, la largeur et la hauteur en sont égales.
17 | Il en mesura aussi la muraille, de cent quarante-quatre coudées, mesure d´homme, qui est aussi mesure d´ange.
18 | La muraille de la ville est construite en jaspe, et la ville est d´un or pur, semblable à un pur cristal.
19 | Les pierres fondamentales du mur de la ville sont ornées de toutes sortes de pierres précieuses ; la première base est du jaspe; la deuxième, du saphir, la troisième, de la calcédoine; la quatrième, de l´émeraude;
20 | la cinquième, du sardonyx ; la sixième, de la sardoine; la septième, de la chrysolithe; la huitième, du béryl; la neuvième, de la topaze; la dixième, de la chrysoprase; la onzième, de l´hyacinthe;
21 | la douzième, de l´améthyste. Les douze portes sont douze perles; chaque porte est d´une seule perle ; la rue de la ville est d´un or pur, comme du verre transparent.
22 | Je n´y vis point de temple, car le Seigneur Dieu tout-puissant en est le temple, ainsi que l´Agneau.
23 | La ville n´a besoin ni du soleil ni de la lune pour l´éclairer, car la gloire de Dieu l´illumine, et l´Agneau est son flambeau.
24 | Les nations marcheront à sa lumière, et les rois de la terre y apporteront leur magnificence.
25 | Ses portes ne seront point fermées chaque jour, car il n´y aura point de nuit.
26 | On y apportera ce que les nations ont de plus magnifique et de plus précieux;
27 | et Il n´y entrera rien de souillé, aucun artisan d´abomination et de mensonge, mais ceux-là seulement qui sont inscrits dans le livre de vie de l´Agneau.

Chapitre 22

1 | Puis il me montra un fleuve d´eau de la vie, clair comme du cristal, jaillissant du trône de Dieu et de l´Agneau, au milieu de la rue de la ville;
2 | et de part et d´autre du fleuve, des arbres de vie qui donnent douze fois leurs fruits, les rendant une fois par mois, et dont les feuilles servent à la guérison des nations.
3 | Il n´y aura plus aucun anathème ; le trône de Dieu et de l´Agneau sera dans la ville; ses serviteurs le serviront,
4 | et ils verront sa face, et son nom sera sur leurs fronts.
5 | Il n´y aura plus de nuit, et ils n´auront besoin ni de la lumière de la lampe, ni de la lumière du soleil, parce que le Seigneur Dieu les illuminera; et ils régneront aux siècles des siècles.

Très vite je serai là

6 | Et l´ange me dit: "Ces paroles sont certaines et véritables ; et le Seigneur, le Dieu des esprits des prophètes, a envoyé son ange pour montrer à ses serviteurs les choses qui doivent arriver bientôt.
7 | - Voici que je viens bientôt. Heureux celui qui garde les paroles de la prophétie de ce livre! "
8 | C´est moi, Jean, qui ai entendu et vu ces choses. Et après les avoir entendues et vues, je tombai aux pieds de l´ange qui me les montrait pour l´adorer.
9 | Mais il me dit : " Garde-toi de le faire ! Je suis serviteur au même titre que toi, que tes frères, les prophètes, et que ceux qui gardent les paroles de ce livre. Adore Dieu. "
10 | Et il me dit : " Ne scelle point les paroles de la prophétie de ce livre; car le moment est proche.
11 | Que celui qui est injuste fasse encore le mal ; que l´impur se souille encore; que le juste pratique encore la justice, et que le saint se sanctifie encore.
12 | Et voici que je viens bientôt, et ma rétribution est avec moi, pour rendre à chacun selon son oeuvre.
13 | Je suis l´alpha et l´oméga, le premier et le dernier, le commencement et la fin.
14 | Heureux ceux qui lavent leurs robes, afin d´avoir droit à l´arbre de la vie, et afin d´entrer dans la ville par les portes !
15 | Dehors les chiens, les magiciens, les impudiques, les meurtriers, les idolâtres, et quiconque aime le mensonge et s´y adonne!
16 | C´est moi, Jésus, qui ai envoyé mon ange vous attester ces choses, pour les Eglises. C´est moi qui suis le rejeton et le fils de David, l´étoile brillante du matin. "
17 | Et l´Esprit et l´Epouse disent : " Venez ! " Que celui qui entend dise aussi: Venez ! Que celui qui a soif, vienne! Que celui qui le désire, prenne de l´eau de la vie gratuitement !
18 | Je déclare aussi à quiconque entend les paroles de la prophétie de ce livre que, si quelqu´un y ajoute, Dieu le frappera des fléaux décrits dans ce livre;
19 | et que, si quelqu´un retranche des paroles de ce livre prophétique, Dieu lui retranchera sa part de l´arbre de la vie et de la cité sainte, qui sont décrits dans ce livre.
20 | Celui qui atteste ces choses, dit : " Oui, je viens bientôt. " Amen ! Venez, Seigneur Jésus!
21 | Que la grâce du Seigneur Jésus [Christ] soit avec [vous] tous! [Amen!]


MODE TITRES - INDEX

BIBLE CRAMPON

 SWITCH MODE
TITRES

ANCIEN TESTAMENT | NOUVEAU TESTAMENT
PENTATEUQUE GENESE EXODE LEVITIQUE NOMBRES DEUTERONOME LIVRES HISTORIQUES JOSUE JUGES RUTH 1 SAMUEL 2 SAMUEL 1 ROIS 2 ROIS 1 CHRONIQUES 2 CHRONIQUES ESDRAS NEHEMIE TOBIE JUDITH ESTHER 1 MACCABEES 2 MACCABEES LIVRES SAPIENTIAUX JOB PSAUMES PROVERBES ECCLESIASTE CANTIQUES DES CANTIQUES SAGESSE SIRACIDE LIVRES PROPHETIQUES ISAIE JEREMIE LAMENTATIONS BARUCH EZECHIEL DANIEL OSEE JOEL AMOS ABDIAS JONAS MICHEE NAHUM HABAQUQ SOPHONIE AGGEE ZACHARIE MALACHIE | EVANGILES ET ACTES MATTHIEU MARC LUC JEAN ACTES EPITRES DE SAINT-PAUL ROMAINS 1 CORINTHIENS 2 CORINTHIENS GALATES EPHESIENS PHILIPPIENS COLOSSIENS 1 THESSALONICIENS 2 THESSALONICIENS 1 TIMOTHEE 2 TIMOTHEE TITE PHILEMON LES AUTRES EPITRES HEBREUX JACQUES 1 PIERRE 2 PIERRE 1 JEAN 2 JEAN 3 JEAN JUDE APOCALYPSE


MODE TITRES AT - INDEX

BIBLE CRAMPON

 SWITCH MODE
TITRES

ANCIEN TESTAMENT


GENESE

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / PENTATEUQUE / GENESE (livre 1)

La Genèse est le prologue de toute la Bible. Elle contient des écrits à base de récits mythiques sur les origines du monde et de l'humanité (Gn 1-11) : création (1-3), Caïn et Abel (4), Généalogie (5), Déluge (6-9,17), fils de Noé (9,18-10), Babel (11,1-9), les ancêtres d'Abraham (9,18-11). Tous ces récits sont relus à la lumière de la seule vérité qui compte pour Israël : Yahvé a sauvé son peuple, Il lui a donné une Loi et une Terre. En forme de longue préparation à l'Exode, le livre relate l'histoire patriarcale : Abraham (Gn 12-25,18), Isaac et ses fils Esaü et Jacob (25,19 - 36,43), Joseph et ses frères (37,1-50,26). Les courants théologiques qui traversent cet ensemble font de ce livre une pierre d'attente. Les chrétiens, à la suite de Paul, découvriront le Christ comme nouvel Adam. L'Alliance avec Noé et Abraham amorce la notion d'un salut pour tous.
Détail | Récit de la création
Détail | L'homme au jardin d'Eden
Détail | La tentation et le péché
Détail | Le jugement de Dieu
Détail | Caïn et Abel
Détail | "Les fils de Caïn, Seth"
Détail | La descendance d'Adam
Détail | Fils de Dieu et filles des hommes
Détail | Le déluge
Détail | Le nouvel ordre du monde
Détail | Les fils de Noé
Détail | La carte des peuples
Détail | La tour de Babel
Détail | Dieu appelle Abram
Détail | Abraham et Melquisédek
Détail | Dieu fait une alliance avec Abraham
Détail | La naissance d'Ismaël
Détail | Abram devient Abraham
Détail | La circoncision
Détail | Yahweh visite Abraham
Détail | Abraham intercède pour Sodome
Détail | Destruction de Sodome
Détail | Diverses légendes
Détail | Abraham et Sara à Guérar
Détail | La naissance d'Isaac
Détail | Abraham renvoit Agar
Détail | Le sacrifice d'Isaac
Détail | Abraham achète une tombe et une terre
Détail | Eliézer cherche une femme pour Isaac
Détail | Abraham et ses descendants
Détail | Isaac nomade: tentes et puits
Détail | Jacob dérobe le bénédiction d'Isaac
Détail | Jacob s'enfuit chez Laban
Détail | Le sonde de Jacob à Béthel
Détail | Jacob chez Laban
Détail | Le double mariage de Jacob
Détail | Les douze fils de Jacob
Détail | Autres légendes
Détail | Jacob retourne dans son pays
Détail | Jacob lutte contre Dieu
Détail | Rencontre d'Esaü et de Jacob
Détail | "Le rapt de Dinah, fille de Jacob"
Détail | Jacob à Béthel
Détail | Les pères des douze tribus d'Israël
Détail | Esaü père des Edomites
Détail | "Joseph, ses songes et ses frères"
Détail | Joseph vendu par ses frères
Détail | Histoire de Juda et de Tamar
Détail | Joseph interprète les songes
Détail | Les songes du Pharaon
Détail | Joseph premier ministre
Détail | Les fils de Jacob descendent en Egypte
Détail | Nouveau voyage en Egypte
Détail | La coupe retrouvée dans le sac de Benjamin
Détail | Joseph se fait reconnaître
Détail | Jacob descend en Egypte
Détail | Rencontre de Jacob et de Joseph
Détail | Les fils de Jacob s'installent en Egypte
Détail | Jacob adopte les deux fils de Joseph
Détail | Les bénédictions de Jacob
Détail | Mort et funérailles de Jacob
Détail | Les dernières années de Joseph


EXODE

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / PENTATEUQUE / EXODE (livre 2)

L'Exode empreint d'une interprétation nationale et religieuse est rédigé du point de vue des vainqueurs. Il évoque la servitude des hébreux (Ex 1), le récit de la vocation de Moïse (Ex 2-4), et se poursuit par la sortie d'Egypte (Ex 5-18) pour se clore à la révélation du Sinaï et la conclusion de l'Alliance (Ex 19-24). La fin du livre est composé d'instructions sur la construction du sanctuaire et les vêtements des prêtres (Ex 25-31). La Terre promise n'est pas encore accessible et l'idolâtrie sévit (Ex 32), pourtant Dieu poursuit son dialogue (Ex 33-34), le livre se termine sur la construction du sanctuaire et la liturgie (Ex 35-40). Les courants théologiques s'accordent ici sur la notion d'Alliance et sur le don de la Loi, fondement de l'alliance.
Détail | Les Hébreux se multiplient en Egypte
Détail | Les temps de l'oppression en Egypte
Détail | Moïse sauvé des eaux
Détail | Le premier engagement de Moïse
Détail | Moïse en exil en Madian
Détail | L'heure de Dieu
Détail | Le buisson ardent
Détail | Moïse envoyé par Dieu en Egypte
Détail | Moïse reçoit le don de faire des miracles
Détail | "Aaron, frère et interprète de Moïse"
Détail | Moïse retourne en Egypte
Détail | Les Israélites accueillent Moïse et Aaron
Détail | Moïse parle au Pharaon
Détail | Premières difficultés
Détail | Nouveau récit de la vocation de Moïse
Détail | Les ancêtres de Moïse et d'Aaron
Détail | Les plaies d'Egypte
Détail | La première plaie d'Egypte
Détail | La deuxième plaie: les grenouilles
Détail | Troisième plaie: les moustiques
Détail | Quatrième plaie: les taons
Détail | Cinquième plaie: la peste
Détail | Sixième plaie: les ulcères
Détail | Septième plaie: la grêle
Détail | Huitième plaie: les sauterelles
Détail | Neuvième plaie: les ténèbres
Détail | Annonce de la dixième plaie
Détail | L'agneau pascal
Détail | La fête des Azymes
Détail | La mort des premiers-nés
Détail | Les Israélites sortent d'Egypte
Détail | Comment célébrer la Pâque
Détail | Les premiers-nés appartiendront à Dieu
Détail | Le départ
Détail | Poursuivis par les Egyptiens
Détail | Le passage de la mer rouge
Détail | En marche vers le désert
Détail | La manne
Détail | Donne-nous notre pain de ce jour
Détail | L'eau qui jaillit du rocher
Détail | La victoire contre Amalec
Détail | "Arrivée de Jéthro, beau-père de Moïse"
Détail | Institution des juges
Détail | Préparation de l'alliance
Détail | Le Décalogue (les Dix Commandements)
Détail | Le code de l'Alliance
Détail | L'Alliance est conclue avec Dieu
Détail | Dieu donne les tables de la Loi
Détail | L'Arche
Détail | La table et le chandelier
Détail | La Sainte Demeure
Détail | L'autel pour les sacrifices par le feu
Détail | Les vêtements des prêtres
Détail | La consécration des prêtres
Détail | "L'encens, l'eau et le parfum"
Détail | "De nouveau, la loi du Sabbat"
Détail | Le veau d'or
Détail | Moïse prie pour le peuple
Détail | Yahweh pardonne à son peuple
Détail | La Tente du Rendez-vous
Détail | Yahweh passe devant Moïse
Détail | La loi de l'Alliance
Détail | Moïse redescend de la montagne
Détail | La construction du sanctuaire
Détail | Les artisans du sanctuaire
Détail | La consécration de la Demeure
Détail | Yahweh prend possession du Sanctuaire


LEVITIQUE

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / PENTATEUQUE / LEVITIQUE (livre 3)

Le Lévitique est un recueil de lois, il comporte un recueil indépendant (Lv 10-16) dont la date de compilation doit remonter au VIème siècle, tandis que la rédaction de Lv 17-26 se situe vers l'Exil (influence du Deutéronome et surtout d'Ezékiel). Sa théologie empreinte au culte. Ecrit dans le courant sacerdotal, on ne s'étonne pas de n'y trouver que des applications propre à la liturgie et à une conduite moralement conforme au culte. Jésus citera le Lévitique dans une interprétation large du "tu aimeras Dieu et ton prochain".
Détail | "Les sacrifices: l' "holocauste"
Détail | "L'offrande ou "oblation"
Détail | Le sacrifice de communion
Détail | Le sacrifice pour le péché
Détail | Sacrifices pour diverses fautes
Détail | Sacrifices de réparation pour les malhonnêtetés
Détail | Lois relatives aux sacrifices
Détail | Le sacrifice de réparation
Détail | Le sacrifice de communion
Détail | Consécration des prêtres
Détail | Les prêtres commencent leur ministère
Détail | L'histoire de Nadab et d'Abihou
Détail | "Animaux "purs" et "impurs"
Détail | Purification de la femme accouchée
Détail | Loi concernant la lèpre
Détail | Le lépreux
Détail | La purification des lépreux
Détail | "La "lèpre" des maisons"
Détail | Les impuretés sexuelles
Détail | Le jour du grand pardon
Détail | "Vous ne mangerez pas le sang"
Détail | La loi de sainteté
Détail | L'humanité dans la vie quotidienne
Détail | Quelques lois pénales
Détail | Les fêtes annuelles
Détail | L'offrande des premières gerbes
Détail | Le blasphème: avoir insulté Dieu
Détail | La loi du talion
Détail | L'année sabbatique et le Jubilé
Détail | Comment on doit aider son prochain
Détail | Les promesses de Dieu
Détail | Les malédictions
Détail | Quelques règles relatives aux voeux


NOMBRES

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / PENTATEUQUE / NOMBRES (livre 4)

Le livre des Nombres contient des péripéties du peuple élu du Sinaï au séjour en Moab (Nb 9-22). Il commence par le dénombrement des fils d'Israël (Nb 1-4 et 26), les chapitres suivants traitent de la sainteté du peuple et des rites (Nb 5-8). La fin des Nombres se situe dans les steppes de Moab (Nb 22-36). Le livre est en étroite connivence avec ceux du Lévitique et de l'Exode. Il partage leurs convictions théologiques. La figure de Moïse domine et avec elle la présence de Dieu à son peuple malgré son infidélité.
Détail | Le recensement des douze tribus
Détail | "Les "armées" d'Israël"
Détail | La tribu de Lévi
Détail | Les familles des Lévites: les Kahatites
Détail | Les Guerchonites
Détail | Les Mérarites
Détail | Le recensement des Lévites
Détail | Lois diverses
Détail | "Les "Nazirs"
Détail | Les Lévites sont consacrés à Yahweh
Détail | A quelle date célébrer la Pâque
Détail | "Par la nuée, Dieu ordonne les départs"
Détail | "Ordre de marche des "armées d'Israël"
Détail | Yahweh donne son esprit aux chefs d'Israël
Détail | "Miryam et Aaron, jaloux de Moïse Comme on campait là à Hasérot "
Détail | Moïse envoie des espions pour explorer la Terre Promise
Détail | La révolte du peuple de Qadesh
Détail | Encore des lois
Détail | Châtiments de celui qui travaille un jour de sabbat
Détail | Coré revendique les privilèges d'Aaron. Datan et Aviram se révoltent contre Moïse
Détail | Ce que peut la prière des prêtres
Détail | Le rameau d'Aaron
Détail | Prêtres pour le temple
Détail | Les droits des prêtres
Détail | Les droits des Lévites
Détail | Le sacrifice de la vache rousse
Détail | Quelques cas d'impuretés
Détail | Vous n'avez pas cru en moi
Détail | Edom barre la route à Israël
Détail | La mort de Aaron
Détail | Le serpent de bronze
Détail | Les étapes vers la Transjordanie
Détail | Conquêtes des Israélites à l'est du Jourdain
Détail | Histoire de Balaam
Détail | L'ânesse de Balaam
Détail | Balaam et Balak
Détail | La bénédiction de Balaam
Détail | Les Israélites se prostituent à Baal-Péor
Détail | Nouveau recensement en Israël
Détail | Josué successeur de Moïse
Détail | Le calendrier des sacrifices
Détail | Les sacrifices quotidiens
Détail | Les sacrifices du sabbat
Détail | Les sacrifices pour la nouvelle lune
Détail | La fête des azymes
Détail | La fête des semaines ou Pentecôte
Détail | Le fête des acclamations
Détail | La fête du pardon
Détail | La fête des tentes
Détail | Lois concernant les voeux
Détail | Guerre sainte contre Madian
Détail | Les lois de la guerre sainte
Détail | Les Israélites s'installent de l'autre côté du Jourdain
Détail | Les étapes de l'exode
Détail | Comment sera répartie le terre de Canaan
Détail | Les frontières de Canaan
Détail | La part des Lévites
Détail | Les cités de refuge pour les homicides involontaires
Détail | L'héritage de la femme marié


DEUTERONOME

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / PENTATEUQUE / DEUTERONOME (livre 5)

Le Deutéronome est un essai de synthèse biblique, le premier. Véritable Bible dans la Bible, il propose une riche synthèse des prescriptions antérieures qu'il met dans la perspective d'une religion restaurée. L'influence deutéronomique est considérable avant et après l'exil de Babylonne et se poursuit jusqu'à la naissance du christianisme. Composé probablement à la fin de la monarchie du nord, sa publication est retardée d'un siècle (Josias 2R 22-23). Le plan est simple : introduction au code deutéronomique (1-11) suivit du code lui-même (12-26). La fin du livre nous parle de la mort de Moïse qui clôt ainsi l'ensemble de la Torah (31-34), ce que le christianisme nomme le Pentateuque. La théologie est celle d'un cercle autour du Temple de Jérusalem, prônant le monothéisme. Voulant rassembler le culte, il bannit les lieux de culte en dehors de Jérusalem. Loin de tout fondamentalisme, il instaure le culte par amour (Dt 6,5). Grande affirmation due, certainement, au message des prophètes.
Détail | Introduction
Détail | Premier discours de Moïse: les juges
Détail | Rappel de la révolte de Qadesh
Détail | La route du désert
Détail | Victoires et conquêtes au-delà du Jourdain
Détail | Observez la Loi
Détail | Vous avez été choisi par Dieu
Détail | Second discours de Moïse
Détail | Nouvelle formulation du Décalogue (les Dix Commandements)
Détail | "Ecoute Israël, Yahweh est l'Unique"
Détail | Comment Dieu récompense ses fidèles
Détail | "Lorsque tu possèderas tout, n'oublie pas ton Dieu"
Détail | Tu es un peuple rebelle
Détail | Sers et aime ton Dieu
Détail | Il n'y aura qu'un seul sanctuaire
Détail | Eliminez tout ce qui vous détourne de la foi
Détail | Animaux purs et animaux impurs
Détail | Les dîmes
Détail | L'Année de la Rémission
Détail | Pauvres et esclaves
Détail | Les trois fêtes d'Israël
Détail | Problèmes de justice
Détail | Les prêtres de la tribu de Lévi
Détail | "Les prophètes et "le" prophète"
Détail | Les villes de refuge
Détail | L'état de guerre
Détail | Quelques points de droit
Détail | Si tu trouves un objet perdu
Détail | Lois qui montrent le caractère sacré du peuple d'Israël
Détail | Pour une société solidaire
Détail | Israël proclame sa foi
Détail | Conclusion du discours de Moïse
Détail | Les bénédictions et les malédictions
Détail | Autre conclusion
Détail | Dieu ne demande pas de choses impossibles
Détail | Choisis le chemin de la vie!
Détail | Josué successeur de Moïse
Détail | Le cantique de Moïse
Détail | Les bénédictions de Moïse
Détail | La mort de Moïse


JOSUE

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / JOSUE (livre 6)

Josué livre de la conquête de Canaan. Josué succède à Moïse au bord du Jourdain, qu'il passe avec le peuple à pied sec comme pour la mer des roseaux. Il mène avec ardeur ses troupes au combat : une suite de campagnes rapides et victorieuses assure la possession du centre, du sud et du nord de la Palestine (1-12). Josué préside alors au partage entre les tribus (13-21). Il renvoit dans leur domaine les guerriers des tribus déjà fixées en Transjordanie et avant de mourir s'adresse au peuple en deux discours dont le second prépare le pacte de fidélité à Yahvé (22-24). Le récit s'achève avec la mort de Josué et du grand prêtre Eléazar (24,29-33). Le livre se présente comme la suite du récit d'Israël dans le Pentateuque. Il souligne sans cesse l'accomplissement des promesses divines sans omettre les graves engagements souscrit par Israël.
Détail | "Je serai avec toi"
Détail | L'histoire de Rahab
Détail | Les Israélites passent le Jourdain
Détail | L'entrée en Terre Promise: la circoncision et la Pâque
Détail | La prise de Jéricho
Détail | Akan viole la loi de l'anathème
Détail | Josué fait la conquête d'Aï
Détail | La prise et le démantèlement d'Aï
Détail | Josué renouvelle l'Alliance à Sichem
Détail | L'astuce des Gabaonites pour échapper à la destruction
Détail | "Le soleil s'arrêta au-dessus de Gabaon"
Détail | Josué entreprend la conquête du sud du pays
Détail | Josué entreprend la conquête de la partie nord du pays
Détail | Josué partage le pays de Canaan
Détail | "Le territoire attribué à Ruben, Gad et la demi-tribu de Manassé"
Détail | La part de Caleb
Détail | Les limites de la tribu de Juda
Détail | Liste des villes de la tribu de Juda
Détail | Les tribus d'Ephraïm et de Manassé
Détail | Josué partage le reste du pays
Détail | Le territoire des six autres tribus
Détail | Les villes de refuge
Détail | Les villes des Lévites
Détail | L'autel sur l'autre rive du Jourdain
Détail | Discours de Josué à Sichem
Détail | Renouvellement de l'Alliance à Sichem


JUGES

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / JUGES (livre 7)

Le livre des Juges traite de la période de la conquête du pays à la royauté. Il possède deux introductions : Israël en Canaan (1,1-2,5) et une vue d'ensemble sur la période des juges (2,6-3,6). Suit l'histoire des juges (3,7-16,31) avec : Othniel (3,7-11), Ehoud (3,12-30), Chamgar (3,31), Débora et Baraq (4-5), Gédéon et Abimélek (6-9), Tola (10,1-2), Yaïr (10,3-5), Jephté (10,6-12,7), Ibçan (12,8-10), Elôn (12,11-12), Abdôn (12,13-15) et Samson (13-16). Enfin deux appendices : migration des Danites et fondation du sanctuaire de Dan (17-18), le crime de Guibéa et extermination de la tribu de Benjamin (19-21). L'occupation du territoire est lente, à la différence de Josué, pénible et sans plan d'ensemble. Théologie dite du "pragmatisme à quatre termes : péché, châtiment, pénitence et délivrance". Conception inspirée du Deutéronome.
Détail | Introduction
Détail | La morale du livre
Détail | "Otniel, Ehoud et Chamgar"
Détail | Débora et Barac
Détail | Le cantique de Débora
Détail | Gédéon
Détail | Dieu appelle Gédéon
Détail | Seconde campagne de Gédéon
Détail | Voici le piège dans lequel tomba Gédéon
Détail | "Abimélek, fils de Gédéon"
Détail | La destruction de Sichem
Détail | La mort d'Abimélek
Détail | "Tola, Yaïr et Jephté"
Détail | Jephté et sa fille
Détail | La naissance de Samson
Détail | Histoire de Samson
Détail | Samson et Dalila
Détail | La mort de Samson
Détail | L'histoire de Mika
Détail | La migration des Danites
Détail | Le crime de Guibéa


RUTH

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / RUTH (livre 8)

Ce petit livre est un chef d'oeuvre de la littérature biblique. L'auteur est un enchanteur, artiste raffiné, qui fait honneur à son peuple. Sa maîtrise se manifeste par la manière dont il conduit le récit, sans heurts, sans longueurs, avec la belle simplicité des classiques de tous les temps. La narration se développe en une série de petits tableaux : Noémi et ses filles (1,8-15), arrivée à Bethléem (1,19-21), la moisson et le glanage (2,1-23), Ruth aux pieds de Booz (3,7-13), débat juridique à la Porte de la cité (4,1-12) et la naissance d'un fils (4,13-17). L'auteur a voulu conserver à l'histoire un épisode édifiant relatif aux ancêtres du grand roi David. La lecture attentive permet de voir qu'il a voulu valoriser les vertus familiales, celles des bons vieux temps. Il proteste contre les mesures de rigueur prises par Néhémie et Esdras à l'égard des mariages mixtes.
Détail | Ton Dieu sera mon Dieu
Détail | Ruth glane dans le champ de Booz
Détail | Elle alla se coucher à ses pieds
Détail | La loi du Lévirat
Détail | Obed fût le père de Jessé et Jessé le père de David


1SAMUEL

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / 1SAMUEL (livre 9)

Samuel, ou le début de la royauté en Israël. Le livre s'articule ainsi : cycle de Samuel (1-7), Samuel et Saül (8-15), Saül et David (16-31). Le livre se termine par le désastre de Guelboé (31,1-13) qui introduit de fait le second samuel. Théologie : Samuel et le type même de l'enfant du miracle élevé au sanctuaire. Modèle des prophètes attachés à un sanctuaire, il s'impose comme défenseur des droits de Dieu (thème de la fidélité à Dieu). Saül est un héros malheureux, beau mais jaloux, il viole l'anathème et Samuel ne peut que proclamer sa déchéance devant Dieu (15,29).
Détail | L'Histoire d'Anne
Détail | Le cantique d'Anne
Détail | L'histoire d'Héli
Détail | Dieu appelle Samuel
Détail | La défaite: l'Arche est capturée
Détail | Samuel libère Israël
Détail | Le peuple demande un roi. Samuel dénonce le pouvoir fort
Détail | Samuel consacre Saül
Détail | Samuel se retire
Détail | Le péché de Saül
Détail | Saül n'obéit pas à Samuel dans la guerre contre Amalec
Détail | Samuel consacre David
Détail | David et Goliath
Détail | "David, Saül et Jonathan"
Détail | Saül et les prophètes
Détail | David s'enfuit loin de Saül
Détail | Comment David consultait Dieu
Détail | David respecte la vie de Saül
Détail | David et Abigayil
Détail | David séjourne chez les Philistins
Détail | "Saül, abandonné, va consulter les morts"
Détail | Le pillage de Siklag
Détail | La mort de Saül


2SAMUEL

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / 2SAMUEL (livre 10)

Suite du premier livre : la trame est poursuivie sans rupture par David, roi de Juda et d'Israël (1,1-5,5), les gloires du règne de David (5,6-10,19), les malheurs de David (11,1-19,9) et se termine par des appendices (21,1-24,25) dont la grande famine (21,1-14), les exploits sur les philistins (21,15-22), le cantique d'action de grâce de David (22,1-51), le testament de David (23,1-7), les braves de David (23,8-39) et le dénombrement du peuple (24,1-25). 2S 9-20 présente une remarquable unité. Personnalité attachante de toute l'histoire d'Israël, David a tous les traits du héros de légende de bon aloi et sympathique. Il se dégage un charme qu'ont subi ses contemporains. De plus, c'est une âme religieuse, il apparaît comme l'antithèse de Samuel : là où se trouve la faute, Dieu pardonne (là réside une grande différence entre David et Saül dont la faute pourtant est du même ordre). Le livre est surtout connu pour la prophétie de Nathan, premier maillon de la longue chaîne des prophéties messianiques.
Détail | On annonce à David la mort de Saül
Détail | "David, roi de Juda à Hébron"
Détail | La guerre civile
Détail | Joab assassine Abner
Détail | Ichbaal est assassiné
Détail | "David, roi d'Israël, s'empare de Jérusalem"
Détail | David fait venir l'Arche d'Alliance à Jérusalem
Détail | La prophétie de Nathan
Détail | Les guerres de David
Détail | L'Adultère de David
Détail | Les reproches de Nathan à david
Détail | Tragédies dans la famille de David
Détail | Absalom se révolte contre son père
Détail | Humiliation de David
Détail | Défaite et mort d'Absalom
Détail | On annonce à David la mort d'Absalom
Détail | David retourne à Jérusalem
Détail | La révolte de Chéba
Détail | Le cantique de David
Détail | Les braves de David
Détail | Le recensement de David


1ROIS

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / 1ROIS (livre 11)

Les livres des Rois content la période du règne de Salomon à la déportation du royaume du nord après le double schisme de 932. Le plan du document est simple : le règne de Salomon (1-11), de la mort de Salomon à la ruine du royaume du nord (12-22). Pour les auteurs les événements de l'histoire n'ont pas d'intérêt par eux- mêmes ; ils ne sont que la manifestation de l'activité de Dieu et l'accomplis- sement de ses desseins ; cela seul compte à leurs yeux. Au niveau religieux on note la persistence des hauts lieux, des rites cananéens etc..., et le rôle des prophètes.
Détail | Les dernières années de David
Détail | Salomon succède à David
Détail | Les dernières instructions de David
Détail | Les premiers actes de Salomon
Détail | Le songe de Salomon
Détail | Le jugement de Salomon
Détail | La grandeur de Salomon
Détail | Préparatifs pour la construction de la maison
Détail | Salomon construit le temple
Détail | La consécration du temple
Détail | La prière de Salomon
Détail | Les oeuvres de Salomon
Détail | La reine de Saba rend visite à Salomon
Détail | Les femmes de Salomon
Détail | Les ennemis de Salomon
Détail | Le prophète Ahyia annonce la division du royaume
Détail | "Le schisme, ou division du royaume"
Détail | La division religieuse
Détail | Histoire du prophète de Béthel
Détail | Ahyia annonce à Jéroboam l'extermination de sa famille
Détail | "Roboam, roi de Juda"
Détail | "Abiyam, roi de Juda"
Détail | "Aza, roi de Juda"
Détail | "Nadab et Bacha, rois d'Israël"
Détail | "Ela, roi d'Israël"
Détail | "Omri, roi d'Israël"
Détail | "Akab, roi d'Israël"
Détail | Le prophète Elie
Détail | Elie et la veuve de Sarepta
Détail | Elie réssuscite le fils de la veuve
Détail | Le sacrifice du Carmel
Détail | Elie fuit au désert. Il rencontre Dieu à l'Horeb
Détail | Le siège de Samarie
Détail | Le roi d'Israël vainqueur des Araméens
Détail | La vigne de Nabot
Détail | La mort du roi d'Israël


2ROIS

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / 2ROIS (livre 12)

Suite du récit de la royauté en Israël après Salomon. Il débute en plein règne d'Ochozias (1-2) se poursuit par le cycle d'Elie et d'Elysée (2-17) pour se clore sur la fin du royaume du nord et du sud (18-25) qui, elle, se termine sur une note d'espérance par la libération du roi Joiâkin (25,27-30). Malgré l'abondance et la qualité des sources dont disposaient les auteurs des livres des Rois, ils n'ont pas voulu écrire le récit complet des événements ni tracer un tableau cohérent des institutions religieuses et civiles. Ils ne mentionnent même pas la bataille de Qarqar (en 853) ou nous savons que Salmanasar III avait engagé des soldats. Au niveau religieux on note la réforme d'Ezéchias (18) et la réforme de Josias (22-23).
Détail | Introduction
Détail | Elie est enlevé au ciel
Détail | Expédition d'Israël et de Juda contre Moab
Détail | Elisée réssuscite un mort
Détail | Elisée multiplie le pain
Détail | Elisée guérit Naaman
Détail | Elisée capture une troupe d'Araméens
Détail | La faim et la libération de Samarie
Détail | Elisée et Hazaël de Damas
Détail | Le règne de Joram en Juda
Détail | Le règne d'Okozias en Juda
Détail | Elisée sacre Jéhu roi d'Israël
Détail | Le massacre de la famille d'Akab
Détail | La mort de Jézabel
Détail | "Jéhu "fait le ménage" en Israël"
Détail | Début et fin du règne d'Athalie en Juda
Détail | Le règne de Joas en Juda
Détail | Le règne de Yoacaz en Israël
Détail | Le règne de Joas en Israël
Détail | La mort d'Elisée
Détail | Règne de Jéroboam II en Israël
Détail | Règne d'Azarias en Juda
Détail | Les derniers rois d'Israël
Détail | Règne de Yotam en Juda
Détail | Le règne d'Akaz en Juda
Détail | La fin du royaume d'Israël dans le Nord
Détail | Les causes de la ruine du royaume d'Israël
Détail | Règne d'Ezéquias en Juda
Détail | L'invasion de Sennakérib
Détail | Lettre du roi d'Assyrie à Ezéquias
Détail | Intervention d'Isaïe
Détail | La maladie d'Ezéquias
Détail | "Manassé, le roi impie"
Détail | Amon
Détail | Découverte de la Loi
Détail | La réforme de Josias
Détail | Les Kaldéens assiègent et prennent Jérusalem
Détail | Première déportation
Détail | Les Kaldéens prennent Jérusalem et la détruisent
Détail | Ruine de Jérusalem et seconde déportation
Détail | "Godolias, gouverneur de Juda"


1CHRONIQUES

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / 1CHRONIQUES (livre 13)

Le livre des Chroniques est un complément des livres historiques. A ce titre il relit l'histoire du peuple de Dieu. Le plan reprend par ailleurs une chronologie qui va de David à Ezéchias. Le premier livre : jusqu'au règne de David (1-10), le règne de David (11-29). L'auteur n'a rien de l'historien amateur, mais il écrit pour la gloire de Dieu les péripéties de ceux qui ont construit sa maison et la desservent. Ces écrits doivent être lu en ce sens et il n'est pas convenu de les interpréter comme des pièces ayant pleine valeur historique. Tous les commentateurs ont insisté sur la joie et l'allégresse répandues à travers toute cette oeuvre. Le récit se déroule dans la joie et dans les chants aux accents des instruments de musique.
Détail | "Liste des peuples, des villes et des ancêtres d'Adam à Abraham"
Détail | Descendance d'Abraham
Détail | Les fils d'Israël et les descendants de Juda
Détail | Descendance de David
Détail | Généalogie des chefs des douzes tribus
Détail | Généalogie des grands prêtres
Détail | Familles des lévites
Détail | Les tribus du Nord
Détail | Le territoire de Benjamin
Détail | La famille de Saül
Détail | Les habitants de Jérusalem après la déportation
Détail | Généalogie de Saül
Détail | Mort de Saül
Détail | David est sacré roi
Détail | Les compagnons d'armes de David
Détail | Les premiers partisans de David
Détail | Les guerriers qui affirment la royauté de David
Détail | L'Arche est apportée à Jérusalem
Détail | David organise le service des lévites
Détail | La prophétie de Nathan
Détail | La prière de David
Détail | Les guerres de David
Détail | Autres guerres
Détail | Le recensement
Détail | Préparatifs pour la construction du temple
Détail | Organisation du culte
Détail | Les prêtres
Détail | Les chanteurs
Détail | Les portiers
Détail | Organisation militaire et civile
Détail | Instructions de David pour la Maison


2CHRONIQUES

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / 2CHRONIQUES (livre 14)

Le second livre suit immédiatement le premier et doit être lu dans la même perspective : le règne de Salomon (1-9), de la mort de Salomon au règne d'Ezéchias (10-28), du règne d'Ezéchias (29-36,22), et l'édit de Cyrus (36,22-23).
Détail | Salomon reçoit la sagesse
Détail | Salomon et Hiram
Détail | Construction du Temple
Détail | L'Arche est apportée dans le temple
Détail | Prière de Salomon
Détail | Dédicace du Temple
Détail | Les travaux de Salomon
Détail | La reine de Saba
Détail | La division du royaume
Détail | Roboam
Détail | Abiya
Détail | Aza
Détail | Josafat
Détail | Josafat et Akab
Détail | Joram
Détail | Okozias
Détail | Athalie
Détail | Joas
Détail | Amasias
Détail | Ozias
Détail | Yotam
Détail | Akaz
Détail | Ezéquias
Détail | La grande Pâque
Détail | L'invasion de Sennakérib
Détail | Manassé
Détail | Amon
Détail | Josias
Détail | Découverte de la Loi
Détail | La Pâque de Josias
Détail | Les derniers rois
Détail | Conclusion du Livre


ESDRAS

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / ESDRAS (livre 15)

Le livre d'Esdras est la poursuite de l'oeuvre des Chroniques. Son tableau est le suivant : Avant l'arrivée d'Esdras (1-6) ; les voyages et l'oeuvre d'Esdras (7-10). Le livre débute par l'Edit de Cyrus, là ou le deuxième livre des Chroniques se termine. Le soucis est la Loi, pierre de faîte du judaïsme.
Détail | Cyrus autorise les Juifs à retourner à Jérusalem
Détail | Ceux qui retournèrent avec Zorobabel
Détail | Reconstruction de l'autel
Détail | Interruption des travaux
Détail | Parenthèse dans le récit
Détail | Reprise de la construction du Temple
Détail | Darius favorise la construction du Temple
Détail | Esdras arrive à Jérusalem
Détail | La question de ceux qui se sont mariés avec des femmes étrangères
Détail | Les femmes étrangères sont renvoyées


NEHEMIE

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / NEHEMIE (livre 16)

Néhémie est un essai de synthèse biblique, le deuxième, qui date du IVème siècle. Son plan est simple : premier voyage de Néhémie (1-7), l'activité du scribe Esdras (7-9), reprise du récit du premier voyage de Néhémie à Jérusalem (10-13), second voyage de Néhémie (13). La ségrégation de la race sainte est une des préoccupation de la restauration du peuple de Dieu (7,5).
Détail | Comment Néhémie se sent appelé
Détail | Néhémie laisse tout pour aller reconstruire son pays
Détail | On commence à recontruire le rempart
Détail | Les ennemis essaient de décourager Néhémie
Détail | Les riches doivent partager les sacrifices du temple
Détail | Nouvelles difficultés
Détail | La nouvelle population
Détail | Esdras lit devant le peuple le livre de la Loi
Détail | Cérémonie de pénitence
Détail | Prière d'Esdras
Détail | L'acte officiel de l'engagement pris par la communauté
Détail | La population juive de Jérusalem
Détail | Inauguration du rempart de Jérusalem
Détail | Seconde mission de Néhémie
Détail | Néhémie s'oppose à différents abus


TOBIE

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / TOBIE (livre 17)

Le livre de Tobie a une visée morale, religieuse et didactique. Il commence par le récit de deux infortunes : celle de Tobie et celle de Sarra. Le plan révèle une architecture bien cadrée : prologue (1,1-2), personnages et situation (1,3-3,17), l'action (4,1-11,19), après l'action (12,1-13,18) et l'épilogue (14,1-15). Tout nous indique que l'auteur du livre n'écrit pas une histoire mais un récit à destinée morale ou religieuse. C'est un hommage à la Providence et un soutien à la théorie de la rétribution temporelle pour les justes. Il prône un monothéisme fervent et une fierté de l'élection.
Détail | Les exemples de Tobit
Détail | La prière de Tobit
Détail | Les épreuves de Sarra
Détail | Les recommandations de Tobit à Tobie
Détail | "Cherchant un compagnon, il trouve un ange"
Détail | Le passage du Tigre
Détail | Un fils obéïssant
Détail | Ainsi se marient les enfants de Dieu
Détail | Retour de Tobie chez ses parents
Détail | Reconnaissez er célébrez les merveilles de Dieu
Détail | Le cantique de Tobie
Détail | Dernières paroles de Tobit et conclusion


JUDITH

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / JUDITH (livre 18)

L'auteur du livre de Judith est d'inspiration pharisienne. Le livre vénère le Temple et adhère à la Loi Mosaïque. Le plan : Nabuchodonosor avant le drame (1,1-7,32), Judith et le drame (8-13), retour de Judith (13-16). C'est une lutte entre les puissances du mal, symbolisées par Nabuchodonosor, et Yahvé , Judith. D'un côté l'homme qui se fait Dieu et de l'autre l'insiginifance. On voit la doctrine deutéronomique de la rétribution (fidélité - bonheur) et une amorce d'un débat sur la souffrance (ici elle n'est pas toujours un châtiment, mais parfois une épreuve de Dieu - 8). L'ammonite sera circoncis contrairement à Dt 23,4-5.
Détail | Le rouleau compresseur
Détail | Le siège de Béthulie
Détail | Une ville assoiffée et découragée
Détail | Judith: la Juive dont la foi est sans faille
Détail | La prière de Judith
Détail | L'exploit de Judith
Détail | Dans la tente d'Holoferme
Détail | Dieu accomplit des choses étonnantes
Détail | Tu es bénie entre toutes les femmes
Détail | Le cantique de Judith


ESTHER

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / ESTHER (livre 19)

Esther parle de l'extermination des juifs à la cour Perse, il justifie la fête des Pourim. Le plan du livre : le festin et Mardochée (1-2), Aman et le massacre (3-9), institution des Pourim (9), grandeur de Mardochée (10). La partie grecque relie toute l'histoire et insère ce qui manque dans le premier récit : l'action divine. Esther y devient la reine qui ne vit que pour Dieu. Les pères verront en elle l'image même de la Vierge Marie.
Détail | Le festin d'Assuérus et celui de Vasthi
Détail | Répudiation de la reine Vasthi
Détail | Esther devient reine
Détail | Mardochéé découvre un complot contre le roi
Détail | Haman obtient du roi l'autorisation d'exterminer les juifs
Détail | Mardochée décide Esther à intervenir auprès du roi
Détail | Première intervention d'Esther: Haman invité chez la reine
Détail | Haman doit rendre les honneurs à Mardochée
Détail | "Deuxième intervention: Haman pendu; Mardochée au pouvoir"
Détail | Troisième intervention: Les juifs autorisés à se défendre
Détail | Les Juifs massacrent leurs ennemis
Détail | Institution officielle de la fête des Purim
Détail | Epilogue: Grandeur de Mardochée
Détail | I - Conclusion du livre
Détail | II - Apostille de la version grecque
Détail | III - Songe de Mardochée (Prologue)
Détail | IV - Édit d'Assuérus en vue de l'extermination des Juifs (à lire après 3,13)
Détail | V - Prières d'Esther et de Mardochée (à lire après 4,17)
Détail | VI - Exhortation de Mardochée à Esther (à lire après 4,8)
Détail | VII - Esther chez le roi (à lire au commencement du ch. 5)
Détail | VIII - Édit D'Assuérus en faveur des Juifs (à lire après 8,12)


1MACCABEES

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / 1MACCABEES (livre 20)

Le premier livre des Maccabées , écrit en hébreu et complètement perdu, fut rédigé en 100 et possède une valeur historique incontestable. Le livre rapporte l'histoire de l'épopée depuis le début de la révolte jusqu'à la mort de Simon (175-135). Il invite à lutter pour le salut de la nation face à l'hellénisme. Cette lutte inaugurée par Mattathias se poursuit avec des fortunes diverses sous ses trois fils Juda, Jonathan et Simon : Origine de la révolte (1,1-63), révolte sous Mattathias (2,1-69), Judas Maccabée (3,1-9,22), Jonathan (9,23-12,53), Simon (13-16). La lutte menée est une guerre sainte comme celles de Josué et de David. Il faut sauver l'alliance des pères, la loi, les observances, les coutumes. C'est Dieu qui procurera la victoire à ceux qui resteront fidèles. Favorables aux romains, les Hasmonéens représentent et garantissent le respect strict des lois et coutumes ancestrales. Le nom de Dieu n'y est pas mentionné.
Détail | Alexandre-le-Grand
Détail | Antiocus met à sac Jérusalem
Détail | La persécution religieuse
Détail | La révolte de Mattathias
Détail | Mort de Mattathias
Détail | Judas Maccabée
Détail | Première victoire
Détail | Préparatifs d'Antiocus
Détail | Préparatifs de Judas
Détail | Victoire de Judas à Emmaüs
Détail | Judas purifie le Temple
Détail | Judas vient pour sauver les Juifs dispersés
Détail | Défaite de Joseph et s'Azarias
Détail | Mort d'Antiocus Epiphane
Détail | L'expédition d'Antiocus V
Détail | Combat de Beth-Zakaria
Détail | Arrêt des hostilités
Détail | Expédition de Bakidès et de Nicanor
Détail | Déroute de Nicanor
Détail | L'alliance avec les Romains
Détail | Mort de Judas
Détail | Jonathan succède à Judas
Détail | Bakidès reconnaît son échec
Détail | Guerre entre Alexandre et Démétrius
Détail | Jonathan profite des divisions de ses ennemis
Détail | Jonathan renouvelle les alliances
Détail | Jonathan tombe dans un piège
Détail | Simon succède à Jonathan
Détail | Simon, victorieux, et gouverneur de Judée
Détail | La dictature de Simon
Détail | Nouvelle guerre avec les Syriens
Détail | Simon est assassiné


2MACCABEES

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES HISTORIQUES / 2MACCABEES (livre 21)

Le 2ème livre des Maccabées se soucie davantage du judaïsme (le mot est employé en 2M 2,21) et du Temple que de la gloire des Maccabées. C'est un livre pieux et édifiant, volontiers polémique et historiquement sûr, il fut rédigé en grec vers la fin du IIès av JC, son plan suit le premier Maccabée : avant propos (1-2), Héliodore (3-7), la révolte de Juda jusqu'à la purification du Temple (8-10) de la purification jusqu'aux intrigues du grand prêtre Alkime (10-13), défaite et mort de Nicanor (14-15), épilogue (15,37-39). Il reprend avec force certains éléments traditionnels (la fidélité de Dieu envers Israël, la loi du talion, la sainteté du Temple) et l'enrichit d'éléments nouveaux (la résurrection des corps des justes, l'intercession des vivants pour les morts, la création ex nihilo).
Détail | Première lettre aux Juifs d'Egypte
Détail | Deuxième lettre
Détail | La foi populaire
Détail | Préface du livre
Détail | Héliodore veut dépouiller le Temple
Détail | Une crise culturelle
Détail | Le grand prêtre Onias est assassiné
Détail | Antiocus dépouille le Temple
Détail | Persécution d'Antiocus
Détail | La persécution religieuse
Détail | Le martyre d'Eléazar
Détail | Le martyre des sept frères
Détail | Les guerres de Judas Maccabée
Détail | Mort du persécuteur
Détail | Judas purifie le Temple
Détail | Victoires de Judas sur les Iduméens
Détail | La guerre contre Lysias
Détail | Campagnes et victoires sur les peuples voisins
Détail | Bataille de Karnion
Détail | Le sacrifice pour les morts
Détail | Antiocus envahit la Judée
Détail | Prière et succès des Juifs à Modin
Détail | L'accord entre Nicanor et Judas
Détail | Victoire de Judas et mort de Nicanor
Détail | Conclusion du récit


JOB

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES SAPIENTIAUX / JOB (livre 22)

Job est le récit d'un oriental, non israélite, qui porte le nom d'un ancêtre (Ez 14,14). L'auteur, dont on ne sait rien, écrit sans doute vers le IVès. tandis que l'hellénisme met en crise l'ordre social et éthique. Le livre est écrit dans un hébreu difficile, avec nombre de mots rares. La teneur des propos manifeste un monothéisme pur. Le cadre narratif sert de structure au livre dont l'objet principal est la confrontation d'une sagesse religieuse avec une sagesse expérimentale. Job, dont la pratique fidèle de la Loi fait un homme juste, est accablé par le malin. Il se refuse pourtant à croire dans un Dieu qui peut par son bon vouloir soumettre l'homme à des épreuves accablantes. Lutte entre une interprétation classique et la valeur rédemptrice de l'observance de la Loi. La réponse divine tranche : Dieu est Dieu et l'homme ne peut juger Dieu. Pourtant dans le rétablissement de Job dans sa condition de béni de Dieu, on découvre la véritable réponse qu'il attendait : la malédiction n'est pas signe de péché (avec le Nouveau Testament, la réponse se trouvera renforcée par la Croix). Le plan est le suivant : prologue (1-2), poème (3-42) -cycle 1 des discours (3-14); cycle 2 (15-21) ; cycle 3 (22-27) ; éloge de la sagesse (28,1-28) ; derniers discours de Job (29-31) ; discours d'Elihou (32) ; discours de Yahvé (38-40) ; épilogue (44).
Détail | L'histoire du Saint homme Job
Détail | Maudit soit le jour où je suis né !
Détail | Qui sera juste devant Dieu?
Détail | Pourquoi donnes-tu à l'homme une telle importance?
Détail | Dieu peut-il fausser la justice?
Détail | Je ne peux lui répondre, et pourtant
Détail | Comme un lion il me poursuit
Détail | Premier discours de Sofar
Détail | Défendrez-vous Dieu avec des mensonges?
Détail | L'homme, né de la femme, que sa vie est courte!
Détail | La chute des méchants
Détail | Quel espoir me reste-t-il?
Détail | Deuxième discours de Bildad
Détail | Job répond à Bildad
Détail | Debout, de ma propre chair, je verrai Dieu
Détail | Job répond à Sofar
Détail | Job: tout va bien pour les méchants
Détail | Troisième discours d'Elifaz
Détail | Job répond à Elifaz
Détail | Le Tout-Puissant est-il aveugle?
Détail | Troisième discours de Bildad
Détail | Job répond à Bildad
Détail | Discours de Bilda, suite
Détail | Réponse de Job, suite
Détail | Troisième discours de Sofar
Détail | Le mystère de la sagesse
Détail | Tous ceux qui me voyaient m'approuvaient
Détail | Ai-je mangé seul mon pain?
Détail | As-tu écouté les avertissements de Dieu?
Détail | C'est qu'ils n'invoquaient pas Dieu
Détail | Dieu nous éprouve pour nous corriger
Détail | Hymne à la grandeur de Dieu
Détail | Dieu répond à Job
Détail | Fin des poèmes de Job


PSAUMES

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES SAPIENTIAUX / PSAUMES (livre 23)

L'élaboration du livre des psaumes s'étend sur de longs siècles. Il résume en poésie toute l'histoire d'Israël. A l'origine, la Bible hébraîque n'a pas de titre pour désigner cet ensemble qu'elle place dans les 'écrits'. Aujourd'hui, la Bible juive le désigne comme 'le livre des louanges' ou plus simplement comme 'louanges'. Il se repère chez les juifs à partir du Tamuld. Il se compose de cinq ensembles : Ps 1-41 ; Ps 42-72 ; Ps 73-89 ; Ps 90-106 ; Ps 107-150. Chaque partie se termine par un refrain 'Béni soit Yahvé !'. L'ensemble rassemble des pièces variées. Certains psaumes s'inspirent directement de la poésie culturelle de Canaan ou d'Ougarit (Ps 19,2-7 ou Ps 29), et sont très anciens. D'autres renvoient à l'époque royale (Ps 2 et Ps 110). L'exil est évoqué (Ps 126 et Ps 137). Beaucoup cependant ont pour origine une fonction précise dans le culte. Il y a aussi des psaumes de sagesse et de pèlerinage. Les auteurs se trouvent être roi (David 73 psaumes), ou chanteurs (Coré, Asaf, Héman).
Détail | Psaume 1: Les deux voies.
Détail | Psaume 2: Les deux règnes.
Détail | Psaume 3: Que mes ennemis sont nombreux.
Détail | Psaume 4: Prière du soir.
Détail | Psaume 5: Prière du matin.
Détail | Psaume 6: Prière dans l'épreuve.
Détail | Psaume 7: Libère-moi de mes persécuteurs.
Détail | Psaume 8: Gloire de Dieu et grandeur des hommes.
Détail | Psaume 9: Dieu, refuge des opprimés.
Détail | Psaume 11: Le juste ne craint rien.
Détail | Psaume 12: Contre le monde menteur.
Détail | Psaume 13: Regarde et écoute-moi.
Détail | Psaume 14: Sans égards pour le prochain, sans égards pour Dieu.
Détail | Psaume 15: Qui entrera sous ta tente, Seigneur?
Détail | Psaume 16: Le Seigneur, ma part d'héritage.
Détail | Psaume 17: Appel de l'innocent.
Détail | Psaume 18: Un libérateur rend grâce à Dieu.
Détail | Psaume 19: Le Seigneur, soleil de justice.
Détail | Psaume 20: Prière des juifs pour leur Roi.
Détail | Psaume 21: Action de grâce pour notre Roi.
Détail | Psaume 22: Prière du Christ en croix.
Détail | Psaume 23: Le bon pasteur.
Détail | Psaume 24: La destinée humaine.
Détail | Psaume 25: Appel à Dieu dans l'épreuve.
Détail | Psaume 26: Prière du juste.
Détail | Psaume 27: Près de Dieu, il n'est pas de crainte.
Détail | Psaume 28: O mon rocher, ne sois pas sourd à mes appels.
Détail | Psaume 29: L'orage est là, le Seigneur passe.
Détail | Psaume 30: Je te louerai parce que tu m'as délivré.
Détail | Psaume 31: Je cherche refuge en toi, Seigneur.
Détail | Psaume 32: Soulagement après l'aveu du péché.
Détail | Psaume 33: La providence de Dieu toujours veille.
Détail | Psaume 34: Goûtez et voyez comme le Seigneur est bon
Détail | Psaume 35: Prière d'un juste persécuté.
Détail | Psaume 36: La malice du pécheur et la bonté de Dieu.
Détail | Psaume 37: Le bonheur sera pour les justes et la ruine pour les impies.
Détail | Psaume 38: Prière dans la détresse.
Détail | Psaume 39: L'homme n'est rien face à Dieu.
Détail | Psaume 40: Le livre me demande de faire ta volonté.
Détail | Psaume 41: Prière du malade abandonné.
Détail | Psaume 42: Quand irai-je contempler la face du Seigneur?
Détail | Psaume 43: Suite du psaume précédent.
Détail | Psaume 44: Lamentation nationale.
Détail | Psaume 45: Pour le mariage du Roi.
Détail | Psaume 46: Dieu est avec nous.
Détail | Psaume 47: Au Roi de toutes les nations.
Détail | Psaume 48: L'Eglise-Sion, montagne de Dieu.
Détail | Psaume 49: L'inconscience des riches.
Détail | Psaume 50: Servez Dieu d'un coeur sincère.
Détail | Psaume 51: Seigneur, prends pitié.
Détail | Psaume 52
Détail | Psaume 53
Détail | Psaume 54
Détail | Psaume 55: Prière d'un persécuté.
Détail | Psaume 56: Le juste ne succombera pas.
Détail | Psaume 57
Détail | Psaume 58: Dieu juge les juges.
Détail | Psaume 59
Détail | Psaume 60: Prière après une défaite.
Détail | Psaume 61
Détail | Psaume 62: En Dieu seul mon âme se repose.
Détail | Psaume 63: Mon âme a soif de toi.
Détail | Psaume 64: Châtiment de ceux qui calomnient.
Détail | Psaume 65: Tu visites la terre et la combles de tes richesses.
Détail | Psaume 66: Action de grâce après le combat.
Détail | Psaume 67: Tous les peuples te connaîtront
Détail | Psaume 68: Marche triomphale de Dieu des victoires.
Détail | Psaume 69: L'eau m'arrive jusqu'au cou.
Détail | Psaume 70: Appel du persécuté.
Détail | Psaume 71: Prière d'un homme agé.
Détail | Psaume 72: Le Roi de la paix.
Détail | Psaume 73: Pourquoi la réussite des méchants?
Détail | Psaume 74: Lève-toi, Seigneur, et prends en main ta cause.
Détail | Psaume 75: Dieu viendra pour juger.
Détail | Psaume 76: Après une victoire.
Détail | Psaume 77: Je me souviens des exploits du Seigneur.
Détail | Psaume 78: Que de fois ont-ils tenté Dieu?
Détail | Psaume 79: Juqu'à quand durera ta colère?
Détail | Psaume 80: Faire briller sur nous ta face.
Détail | Psaume 81: Ouvre ta bouche, que je la remplisse.
Détail | Psaume 82: Dieu juge les juges.
Détail | Psaume 83: Tous sont contre nous.
Détail | Psaume 84: Je vais au Dieu vivant.
Détail | Psaume 85: Justice et paix se sont embrassées.
Détail | Psaume 86: Prière dans l'épreuve.
Détail | Psaume 87: Mon Dieu aime les portes de Sion.
Détail | Psaume 88: Prière d'un malade proche de la mort.
Détail | Psaume 89: Ton amour et ta fidélité.
Détail | Psaume 90: Nos jours passent comme un soupir.
Détail | Psaume 91: Prière avant la nuit.
Détail | Psaume 92: Le juste s'élèvera comme un palmier.
Détail | Psaume 93: Le Seigneur règne, vêtu de majesté.
Détail | Psaume 94: Contre les mauvais gouvernants.
Détail | Psaume 95: Venez, chantons notre joie au Seigneur.
Détail | Psaume 96: Dieu aime la justice.
Détail | Psaume 97: Dieu règne et les idoles disparaissent.
Détail | Psaume 98: Chantez au Seigneur un chant nouveau.
Détail | Psaume 99: Saint est le Seigneur!
Détail | Psaume 100: Terre entière, acclame le Seigneur.
Détail | Psaume 101: Un Roi fait son examen de conscience.
Détail | Psaume 102: Prière dans le malheur.
Détail | Psaume 103: Le Seigneur nous comble de ses bienfaits.
Détail | Psaume 104: L'univers loue son Créateur.
Détail | Psaume 105: Les commencements de l'histoire Sainte.
Détail | Psaume 106: Un autre regard sur l'histoire d'Israël.
Détail | Psaume 107: Troisième regard sur l'histoire d'Israël.
Détail | Psaume 108: Chant de victoire.
Détail | Psaume 109: Traite les sans compassion.
Détail | Psaume 110: Parole du Seigneur à mon Seigneur.
Détail | Psaume 111: Dieu nous crée, nous sauve et nous guide.
Détail | Psaume 112: Un éloge du juste.
Détail | Psaume 113: Louez le Seigneur, vous les humbles.
Détail | Psaume 114: La sortie d'Egypte.
Détail | Psaume 115: Le peuple de Dieu n'a pas d'idoles.
Détail | Psaume 116: Tu m'as libéré de la mort.
Détail | Psaume 117
Détail | Psaume 118: Je ne mourrai pas, je vivrai.
Détail | Psaume 119: Psaume de la loi.
Détail | Psaume 120
Détail | Psaume 121: Dieu ne te manquera pas.
Détail | Psaume 122: Nous irons à la maison du Seigneur.
Détail | Psaume 123: Psaume de l'attente.
Détail | Psaume 124: Nous avons échappé au filet de l'oiseleur.
Détail | Psaume 125: Confiance en Dieu.
Détail | Psaume 126: Ils reviendront dans la joie, portant les gerbes.
Détail | Psaume 127: Ce qui se construit sans Dieu est temps perdu.
Détail | Psaume 128: La bénédiction du foyer.
Détail | Psaume 129: Dès sa jeunesse, le peuple de Dieu a été persécuté.
Détail | Psaume 130: Des profondeurs j'ai crié vers toi.
Détail | Psaume 131: Confiance filiale en Dieu.
Détail | Psaume 132: N'oublie pas les descendants de ton serviteur David.
Détail | Psaume 133: Quelle merveille que l'amour fraternel.
Détail | Psaume 134
Détail | Psaume 135: Louez le Seigneur qui nous a choisis pour lui.
Détail | Psaume 136: Rendez grâce au Seigneur.
Détail | Psaume 137: Pourrais-je t'oublier, Jérusalem?
Détail | Psaume 138: Ta main mène tout à bien pour moi.
Détail | Psaume 139: Dieu partout, en tout, connaît tout.
Détail | Psaume 140: Délivre-moi des méchants.
Détail | Psaume 141: Ne nous soummets pas à la tentation.
Détail | Psaume 142: Dans les épreuves.
Détail | Psaume 143: Reprise de psaumes antérieurs.
Détail | Psaume 144
Détail | Psaume 145
Détail | Psaume 146: Le Seigneur libère les opprimés.
Détail | Psaume 147: Jérusalem, réjouis-toi!
Détail | Psaume 148: Alléluia!
Détail | Psaume 149: Hymne national.
Détail | Psaume 150: Symphonie universelle.


PROVERBES

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES SAPIENTIAUX / PROVERBES (livre 24)

Le livre des Proverbes représente plusieurs siècles de réflexions. On y suit l'évolution de la doctrine morale de la Bible. Certains éléments remontent à l'époque royale et sont proche d'Egypte. L'achèvement se situe après l'exil. Le plan : Invitation de la Sagesse (1-9), Proverbes de Salomon (10-22), Paroles de sages (22-24), autres paroles (24-34), autres paroles de Salomon (25-29), paroles d'Agour de Massa (30), proverbes numériques (30), paroles de Lémouél roi de Massa (31), éloge de la femme vaillante (31). Le sage est d'abord quelqu'un qui voit, qui discerne dans les menus faits de la vie quotidienne les traits riches et pittoresques qu'il enferme dans une formule lapidaire. Le sage sait parler et son éloquence spontanée, vive, nourrie d'histoires et de sentences, produit sur l'auditoire une impression que dépeint si bien Job. C'est auprès des sages que l'on cherche conseil. Divers problèmes sont soulevés par la littérature sapientielle : l'acquisition de la sagesse, le problème de la rétribution, le bonheur du juste, le sort du méchant, les amis et ennemis de la sagesse, le prix de la sagesse, la famille, la femme, l'orgueil et l'humilité, dispute et querelle, la langue etc...
Détail | Introduction
Détail | Eviter les mauvaises compagnies
Détail | La Sagesse lance ses appels
Détail | La Sagesse est un trésor caché
Détail | Heureux celui qui met la Sagesse en pratique
Détail | Il faut suivre les chemins de la Sagesse
Détail | Méfie-toi de la séductrice
Détail | Goûte le bonheur avec la femme de ta jeunesse
Détail | Ne t'engage pas à la légère
Détail | Le paresseux et l'hypocrite
Détail | Ce que le Seigneur déteste
Détail | Contre l'adultère
Détail | Appel de la Sagesse
Détail | La Sagesse invite tous les hommes à son banquet
Détail | Le banquet de la Folie
Détail | Proverbes de Salomon
Détail | Proverbes des sages
Détail | Autres proverbes des sages
Détail | Poème en l'honneur de la femme parfaite


ECCLESIASTE

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES SAPIENTIAUX / ECCLESIASTE (livre 25)

Qohélet ou l'Ecclésiaste. Esprit profondément original, il ne se contente pas d'adopter les idées toutes faites, de répéter des aphorismes d'école et de souscrire sans examen aux postulats de la tradition. Il veut voir par lui-même, réfléchir et conclure. Enquête, méditation et verdict : tel est le cheminement de cette pensée. Le plan du livre suit la réflexion par petits thèmes. C'est le livre d'un insatisfait et d'un déçu. Ecrit dans un hébreu tardif au IIIème siècle, l'auteur se trouve dans un dialogue similaire à Job à l'époque hellénistique.
Détail | L'éternel retour: à quoi bon?
Détail | L'homme, esclave de la pensée
Détail | Quand on a tout expérimenté
Détail | Tout nous échappe et nous échappera
Détail | Il n'y a pas de valeurs absolues
Détail | L'homme, malade de l'éternité
Détail | Le grand scandale: un même sort pour tous
Détail | Pour une sagesse pratique et sans prétentions
Détail | Etre honnête avec Dieu
Détail | De nouveau la question: tout cela pourquoi?
Détail | Sentences de sagesse
Détail | Quelques avis pour les gens en place
Détail | Le mystère de l'absence de Dieu
Détail | Profite du moment présent
Détail | La sagesse qui se perd
Détail | La sagesse dans la vie quotidienne
Détail | Sache rendre grâce, et tout aussi bien accepter
Détail | Conclusion


CANTIQUE

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES SAPIENTIAUX / CANTIQUE (livre 26)

Le Cantique des Cantiques s'inspire de traditions cananéennes anciennes, mais sa rédaction dernière est du VI ou Vème siècle. Le texte isole l'amour humain de la divinisation de la sexualité pratiquée dans l'Ancien Orient. Il s'agit avant tout d'une collection de chants, principalement de chants nuptiaux, mais aussi de chants d'amour. Bien qu'il soit unique dans la Bible et non comparable à d'autres, il ne s'y trouve pas à tel point dépaysé : on découvre ici ou là des points de contacts avec les autres écrits (l'admiration de la beauté, notations psychologiques sur l'amour, les maîtres de sagesse). Dans le pullulement des interprétations spirituelles du Cantique on peut distinguer trois courants : allégorie, mystique, typologie.
Détail | Premier Chant
Détail | Deuxième Chant
Détail | Troisième Chant
Détail | Quatrième Chant
Détail | Cinquième Chant
Détail | Additions au Cantique


SAGESSE

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES SAPIENTIAUX / SAGESSE (livre 27)

Sagesse ou Sagesse de Salomon dont la langue d'origine est le grec. Rédigé en Egypte, à Alexandrie, vers la fin du Ier siècle par un juif érudit de langue grecque. Le propos est de soutenir la foi des juifs d'Alexandrie dans une période critique. Le plan global du livre est le suivant : Exorde (1,1-15), La Sagesse et la destinée humaine (1,16-5,23), la Sagesse dans son origine (6-9), la Sagesse et Dieu dans l'histoire (10-19), conclusion (19,22). L'auteur de la Sagesse n'est ni un théologien ni un philosophe. Il se propose beaucoup moins de faire l'exposé méthodique d'un système que d'exhorter ses lecteurs à la recherche de la Sagesse et de la vie concrète qu'elle requiert. Son livre est la méditation d'une âme à la foi ardente, l'émouvant appel d'un croyant à ses frères. Dieu a fait l'homme pour l'incorruptibilité, telle est la bonne nouvelle. Après la mort, et sans doute immédiatement, l'âme fidèle continue de vivre, non pas de la survie traditionnelle du chéol, loin de Dieu, mais d'une vie sans fin de bonheur auprès de Dieu.
Détail | Cherchez la vie, connaissez Dieu !
Détail | Les sans-Dieu disent qu'il n'y a pas d'autre vie
Détail | Les justes vivront avec Dieu
Détail | Quelle est la vie vraiment féconde?
Détail | Pourquoi disparaissent les bons?
Détail | Le jugement des impies
Détail | Les rois doivent rechercher la sagesse
Détail | Prière pour obtenir la sagesse
Détail | Adam
Détail | De Caïn à Noé et au déluge
Détail | Abraham et Lot
Détail | Jacob
Détail | Joseph
Détail | Moïse et la sortie d'Egypte
Détail | Moïse et la vie au désert
Détail | L'eau qui punit et qui sauve
Détail | Dieu a pourtant puni les Egyptiens avec modération
Détail | Dieu a aussi fait preuve de modération envers les Cananéens
Détail | Après la modération, la rigueur
Détail | L'erreur de ceux qui adorent les forces naturelles
Détail | L'erreur plus grande de ceux qui adorent les idoles
Détail | L'origine du culte des idoles
Détail | Conséquences du culte des idoles
Détail | Israël refuse l'idolâtrie
Détail | Autre exemple de la folie des fabricants d'idoles
Détail | Folie des Egyptiens qui adorent des idoles
Détail | "Reprise de la comparaison entre l'Egypte et Israël; châtiment et bénédiction"
Détail | "Châtiment et bénédiction; ténèbres et lumière"
Détail | La mort des premiers-nés des Egyptiens
Détail | "Châtiment et bénédiction; le passage de la mer rouge"
Détail | L'Egypte plus coupable que Sodome
Détail | Conclusion


SIRACIDE

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES SAPIENTIAUX / SIRACIDE (livre 28)

Ecclésiastique ou Sagesse de Ben Sirac, absent de la Bible hébraïque, est écrit en hébreu. La composition première est de 180, oeuvre d'un juif de Jérusalem grand connaisseur des écritures. Pour lui la culture juive est supérieure à la culture hellène. Les découvertes à la Guénizah du Caire et de Qûmran ont permis de retrouver le texte original. L'auteur se propose de nous enseigner la sagesse, c'est-à-dire l'art de diriger sa vie selon la loi de Dieu et donc d'obtenir dès ici bas le bonheur. Le plan : Sagesse - Prudence - Divers(1-16), Dieu et la création (16-23), Sagesse et Loi (24-33), Conseils pour le gouvernement de la vie (33-42), la Gloire de Dieu dans la création (42-50), appendices (51).
Détail | La Sagesse vient de Dieu
Détail | Confiance en Dieu dans l'épreuve
Détail | Honore tes parents
Détail | Douceur et humilité
Détail | Aider les pauvres
Détail | Comment se comporter avec sagesse?
Détail | L'apprentissage de la sagesse
Détail | Conseils variés
Détail | Des erreurs à éviter
Détail | Attitude à l'égard des femmes
Détail | Rapports avec les hommes
Détail | Contre l'orgueil
Détail | Pour qui l'honneur? Pour qui le mépris?
Détail | Les apparences sont trompeuses
Détail | Tout dépend de Dieu
Détail | Attention au méchant !
Détail | Etre prudent vis-à-vis des puissants
Détail | Le bonheur du juste
Détail | Le bon usage des richesses
Détail | Bonheur du sage
Détail | L'homme est responsable de ses actes
Détail | Le châtiment des impies
Détail | Dieu, l'homme et la création
Détail | Se taire ou parler quand il le faut
Détail | Le sage et le sot
Détail | Prière
Détail | Impureté et adultère
Détail | Eloge de la sagesse
Détail | La tâche que Ben-Sirac s'est donné
Détail | Ne pas garder rancune
Détail | Inconvénients et avantages de la richesse
Détail | La bonne tenue dans les banquets
Détail | La crainte du Seigneur
Détail | Les serviteurs
Détail | Les songes
Détail | Les voyages
Détail | Les sacrifices
Détail | La justice divine
Détail | Prière pour le peuple opprimé
Détail | Savoir choisir
Détail | Les amis et les conseillers
Détail | Vraie et fausse sagesse
Détail | La maladie et le médecin
Détail | Le deuil
Détail | Le scribe et l'artisan
Détail | Invitation à la louange
Détail | Les misères de la vie
Détail | La mort
Détail | Le sort des impies
Détail | Vraie et fausse honte
Détail | Bien élever sa fille
Détail | Grandeur de Dieu
Détail | Le soleil
Détail | La lune et les étoiles
Détail | Les phénomènes atmosphériques
Détail | L'éloge des ancêtres d'Israël
Détail | Hénok et Noé
Détail | Abraham, Isaac et Jacob
Détail | Moïse et Aaron
Détail | Pinéas
Détail | Josué et Caleb
Détail | Les Juges et Samuel
Détail | Nathan et David
Détail | Salomon
Détail | Roboam et Jéroboam
Détail | Elie et Elisée
Détail | Ezéquias et Isaïe
Détail | Josias et les derniers prophètes
Détail | Après l'exil
Détail | Le grand-père Simon
Détail | Hymne final
Détail | Deux ajoutes
Détail | Hymne d'action de grâces
Détail | Comment l'auteur a trouvé la sagesse


ISAIE

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / ISAIE (livre 29)

Le prophète Isaïe agit en plusieurs périodes : vers 735 sous le roi Achaz et vers 725 puis 701 sous Ezéchias. Une légende le fait mourir martyr sous Manassé. Le livre qui porte son nom comporte 66 chapitres. On distingue aujourd'hui couramment trois parties correspondant à trois périodes successives allant du VIIIème au Vème siècle. Le Premier Isaïe (1-39) est constitué de diverses collections d'oracles. Les paroles que l'on dit se rapporter à Isaïe se trouvent en Is 1-11; Is 13-23 ; Is 28-32 et peut être Is 36-39. Le Second Isaïe (40-55) date de la fin de l'exil. Prédication d'un prophète anonyme sur le thème du salut. Le Troisième Isaïe (55-66) serait une oeuvre postérieure à l'Exil de plusieurs auteurs. Il dénonce le péché du peuple élu et évoque la restauration de Jérusalem. Les chants du Serviteur, au nombre de quatre, et la grande apocalypse sont considérés comme des oeuvres d'auteurs tardifs Is 42,1-4 49,1-6 50,4-9 52,13-53,12 et 24-27.
Détail | Dieu fait des reproches à son peuple
Détail | Dieu promet un temps de paix
Détail | Le jour de Yahweh, un jour redoutable
Détail | Le jugement des méchants
Détail | Les coquettes de Jérusalem
Détail | Les veuves de Jérusalem
Détail | Les rachetés de Sion
Détail | Le cantique de la vigne
Détail | Malheur à vous, riches !
Détail | L'appel d'Isaïe
Détail | Premier avertissement du roi Akaz
Détail | La vierge met au monde un fils
Détail | Le Dieu caché
Détail | Un enfant nous est né
Détail | Menaces contre Ephraïm
Détail | Ceux qui organisent l'oppression
Détail | Contre l'Assyrie
Détail | Un Reste reviendra
Détail | L'invasion assyrienne
Détail | Le Prince de la paix
Détail | Le retour des déportés
Détail | Le cantique des survivants
Détail | Prophétie contre Babylone
Détail | Comment es-tu tombé, astre de lumière?
Détail | Avertissement aux Philistins
Détail | Lamentation sur Moab
Détail | Prophétie contre Damas
Détail | Fin rapide de l'Assyrie
Détail | Prophétie contre l'Ethiopie
Détail | Prophétie contre l'Egypte
Détail | l'Egypte se convertira
Détail | La chute de Babylone
Détail | Contre Edom et l'Arabie
Détail | Mangeons et buvons !
Détail | Contre un ministre
Détail | Prophétie contre Tyr
Détail | Poème d'apocalypse: le jugement vient
Détail | Action de grâces
Détail | Le banquet des justes
Détail | Chant de victoire
Détail | Psaume d'espérance
Détail | La vigne de Yahweh
Détail | Des chefs irresponsables
Détail | Menace contre Juda
Détail | La pierre d'angle
Détail | Le conte du paysan
Détail | Siège et libération de Jérusalem
Détail | Les prophètes, ignorent tout de Yahweh
Détail | Vous m'honorez des lèvres
Détail | Contre les mauvais conseillers
Détail | Contre l'alliance avec l'Egypte
Détail | Ils ne disent pas la vérité
Détail | La propérité future
Détail | Dieu détruira l'Assyrie
Détail | Malheur à ceux qui ont tout prévu !
Détail | Un roi fera régner la justice
Détail | Le châtiment des insouciants
Détail | L'Esprit sera répendu sur nous tous
Détail | Psaume d'espérance en Yahweh
Détail | L'intervention de Yahweh
Détail | Contemple Sion
Détail | La fin d'Edom
Détail | Le retour des déportés
Détail | Evénements historiques
Détail | L'invasion de Sennakérib
Détail | La libération miraculeuse de Jérusalem
Détail | Maladie et guérison d'Ezéquias
Détail | Cantique d'Ezéquias
Détail | Après une libération
Détail | Consolez mon peuple
Détail | Le Dieu grand
Détail | Cyrus, libérateur d'Israël
Détail | Yahweh choisit Israël et le protège
Détail | Au milieu des flammes, tu ne seras pas brûlé
Détail | Mon peuple chantera ma louange
Détail | Je répandrai mon Esprit sur ta race
Détail | Moquerie contre ceux qui adorent les idoles
Détail | Cyrus, un libérateur envoyé par Dieu
Détail | Au milieu de toi se trouve un Dieu caché
Détail | Devant moi, tout genou fléchira
Détail | Différence entre Dieu et les faux-dieux
Détail | Si tu avais été attentif à mes lois !
Détail | Yahweh m'a appelé dès le ventre de ma mère
Détail | Au temps favorable, je t'ai écouté
Détail | Si même ta mère t'oubliait !
Détail | Yahweh m'a ouvert les oreilles
Détail | Dieu sauvera les fils d'Abraham
Détail | Réveille-toi, Yahweh
Détail | Le châtiment qu'il a subi nous apporte la paix
Détail | O toi qui était stérile
Détail | Accourez vers les eaux !
Détail | Dieu appelle tous les hommes
Détail | Reproches aux mauvais pasteurs
Détail | Il n'y a pas de paix sans justice
Détail | Le jeûne agréable à Dieu
Détail | Psaume de pénitence
Détail | La gloire de Yahweh s'est levée sur toi
Détail | L'Esprit de Dieu est sur moi
Détail | Tu feras les délices de ton Dieu
Détail | Celui qui sème, moissonnera
Détail | Pourquoi es-tu rouge?
Détail | Si tu déchirais les cieux
Détail | La réponse de Dieu
Détail | Dieu sauve et bénit les bons
Détail | Séparation finale et des bons et des méchants
Détail | Cieux nouveaux et terre nouvelle
Détail | Le véritable culte en l'honneur de Yahweh
Détail | Les païens entrent dans le royaume de Dieu


JEREMIE

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / JEREMIE (livre 30)

Jérémie, originaire d'Anatot près de Jérusalem, exerce son activité dans la capitale. Témoin et, peut être, agent de la réforme de Josias, son ministère commence en 627 on perd sa trace en Egypte, ses derniers oracles datent de 587. Le livre qui porte son nom est divisé en trois parties : (1-25) oracles contre Juda et Jérusalem ; (25-45) biographie du prophète, rédigé certainement par des disciples ; (46-52) oracles contre les nations dont le centre remonte à Jérémie. Les thèmes favoris de Jérémie sont la conversion du coeur, l'annonce de la nouvelle alliance Jr 31, la notion de responsabilité personnelle (un des traits marquants). Le judaïsme postérieur sera marqué par Jérémie (2M 15,12-16) et le Nouveau Testament en tirera des enseignements (Mt 2,17 2,27-29).
Détail | Introduction
Détail | Jérémie est appelé par Dieu
Détail | Les infidélités d'Israël
Détail | Les crimes de Jérusalem
Détail | Prétends-tu donc revenir à moi?
Détail | La paraboles des deux soeurs
Détail | Promesse à la nouvelle Jérisalem
Détail | Suite du poème sur la conversion
Détail | Si tu le veux, tu peux revenir
Détail | Menace d'invasion
Détail | Terre brûlée
Détail | Les raisons de l'invasion
Détail | Le châtiment est inévitable
Détail | Vision du siège de Jérusalem
Détail | Les menaces de Jérémie
Détail | Israël, un argent de balayures !
Détail | Le temple de Yahweh: une fausse sécurité
Détail | Contre la fausse religion
Détail | Menaces, lamentations et avertissements à Isarël
Détail | La véritable sagesse
Détail | Les idoles et le vrai Dieu
Détail | Panique dans le pays
Détail | La prière de Jérémie
Détail | Jérémie défend la réforme de Josias
Détail | Jérémie est persécuté à Anatot
Détail | Pourquoi les méchants ont-ils de la chance?
Détail | Les plaintes du Seigneur
Détail | La ceinture dans le fleuve
Détail | Les cruches brisées
Détail | Perspectives d'exil
Détail | Avertissement à Jérusalem qui refuse de se convertir
Détail | La grande sécheresse
Détail | La réponse de Dieu: Ne me supplie pas pour ce peuple !
Détail | Nouvelle intervention de Jérémie
Détail | Les misères de la guerre
Détail | Pourquoi m'as-tu abandonné?
Détail | Ne te cherche pas d'épouse
Détail | Le péché d'idolâtrie et son châtiment
Détail | Paroles de Sagesse
Détail | Sauve-moi et je serai sauvé
Détail | Observez le sabbat
Détail | Dans la maison du potier
Détail | Mon peuple m'a oublié
Détail | A l'occasion d'un attentat contre Jérémie
Détail | La cruche brisée
Détail | Altercation dans le temple
Détail | Tu m'as séduit, Yahweh !
Détail | Réponse aux envoyés de Sédécias
Détail | Avertissement aux fonctionnaires du roi
Détail | La justice d'abord !
Détail | Contre Joakaz et Joïaqim
Détail | Contre Joïaqim
Détail | Contre Jékonias
Détail | Les mauvais bergers
Détail | Contre les faux prophètes
Détail | Les deux paniers de figues
Détail | Annonce des soixante dix ans d'exil
Détail | Châtiment des nations et vision de la coupe de vin
Détail | Arrestation et jugement de Jérémie
Détail | Jérémie porte un joug à boeufs
Détail | Jérémie et Hananyas
Détail | Lettre de Jérémie aux exilés
Détail | L'avenir est entre les déportés
Détail | Réponse à un déporté hostile à la lettre de Jérémie
Détail | Promesse de restauration faite à Israël
Détail | Israël retournera sur sa terre
Détail | Celui qui a dispersé Israël le rassemble
Détail | Promesse de restauration pour Juda
Détail | L'alliance nouvelle
Détail | Israël demeurera pour toujours
Détail | Jérémie achète un champ
Détail | Prière de Jérémie
Détail | Réponse de Dieu à Jérémie
Détail | Autre annonce de la nouvelle alliance
Détail | Nouvelle promesse de restauration
Détail | Promesses à David
Détail | Le sort de Sédécias
Détail | A propos de la libération des esclaves
Détail | L'exemple des Rékabites
Détail | Le rouleau brûlé
Détail | Sédécias consulte Jérémie
Détail | Jérémie dans la citerne
Détail | Chute de Jérusalem et sort de Jérémie
Détail | Dieu récompense Ebed-Mélek
Détail | Godolias, gouverneur
Détail | L'assassinat de Godolias
Détail | Réaction contre Ismaël
Détail | La fuite en Egypte
Détail | Jérémie annonce l'invasion de l'Egypte
Détail | Derniers avertissements de Jérémie
Détail | Parole de consolation pour Baruch
Détail | Contre l'Egypte
Détail | Nabuchodonosor envahit l'Egypte
Détail | Contre les Philistins
Détail | Contre Moab
Détail | Contre les Ammonites
Détail | Contre Edom
Détail | Contre les villes de Syrie
Détail | Contre les tribus arabes
Détail | Contre Elam
Détail | La chute de Babylone et la libération d'Israël
Détail | Le Seigneur contre Babylone
Détail | Cantique
Détail | La marteau de Yahweh
Détail | Le cri de vengeance de Jérusalem
Détail | Le livre jeté dans l'Euphrate
Détail | La prise de Jérusalem


LAMENTATIONS

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / LAMENTATIONS (livre 31)

Le livre des Lamentations est une collection de cinq chants. Les 4 premiers sont écrits sur le rytme dissymétrique de l'élégie funèbre (qinâh). Excepté certains psaumes, ce sont les poèmes de la Bible où la métrique est la mieux respectée. Composés en hébreu, sous le choc de la catastrophe de 587. Plusieurs auteurs se sont succédés, le dernier intervient à la fin de l'Exil. Le cinquième poème tranche dans sa composition proche des psaumes de supplication. Le nombre de cinq poèmes est un clin d'il au Pentateuque.
Détail | Première lamentation
Détail | Deuxième lamentation
Détail | Troisième lamentation
Détail | Quatrième lamentation
Détail | Cinquième lamentation


BARUCH

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / BARUCH (livre 32)

Baruch, livre placé sous le nom du secrétaire de Jérémie, n'existe qu'en grec sa rédaction dernière est du IIès. avant JC. Composé d'une sélection de pièces diverses dont l'une relève de la littérature de Sagesse (Ba 3,9-4,47). Ce chant identifie la sagesse divine à la Torah, son utilisation dans la liturgie juive de Yom Kippour et dans le lectionnaire chrétien, la Vigile pascale le rend populaire. La lettre de Jérémie, placée en fin de ce livre dans la LXX et la Vulgate, est un réquisitoire contre l'idolâtrie écrit en grec dans le courant du IIès. avant JC.
Détail | La prière des déportés
Détail | Qui trouvera la sagesse?
Détail | Consolation pour Jérusalem
Détail | Lettre de Jérémie


EZECHIEL

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / EZECHIEL (livre 33)

Ezéchiel est l'homme de l'Exil, prêtre de Jérusalem, déporté en 597, prêchant pour les exilés de 593-571. Le livre est fidèle au plan presque conventionnel des livres prophétiques: (4-24) annonce des châtiments avant la chute de Jérusalem ; (25-32) oracles contre les nations ; (33-48) annonce de la vie nouvelle. Le livre est rythmé par 4 grandes visions : le char céleste (Ez 1), Jérusalem (Ez 8-11), les ossements (Ez 37), et le Temple céleste (Ez 40-48). C'est un changement dans le prophétisme : la vision remplace l'oracle. Avec Ezéchiel commence l'ère apocalyptique.
Détail | Ezéquiel voit la Gloire de Yahweh
Détail | Ezéquiel reçoit sa mission
Détail | Je t'ai placé comme une sentinelle
Détail | Ezéquiel se retrouve muet
Détail | Ezéquiel joue à la guerre
Détail | Dans Jérusalem la mort frappe
Détail | La gloire de Yahweh abandonne le temple
Détail | Châtiment des chefs du peuple
Détail | Le mime de l'émigré
Détail | La parole de Dieu s'accomplira
Détail | Les faux prophètes
Détail | Je ne ma laisserai pas consulter !
Détail | Israël: la vigne stérile
Détail | L'épouse infidèle
Détail | Tu auras honte quand je te pardonnerai
Détail | A propos des rois, fils de David
Détail | Si le pécheur se convertit, il vivra
Détail | A propos des derniers rois de Juda
Détail | Résumé de l'histoire d'Israël
Détail | Voici qu'arrive l'épée de Yahweh
Détail | Les crimes de Jérusalem
Détail | Ohola et Oholiba
Détail | Ezéquiel ne prend pas le deuil pour sa femme
Détail | Ammon, Moab, Edom et les Philistins
Détail | Contre Tyr
Détail | Lamentation sur Tyr
Détail | Contre le roi de Tyr
Détail | Contre l'Egypte
Détail | Le prophète, sentinelle de son peuple
Détail | Les pasteurs d'Israël
Détail | Contre Edom
Détail | Israël sera rassemblé
Détail | Un coeur nouveau
Détail | Ossements désséchés, écoutez la parole de Yahweh
Détail | Gog et Magog
Détail | Le nouvel Israël
Détail | Les nouvelles lois du culte
Détail | Le torrent qui sort du Temple
Détail | Le partage entre les douzes tribus


DANIEL

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / DANIEL (livre 34)

Daniel, pseudonyme emprunté à la Bible (Ez 14,14 28,3) par un auteur qui écrit directement et seul en réaction à la persécution d'Antiochus Epiphane (168). Deux parties successives : (1-6) les récits, ensemble disparates composés sur le mode du fantastique dont le héros est Daniel ; (7-12) les visions, ayant comme cadre la Palestine et en arrière fond la persécution des juifs et la profanation de l'autel des sacrifices. Dans sa version grecque de la Septante (LXX) ce livre est enrichi d'additions importantes : la prière d'Azarias, le cantique des trois jeunes hommes dans la fournaise 3, le récit de Suzanne et de Bel et le Dragon 13-14.
Détail | Introduction
Détail | Comment Daniel se refusa à manger des aliments impurs
Détail | Le songe de Nabuchodonosor
Détail | Daniel interprète le songe
Détail | La statue d'or
Détail | Dénonciation et condamnation des Juifs
Détail | Le songe et la folie de Nabuchodonosor
Détail | Le banquet de Balthasar
Détail | Daniel est jeté dans la fosse aux lions
Détail | La vision des quatres empires
Détail | Le fils de l'homme
Détail | Une autre vision qui reprend l'histoire d'Antiocus
Détail | La prière de Daniel
Détail | La prophétie des soixante-dix semaines d'années
Détail | Le temps des Maccabées est raconté ici de façon systématique
Détail | Ceux qui dorment se réveilleront pour la vie éternelle
Détail | L'histoire de Suzannne
Détail | Daniel et les prêtres de Bel
Détail | Daniel et le dragon


OSEE

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / OSEE (livre 35)

Osée appartient au royaume du Nord dont il connaît l'histoire, les sites, l'état religieux et moral. Issu de la petite bourgeoisie terrienne. C'est un homme fin, profond, passionné, à la fois tendre et parfois violent. Il a une propension aux choses de l'amour. Toute son expérience tourne autour de son mariage tumultueux, entre tendresse et douleur. Le thème fondamental est celui de l'amour de Dieu méconnu par son peuple. C'est une sorte de long procès où Dieu révèle peu à peu sa " Hesed " - amour fidèle qui demande en retour la même ardeur amoureuse.
Détail | Marie-toi avec une femme qui se prostitue
Détail | Contre les chefs
Détail | Annonce de la déportation
Détail | Menaces et appel à la conversion
Détail | D'Egypte j'ai appelé mon fils


JOEL

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / JOEL (livre 36)

Le livre de Joël se compose de deux parties : la double description des ravages terrestres (1-2) ; et l'eschatologie (2-4). Le prophète est particulariste. L'intérêt est centré sur Juda et Jérusalem, il n'y aucun élan missionnaire, aucune sympathie pour les nations d'alentour. Il annonce l'effusion de l'esprit sur toute chair (3,1) qui sera repris par Pierre au moment de la Pentecôte. L'appel à la vraie pénitence scande le message.
Détail | L'invasion des sauterelles, lamentations
Détail | Revenez à moi dans les larmes
Détail | Je répandrai mon Esprit
Détail | Le dernier combat et le salut


AMOS

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / AMOS (livre 37)

Prophète judéen, originaire de Téqoa, petite localité à 8 km au sud-est de Bethléem, Amos est gardien de troupeau et piqueur de sycomores. Grâce à ses déplacements fréquents, il apprend beaucoup de choses sur le monde. Sa vie pauvre et volontaire a marqué profondément son âme : il a le goût de la vie simple, l'horreur du luxe, en esprit indépendant et fier. Son ministère se déroule sous le règne de Jéroboam II (783-743). Sa prophétie est sombre, elle se détache sur un fond de tableau sinistre. Israël est trop confiant en ses alliances politiques et ses propres forces. Mais son péché est tellement énorme que même Dieu ne peut pardonner. C'est en vain qu'il a tenté de prévenir son peuple. Ce qui aggrave le péché d'Israël c'est qu'il est satisfait. En plusieurs endroits, le prophète laisse toutefois entendre que la destruction ne sera pas totale, mais que Dieu aura pitié d'un petit reste : seuls les pécheurs disparaîtront. Le plan est : Exorde (1), jugements des nations (1-2), avertissement et menaces à Israël (3-6), visions (7-9), perspectives de restauration (9,11-15).
Détail | Introduction
Détail | Condamnation de diverses nations
Détail | Condamnation d'Israël
Détail | Le châtiment est proche
Détail | Prépare-toi à paraître devant ton Dieu
Détail | Menaces
Détail | Le jour de Yahweh sera un jour de ténèbre
Détail | Les cinq visions
Détail | Conflit avec le prêtre Amasias
Détail | La quatrième vision: les fruits mûrs
Détail | Cinquième vision: la chute du sanctuaire


ABDIAS

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / ABDIAS (livre 38)

Livre court, comporte deux parties : contre Edom (1,1-15) ; et châtiments des nations (16-21). Tout le livre respire le ressentiment, la haine, l'esprit de vengeance. Deux idées sont mises en un relief : la nocivité de l'orgueil et la loi du talion. Ecrit vers 450.
Détail | Contre Edom


JONAS

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / JONAS (livre 39)

L'ouvrage n'est ni une prophétie ni un récit historique. Il appartient au genre littéraire de la haggada. L'auteur a trouvé les éléments de sa composition dans quelques mythes étrangers, babyloniens égyptiens grecs, mais surtout dans la tradition biblique (Jérémie). La providence et la miséricorde de Dieu s'exercent sur les païens comme sur les fils d'Israël. Epoque postexilique (450-400).
Détail | Yahweh envoit Jonas à Ninive
Détail | Jonas dans le ventre du poisson
Détail | La conversion de Ninive
Détail | Dieu aime tous les hommes


MICHEE

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / MICHEE (livre 40)

C'est un contemporains d'Isaïe, il appartient au monde de la petite paysannerie dont il connaît et partage les douleurs. De caractère ferme et bien trempé, il a un langage vif, coloré et parfois assez cru. Michée est par excellence le prophète social. Il s'en prend à toutes les forces d'oppression dont sont victimes les petits et les pauvres. Le vrai culte se trouve dans le verset 8 du chapitre 6. Reprise du thème du petit reste. Plan : Réquisitoire contre Israël et Juda (1-3), promesse d'un glorieux avenir (4-5), nouveaux reproches (6-7), perspectives d'avenir (7,8-20).
Détail | Contre Samarie et Jérusalem
Détail | Contre les riches
Détail | Une parole de consolation
Détail | Chefs et prophètes oppriment le peuple
Détail | Mais toi, Bethléem Efrata
Détail | Que t'ai-je donc fait, ô mon peuple?
Détail | Poème du temps de la déportation: Jérusalem se lève


NAHUM

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / NAHUM (livre 41)

Le livre de Nahum a été rédigé par Elqoch. C'est un grand poète, un dramaturge doué d'une sensibilité et d'une puissance d'évocation incomparables. Il ne se contente pas de voir, il vit l'événement et le fait vivre. Deux visions forment l'essentiel de sa prophétie (2,1-11 et 3,1-17), elles sont séparées par une apostrophe (2,12-14) et suivies d'un chant funèbre (3,18-19). La vision de Nahum est avant tout une explosion de joie, le cri du patriote dont le pays a été longtemps opprimé et qui contemple avec délices l'écrasement de la puissance malfaisante. La leçon est que Dieu seul est le maître de l'histoire.
Détail | Yahweh est en colère contre Ninive
Détail | La fin de Ninive
Détail | La ville du sang


HABAQUQ

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / HABAQUQ (livre 42)

Le rôle qu'il joue dans le récit deutérocanonique de Daniel (Bel et le gros serpent) prouve qu'à cette époque il était entré dans la légende. Le livre est bien structuré et se compose de trois parties : deux plaintes et deux réponses de Yahvé (1-2), cinq malédictions (2), le combat de Yahvé (3). Cette prophétie peut dater des environs de 600. Le prophète s'est posé le problème de la justice de Dieu dans le gouvernement des peuples. Ce n'est pas que Dieu manque de puissance, il est le maître, mais il faut attendre son heure. Le juste ne doit pas succomber en face de l'apparente inaction divine, c'est sa sincérité, sa fidélité et sa loyauté, qui le feront vivre.
Détail | Pourquoi me fais-tu voir l'injustice ?
Détail | Première réponse
Détail | Second reproche du prophète
Détail | Seconde réponse: le juste vivra par sa fifélité
Détail | Contre l'oppresseur
Détail | La prière d'Habaquq


SOPHONIE

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / SOPHONIE (livre 43)

Sophonie est de haute lignée et appartient à une famille apparentée à la dynastie royale. Son activité prophétique date du règne de Josias avant la grande réforme. Après un jugement général (1), il dresse un réquisitoire contre tous les abus (1- et 3) et évoque le jour de Yahvé (1,14-18). Suit un appel à la conversion (2) qui sera réitéré (3,6). Après une série d'oracles contre les nations, il présente des perspectives d'avenir heureux : d'un petit reste humble (3,11), retour des dispersés (3,18). Prophète de l'humilité, il donne du jour de Yahvé une description hallucinante, évoque l'amour de Dieu en termes attendrissants et l'iconographie lui doit un de ses motifs les plus pittoresques (1,12). La date de composition ne saurait remonter avant la période postexilique.
Détail | Introduction
Détail | Quel jour de colère que ce jour-là !
Détail | Contre Jérusalem
Détail | Dieu au milieu des humbles


AGGEE

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / AGGEE (livre 44)

Il semble être un familier du Temple et de ceux qui le desservent. On en a fait un prophète cultuel. Ce n'est pas un écrivain. Il s'agit d'une courte relation sur une activité toute aussi courte (août-décembre 520). Il semble que se soit un témoin oculaire qui l'ai rédigée. Tout est centré sur le sanctuaire.
Détail | Vous ne pensez qu'à votre maison
Détail | La gloire du nouveau temple
Détail | Promesses à Zorobabel


ZACHARIE

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / ZACHARIE (livre 45)

Le livre se compose de deux parties de dates et d'auteurs différents : (1-8) l'oeuvre du prophète de ce nom ; (9-14) anonyme au IVème siècle. et plus trard. La première partie nous apprend que Zacharie fait partie de la classe sacerdotale de Iddo, ce qui explique l'intérêt qu'il porte au Temple et aux questions cultuelles. L'ère messianique est proche et Dieu va entrer en action, les nations ennemies seront détruites et Jérusalem sera reconstruite. La deuxième partie succède à la première sans transition : il y est question de combats qui assureront le triomphe de Yahvé. Le Triomphe de Yahvé , l'esprit de grâce et de supplication, la restauration d'Israël, le messie humble sont des thèmes qui parcourent cette partie.
Détail | Introduction
Détail | Les visions
Détail | Deuxième vision
Détail | Troixième vision
Détail | Appel à la fille de Sion
Détail | Quatrième vision: bientôt viendra le messie
Détail | Cinquième vision
Détail | Sixième vision
Détail | Septième vision
Détail | Huitième vision
Détail | La vraie religion
Détail | Seconde partie du livre
Détail | Ton roi vient, monté sur un âne
Détail | Confiance dans le Seigneur
Détail | La comparaison du Pasteur
Détail | Le dernier combat
Détail | La dernière persécution
Détail | Nouvelle annonce du dernier combat


MALACHIE

 SWITCH MODE
TITRES
<< | >>
ANCIEN TESTAMENT / LIVRES PROPHETIQUES / MALACHIE (livre 46)

Le nom de Malachie n'est pas un nom propre mais une appellation. Oeuvre d'un auteur anonyme au temps où le Temple est reconstruit. Il lutte contre le scepticisme ambiant, la mauvaise tenue cultuelle et rituelle. Le dialogue, forme littéraire de ce livre, est peut-être le reflet de controverses réelles entre le prophète et ses contemporains. L'horizon spirituel du prophète est limité, il ne concerne qu'Israël et dans Israël principalement le sacerdoce (sous son aspect cultuel). Il lutte contre la répudiation et se confronte avec la problème théologique de la rétribution. Il est connu surtout pour sa prophétie du retour d'Elie. Le livre a été écrit vers 430 entre deux missions de Néhémie (plus près de la seconde toutefois).
Détail | Introduction
Détail | Pourquoi me manquez-vous de respect ?
Détail | Menaces contre les prêtres
Détail | Respect du mariage
Détail | J'envoie devant moi mon messager
Détail | Bientôt je vous enverrai Elie


MODE TITRES NT - INDEX

BIBLE CRAMPON

 SWITCH MODE
TITRES

NOUVEAU TESTAMENT


MATTHIEU

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / EVANGILES ET ACTES / MATTHIEU (livre 47)

L'évangile de Notre Seigneur Jésus-Christ selon Saint Matthieu a été rédigé sans doute vers 80-90, dans une communauté d'anciens juifs devenus chrétiens. Matthieu polémique volontiers avec les pharisiens de Jamnia et il montre comment Jésus accomplit les écritures. Cette volonté délibérée de persuader ses lecteurs exerce une influence sur la manière dont Matthieu traite les faits : il les détache volontiers de leur contexte historique, et les réduit dès lors à leurs éléments essentiels : tous les détails inutiles sont bannis, Matthieu condense le récit, les précisions temporelles disparaissent, les détails s'estompent, les personnages passent au second plan : tout ceci donne une atmosphère d'obscurité, un élan énigmatique. Mais dans les discours, Matthieu est incomparable. Voici le plan de l'évangile : naissance et vie cachée (1-2), préparation au ministère de Jésus (3-4), Ministère en Galilée et pays voisins (4-18), la montée à Jérusalem (19-20), à Jérusalem (21-25), la Passion (26-27), après la résurrection (28). Publicain devenu apôtre, bien que témoin oculaire, il a utilisé la catéchèse hiérosolymitaine de Saint Pierre. Il y a joint ses propres souvenirs.
Détail | Les ancêtres de Jésus
Détail | Jésus naît d'une mère vierge
Détail | Des mages viennent de l'Orient
Détail | La fuite en Egypte
Détail | Joseph et Marie retournent à Nazareth
Détail | Jean-Baptiste annonce la venue de Jésus
Détail | Jésus reçoit le baptême de Jean
Détail | Jésus est tenté au désert
Détail | Bienheureux !
Détail | Sel et lumière de la terre
Détail | Une loi plus parfaite
Détail | Ne pas jurer
Détail | Aimer ses ennemis
Détail | Faire le bien sans le dire
Détail | Le Notre Père
Détail | Nul ne peut servir deux maîtres
Détail | La paille et la poutre
Détail | On reconnaît l'arbre à ses fruits
Détail | La maison construite sur le roc
Détail | Guérison d'un lépreux
Détail | Jésus guérit le serviteur d'un officier
Détail | Jésus apaise la tempête
Détail | Les démons et les cochons
Détail | Jésus guérit un paralytique
Détail | Jésus appelle l'apôtre Matthieu
Détail | Jésus réssucite la fille d'un chef
Détail | Les douze apôtres
Détail | Jésus envoit les premiers missionnaires
Détail | Les témoins de Jésus seront persécutés
Détail | La mission de Jean et celle de Jésus
Détail | Prenez sur vous mon joug
Détail | Jésus et le sabbat
Détail | Le péché le plus grave
Détail | Jésus critique les hommes de sa génération
Détail | La comparaison du semeur
Détail | Le blé et la mauvaise herbe
Détail | Le grain de moutarde
Détail | Le trésor, la perle, le filet
Détail | Comment fut tué Jean-Baptiste
Détail | Première multiplication des pains
Détail | Jésus marche sur les eaux du lac
Détail | Commandements de Dieu et enseignements des hommes
Détail | Ce qui sort de l'homme, voilà ce qui le rend impur
Détail | Jésus guérit la fille d'une païenne
Détail | Seconde multiplication des pains
Détail | Les signes des temps
Détail | La foi de Pierre et la promesse de Jésus
Détail | Jésus annonce sa passion
Détail | Jésus est transfiguré
Détail | Jésus guérit un épileptique
Détail | L'impôt pour le temple
Détail | Les petits enfants et le scandale
Détail | Comment des frères dans la foi vivent ensemble
Détail | Celui qui ne pardonna pas à son compagnon
Détail | "Jésus parle du mariage et de la continence en vue du Royaume"""
Détail | Le jeune homme riche
Détail | Les ouvriers employés à la vigne
Détail | Troisième annonce de la passion
Détail | Jacques et Jean demandent les premières places
Détail | Jésus entre à Jérusalem
Détail | Jésus purifie le temple
Détail | Malédiction du figuier
Détail | Jésus répond aux autorités
Détail | Les vignerons assassins
Détail | Un roi célèbre les noces de son fils
Détail | L'impôt dû à César
Détail | La résurrection des morts
Détail | Le Messie, fils de David
Détail | N'imitez pas les maîtres de la loi
Détail | Sept malédictions contre les Pharisiens
Détail | La destruction de Jérusalem et la fin du monde
Détail | La venue du Fils de l'homme
Détail | Soyez prêts
Détail | Parabole des dix jeunes filles
Détail | La parabole des talents
Détail | Le jugement final
Détail | Le complot contre Jésus
Détail | Le repas de Béthanie
Détail | La dernière Cène
Détail | Dans le jardin de Gethsémani
Détail | Jésus est arrêté
Détail | Jésus comparaît devant le conseil Juif
Détail | Le reniement de Pierre
Détail | La mort de Judas
Détail | Jésus comparaît devant Pilate
Détail | Le chemin de la croix
Détail | Après la mort de Jésus
Détail | Jésus est mis au tombeau
Détail | La tombe est mise sous scellé
Détail | Jésus ressuscité se manifeste à ses disciples
Détail | Jésus envoie ses apôtres


MARC

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / EVANGILES ET ACTES / MARC (livre 48)

Ecrit vers 70, l'évangile de Notre Seigneur Jésus-Christ selon Saint Marc est sans doute une mise par écrit de la prédication de Saint Pierre à Rome. Il essaie de montrer que Jésus est le Christ, le Fils de Dieu, surtout à travers ses actes, ses miracles notamment. D'origine juive, nous savons que sa mère possédait à Jérusalem une maison où Pierre vint se réfugier après sa délivrance miraculeuse de la prison. Il fut compagnon de Paul lors de son premier voyage apostolique. Bien que son évangile soit le plus court, celui de Marc est le moins connu et le moins lu des évangiles. Le vocabulaire est pauvre et de mauvaise qualité, semé de vulgarismes, de diminutifs, et latinismes et d'aramaïsmes. L'auteur semble comme obsédé par certains mots ou expressions qui parfois n'ont guère de sens : " aussitôt ", " il se mit à ", " beaucoup ". Son récit se compose de petites propositions indépendantes, reliées par la conjonction " et ". L'auteur ignore à peu près tout des fines particules grecques qui soulignent les moindres nuances de la pensée. Le récit est parfois gauche, mal conduit. De ces remarques il ressort que Marc n'est à aucun degré une oeuvre littéraire. Le plan de l'ensemble est comparable à celui de Matthieu en dehors du fait que cet écrit est plus court. Néanmoins, la pauvreté de la langue permet à la dramatique des scènes de prendre une dimension unique et raffraichissante : l'évangile selon Marc est comme un témoignage oral, gauche mais convaincant, sur la personne du Christ.
Détail | Introduction
Détail | Jésus appelle ses quatre premiers disciples
Détail | Jésus enseigne et guérit un démoniaque
Détail | Prière nocturne de Jésus
Détail | Guérison d'un lépreux
Détail | Jésus guérit un paralysé de son péché et de son infirmité
Détail | Je suis venu appeler les pécheurs
Détail | Le vin nouveau, dans les outres neuves
Détail | Guérison de l'homme à la main paralysée
Détail | Les douzes apôtres de Jésus
Détail | Le péché contre l'Esprit Saint
Détail | La véritable famille de Jésus
Détail | Le semeur est sorti pour semer
Détail | Parabole de la lampe et de la mesure
Détail | La semence qui se développe toute seule
Détail | Le grain de moutarde
Détail | Jésus calme la tempête
Détail | Le démoniaque de Gérasa
Détail | Jésus réssuscite la fille de Jaïre
Détail | N'est-ce pas le charpentier ?
Détail | Jésus envoie les Douze
Détail | La mort de Jean-Baptiste
Détail | Jésus, pasteur et prophète
Détail | La première multiplication des pains
Détail | Jésus marche sur les eaux
Détail | La véritable pureté
Détail | Jésus guérit la fille d'une étrangère
Détail | Guérison d'un sourd-muet
Détail | La seconde multiplication des pains
Détail | Pourquoi cette génération demande-t-elle un signe ?
Détail | L'aveugle de Bethsaïde
Détail | Pierre proclame sa foi
Détail | Celui qui veut me suivre, qu'il porte sa croix
Détail | La transfiguration de Jésus
Détail | Le retour dElie
Détail | Jésus guérit un jeune épileptique
Détail | Une nouvelle fois Jésus annonce sa passion
Détail | Si quelqu'un veut être le premier
Détail | Si ton oeil te fait pécher, arrache-le
Détail | Ce que Dieu a unit, que l'homme ne le sépare pas
Détail | Laissez les petits enfants venir à moi
Détail | Jésus et l'homme riche
Détail | Il est plus facile à un chameau
Détail | La récompense promise à ceux qui suivent Jésus
Détail | Pour la troisième fois Jésus annonce sa passion
Détail | Jacques et Jean demandent les premières places
Détail | L'aveugle de Jéricho
Détail | Entrée triomphale de Jésus à Jérusalem
Détail | Jésus maudit le figuier
Détail | Jésus chasse les vendeurs du Temple
Détail | La puissance de la foi
Détail | De quel droit fais-tu cela ?
Détail | Parabole des vignerons assassins
Détail | L'impôt à César
Détail | Est-ce que les morts réssuscitent ?
Détail | Le commandement le plus important
Détail | Fils de David ou Fils de Dieu ?
Détail | L'offrande de la veuve
Détail | Jésus parle de la destruction de Jérusalem et de la fin du monde
Détail | La venue du Fils de l'homme
Détail | Le complot contre Jésus
Détail | Une femme verse du parfum sur Jésus
Détail | Le dernier repas de Jésus
Détail | Jésus annonce le reniement de Pierre
Détail | L'agonie de Jésus à Gethsémani
Détail | Jésus est arrêté
Détail | Pierre renie Jésus
Détail | Jésus devant Pilate
Détail | La couronne d'épines
Détail | Jésus est mis en croix
Détail | La mort de Jésus
Détail | Jésus est mis au tombeau
Détail | Il est réssuscité: il n'est pas ici
Détail | Brève conclusion de l'Evangile


LUC

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / EVANGILES ET ACTES / LUC (livre 49)

Ecrit vers 80-90 pour des communautés composées surtout d'anciens païens, l'évangile de Notre Seigneur Jésus-Christ selon Saint Luc montre comment Dieu visite son peuple par Jésus et vient lui manifester sa tendresse. Médecin et grec, Luc est ami de Paul, qu'il a accompagné lors de son dernier voyage missionnaire et surtout de sa captivité. Né à Antioche, il s'est proposé de faire entrer le christianisme dans la littérature et dans l'histoire. Ayant effectué une enquête serrée, en bon historien il est allé aux sources. Dans la ville d'Antioche, où il s'est probablement converti, il a rencontré des chrétiens de la première heure. Lors de son séjour de deux ans en Palestine pendant la captivité de Paul à Césarée, il a été en relation avec Philippe, avec des disciples de Jean le Baptiste. Pour juger de la manière dont il s'est comporté avec ses sources il faut le comparer au récit de Marc. L'auteur est un esprit fin, indépendant, respectueux, délicat, plein de tact. Il présente souvent Notre Seigneur dans l'intimité de son Père : l'évangile de Luc est l'évangile de la prière. Le plan reprend le même schéma que Matthieu et Marc avec cependant un plus grand développement des épisodes de l'enfance.
Détail | Introduction
Détail | Un ange annonce la naissance de Jean-Baptiste
Détail | L'annonce à Marie
Détail | Marie visite sa cousine Elisabeth
Détail | Les premiers pas de Jean-Baptiste
Détail | Naissance de Jésus à Bethléem
Détail | Jésus est présenté au temple
Détail | Première initiative du jeune Jésus
Détail | Jean-Baptiste prépare le chemin du Seigneur
Détail | Jésus est baptisé par Jean
Détail | La tentation de Jésus au désert
Détail | A Nazareth, Jésus proclame sa mission
Détail | Avec la puissance de l'Esprit
Détail | Jésus missionnaire
Détail | La pêche miraculeuse
Détail | La guérison d'un lépreux
Détail | Le paralytique
Détail | "Lévi suit Jésus. Je suis venu pour appeler les pécheurs"""
Détail | Le Fils de l'homme est maître du sabbat
Détail | Jésus choisit les Douze
Détail | L'appel à la foule
Détail | L'amour des ennemis
Détail | La foi d'un païen
Détail | Jésus réssuscite le fils d'une veuve
Détail | Jésus répond aux envoyés de Jean-Baptiste
Détail | Le pharisien et la femme pécheresse
Détail | Les femmes qui accompagnaient Jésus
Détail | La comparaison du semeur
Détail | Voici ma mère et mes frères
Détail | La tempête apaisée
Détail | Le démoniaque et les cochons
Détail | Jésus réssuscite la fille de Jaïre
Détail | Jésus envoie les Douze
Détail | Jésus multiplie le pain
Détail | Pierre proclame sa foi dans le christ
Détail | La transfiguration de Jésus
Détail | Jésus guérit un jeune épileptique
Détail | Un village refuse de recevoir Jésus
Détail | Les exigences du Maître
Détail | Jésus envoie les soixante-douze disciples
Détail | Jésus rend grâce au Père
Détail | Le bon Samaritain
Détail | Marthe et Marie
Détail | Jésus nous dit comment prier
Détail | Avec Jésus ou contre lui
Détail | Contre les Pharisiens et les maîtres en religion
Détail | Pas de croyants honteux !
Détail | S'enrichir selon Dieu
Détail | Ne vous tourmentez pas
Détail | Le Seigneur reviendra
Détail | Ne vous indignez pas, convertissez-vous plutôt
Détail | D'abord donner la vie
Détail | Deux paraboles
Détail | La porte étroite
Détail | Qui s'abaisse sera élevé
Détail | Parabole des invités remplacés par les pauvres
Détail | Appel au renoncement
Détail | Ne pas s'affadir
Détail | Paraboles de la miséricorde
Détail | La brebis perdue
Détail | La pièce perdue
Détail | Le fils prodigue
Détail | Le gérant malhonnête
Détail | Lazare et le riche
Détail | Les dix lépreux
Détail | Comment vient le Royaume
Détail | Prier sans se lasser
Détail | Le Pharisien et le publicain: justes et pécheurs
Détail | Les riches et le Royaume
Détail | Dernière annonce de la Passion
Détail | L'aveugle de Jéricho
Détail | Jésus s'invite chez Zachée
Détail | La parabole des mines
Détail | Jésus entre à Jérusalem
Détail | Les vignerons meurtries
Détail | Rendez à César
Détail | Les morts réssucitent
Détail | Professionnels de la religion
Détail | L'offrande de la veuve
Détail | Ruine de Jérusalem et du Temple
Détail | La venue du Fils de l'homme
Détail | La parabole du figuier
Détail | Veillez et priez
Détail | Le repas du Seigneur
Détail | Institution de l'Eucharistie
Détail | Jésus à Gethsémani
Détail | Témoignage de Jésus et reniement de Pierre
Détail | Jésus devant Pilate
Détail | Jésus devant Hérode
Détail | Le chemin de la croix
Détail | La Résurrection annoncée aux femmes
Détail | Sur la route d'Emmaüs
Détail | Jésus se montre aux apôtres
Détail | Dernières instructions aux apôtres


JEAN

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / EVANGILES ET ACTES / JEAN (livre 50)

L'évangile de Notre Seigneur Jésus-Christ selon Saint Jean est une méditation très profonde sur Jésus, Verbe de Dieu. Ecrit peut être vers 95-100 dans la rédaction que nous avons, il témoigne de plus de recul que les trois autres évangiles. Matthieu, Marc et Luc sont issus de la même souche : la prédication de Pierre (c'est pourquoi on les nomme " synoptiques " - qui peuvent être " vus ensemble "). Apôtre lui-même, et témoin oculaire privilégié, Saint Jean use de sa liberté. On peut le reconnaître dans le "disciple que Jésus aimait". Jean ne s'est pas senti tenu par une chronologie : il montre surtout une pénétration plus intime du mystère du Christ. Pour lui, Jésus n'est pas seulement le messie qui accomplit les prophéties et fonde le Royaume, ni le fils de Dieu qui subjugue les masses, ni le sauveur qui vient proclamer un message de mansuétude, c'est le Verbe incarné, Dieu lui-même, qui révèle aux hommes le Dieu invisible. Le plan même en est transformé : Prologue - la gloire du Verbe (1), la gloire de Jésus (1-12), Jésus dans l'intimité de ses disciples (13-17), la Gloire de la passion (18-19), la Gloire de la résurrection (20) et l'appendice (21). Les antithèses s'y bousculent et font de cet écrit l'un des plus lus et des plus difficiles à pénétrer. Pour s'y essayer, une piste est d'étudier les couples de mots clefs qui rythment le récit : Dieu - Verbe, lumière - ténèbres, vie - mort, témoignage - foi, monde - reconnaissance, chair - esprit, unité - péché, gloire - don, loi - vérité, adoration - Jérusalem...
Détail | La Parole de Dieu s'est faite l'un de nous
Détail | Jean-Baptiste présente Jésus, l'Agneau de Dieu
Détail | Jésus appelle ses premiers disciples
Détail | Le premier signe: les noces de Cana
Détail | Jésus chasse les vendeurs du Temple
Détail | Jésus et Nicodème: il faut naître de nouveau
Détail | Le dernier témoignage
Détail | Jésus et la Samaritaine
Détail | Jésus guérit le fils d'un fonctionnaire
Détail | Le paralysé de la piscine de Bétesda
Détail | L'oeuvre du Fils: Réssusciter les morts
Détail | Le pain de vie: la multiplication
Détail | Le pain de vie: croire au Fils de Dieu
Détail | Le corps du Christ, pain de vie
Détail | Allez-vous me laisser, vous aussi ?
Détail | La promesse de l'eau vive
Détail | Discussion sur l'origine du Christ
Détail | Le femme adultère
Détail | Je suis la lumière du monde
Détail | Les fils de la vérité
Détail | Jésus guérit un aveugle de naissance
Détail | Je suis le bon pasteur
Détail | Jésus réscussite Lazare
Détail | Les chefs des Juifs décident d'éliminer Jésus
Détail | Le repas à Béthanie
Détail | L'entrée à Jérusalem
Détail | Si le grain ne meurt
Détail | Ils préféraient être bien considérés par les hommes
Détail | Jésus lave les pieds de ses disciples
Détail | Je vais vers le Père
Détail | Je suis la vigne, produisez des fruits en moi
Détail | Le monde déteste Jésus et les siens
Détail | L'Esprit viendra
Détail | D'ici peu, vous ne me verrez plus
Détail | Prière de Jésus pour le nouveau peuple saint
Détail | Jésus est arrêté
Détail | Jésus est jugé par les autorités civiles
Détail | Jésus est mis en croix
Détail | Les dernières paroles de Jésus
Détail | Du côté ouvert jaillissent le sang et l'eau
Détail | Le Seigneur est réscussité
Détail | Jésus envoie ses apôtres
Détail | Conclusion de l'Evangile
Détail | Appendice: Jésus se fait reconnaître sur les bords du lac


ACTES

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / EVANGILES ET ACTES / ACTES (livre 51)

Livre des hauts faits des apôtres. Il est écrit vers 80 par Luc, l'auteur de l'évangile qui porte ce nom. Il contient le récit des premiers temps de l'Eglise dont il nous montre la propagation de Jérusalem à Rome. Il se divise en deux grandes parties : (1-12) l'Eglise à Jérusalem, (à partir de 13) Paul et ses voyages missionnaires et se termine à Rome. La valeur historique est parfois mise au second plan par l'auteur, apologiste enthousiaste. Cependant il permet de suivre les étapes de la progression de l'évangile dans le monde romain de l'époque, et donne des détails précieux sur l'église primitive, des discours de l'apostolat de Pierre et le cadre historique pour situer les épîtres de Paul. On trouve des teintes aramaïsantes dans les douzes premiers chaptires, mais le style est souple et plastique.
Détail | Introduction
Détail | L'ascension au ciel de Jésus
Détail | Les disciples attendent l'Esprit Saint
Détail | L'élection de Matthias
Détail | L'Esprit de la Pentecôte
Détail | La première proclamation de Pierre
Détail | La première communauté
Détail | Pierre et Jean guérissent un infirme
Détail | Pierre et Jean sont arrêtés
Détail | La prière de la communauté
Détail | Un essai de mise en commun des biens
Détail | Ananie et Saphire ont menti à l'Esprit
Détail | Nouvelle arrestation des apôtres
Détail | Les Douze et les Sept
Détail | L'Histoire d'Etienne
Détail | La mort d'Etienne
Détail | Philippe évangélise la Samarie
Détail | Le magicien Simon
Détail | Philippe baptise l'Ethiopien
Détail | La conversion de Paul
Détail | Saül prêche à Damas
Détail | Pierre visite les Eglises
Détail | Le baptême de Cornélius
Détail | Pierre doit se justifier
Détail | Fondation de l'Eglise d'Antioche
Détail | "Jacques est mis à mort; délivrance miraculeuse de Pierre"
Détail | Mort d'Hérode
Détail | Paul envoyé par l'Eglise
Détail | Première mission de Paul
Détail | Paul se lance en Pisidie
Détail | Juifs et païens: un cas type
Détail | L'Evangile annoncé à Iconium
Détail | A Lystres et à Derbé
Détail | Paul donne aux Eglises des pasteurs
Détail | Concile de Jérusalem: l'Eglise sera-t-elle juive ?
Détail | Le décret et le principe de liberté
Détail | Seconde mission de Paul
Détail | Paul se choisit un assistant
Détail | Paul entre en Europe
Détail | Paul et Silas en prison
Détail | Un sacré tremblement de terre
Détail | Encore persécuté à Thessalonique
Détail | Paul à Athènes: Dieu et les religions
Détail | Paul à Corinthe
Détail | Priscilla, Aquila et Apollos
Détail | Paul à Ephèse: pas de chrétiens sans l'Esprit
Détail | L'émeute d'Ephèse
Détail | Paul et son équipe
Détail | Une messe, un dimanche à Troas
Détail | A Milet, dernières consignes de Paul aux Anciens
Détail | Nous sommes montés à Jérusalem
Détail | Accueillis par l'Eglise-mère
Détail | Paul arrêté dans le Temple
Détail | Paul s'adresse à la foule
Détail | Paul comparaît devant le Sanhédrin
Détail | Un nouveau complot pour le tuer
Détail | Paul est transféré à Césarée
Détail | Comparution devant Félix
Détail | Comparution devant Festus
Détail | Discours de Paul devant le roi Agripa
Détail | Départ de Rome
Détail | La tempête et le naufrage
Détail | Sur l'île de Malte
Détail | Paul rencontre les Juifs de Rome


ROMAINS

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / ROMAINS (livre 52)

Ecrit vers la fin du troisième voyage missionnaire, Paul estime que sa tâche se termine en Orient. Sa seule obligation est de remettre à l'Eglise de Jérusalem le fruit de la collecte à laquelle il travaille. Durant l'hiver 57-58, il décide d'écrire à cette église pour préparer sa venue. Paul sait qu'il existe dans cette communauté quelques causes de mésentente et de désordre. Plan : Préambule (1), La justification par la foi (1-8), le rejet d'Israël (9-11), l'hymne à la sagesse divine (11,33-36), la partie morale (12-15) et la conclusion (15,14-16).
Détail | Introduction
Détail | Depuis longtemps Paul désire leur rendre visite
Détail | Les Juifs aussi doivent craindre le jugement de Dieu
Détail | Chacun sera jugé selon sa conscience
Détail | Quel est donc l'avantage du Juif ?
Détail | Croire est le chemin du salut
Détail | Abraham, père des croyants
Détail | Maintenant nous sommes en paix avec Dieu
Détail | Adam et le Christ
Détail | Par le baptême nous sommes morts avec le Christ
Détail | Le chrétien n'est pas soumis aux obligations de la loi juive
Détail | Triste condition de l'homme qui connaît la Loi et non le Christ
Détail | Nous avons reçu l'Esprit
Détail | L'Esprit nous conduit
Détail | L'univers aussi attend sa rédemption
Détail | Qui nous séparera de Dieu
Détail | Pourquoi les Juifs n'ont-ils pas cru ?
Détail | Personne ne peut rejeter la faute sur Dieu
Détail | Les Juifs ont recherché la justice par leurs propres forces
Détail | Un reste d'Israël a été sauvé
Détail | Ne te crois pas meilleur
Détail | Dieu sauvera Israël
Détail | La vie chrétienne: penser aux autres
Détail | La vie chrétienne: l'amour
Détail | Obéir aux autorités
Détail | Soyez compréhensifs avec ceux qui sont fragiles
Détail | Paul se sent responsable des Chrétiens de Rome
Détail | Collecte pour les frères de Jérusalem
Détail | Saluts et recommandations


1CORINTHIENS

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / 1CORINTHIENS (livre 53)

L'église de Corinthe fut fondée par Paul lors de son second voyage missionnaire pendant le séjour de 18 mois de 50 à 52. Dès que Paul quitte la ville, les difficultés commencent. Paul est intervenu dans une première lettre (perdue) à laquelle il fait allusion. Des joutes d'idées et de mots augmentées par la venue d'Apollos et d'autres missionnaires se recommandant de Képhas (Pierre) suscitent partis et coteries. Dans le même temps, arrivent aux oreilles de Paul divers désordres moraux. Paul répond à cette situation délicate.
Détail | Introduction
Détail | Les problèmes dans l'Eglise
Détail | La folie de la croix
Détail | L'Esprit nous enseigne les secrets de Dieu
Détail | Beaucoup d'ouvriers, mais un seul chantier
Détail | Ne divisez pas l'Eglise
Détail | "Chrétiens installés"" et militants persécutés"""
Détail | Un cas d'excommunication
Détail | Ne faites pas de procès à d'autres croyants
Détail | A propos de la liberté sexuelle
Détail | La continence dans le mariage
Détail | Mariage et divorce
Détail | Virginité et chasteté
Détail | Peut-on accompagner les païens dans leurs sacrifices
Détail | Savoir renoncer à ses droits
Détail | La foi exige des renoncements
Détail | Conclusions pratiques
Détail | Le voile des femmes
Détail | Le dernier repas de Christ
Détail | Le bon ordre dans les assemblées
Détail | La comparaison du corps
Détail | Il n'est rien de plus grand que l'amour
Détail | Le bon usage des dons spirituels
Détail | En vérité, le Christ est réssuscité
Détail | Le Christ nous a ouvert le chemin
Détail | Avec quel corps réssusciterons-nous ?
Détail | Le jour de la résurrection
Détail | Recommandations


2CORINTHIENS

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / 2CORINTHIENS (livre 54)

Il semble que peu de temps après la réception de la première lettre, des prédicateurs judaïsants arrivent à Corinthe et ravivent le parti du Christ et mettent à nouveau la communauté en effervescence. Informé des événements, Paul fait une courte visite dont il conserve un souvenir pénible. Après son départ, intrigues et menées aboutissent à battre en brèche l'autorité de l'apôtre. Paul est retenu à Ephèse, mais meutri par l'offense il écrit cette lettre sévère où il exige réparation. Paul décide d'envoyer Tite à Corinthe.
Détail | Introduction
Détail | Béni soit Dieu, de qui vient tout réconfort
Détail | Les projets de Paul
Détail | Paul fait allusion à un scandale passé
Détail | "Nous sommes la bonne odeur"" du Christ"""
Détail | La dignité des ministres du Christ
Détail | Le voile de Moïse
Détail | Nous portons ce trésor dans un vase de terre
Détail | Nous espérons notre demeure céleste
Détail | Nous sommes les messagers de la réconciliation
Détail | Les épreuves d'un apôtre
Détail | Aucun compromis avec le mal
Détail | Donnez-moi une place dans votre coeur
Détail | Collecte pour les frères de Jérusalem
Détail | De nouveau, la collecte
Détail | Paul se défend et menace
Détail | Paul fait son éloge
Détail | Les grâces extraordinaires que Paul a reçues


GALATES

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / GALATES (livre 55)

Le mot Galatie peut recouper deux sens : géographique ethnique (nord), et géographique administratif. L'étendue territoriale en question est totalement différente selon que l'on parle de l'une ou de l'autre entité. Il se pourrait que Paul s'adresse à l'église qu'il aurait fondée lors de son premier voyage missionnaire en Galatie du sud (soit galatie administrative). Des éléments judaïsants estiment obligatoires les prescriptions de la Loi juive, et jettent le trouble parmi des païens convertis au Christ. Paul répond rapidement à cette inquiétude. Il le fait d'une façon heurté et torrentielle : c'est l'une des plus émouvante lettre paulinienne.
Détail | Introduction
Détail | Il n'y a pas d'autre Evangile
Détail | Paul enseigne ce qu'il a reçu de Dieu
Détail | La rencontre de Jérusalem
Détail | Désaccord avec Pierre
Détail | Nous sommes sauvés par la foi
Détail | Comparaison d'Agar et de Sara
Détail | Nous sommes dès à présent fils de Dieu
Détail | Pourquoi êtes-vous revenus en arrière ?
Détail | La véritable liberté
Détail | Divers conseils
Détail | Je suis crucifié avec le Christ


EPHESIENS

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / EPHESIENS (livre 56)

Epître de la captivité. Ephèse aurait été fondée par Paul lors de son troisième voyage missionnaire (53-56). Cependant, à la lecture on perçoit que cette épître n'est pas pour les éphésiens. Le caractère impersonnel et l'absence de salutation sont en contradiction avec l'idée d'une fondation paulinienne. Il s'agirait en fait d'une épître adressée aux églises d'Asie. Les thèmes sont proches de ceux de l'épître aux Colossiens : prééminence du Christ, universalité du salut, connaissance religieuse, vieil homme, homme nouveau, devoir d'état.
Détail | Introduction
Détail | Il a tout mis sous les pieds du Christ
Détail | Vous êtes sauvés par grâce
Détail | Le Christ refait l'unité
Détail | L'héritage de Dieu est pour tous les hommes
Détail | Marchons vers la perfection
Détail | Imitez Dieu lui-même
Détail | Maris, aimez votre femme
Détail | Enfants, parents, serviteurs et patrons
Détail | Soyez forts


PHILIPPIENS

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / PHILIPPIENS (livre 57)

Fondée par Paul lors de son deuxième voyage missionnaire, la communauté des Philippiens est chère au coeur de l'apôtre. Il s'agit d'une lettre de remerciement en retour à la générosité de cette église. Elle est affectueuse, tendre. Elle fut écrite à Ephèse vers 56.
Détail | Introduction
Détail | Le Christ est ma vie
Détail | Soyez solide dans la foi
Détail | Imitez l'humilité de Jésus
Détail | Les messagers de Paul
Détail | Ne retournez pas à la Loi juive
Détail | Réjouissez-vous
Détail | Salutations et remerciements de Paul


COLOSSIENS

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / COLOSSIENS (livre 58)

Située sur les rives du Lycus, Colosses est à 200 km d'Ephèse. Durant la captivité de 61-63, Paul reçoit la visite d'Epaphras qui le met au courant des dangers de certains enseignement hérétiques. Sans rejeter le Christ, ils font dans leur pensée et dans leur culte une place importante aux esprits intermédiaires entre Dieu et les hommes. Il semble qu'Epaphras ait prié Paul d'intervenir. Tychique, chrétien d'Asie mineure, est chargé de remettre la lettre à l'église.
Détail | Introduction
Détail | Le Christ est la source de tout
Détail | Prenez comme modèle le Christ Jésus, le Seigneur
Détail | Baptisés et réssuscités
Détail | Les interdictions inutiles
Détail | Cherchez les choses d'en-haut
Détail | Revêtez l'Homme Nouveau
Détail | L'obéissance
Détail | Recommandations diverses


1THESSALONICIENS

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / 1THESSALONICIENS (livre 59)

La communauté de Thessalonique est fondée par Paul en 50 lors de son second voyage missionnaire dans ce milieu païen et de condition humble. Toutefois, l'opposition des juifs force Paul à quitter la ville. Il se rend à Bérée et de là à Athènes. Mais la formation religieuse de la jeune communauté n'est pas terminée et Paul ne baisse pas les bras. Il envoie la lettre et Timothée à Thessalonique. Ecrite certainement à Corinthe, le style de cette épître est tendre et affectueux.
Détail | Introduction
Détail | Les débuts de l'Eglise Thessalonique
Détail | Inquiétudes de Paul
Détail | Pureté et travail
Détail | Ne vous attristez pas comme les autres
Détail | Vous êtes fils de la Lumière


2THESSALONICIENS

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / 2THESSALONICIENS (livre 60)

La première lettre de Paul à Thessalonique n'a pas eu les effets escomptés. La préoccupation maladive du retour du Seigneur s'aggrave, des illuminés annoncent l'événement. Paul intervient dans le courant 51, alors qu'il est toujours à Corinthe.
Détail | Introduction
Détail | Jugement et retour du Christ
Détail | Persévérez dans la foi
Détail | Tous doivent travailler


1TIMOTHEE

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / 1TIMOTHEE (livre 61)

La première épître de saint Paul à Timothée a peut être été rédigée vers 64-65. Timothée est né à Lystres, en lycaonie, d'un père païen et d'une mère juive convertie au Christ. Il n'a pas été circoncis. Paul le remarque au cours de son deuxième voyage missionaire et se l'attache. Timothée réside ici à Ephèse où Paul l'a laissé pour se rendre en Macédoine. Il semble timide et un peu faible de caractère. Alors Paul l'encourage dans ses préoccupations pastorales et doctrinales : lutter contre les faux docteurs, et organiser l'église de Dieu.
Détail | Introduction
Détail | Les faux maîtres
Détail | Qualités demandées à l'évêque et aux diacres
Détail | Conseils à Timothée
Détail | Le souci des veuves
Détail | A propos des anciens
Détail | L'amour de l'argent


2TIMOTHEE

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / 2TIMOTHEE (livre 62)

En deux parties, cette exhortation à la fidélité et lutte contre l'hérésie est comme une reprise de la première épitre.
Détail | Introduction
Détail | Dieu ne nous a pas donné un esprit de timidité
Détail | Travaille comme un bon soldat du Christ
Détail | Laisse tomber les discussions stériles
Détail | Prêche la Parole
Détail | Dernières recommandations


TITE

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / TITE (livre 63)

Tite, d'origine païenne, a pu être converti par Paul. Il accompagne l'apôtre lors de son second voyage missionnaire. C'est lui qui arrange les affaires de Corinthe. Nous le retrouvons en Crète (63-64) à la tête des communautés que Paul a fondées. Il rejoint Paul à Nicopolis et lors de la deuxième captivité paulinienne, on le trouve en Dalmatie. Il semble d'un caractère ferme et trempé. Le sujet est le même que pour Timothée, il s'agit d'une suite d'instructions pour les églises et leur direction.
Détail | Introduction
Détail | Les anciens, responsables de communautés
Détail | Avançons sur le chemin de la responsabilité


PHILEMON

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / EPITRES DE SAINT-PAUL / PHILEMON (livre 64)

C'est un chef d'oeuvre de délicatesse et d'abandon. L'épître à Philémon nous montre comment le christianisme préparait doucement d'une manière non révolutionnaire la plus grande révolution sociale de l'histoire : la suppression de l'esclavage. Le plan est très simple : adresse et salutation (1-3), action de grâce (4-7), requête en faveur d'Onésime (8-21), recommandation et salutation (22-25).
Détail | Lettre à Philémon


HEBREUX

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / LES AUTRES EPITRES / HEBREUX (livre 65)

Ecrite pour des judéo-chrétiens, de Jérusalem et de Judée, l'épître aux Hébreux est rédigée sous le patronyme de Paul. On pense qu'elle fut en fait rédigée par Appolos (1Co 1,12) qui l'aurait écrite vers 65. Les destinataires ont besoin d'une parole d'exhortation : relâchés dans leur ferveur première, gagnés par la fatigue et le découragement, quelques uns ne viennent même plus aux réunions, l'instruction laisse à désirer et il y aurait eu des cas d'apostasie. Epreuves et persécutions paraissent les avoir déconcertés, mais il y a plus. La foi même est en danger. Les contrastes entre les splendeurs de l'histoire d'Israël et le caractère humble de l'évangile semblent être à l'origine d'un retour au judaïsme. L'épître vient répondre avec force démonstration que Jésus est le seul médiateur de l'alliance nouvelle et que l'ancienne alliance n'est qu'une pâle figure de ce qui devait arriver. La langue et le style, la manière d'introduire les citations bibliques, l'allure académique et quelque peu recherchée de l'ensemble marquent profondément cet écrit.
Détail | Introduction
Détail | Le Christ est venu plus grand que Moïse
Détail | Le Christ est notre grand-prêtre
Détail | Vous devriez être des maîtres !
Détail | Tenons ferme dans l'espérance
Détail | Melquisédek, figure du Christ
Détail | Un nouveau sanctuaire et une nouvelle alliance
Détail | Le Temple de Jérusalem
Détail | Le Christ est entré avec son propre sang
Détail | L'ancien testament contient les figures du nouveau
Détail | Tenons ferme dans la foi
Détail | Rappelons-nous les héros de la foi
Détail | Acceptons la correction du Seigneur
Détail | Progressons dans la sainteté
Détail | Divers conseils


JACQUES

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / LES AUTRES EPITRES / JACQUES (livre 66)

L'auteur est un des frères du Seigneur, fils de Clopas et d'une certaine Marie. Il est dit le 'mineur' ou le petit sans doute pour le distinguer de Jacques le Majeur, fils de Zébédée et frère de Jean (il devient chef de la communauté de Jérusalem et fut lapidé en 62). L'épître est destinée aux douze tribus dispersées, c'est-à-dire aux juifs en dehors de la Palestine. Ecrite en grec de bon aloi, correct, quelque peu recherché et même précieux par endroit, elle comporte de nombreux sémitismes, inspirés par la fréquentation de l'Ancien Testament lu en grec. L'épître appartient au genre gnomique et se présente comme une collection de sentences ou de groupes de sentences indépendantes et reliées d'une manière artificielle. Toutes ont trait à la conduite de la vie et à la manière de la régler conformément aux exigences de la morale biblique et évangélique. Les thèmes sont : la Loi et son observation intégrale, les méfaits de la langue, l'hostilité à l'égard des riches, la concorde entre frères.
Détail | Persévérez dans les épreuves
Détail | Le don de Dieu
Détail | Mettre en oeuvre la Parole
Détail | Traiter pareil les riches et les pauvres
Détail | La foi qui se juge aux oeuvres
Détail | Les péchés de la langues
Détail | La vraie sagesse
Détail | Les ambitions qui perdent
Détail | Le malheur des riches
Détail | Espérez la venu du Seigneur
Détail | Les malades et la prière


1PIERRE

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / LES AUTRES EPITRES / 1PIERRE (livre 67)

Cette épître se présente comme l'oeuvre de Pierre, mais il semble avoir eu recours à un secrétaire (Silas, surnommé Silvain dans l'épître). Le style est bon et la langue aussi. Légèrement postérieure à Jacques, elle a dû être écrite entre 62-64 à Rome ('Babylone' étant le nom infamant de Rome). Il s'agit d'une suite d'exhortations morales qui se succèdent sans lien apparent. Quelques thèmes : la Rédemption, la régénération et vie nouvelle, la sainteté de vie, la charité fraternelle, l'épreuve et la souffrance, proximité de la fin, jugement des vivants et des morts.
Détail | Introduction
Détail | Déjà vous êtes sauvés
Détail | Soyez saints
Détail | Le Christ, pierre d'angle
Détail | Menez une vie sans tache
Détail | Maris et femmes
Détail | Ne craignez pas
Détail | Souffrir à l'exemple du Christ
Détail | Conseils aux persécutés
Détail | Divers conseils


2PIERRE

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / LES AUTRES EPITRES / 2PIERRE (livre 68)

Le surnom de l'auteur est Syméon Pierre esclave ; malgré cette affirmation, il semble bien que cette épître ne soit pas de l'apôtre, mais d'un anonyme. Il n'y a aucune précision sur les destinataires, on note cependant qu'il s'adresse à des païens et que leur foi est menacée par des faux docteurs. Les thèmes sont : la Parousie, rappel de la Transfiguration (divinité de Jésus), l'inspiration de l'Ecriture, la participation à la vie divine et enfin la connaissance religieuse.
Détail | Introduction
Détail | Vous participez de la nature divine
Détail | Les bases de la foi
Détail | Les faux enseignants
Détail | Pourquoi la seconde venue du Christ tarde-t-elle ?


1JEAN

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / LES AUTRES EPITRES / 1JEAN (livre 69)

Les trois épîtres de Jean sont du même auteur, Saint Jean. Toutes sont adressées à des communautés d'Asie Mineure où le disciple jouissait d'une autorité et d'un prestige uniques. La première expose, sans plan logique et avec bien des redites, quelques unes des idées fondamentales du quatrième évangile.
Détail | Introduction
Détail | Marcher dans la lumière
Détail | Observer le commandement de l'amour
Détail | Rejeter l'Antichrist
Détail | Nous sommes enfants de Dieu
Détail | Ne pas croire tous les inspirés
Détail | Dieu-Amour est source de l'amour
Détail | De Dieu vient la foi
Détail | Gardez-vous des idoles


2JEAN

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / LES AUTRES EPITRES / 2JEAN (livre 70)

Court billet sur le vivre dans la vérité et l'amour, et sur les faux docteurs.
Détail | Deuxième lettre de Jean


3JEAN

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / LES AUTRES EPITRES / 3JEAN (livre 71)

Autre court billet qui nous laisse entrevoir des luttes intestines qui s'élèvent au sein des communautés.
Détail | Troisième lettre de Jean


JUDE

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / LES AUTRES EPITRES / JUDE (livre 72)

Jude est le frère de Jacques, l'évêque de Jérusalem, cousin de Jésus. Mais l'épître est écrite dans un grec soutenu, coulant, difficile à attribuer à un juif de Palestine : l'auteur aura donc eu recours à un secrétaire de culture grecque. Les destinataires semblent être des chrétiens d'origine païenne. L'épître est antérieure à la deuxième épître de Saint Pierre, elle daterait d'environ 70-80. Les problèmes soulevés sont de l'ordre moral et religieux. Certains docteurs se sont glissés dans la communauté et l'entraînent sur des sentiers de perdition. On note les arguments apocalyptiques (surtout du livre d'Henoch et de l'Assomption de Moïse). Le plan est simple : adresse (1-2), les faux docteurs (3-16), recommandations (17-23), doxologie (24-25).
Détail | Lettre de Jude


APOCALYPSE

 SWITCH MODE
TITRES
<< | >>
NOUVEAU TESTAMENT / LES AUTRES EPITRES / APOCALYPSE (livre 73)

Message prophétique de Notre Seigneur Jésus adressé par l'intermédiaire de l'esclave Jean aux sept églises d'Asie Mineure. Ce livre relève du genre littéraire mis en honneur par Daniel et très répandu au premier siècle : l'apocalypse. On y retrouve donc les buts, les procédés et méthodes de l'apocalyptique (terme qui signifie dévoilement, révélation). En dépit d'une dépendance certaine à l'égard de ses devanciers, l'auteur garde une originalité puissante dans la manière dont il assimile et transfigure ses éléments d'emprunt, à la lumière de la Foi et de la révélation qui lui est faite. Comme toute apocalypse, celle de Jean est née en des temps de malheur. C'est le temps des persécutions, l'établissement d'un culte impérial (Néron, Domitien). Quelles que soient les obscurités du livre, son sens profond est là : l'apocalypse affirme solennellement la souveraine maîtrise de Dieu et de son Fils sur l'histoire. Il invite les chrétiens à la constance parmi les épreuves, même si cela doit les porter au martyre, et leur dévoile quelques unes des splendeurs du lieu céleste de rafraîchissement, de lumière et de paix qui les attend après le retour en Gloire du Christ. La tradition a attribué cette oeuvre à l'apôtre Jean et il n'y a aucune raison de s'en écarter. Elle a été écrite vers la fin du premier siècle à Patmos. Le plan : les lettres aux églises (1-3), le trône de Dieu et la cour céleste (4), les sceaux (5-8), les trompettes (8-11), les signes (12-15), les coupes (15-16), la Babylone (17-19), le triomphe du Christ (19-22), conclusion (22).
Détail | Introduction
Détail | Les sept messages aux Eglises
Détail | Le Trône dans le ciel
Détail | L'entrée de l'Agneau
Détail | Les sept sceaux
Détail | 144 000 d'Israël et bien plus encore d'ailleurs
Détail | Les sept trompettes
Détail | Les paroles des prophètes sont accomplies
Détail | Les deux témoins
Détail | La femme et le dragon
Détail | La bête et le faux prophète
Détail | Les 144 000 sur le Mont Sion
Détail | Les sept coupes
Détail | Le jugement de Babylone
Détail | Chants dans le ciel
Détail | Le triomphe du Verbe de Dieu
Détail | Les mille années
Détail | Dernier jugement
Détail | Le Ciel nouveau et la Terre nouvelle
Détail | La nouvelle Jérusalem
Détail | Très vite je serai là


ANNEXES - INDEX
ANNEXES

EVANGILE, LA BONNE NOUVELLE

ROYAUME DE DIEU

RECEVOIR DIEU

AIMEZ-VOUS LES UNS LES AUTRES

AIDE

ENSEIGNEMENT BIBLIQUE

LEXIQUE

TABLE SIMPLIFIEE DES PASSAGES D'EVANGILE

CHRONOLOGIE

CHEMIN DE CROIX


EVANGILE, LA BONNE NOUVELLE
ANNEXES

Jésus Christ, notre Sauveur

Lc (2:10-11) Mt (16:16)

1 Jn (5:11) Jn (3:15-17)

Lc (4:43) Ep (2:8-9)

Jn (5:24) 1 Jn (1:6-7)

1 Jn (5:13) Ac (4:8-12)

Jn (6:40) Jn (6:54)

Jn (8:51)

Dieu est amour

1 Jn (4:8-21) Jn (13:34)

Jn (15:12) 1 P (1:23)

La grâce est un don qui vient de Dieu

Ep (2:1-10)

Dieu est notre Père

Mt (6:9-23) Lc (11:1-4)

1 Jn (3:1-10) Ac (10:34-35)

Dieu fait usage de la vrai sagesse

Jc (3:13-18)

Dieu est juste

2 Th (1:3-12)

Le prince des ténèbres va être jeté dehors

Jn (12:23-32) Jn (16:11)

Dieu nous appelle à la sainteté

1 Th (4:3-8) 2 Tm (2:22-26)

Lc (6:39-42) Jn (9:39-41)

Nos oeuvres seront mises à l'épreuve

1 Co (3:10-23) Jc (2:13-14)

Que faire pour posséder la vie éternelle?

Lc (10:25-28) 1 Co (4:20)

Lc (6:43-49) 1 Tm (6:3-12)

Les Apôtres, les témoins de Jésus Christ

Ac (1:21-22) Ac (1:8)

Col (3:17) Jn (14:26)

Rm (15:19-21)

Le processus pour arriver à la vie éternelle

1 Co (15:35-58) Jn (3:3-8)

Ac (17:27-28) Jn (17:3)


ROYAUME DE DIEU
ANNEXES

Le Royaume de Dieu consiste en oeuvres

1 Co (4:20) Jc (2: 13-14)

1 Co (6:9-11)

Entreront les enfants qui aiment le Père

Jc (2:5) Lc (18:15-17)

Dieu doit être tout en tous

1 Co (15:24-28)

Quand vient le royaume de Dieu?

Lc (17: 20-37) 2 P (3:7-10)

Sermon sur la montagne

Lc (6:20-28) Lc (7:28)

Mt (5:1-48)

Garder le parole de Dieu jusqu'à maturité

Lc (8:9-17) Lc (13:18-19)

2 P (1:5-12)

Faites-vous un trésor dans les cieux

Lc (12:29-40) Lc (18:21-30)


RECEVOIR DIEU
ANNEXES

Dieu vous aime

Jn 3:16-17 Rm 5:8

Tout le monde est pécheur

Rm 3:23 Rm 3:10

Remède de Dieu au péché

Rm 6:23 Jn 1:12

1 Co 15:3

Tous peuvent être sauvés

Ap 3:20 Rm 10:13

L'assurance du Croyant

Rm 10:9 Jn 5:24

1 Jn 5:13 Jn 20:31

Ma décision est de recevoir Jésus-Christ comme mon Sauveur!


AIMEZ-VOUS LES UNS LES AUTRES
ANNEXES

Jn (15:12) Jn (15:17)

Rm (12:10) Rm (15:7)

1 Jn (4:7) 1 Jn (4:11)

1 P (1:23) Mt (5:44)

Lc (6:27) Lc (6:32)

Lc (6:35) 1 Jn (2:15)


AIDE
ANNEXES

Où trouver du réconfort lorsqu'on est / a :

Attaqué

Lc (23:34) Ps (35:1-2)

Ps (54:1-4)

Besoin de direction

Rm (12:1,2) Ps (32:8-10)

Besoin de paix

Jn (14:27) Rm (5:1-2)

Ph (4:4-7) Ps (147:3)

La recherche de travail

Col (3:17,23) Ps (71:3)

à choisir une carrière

Rm (12:1,2) Jc (1:5-8)

Conscient d'avoir péché

Lc (15:11-24) 1 Jn (1:5-10)

Ps (51) Ps (103:12)

Au seuil du divorce

Mc (10:1-12) Rm (7:2-3)

Ps (86:1,7)

Plein d'amertume

Mt (7:1-5) Rm (14:10-13)

1 Co (4:5) Ps (73:21-25)

Délaissé par ses amis

Lc (17:3,4) 2 Tm (4:16-18)

Ps (27:10-14) Ps (41)

Désespéré

Ps (55:16-22) Ps (61:1-3)

Ps (94:18-22) Ps (121:1-8)

Dans le doute

Mc (9:23,24) Jn (20:24-29)

Ps (53:1)

Où trouver du réconfort lorsqu'on est / a :

Face à l'échec

He (4:14-16) Ps (73:26)

Ps (77) Ps (84:11)

Loin de Dieu

Jc (4:8) Ps (42:5-11)

Ps (139:1-18) Ps (145:18)

Ps (107:4-9) Lc (19:10)

En danger ou menacé

Mc (4:37-41) 1 P (3:13,14)

Ps (27:1-3) Ps (118:6-9)

En deuil

1 Th (4:13-18) Ap (21:3-5)

Ps (147:3)

Face à la mort

Jn (3:16) Jn (14:1-3)

Ap (21:4) Ps (23:4)

Fatigué

Mt (11:28-30) 2 Co (4:16-18)

Ga (6:9)

Le sentiment d'être inadéquat

1 Co (1:25-31) 2 Co (12:9-10)

Ph (4:12-13) Ps (138:8)

Inquiet

Mt (6:25-34) Ph (4:6-7)

Ps (46)

Insulté ou intimidé

1 P (2:20-23) Ps (3)

Ps (55:20-22)

Besoin de prier

Lc (11:1-13) Jn (14:12-14)

Jc (5:13-16) 1 Jn (5:14-15)

Ps (66:17-20)

Parti de chez soi

Mc (10:28-30) Ps (121)

Lc (15:11-32)

Où trouver du réconfort lorsqu'on est / a :

Malade ou souffrant

2 Co (12:9-10) Jc (5:14-16)

Ps (38:3-10) Ps (69:29-30)

Ps (103:1-4) 2 Tm (4:16-18)

Perdu l'ardeur de sa foi

Mt (8:5-13) Lc (12:22-31)

He (11)

Pris de peur

Mc (4:35-41) Ps (56:3-11)

Is (41:10)

En proie de l'insomnie

Mt (11:28) Ps (3)

Ps (4:8)

Au seuil du mariage

Mt (19:4-6) Ep (5:22-23)

He (13:4)

Tenté de se venger

Rm (12:17-19) 1 Th (5:15)

1 P (2:21-23)

Au début de sa retraite

Mt (6:33-34) Ph (4:12-13)

Reconnaissant

2 Co (2:14) Ep (5:18-20)

Ps (92:1-5) Ps (100)

Sans travail

Ph (4:11-13) Ps (37:7-25)

Ap (3:20) Ps (23)

Tenté par l'abus de l'alcool

1 Co (10:31) Ep (5:18)

1 Th (5:6-8)

Où trouver du réconfort lorsqu'on est / a :

Tenté de voler

Rm (13:9-10) Ep (4:28)

He (13:5)

Tenté de mentir

Jn (8:44) Ep (4:25)

Ap (21:8)

Tenté vers la débauche

1 Co (6:9-13) Ga (5:19-23)

1 Th (4:3-7)

Au seuil du suicide

1 Co (3:16-17) Ps (42:5-11)

Ps (139:1-14)

Tenté par la drogue

Jn (8:34-36) Ps (139:1-14)

1 Co (6:12-20)

Tenté par l'envie

Ga (5:26) Ph (4:11)

Jc (3:14-18)

Traité injustement

Lc (6:27-28) He (12:1-3)

1 P (2:19-24)

Victime

He (13:6) Ps (37:8-34)

Ps (59:3-10)

Troublé ou en détresse

Rm (8:28-39) 2 Co (4:8-18)

Ps (9:9-10) Ps (50:14-15)

Envie de devenir chrétien

Jn (1:12) Jn (3:14-18)

Ac (16:30-31)

Envie de témoigner

Ac (1:8) Ac (22:15)

1 P (3:15-16)


ENSEIGNEMENT BIBLIQUE
ANNEXES
<< | >>

Table des matières

1A. Dieu Créateur, Dieu de tous

1B. Dieu et ses élus

02. Dieu donne son alliance à Abraham

03. Moïse et l'Exode. Le Dieu libérateur et juste

04. Temps des Rois - a) Les premiers prophètes enseignent que Dieu est Amour et Fidélité

05. Temps des Rois - b) Les grands prophètes parlent d'Amour, de Justice.

06. Dieu Rédempteur et son Messie

07. Période du judaïsme : la religion de la Loi

08. L'enseignement des sages

09. La résurrection et l'au-delà

10. La personne de Jésus, Jésus et Marie

11. Jésus proclame le règne de Dieu

12. Jésus prépare son Eglise

13. Le sacrifice

14. La résurrection. Jésus, Seigneur de l'histoire

15. Nouvelle création. Don de l'Esprit.

16. Salut par la foi

17. L'Eglise de Dieu

18. Les sacrements de l'église

19. L'Esprit dans l'Eglise : charismes et ministères

20. L'Esprit et la spiritualité chrétienne

21. Foi et Espérance

22. L'Amour

23. La prière

24. Mission et évangélisation

25. L'avenir du monde, le jugement et la résurrection

L'Ancien Testament : DIEU INSTRUIT SON PEUPLE

La Bible n'est pas un discours sur Dieu. Cependant, les divers témoignages qui s'y côtoient etqui s'y harmonisent pour nous donner une révélation authentique de Dieu mettent en lumière trois lignes selon lesquelles se développe l'action de Dieu dans notre histoire :

- Générosité créatrice. C'est le mouvement profond qui porte Dieu à créer le monde et les personnes. Ici nous parlons de préférence de Dieu créateur et de sa providence.
- Election. Dieu entre dans ce monde et il choisit ceux auxquels il se liera sans pour autant ignorer les autres. Ici nous parlons de sa prédestination qui choisit un peuple, puis l'Homme unique, Fils de Dieu, et avec lui tous ceux qui entreront dans la foi chrétienne.
- Dieu veut que ses élus contribuent au salut du reste de l'humanité. Ici nous parlons d'une oeuvre de rédemption dans laquelle le Christ, le Sauveur de tous occupe une place unique. Cette rédemption, ou acheminement douloureux du monde vers un terme qui dépasse toute imagination, mettra en valeur la puissance de l'Esprit de Dieu, qui la transforme et la sanctifie.

1. A) Dieu Créateur, Dieu de tous

10 | La création a été vue d'abord, dans la ligne des mythologies du Moyen Orient, comme une victoire de Dieu sur les puissances du mal : Ps 89,11 ; Job 26,12. L'univers est le champ d'une lutte où Dieu triomphera. Dans cette ligne, voir l'espérance : Rm 8,18.
11 | Deuxième étape : Dieu crée (il établit un ordre) par sa Parole : Gn 1 ; Ps 33,6. Il est créateur de tout : Ciel et terre : Jr 10,11 ; Gen 1,1 ; Gen 14,19 ; et plus tard on précisera : il a créé à partir de rien (2M 7,28).
12 | L'univers est oeuvre de sagesse et rend gloire à la sagesse du Créateur : Ps 19,2 ; Ps 104,24 ; Ps 148 ; Ba 3,34 ; Dn 3,56-80. Car Dieu a tout créé avec mesure, nombre et poids : Sg 11,20. Mais on dit aussi que Dieu crée par l'intermédiaire de sa Sagesse : Pro 8,22 ; Sg 8,6 ; Si 24,9 ; ou par son Esprit : Ps 33,6; Ps 104,30 ; Jdt 16,14.
13 | Les apôtres découvriront que cette Sagesse, ou Verbe, est en Dieu, né de Dieu : Jn 1,3 ; Col 1,16. En lui est l'origine de toute l'histoire du monde : He 1,2. Dieu nous a créés "en son Fils" : il a fait de nous ses enfants "en lui" : Ga 3,26-29 ; Ep 1,3-4.
14 | Dieu donne vie aux hommes par sa parole et sa sagesse : Dt 8,3 ; Pr 8,1-21 ; Lc 1,50-55. Exemples dans Ex 3 ; Jg 6 ; 1R 19,6-8 ; Jr 15,19-21. Voir aussi 153-156. Mais toujours, après la Sagesse, ou la Parole, vient l'Esprit : l'Esprit de Dieu, présent dans l'univers, mène la création à son terme : Sg 1,1-7; Sg 10 ; Sg 11,20-12,2.
15 | Même si Dieu est l'Unique de qui tout vient, même si l'homme est toujours au centre du projet créateur de Dieu, toujours Dieu est vu entouré d'êtres spirituels, appelés "dieux" (Ps 8,6 ; Ps 82,1) ou "fils de Dieu" : Dt 32,8. Plus tard ils seront appelés anges et vus comme agents de Dieu sur terre : Za 1 ; Tb 1 ; Dn 3,49.
16 | Dieu gouverne l'univers : Ps 33 ; Ps 96 et prend soin de toutes ses créatures : Ps 104 ; Jon 4,11 ; Sg 11,23-26. Dieu bénit l'humanité et son développement : Gn 1,28. Il renouvelle sa bénédiction après la chute : Gn 8,21;9,29. Dieu punit les péchés des hommes (Dt 7,10), mais il ne cesse jamais d'aimer la race humaine : Gn 8,21. Il est le Dieu de toutes les nations : Dt 32,8 ; Ml 1,11 ; et le sauveur de tous : Jon 4,11.
17 | Le Nouveau Testament développera ce sens de la Providence avec la certitude que Dieu est Père et prend directement en main le sort de chacun de ses enfants : Mt 6,32 ; Lc 12,5-7 ; Jn 16,23 ; Rm 8,28.
18 | Dieu donne des signes à tous les hommes (Ac 14,17 ; Mt 2,1) et il leur donne aussi des prophètes pour interpréter ces signes : Nb 22-24 ; 1 S 6 ; Jon. Il y a des saints et des sages qui ne font pas partie du peuple de Dieu : Hénok (Gn 5,23), Melchisédech (Gn 14,18), Job et Daniel (Ez 14,14).

1. B) Dieu et ses élus

19 Dieu veut accomplir son oeuvre grandiose de Salut, non pas en dehors de l'histoire mais dans le cadre de l'histoire et en respectant les étapes nécessaires. Pour cela il se choisit un peuple et lui fait des promesses qui atteindront tous les peuples: Gn 12,13; Ga 3,8 et Ga 3,14. Voir 37. Toute l'histoire sacrée de l'Ancien Testament se réfère, en fait à ce peuple élu. Le Nouveau Testament renouvellera l'idée de l'élection de Dieu. Voir com. de Lc 1,38; Ep 1,18 et Ep 2,7-10.

2. Dieu donne son alliance à Abraham

20 | Première étape de l'histoire sacrée : Dieu appelle Abraham : Gn 12,1. Un appel assorti d'une double promesse : il lui donnera des descendants (Gn 15,4 ; Gn 18,10) et une terre : Gn 12,7.
21 | Dieu fait une Alliance avec lui. Dorénavant il sera le Dieu d'Abraham et de ses descendants pour toujours : Gn 15,18 ; Gn 17,7; Is 51,2.
22 | Cette alliance fait d'Abraham (et de ses descendants) le serviteur de Dieu et de son oeuvre : par lui la Bénédiction de Dieu parviendra à toutes les nations : Gn 12,3 ; Gn 28,14.
23 | En diverses occasions Abraham montre sa foi dans les promesses de Dieu pour qui rien n'est impossible : Gn 15,1-6 ; Gn 15,22.
24 | Cette foi d'Abraham (Gn 15,6) et son obéissance (Gn 22,16 ; Jc 2,21), ont plus de valeur pour Dieu que bien des pratiques religieuses (Rm 4,3-4 et Rm 4,19-22).
25 | La foi d'Abraham fait de lui un ami de Dieu : Is 41,8 ; Dn 3,35 ; Jc 2,23. Abraham désormais est important pour Dieu, qui tient compte de lui quand il prend des décisions : Gn 18,17-33 ; Is 41,9 ; Is 43,1 ; Is 49,4. Abraham vivra avec Dieu après sa mort : Lc 20,38).
26 | La foi d'Abraham montre le chemin que tous doivent suivre s'ils veulent avoir part aux promesses de Dieu : nous croyons en celui (Rm 4,20) qui ressuscite les morts : He 11,17-19.
27 | L'alliance avec Abraham sera confirmée à ses descendants (Gn 28,13 ; Gn 32,30 ; Gn 49,28). Mais cette alliance continue à être une grâce de Dieu : elle n'est pas accordée à tous nar droit de famille, mais seulement à ceux que Dieu désigne: Gn 21,12 ; Gn 25,23 ; Rm 9-13.

3. Moïse et l'Exode. Le Dieu libérateur et juste

30 | Dieu voit les souffrances de son peuple en Egypte (Ex 2,24 ; Ex 3,7) et il se souvient de son Alliance avec Abraham (Ex 2,24 ; Ex 3,16). Dieu appelle Moïse (Ex 3,4 ; EX 6,28) pour libérer Israël.
31 | Dans la langue des Hébreux, libérer une chose ou une personne c'est l'acheter ou la reprendre à son maître afin de la faire sienne Israël est libéré de l'esclavage d'Egypte pour appartenir à Dieu Ex 3,10-12 ; Ex 19,4-6 ; Ex 20,2-3.
32 | Le Dieu qui libère Israël lui livre son Nom, c'est-à-dire une part de son mystère. Israël l'invoquera sous le nom de : Yahweh : Je suis. Ex 3,14-15. Voir le commentaire d'Ex 3,1 et Jn 8. Yahweh : celui qui fait exister, qui se sert de ce qui n'est rien, afin d'humilier ceux qui croient en eux-mêmes : Is 2,4-8 ; Ps 113,7 ; Rm 4,17 ; 1Co 15,8-10 Voir commentaire d'Ex 3-4.
33 | Yahweh est le Dieu unique (Dt 6,4), qu'on ne peut représenter sans le diminuer (Ex 20,4) ; le "Tout Autre", que les hommes ne peuvent imaginer ou concevoir : Dt 4,12. Nous ne le connaissons que par sa parole (Dt 4,12 ; Jn 5,38). Contre les images : Dt 4,15 et com. d' Is 46,5 et Ba 6.
34 | Dieu est saint (Am 4,2 ; Os 11,9). La sainteté est un autre mot pour dire que Dieu est le Tout-Autre, qui ne se mêle à rien de créé, dont le mystère nous dépasse, dont l'être, source de toute vie, est inaccessible pour la créature. Dieu est saint et son Nom est saint (Am 2,7 ; Lv 20,3 ; Is 57,15). Nul n'a barre sur lui, nul ne peut soutenir sa présence (Ex 19,16 ; Is 6,5). Nul ne peut le voir : Ex 3,2 ; Ex 33,20 ; Jn 1,18 ; Col 1,15 ; 1Tm 1,17 ; corn. de Gn 16,1. Nul ne peut juger ses actions : Is 40,21 ; Ez 18,29 ; Job 38 et Job 42 ; Rm 11,33 ; 1 Co 2,9.
35 | Dieu est jaloux (Ex 20,5) : il ne supporte pas qu'un autre vienne profaner ce qu'il a choisi ou ce dont il prend soin ; ce qu'il a choisi est par là même sanctifié (Nb 17,1). Il ne peut accepter un échec de ses plans : Ez 36,22 ; Ex 32,12. Il ne peut pas céder sa gloire à un autre : Is 48,11. Feu dévorant et Dieu jaloux : Dt 4,24 ; He 12,29.
36 | Dieu est juste. Il pardonne le péché, mais ne le laisse pas impuni : Ex 20,5 ; Jg 2,13-22 ; 2S 12 ; Jr 3 ; Os 2-3. Il découvre les péchés : Jos 7,11 ; 1R 21,20; Is 22,14 ; 2 M 12,41. Dieu est juste et ses commandements nous demandent d'être justes : Ex 20,1-17. Voir 50.
37 | Le Dieu unique, saint, jaloux et juste est un Dieu qui agit dans l'histoire et qui demande à son peuple de faire de même, à la différence des autres dieux de la nature (com. de 1 R 17). Le Dieu libérateur (Ex 14,15-17) exige aussi la conquête de la terre de Canaan : Ex 34,11-13 ; Nb 14 ; com. d'Ex 32. La foi d'Israël, née d'une libération, est tendue vers de nouvelles libérations : Jg 4-6 ; 1S 17 ; 2R 18-19 ; Za 8,20-23 ; Dn 7,26-27 ; Ac 1,8.
38 | Au Sinaï Dieu célèbre une Alliance avec le peuple qui sera son serviteur pour conduire l'histoire : Is 49,1-9 ; Ps 2 ; Ps 149,4-9. Dieu fait de lui un peuple de prêtres et une nation sainte : Ex 19,6 ; Ex 24,3-11 ; 1P 2,9. Renouvellement de l'Alliance : Jos 8,30 ; Jos 24 ; 2 R 23,21 ; Ne 8. Un jour pourtant, les prophètes verront que cette alliance de Dieu avec un peuple, liée à une terre et à une Loi, n'est qu'une première étape de l'histoire sacrée. Il y aura une Nouvelle Alliance : Jr 31,31 ; Ez 36,22-23 ; Ml 3,1.
39 | La tradition hébraïque a fait de Moïse le premier des prophètes (Dt 18,18-20 ; Dt 34,10-12), affirmant qu'il a connu le premier le vrai visage de Dieu : miséricordieux et clément, riche en Amour et Fidélité : Ex 34,1-9.

4. Temps des Rois
a) Les premiers prophètes enseignent que Dieu est Amour et Fidélité

40 | La prophétie se développe en Israël à partir de David. Les prophètes affirment que Dieu est Amour et Fidélité, surtout dans le Deutéronome. Amour et Fidélité : refrain du Ps 89,2-3 Ps 89,15 ... ; Dt 7,9 ; 2S 2,6.
41 | Fidélité ou Vérité : c'est le même terme en hébreu et il ressemble à Amen qui veut dire : il en est ainsi ! (2 Co 1,18-20). Toute parole de Dieu est vraie et se réalisera : 1 R 8,26 ; Ne 9,33. La fidélité de Dieu envers Israël ne peut pas se démentir : Rm 11,28-29 ; Rm 15,8.
42 | Amour (ou Grâce) de Dieu envers Israël. Dieu choisit Israël sans qu'il l'ait mérité (Dt 7,7 ; Dt 9,5 ; Dt 10,15). Il fait du peuple d'Israël son fils : Dt 32,5-6 ; Os 11,1 ; Is 1,2. Il lui donne la terre de Canaan en héritage : Dt 4,1 ; Dt 4,38 ; Dt 6,10). C'est lui qui donne à cette terre la prospérité : Dt 7,12-15 ; Dt 8,18-19. Les Israélites conserveront les dons de Dieu s'ils obéissent et aiment Dieu : Dt 4,40 ; Dt 6,10-19 ; Dt 11,12-21.
43 | L'infidélité d'Israël lui fait perdre sa terre : Dt 4,24-31 ; Dt 28,15-68. Mais, après le châtiment, Dieu toujours fidèle les convertira : Dt 30,1-10. Un reste d'Israël sera sauvé : voir 1 R 19,18 ; voir 60. La destinée d'Israël : choisi, puni et renouvelé : Dt 32. Alors je les aimerai : Os 14,5.
44 | Amour (ou Faveur) de Dieu pour David. Il lui donne le royaume et le fait sien : 2 S 7,12-16. En Israël, seuls les rois sont considérés comme fils de Dieu: 2 S 7,14 ; Ps 89,27-28. Les faveurs de Dieu à l'égard de David retombent sur ses descendants : 1 R 8,25 ; 1 R 11,34. Ces rois, tout comme leur peuple, ne savent pas rester fidèles et Dieu les rejette : Jr 22,24. Mais Dieu, qui est miséricordieux et fidèle, promet de rétablir un descendant de David (voir 60-66).
45 | Les rois doivent respecter les exigences de l'Alliance (Dt 17,16-20 ; 1 R 13,2 ; 2 R 9,6-10). Tandis que les prêtres condamnent la désobéissance à la Loi (2 Ch 26,16), les prophètes insistent sur ce qui trahit l'esprit de l'Alliance : 2 Ch 20,36 ; 2 Ch 25,15. Le rejet final des Rois a le même sens que l'annonce d'une Nouvelle Alliance : l'instauration de la royauté avait été un pas important dans l'histoire religieuse d'Israël. Il fallait un jour découvrir que les Rois ne donnaient pas le Royaume : voir déjà 1 S 8.

5. Temps des rois
b) Les grands prophètes parlent d'Amour, de Justice.

50 | Tu aimeras Dieu de tout ton coeur, de toute ton âme... : Dt 6,4. L'amour pour Dieu, attitude intérieure, vaut plus que le culte : Os 6,6 et que les sacrifices coûteux : Mi 6,7-8 ; Jr 2,2.
51 | L'amour véritable procède de la connaissance de Dieu : Is 1,3 ; Jr 31,34 ; Os 2,22 ; Os 3,5. Connaître Dieu, c'est reconnaître sa façon d'agir dans les événements : Is 1,1-6 ; Is 22,8-14 ; Is 28,23-29 ; Is 30 ; Is 31,1-9 ; Is 42,18-25 ; Jr 6,10-16 ; Am 4,4-13 ; et écouter ses prophètes : Is 6,9-12 ; Is 8,11-18 ; Is 41,21-29 ; Jr 13,15-17 ; Am 5,6-8 ; Za 7,9-12.
52 | L'amour et la connaissance de Dieu seront les fruits de la Nouvelle Alliance intérieure et don de Dieu : Jr 31,31 ; oeuvre de l'Esprit qui ont une âme de pauvre : So 3,11.
53 | L'alliance doit devenir un vrai mariage , Israël, la fiancée de Yahweh: Is 54 ; Is 61,10 ; Is 62,1-5. Israël comparée à la femme infidèle : Os 2 ; Jr 2-3 ; Ez 16 et Ez 23. Les noces futures dans l'amour et la fidélité : Os 2,21-25 : Jn 1,17. Dans l'attente des noces : Cantique et Ap 21,2-4 ; Ap 21,9.
54 | Dieu, juste et saint, exige la justice sociale. Retour à une société d'égalité et de fraternité : Jr 34,8-19. Le riche est oppresseur : Is 5,8-9 ; Mi 3,9-11 ; Mi 2,9. L'inégalité, source de violence : Is 5,7 ; Ex 22,23-25 ; Ex 24,6 ; Am 5,7-13 ; Mi 2,1-5. Lois injustes : Is 10,1-2 ; Am 5,7.
55 | Dieu déteste l'orgueil qui naît de l'argent : Is 2,6-22 ; Is 3,16-24, comme celui qui naît du pouvoir : Is 14,5-21 ; Is 37,22-29 ; Is 47 ; Ha 2,6-13.
56 | Dieu prépare un jugement destructeur, appelé le Jour de Yahweh : Is 1,24-28 ; Am 5,14-21 ; So 1,14-18 ; So 3,1-8. Jugement qui rétablira la justice : Is 2,1-5 ; Is 4,2-6 ; Ez 34 ; et amènera la paix définitive : Is 9,1-7 ; Is 11,1-9 ; Is 32,15-20. Il prépare une cité de justice : Is 1,26 ; Is 60 ; Za 8,1-17 ; le triomphe des humbles : Is 26,1-6 ; So 3,12-18 ; la consolation pour les opprimés : Is 61,1-3.

6. Dieu Rédempteur et son Messie

60 | Dans la Bible, le terme rédemption veut dire la même chose que libération. On libère une chose ou une personne au pouvoir de quelqu'un d'autre pour la faire sienne : c'est un peu comme un rachat. Voir Lv 25 au sujet de la rédemption des esclaves et des terres. Plus encore dans Rt 2,20 ; Rt 3,13 ; Rt 4.
61 | Dieu rédempteur libère son peuple du pouvoir étranger : Jg 2,13-17 ; Dt 4,34 ; Ex 20,2 ; Ex 3,8. Après la première libération d'Egypte et beaucoup d'autres libérations (Jg 3 ; Jg 4 ; Is 7 ; 2 R 19), on pensera de plus en plus qu'une libération définitive est proche : Is 40 ; Is 41,8-20 ; Is 43,1-7.
62 | Dieu leur avait fait comprendre qu'en sauvant son peuple, il donnerait la paix à toute la terre : Gn 12,3 ; Is 49,6. Cet espoir s'était affirme avec le roi David : Israël croyait avoir trouvé le roi parfait en ce Messie (ou roi consacré par Dieu). Gn 49,10 ; Nb 24,7 et Nb 24,17 s'appliquent à lui.
63 | Plus tard, ils considèrent ses descendants comme des rois sacres par Dieu lui-même et ils espèrent la venue d'un nouveau David : Ps 72 ; Ps 132 ; Jr 30,9. Ce Messie dominera tous les rois de la terre, il établira un royaume de justice et de paix : Is 4,2 ; Is 9,1-7 ; Is 11,1-9 ; Ps 2 ; Ps 110.
64 | Pendant l'Exil l'image d'un roi-Messie s'estompe : l'auteur de la seconde partie d'Isaïe voit dans la minorité fidèle d'Israël le serviteur de Yahweh, l'instrument de son salut : Is 49,1-6 ; Is 50,4-9 ; Is 52,13-53,12.
65 | L'image du Serviteur Souffrant se trouve aussi dans Za 12,10-12. Dans Dn 7,13, le Fils d'Homme, venant de Dieu lui-même, appelé à dominer le monde, est l'image du peuple saint (Dn 7,27). Cependant Jésus revendiquera pour lui-même cette prophétie : Mt 24,30 ; Mt 26,64.
66 | Différents textes bibliques nous laissent dans le doute : y aura-t-il un sauveur envoyé par Dieu, ou Dieu lui-même viendra-t-il visiter son peuple ? Is 25,6-10 ; Is 52,7-12 ; Is 63,19 ; So 3,14-18 ; Za 2,14-17. Quand on parle du Pasteur qui gouvernera Israël, il s'agit parfois du Roi-Messie (Jr 23,5 ; Mi 5,3 ; Za 13,7), parfois de Dieu (Is 40,1 ; Mi 7,14 ; Ct 2,16 ; Ps 23,1 ; Ps 28,9 ; Ps 80,2). La Bible les associe facilement (Ez 34,11-25).

7. Période du judaïsme : la religion de la Loi

70 | La Loi signifie parfois toutes les lois de la Bible (Mt 22,36) ; parfois la Bible elle-même (Jn 12,34) ; parfois la religion juive (1 M 1,49 ; 1 M 2,48 ; Ga 2,19). La Loi et les Prophètes, ou la Loi, les Prophètes et les Psaumes sont des manières de désigner la Bible (Mt 7,12 ; Lc 24,44).
71 | La Loi manifeste deux exigences fondamentales : Justice et Sainteté. La première est résumée dans les dix commandements de Moïse (Ex 20,1-17) ; la seconde est ébauchée dans les commandements de Dieu tels que les rapporte Ex 34,10-26. Cette Loi est considérée comme un don de Dieu, mais elle est aussi l'expression de la culture juive. Par l'intermédiaire de la Loi et de ceux qui la font évoluer, Dieu transforme les coutumes d'Israël et instruit les croyants : Ex 15,13 ; com. de Lv 8,3 ; Lv 11,1 ; Lv 24,17. Au temps des apôtres on reconnaîtra qu'il y a dans cette Loi un aspect humain et qu'elle est provisoire : com. de Ga 3,19-24 et de Rm 7.
72 | Lois de justice : Ex 21 et 22 ; Lv 19,10-18 ; Lv 19,35-36 ; Dt 19 et Dt 24. La Loi ne fera guère de différence entre justice et solidarité. Solidarité avec les pauvres : Ex 22,25-27 ; Dt 22,1-4 ; Dt 24,10-22 ; Dt 23,20 ; Lv 19,9-11 ; Lv 23,22. Respect de ceux qui sont sans défense, veuves, orphelins, étrangers : Ex 22,22-24. L'année du jubilé : Lv 25,13.
73 | Lois de sainteté : Lv 17 et 18 ; Dt 23. Le Dieu Saint, le "Tout-Autre", demande que son peuple soit saint, c'est-à-dire qu'il se distingue des autres peuples, et qu'il s'abstienne de pratiques et d'actes "impurs" que Dieu ne tolère pas près de lui.
74 | La Loi distingue les jours ordinaires et les jours consacrés à Dieu : le Sabbat : Gn 2,3 ; Ex 20,8 ; Ex 23,12 ; Ex 34,21 ; Nb 15,32 ; Nb 28,9-10 ; les Nouvelles lunes : Nb 28,11-15. Les trois fêtes de la Pâque, des Semaines (Pentecôte) et des Tabernacles (ou Tentes) : Dt 16 ; Ex 23,14-17 ; Lv 23 ; Nb 28,11-31 ; Nb 29,1-6 et Nb 29,12-39. Sur la Pâque, voir : Ex 12,1-17 et Ex 12,43-51. Une quatrième fête viendra s'ajouter : le Jour des Expiations : Lv 16 ; Nb 29,7.
75 | La Loi détermine ce qui est pur et impur, c'est-à-dire les conditions pour participer au culte de Dieu : Lv 15,31. Circoncision : Gn 17,9-14 ; Ex 12,48. Pureté dans la vie sexuelle : Lv 12,1-8 ; Lv 15. Maladies : Lv 13-14 ; contact avec les morts et les animaux impurs : Lv 11,24-40 ; Lv 21,1-12 ; Lv 17,15-16. Ne pas mélanger les matières ou atteler des animaux de races différentes : Lv 19,19.
76 | La loi interdit certains aliments : le sang : Gn 9,4 ; Dt 12,16 ; Lv 7,26-27 ; Lv 17,10-14 ; la graisse : Dt 14,21 ; Lv 7,22-25 ; la viande de certains animaux : Dt 14,3 ; Lv 11,1-23.
77 | La loi inclut la morale sexuelle : Ex 21,7-11 ; Lv 18 ; Lv 20,11-21 ; Lv 21,13-15 ; Dt 22,13-29 ; Dt 23,1.
78 | La loi enseigne la solidarité parmi le peuple de Dieu. Tu aimeras ton prochain (de ta race ou de ton peuple) : Lv 19,18, mais elle demande la séparation d'avec les étrangers ; Ex 23,32 ; Ex 23,4 et elle condamne surtout les mariages avec les étrangères : Dt 7,3-5.
79 | La loi enseigne de donner à Dieu et à ses prêtres : les dîmes : Ex 23,19 ; Ex 34,26 ; Nb 18,21-32 ; Dt 14,22-29 ; les sacrifices : Lv 1-7 ; les sacrifices volontaires : Ex 35,29 ; Ex 36,3 ; Nb 6 ; Dt 16,16-17. Les droits des prêtres : Lv 7-9 ; Lv 7,34-36 ; Nb 18,25-28 ; Dt 18,1-8.

8. L'enseignement des sages

80 | Dans la Bible, Salomon est le premier et le modèle des sages : 1 R 5,9-14 ; Si 47,14. Le rêve et le jugement de Salomon : 1 R 3. Plusieurs livres sur la Sagesse lui seront attribués : Pr 1,1 ; Qo 1,1 ; Sg 9,12.
81 | La sagesse signifie au débit intelligence pratique pour gouverner sa maison et réussir : 1 R 10,6 ; Ez 28,1-7. Puis ce sera le sens des responsabilités : Pr 1,20-27 ; Pr 9,1-5 ; et la capacité d'ordonner sa vie selon la Loi de Dieu : Pr 16,1-11 ; Si 15,1-5 ; Si 24,23-30.
82 | Comment obtenir la sagesse ? La sagesse est un don de Dieu : Si 1,1 ; Sg 6,14-16 ; Sg 9,1-6. On peut la trouver dans les paroles des sages et en méditant sur leurs proverbes : Pr 1,6 ; Pr 13,20 ; Si 6,34-36 ; en surmontant ses caprices : Si 11,1-20 ; Si 23,1-7 ; Pr 16,32 ; en persévérant dans les épreuves : Si 2,1-14 et en étudiant : Si 6,23-33 ; en méditant sur la Loi : Si 32,7-24 ; Si 39,1-11 ; Si 51,17-21 ; Ps 119 ; et en approfondissant son expérience : Qo 1,12-18 ; Qo 2,1-11 ; Si 34,9-11.
83 Les sages demandent : Qu'est-ce que c'est que l'homme ? L'Ancien Testament, écrit par des Juifs de culture hébraïque, exprime les concepts de cette culture qui, à la différence de la nôtre, ne distingue pas un élément spirituel (âme ou esprit), et un élément matériel (le corps). L'homme est considéré comme un tout et lorsque les sages parlent de chair, d'âme et de coeur, ce ne sont que différents aspects de l'homme. L'homme est dit chair et sang, parce qu'il est mortel. On l'appelle âme parce qu'il est vivant. Ame veut dire souffle (Gn 2,7 ; Gn 7,22) et le souffle est identifié à la vie (Ps 104,29). On peut souvent traduire "mon âme" par : ma vie, ou : moi. On croit alors que l'âme, ou la vie, est dans le sang (Lv 17,10-14). Le coeur désigne l'homme intérieur, non pas d'abord ses sentiments, mais ses intentions et sa conscience.
A la différence des animaux, l'âme de l'homme reçoit quelque chose de de l'Esprit, ou Souffle de Dieu (Gn 2,7). L esprit est a la lois l'esprit de l'homme et l'Esprit de Dieu en l'homme (Qo 12,7).
Les hommes sont libres et responsables de leurs actions : Si 15,11-20 ; Si 17,3-14. Mais en fait ils sont pécheurs dès la naissance (Ps 51,7 ; Jb 10 et Jb 13). Ce poids du péché sur eux est le résultat du péché de leurs ancêtres : ils subissent les conséquences de leurs erreurs : Gn 3 ; Jr 31,29 ; Lm 5,7 ; Ps 106,6 ; Tb 3,3.
84 | Comment doivent être l'homme et la femme ? L'égalité de l'homme et de la femme est affirmée au commencement de la Bible : com. de Gn 1,26 et Gn 2,20. Mais cela va contre toute l'attitude de la culture hébraïque. Infériorité de la femme, consacrée par la Loi (Dt 24,1 ; Nb 5,11-31 ; Lv 27,3-7), acceptée par les sages : Qo 7,27-28. La femme est tenue pour responsable des péchés des hommes (Pr 7,5-27 ; Si 25,24) ; il faut la surveiller (Si 42,9-12) et on la loue pour autant qu'elle sert bien son mari : Pr 31,10-31 ; Si 36,23-25. C'est seulement dans le Cantique des Cantiques que son égalité avec l'homme dans l'amour est reconnue.
85 | Le travail et l'effort de l'homme lui permettent de se construire lui-même : Pr 6,6-11 ; Pr 27,23-27 ; Si 7,15. Le travail occupe les hommes (surtout les esclaves) et les discipline : Si 33,25-28 ; mais il n'est pas tout dans la vie : Si 2,4-11 ; Si 4,7-12.
86 | En ce qui concerne les relations sociales, on accepte l'ordre social qui fait une distinction entre riches et pauvres, rois et sujets : Qo 5,7-8 ; Qo 4,1-3 ; Si 8,1-2. Le roi est respecté comme le représentant de Dieu : Pr 16,10 ; Pr 24,21. Sa compagnie pourtant est dangereuse (Qo 8,2-4 ; Si 13,9-10) et on craint ses caprices : Pr 16,12-15. Il faut surveiller ses inférieurs (esclaves et jeunes) : Si 33,25-30 ; se méfier et leur imposer une discipline : Si 30,1-13.
87 | Pour plaire à Dieu, l'homme doit être humble (Si 10,6-28), miséricordieux (Si 28,1-7), et généreux avec les pauvres (Jb 30,24-25 ; Jb 31 ; Si 4,1-10 ; Si 29,1-13).
88 | Le grand mal de l'homme, bien sûr, c'est la mort : Jb 14 ; Qo 3,18-22 ; Qo 6,1-10 ; Qo 8,7 ; Si 41,1-4. et les sages ne savent rien d'un au-delà : Qo 3,17-22 ; Qo 8,7-8 ; Si 17,27-30 : voir 91. Ils ne suivent pas les Egyptiens si occupés à préparer leur vie dans l'outre-tombe. Une question pourtant se pose : comment Dieu récompense-t-il les justes ? On cherche donc à prouver que Dieu nous récompense dans cette vie. Dieu ne laisse pas les méchants impunis (Jb 18,20). Dieu récompense ses fidèles, pas toujours avec la fortune, ou par une longue vie (Pr 10,22-30 ; Pr 11,20-21 ; Pr 13,21-23), mais au moins en leur donnant la paix et la sécurité. S'il les met à l'épreuve (Jb 36 ; Sg 3,1-6), il finit par les récompenser : Sg 3,5 ; Si 1,23 ; Si 11,21-26. En fait, cette justice semble souvent bien mal appliquée : Jb 21 et Jb 24 ; Qo 7,15-16 ; Qo 8,11-14. Voir aussi 90-92.
89 | Sagesse de Dieu et sagesse de l'homme. Avec le temps, les sages en viendront à considérer la sagesse de Dieu comme quelque chose qui est en lui, mais en un sens différent de lui, si saint, puisqu'elle vient s'exprimer dans notre monde créé : Pr 8,22-30. Par la Sagesse Dieu a créé le monde (Pr 8,22-30 ; Si 24,3-4), et elle brille à travers lui : Si 43. La sagesse met en oeuvre le plan du salut : Sg 10 ; Si 24,9-29. La sagesse dépasse toutes nos raisons (Jb 9 et Jb 28 ; Qo 3,11) et nous vient d'une révélation de Dieu (Ba 3,9-29 ; Ba 4,1-2 ; Si 24,8-12 ; Si 24,23-25). La Sagesse, notre pain de vie, sort de la bouche de Dieu : Dt 8,3 ; Pr 9,5 ; Si 24,3-19 ; Ps 19,11 et Ps 81,17.

9. La résurrection et l'au-delà

90 | Jésus affirme (Lc 24,27) que toute la Bible annonçait la résurrection : dès que le Dieu vivant fait une alliance avec des mortels, il s'oblige à partager sa vie avec eux pour toujours : Ex 3,6 et Mc 12,26.
91 | Cette certitude, pourtant, ne s'est imposée que lentement. Les croyants de l'Ancien Testament se sont longtemps contentés d'espérances terrestres : Dieu leur apprenait à mettre toute leur énergie au service de tâches concrètes au lieu de rêver. Un mot suffisait : le Shéol, pour désigner un monde sous terre où les morts, bons et mauvais confondus, n'avaient plus d'espérance : Is 38,18-19 ; Ps 88,12-13 ; Ps 115,17-18. Certains psaumes pourtant montrent une hésitation entre cette fatalité et l'espérance d'une autre vie auprès de Dieu : Ps 16,10-11; Ps 23,6 ; Ps 73,25. De même Si 48,11 ; Jb 19,25.
92 | La persécution du temps des Maccabées oblige à réfléchir au sort des martyrs et il devient évident que si Dieu est juste, il doit les relever (les ressusciter), pour une vie heureuse en sa présence. La culture hébraïque ne faisant pas de distinction entre corps et âme (voir 83), on dit que l'homme se relèvera de la poussière au jour du jugement : Dn 12,2 ; 2 M 7.
93 | Au même moment la culture grecque pénétrait en Israël : les Grecs distinguaient souvent dans l'homme : le corps, l'âme qui donne la vie au corps, et l'esprit, qui s'ouvre à la vérité et au bien : 1 Th 5,23. C'est pourquoi la Sagesse, un des livres tardifs de l'Ancien Testament, dit que l'âme (ou l'esprit) est immortelle et qu'elle retrouve Dieu à la mort : Sg 2-3. Cette conviction se retrouvera dans tous les livres du Nouveau Testament : Mt 10,28 ; 2 Co 5,1-8.
94 | Toute l'histoire de l'Ancien Testament était tournée vers l'avenir. Alors que les Grecs, comme bien d'autres peuples, ne voyaient dans l'histoire qu'une succession de cycles sans raison ni fin, les Juifs savaient que le monde vient de Dieu et se dirige vers un terme : le Jugement, suivi d'un monde où Dieu règne. Certains sages semblent ignorer cette perspective : il n'y a rien de neuf sous le soleil (Qo 1). Pourtant ils ne parlent jamais de réincarnation et d'existences successives : ces illusions étaient trop contraires au sens de la responsabilité et au caractère tragique de la destinée humaine qui marquent toute la Bible.

Le Nouveau Testament : LA FOI DES APOTRES

10. La personne de Jésus, Jésus et Marie

100 | Après avoir parlé bien des fois par les prophètes, Dieu parle de façon définitive par son Fils (He 1,1) quand arrive la plénitude des temps (Ga 4,4). Jésus est le Fils unique et éternel (Col 1,13-15), le Verbe qui est en Dieu et qui est Dieu face au Père (Jn 1,1 ; Ap 19,13).
101 | Le Fils de Dieu s'est fait homme (Jn 1,14). Jésus, homme authentique, n'est ni un fantôme, ni Dieu déguisé en homme ; il a connu les servitudes de la vie et il est mort sur la croix (Ph 2,6-11 ; Ga 4,4). Sauf lors de la transfiguration (Lc 9,32), la gloire qui appartenait au fils ne s'est pas manifestée dans son humanité (Jn 1,13 ; Jn 17,5) ; Jésus devait se former par la souffrance comme tout autre homme (He 5,7-8). Dès le commencement Jésus était conscient de qui il était (Lc 2,49 ; He 10,5) : cela ne veut pas dire qu'il savait tout (com. de Mc 6,2) ; il a découvert peu à peu les exigences de sa mission (com. de Lc 3,21 et Lc 9,31).
102 | Jésus entre dans notre histoire. L'évangile situe sa naissance (Lc 2,1 ; Mt 2,1 ; Jn 7,42), le commencement de son ministère public (Lc 3,1-2 ; Lc 3,22), sa mort du temps du gouverneur Pilate et du grand prêtre Caïphe (Jn 11,49). Il est né à Bethléem, il a grandi à Nazareth (Mt 2,23 ; Lc 4,16) où il a travaillé ; il ne s'est fait disciple d'aucun maître (Jn 7,15).
103 | Jésus a commencé par prêcher dans les synagogues (Lc 4,15 ; Mc 1,21), proclamant le Règne de Dieu (Mc 1,15 et 110-118). Puis il rassemble des foules (Mt 5,1 ; Mt 14,14). Après un temps, une crise se produit (Jn 6,66) et Jésus se consacre à la formation de disciples (Mc 9,31) qui seront le premier noyau de son Eglise (Mt 16,16 ; Lc 22,24-32). Ensuite, il se prépare pour sa mort (130-137) suivie de sa résurrection (voir 140-146).
104 | Jésus fait des miracles comme avaient fait les prophètes, mais en démontrant une autorité divine (Mc 2,27 ; Mt 5,22 ; Mt 5,28 ; Mt 5,32). Il se met à la place qui convient à Dieu seul (Mc 2,1-12 ; Lc 7,36-50 ; Mc 8,34-38). Il se déclare un avec le Père (Mt 11,26-27 ; Jn 5,18 ; Jn 8,58 ; Jn 10,30 ; Jn 10,37-38).
105 | Jésus refuse généralement le titre de Fils de Dieu (Mc 3,11 ; Mc 5,7) parce que ce titre ne s'appliquait qu'aux rois d'Israël (2S 7,14 ; Ps 89,27), ou à un libérateur de la nation au nom de Dieu, et Jésus était le Fils dans un sens très différent. Il prend le titre de Fils d'homme (Mt 26,64), faisant allusion à Dn 7,13 (voir 65). Pierre le premier (Mt 16,16) et ensuite l'Eglise, reconnaissent Jésus comme le Fils de Dieu (Ac 9,20). Voir 140-145.
106 | Le Fils éternel du Père n'est pas descendu du ciel vers l'humanité, mais il est né d'un peuple, Israël, et d'une femme (Ga 4,4), Marie, associée au plan du Père d'une manière unique (com. de Lc 1,26). Celui qui devait être accueilli par "la vierge d'Israël" es' né d'une mère vierge (Mt 1,18 ; Lc 1,26 et com. de Mc 6,1). La foi de Marie et son consentement permettent que l'oeuvre de l'Esprit s'accomplisse en elle (Lc 1,45).
107 | Marie intervient dans l'évangile : pour la sanctification de Jean-Baptiste (Lc 1,39), au début du ministère de Jésus (Jn 2) et pour nous accueillir comme ses enfants adoptifs (Jn 19,25). Sa grandeur n'est pas d'être liée à Jésus selon la chair, mais d'avoir cru (Mc 3,31 : Lc 11,27). Elle est mentionnée dans la première communauté (Ac 1,14).
108 | Voici quelques textes bibliques nous aidant à exprimer ce que Marie signifie pour Dieu et pour l'Eglise : Gn 3,15 ; Is 7,14 ; Ct 4,12-16 ; Pr 8,22-31 ; Jdt 13,18-20 ; Jdt 16,9-20 ; Ap 12.

11. Jésus proclame le règne de Dieu

110 | Jésus commence par proclamer un nouvel âge, annoncé par les prophètes, le temps de la grâce de Dieu (Mc 1,14 ; Lc 4,19-21).
111 | Jésus proclame le Royaume de Dieu (ou le Royaume des cieux : Mt 5,1 et com. de Mt 6,9). Ses miracles sont des signes : le royaume est déjà là (Mt 12,28 ; Lc 17,21), capable de guérir tous les maux : Mt 9,35.
112 | Le royaume de Dieu signifie que Dieu se révèle maintenant comme Père (Mt 6,1 ; Mt 6,9 ; Mt 6,18 ...) et qu'il est reconnu comme tel par ses enfants (Mt 11,26-27). La nouveauté de ce royaume réside dans cette nouvelle présence de Dieu dans l'histoire, et cette nouvelle approche de Dieu par nous (Jn 4,23), une nouvelle connaissance du Père (Jn 7,28-29) et du Fils (Jn 17,3), effaçant l'ancienne image d'un Dieu qui punit (Lc 9,54 et Lc 13,2 ; Jn 9,3), fort de son pouvoir (Mt 11,29 ; Jn 12,34-35) et très loin des hommes (Jn 14,8).
113 | Le royaume des cieux est d'abord proclamé aux pauvres (Lc 4,18 ; Lc 6,20 ; Lc 7,22). Ils y entrent les premiers (Lc 16,9) et ils joueront un rôle décisif pour propager le royaume : Lc 12,32-34 ; 1Co 1,26 ; Jc 2,5-7. Ce n'est pas que les pauvres soient meilleurs, mais le pouvoir de Dieu se manifeste mieux dans la faiblesse humaine (Is 17 ; 1Co 1,29 ; 1M 3,18 ; 2Co 12,9), et Dieu aime sauver ce qui était perdu (Is 49,2 ; Lc 1,25 ; Lc 19,10). Il humilie les orgueilleux et élève les humbles : Lc 16,15 ; 1S 2,3-8. Les premières promesses du royaume étaient faites à un grand roi (2S 7,13 ; 1R 8,24) ; les dernières s'adressent aux pauvres de Yahweh (So 3,12 ; Za 9,9 ; Ps 132,15), aux croyants opprimés (Dn 3,30 ; 1M 2,7) exploités par les riches et les opportunistes (Ps 55, Ps 58, Ps 123,3). Ces pauvres accueillent mieux l'évangile (Lc 2,8 ; Lc 10,21 ; Lc 4,18).
114 | Le fait que Dieu règne ne signifie pas que dorénavant il agira seul : les hommes agiront plus librement parce qu'ils sont libérés des préjugés (Mc 7,15 ; Ac 10,15 et Ac 10,34) et des lois (Lc 14,3 ; Col 2,16) et qu'ils s'appliquent à développer leurs talents (Mt 25,14-30).
115 | Le salut des hommes n'est pas donné d'en haut en supprimant le mal (Mt 13,24 ; Mt 26,53) : c'est une graine plantée parmi les hommes (Mt 13,3 ; Mt 13,31), qui pousse lentement (Mc 4,26), au coeur de la personne (Mc 4,14 ; Mt 13,44 ; Jn 3,3), et qui peu à peu montrera ses effets (Mt 5,14 ; Lc 12,32) en particulier dans l'Eglise (Mt 16,18).
116 | On attendait un règne de Dieu à la suite du Jugement où seraient condamnés les mauvais (Is 1,25-28 ; Is 4,2-5 ; So 1,14 ; Ml 3,1-2 ; Mt 3,9-12). Jésus déclare que le jugement n'est pas pour maintenant (Mc 13,32 ; Ac 1,7) : les hommes cependant sont déjà jugés par leur accueil ou refus de l'évangile (Jn 3,18-20 ; Jn 12,46). Les peuples aussi sont jugés (Lc 10,13 ; Lc 21,25 ; Mt 23,37).
117 | Jésus se présente comme l'Envoyé du Père (Jn 6,29 ; Jn 10,36) et les apôtres découvrent la relation unique qui unit le Père (Lc 11,1 ; Mc 1,35 ; Lc 6,12 ; Mc 14,36 ; Jn 4,31-34 ; Jn 16, 32). Jésus dit : Mon Père (Mt 7,21 ; Mt 10,32 ; Mt 16,17 ; Mt 25,34) et : votre Père (Mt 5,16 ; Mt 10,20). Il ne dit : jamais Notre Père.
118 | Jésus demande aux Juifs de reconnaître qu'ils vivent un moment exceptionnel (Lc 12,54 ; Mt 11,21 ; Mt 12,41) et de surmonter la crise qui les divise (Lc 12,57 ; Lc 13,5) ; qu'ils accueillent Dieu-Père et donnent la priorité à la miséricorde (Lc 15) et la réconciliation (Mt 18,23).
119 | Le peuple juif, dans son ensemble, ne répond pas à cet appel (Mt 12,45 ; Lc 13,34) : des factions fanatiques le mènent à la catastrophe annoncée (Mt 21,43 ; Mt 22,7 ; Mt 23,35-37 ; Lc 21,23 et Lc 23,28-31).

12. Jésus prépare son Eglise

120 | L'Eglise (Ac 9,31) et les Eglises (Ga 1,22). L'Eglise de Dieu (Ac 20,28) et les Eglises de Dieu (1 Co 11,6 ; 1 Th 2,14). Eglise veut dire : Assemblée des appelés de Dieu ; c'est le nouvel Israël (Ga 6,16), le nouveau peuple de Dieu (1 P 2,10). On les appelle aussi les saints : l'Eglise des Saints (1 Co 14,33).
121 | Pour renouveler Israël et ensuite proclamer le royaume à toutes les nations (Mt 10,5 ; Mt 15,24), Jésus projette son Eglise fondée sur Pierre (Mt 16,18) et sur les apôtres (Mt 10,1). Israël en sa majorité n'a pas cru, mais "le petit reste" sera le noyau du nouveau peuple de Dieu, l'Eglise, ouverte à toutes les nations (Mt 8,10 ; Jn 10 ; Mt 21,43 ; Mt 22,9 ; Mt 23,37) où le royaume de Dieu se concrétisera (com. de Mt 13,31).
122 | Jésus trouve des disciples qui croient en lui : Lc 6,17 ; Lc 19,37. Parmi eux il choisit ceux qu'il veut (Mc 3,13 ; Jn 15,16), qui seront ses apôtres (Lc 6,13). Ils seront le noyau de son Eglise : Lc 22,28-30. Jésus leur demande des sacrifices (Mc 8,34 ; Lc 9,58) et une fidélité totale envers lui : Mt 10,37 ; Lc 14,26.
123 | Jésus leur enseigne les bases de la convivialité dans l'Eglise. Les plus grands ne seront que des serviteurs : Mc 10,43 ; Mt 18,1-5). Personne ne se fera appeler Père, ou Maître, mais l'autorité respectera l'égalité fondamentale de tous et leur relation directe avec Dieu : Mt 23,8. La Loi suprême sera l'amour : Jn 13,34-35 ; Jn 15,12-14. L'amour s'exprimera d'abord dans le pardon (Mt 18,21-23) et la préoccupation pour l'unité : Jn 17,21. Les décisions de l'Eglise seront ratifiées par Dieu : Mt 16,19 ; Mt 18,18.
124 | La croissance du royaume dans un monde qui refuse la lumière sera une source de conflits et elle entraînera des persécutions : Lc 12,49-53 ; Jn 15,18-25 ; Mc 13,13 ; Mt 5,11 ; Ap 12,13-18. La première crise sera la destruction de la nation juive : Mc 13,5-23 ; Mc 13,28-31. Voir com. de Mt 24. D'autres crises suivront jusqu'à la dernière qui verra le retour du Christ et le jugement : Mt 16,27 ; Ac 3,21 ; 1 Th 4,16 ; Mc 13,24-27 ; 2 Th 2 ; Ap 19,11-21 ; Ap 20,7-15.

13. Le sacrifice

130 | La mort de Jésus n'est pas accidentelle : He 10,5. Dès le début il l'avait acceptée : Mt 20,28 ; Jn 11,9 ; Jn 12,27. Il l'a annoncée bien des fois : Mc 8,31 ; Mc 9,9 et Mc 9,31 ; Mc 10,32 ; Lc 13,32. Il s'en fait entièrement responsable (Jn 10,17-19 ; Jn 19,30), sachant que cette Heure est celle de son triomphe : Jn 7,6-8 ; Jn 12,31 ; Jn 17,1-2.
131 | Le sacrifice de Jésus est comme une seconde révélation de la justice de Dieu (Rm 3,25-26) complétant celle de l'Ancien Testament. Le Dieu qui punit chassait les pécheurs (Gn 3,22-23) ; le Dieu-fait-homme vient sauver les méchants et accepte d'être rejeté par eux (Jn 1,11 ; Mt 21,37). Le Dieu qui libère avait démontré sa souveraineté (Ex 15 ; Dn 4 et 5) ; Jésus choisit la dernière place pour sauver : Mt 20,28 ; Ph 2,8. C'est ainsi qu'il amènera au repentir la société qui le condamne : Za 12,10 ; Jn 19,37 ; Ap 1,7. Devenu victime, il sera plus puissant au coeur de l'histoire et pourra ainsi attirer tous les peuples (Jn 12,32).
132 | Le sacrifice était essentiel dans la religion ancienne : l'holocauste, où la victime était complètement brûlée, exprimait la soumission totale à Dieu : Lv 1 ; 1S 15,22 ; Ps 51,18 ; He 10,6-7. Le sang versé expiait les péchés : Lv 5 ; Lv 17,11 ; He 9,22. Les victimes que l'on mangeait dans un repas de communion faisaient bénéficier les participants de la sainteté de Dieu (1 Co 10,18). Le sacrifice de l'agneau servait à renouveler l'alliance de Dieu avec son peuple : Ex 12 ; Ps 50,5.
133 | La mort de Jésus et sa résurrection expriment et réalisent tout ce qu'on attendait des sacrifices anciens : He 7,27 ; He 9,25. C'est pourquoi on appelle Jésus l'Agneau de Dieu : Jn 1,29. Son sacrifice est une nouvelle Pâque (Pâque signifie passage) conduisant à la vie sainte et éternelle : Lc 12,50 ; Lc 22,15 ; Rm 6,4 ; 1 Co 5,7 ; com. de Mc 15,16.
134 | Le sacrifice de Jésus lui permet d'atteindre sa perfection et de recevoir les dons qui font de lui le chef et la tête de l'humanité : Is 53,11-12 ; Ac 2,33 ; He 2,10 ; He 5,8-9. Voir 203.
135 | Son sang versé et sa mort douloureuse obtiennent pour tous le pardon des péchés : Is 53,10 ; Mt 26,28 ; Rm 5,3 ; Rm 5,9 ; Rm 5,19 ; Rm 8,3. Elle nous réconcilie avec Dieu (Rm 5,10 ; Rm 5,20 ; 2 Co 5,17 ; Col 1,22) ; elle nous rachète (1 P 1,18), nous donne la liberté (Rm 7,4 ; Ep 1,17), et met en marche un processus qui devra résoudre toutes les contradictions de l'univers (Rm 8,19 ; Ep 2,16 ; Col 1,20).
136 | Le sacrifice du Christ révèle l'amour de Dieu pour nous : la générosité du Père (Rm 8,3 ; Jn 3,16 ; 1 Jn 4,10) et l'obéissance du Fils ( Mc 14,36 ; Rm 5,6 ; 1 Jn 3,16). Dans le coeur transpercé de Jésus (Jn 19,34) nous contemplons le mystère de l'amour de Dieu qui a voulu nous éblouir par son don absolu afin de redonner la confiance à sa créature perdue (Rm 5,8).
137 | La mort de Jésus et sa résurrection nous révèlent le sens de notre vie : celui qui donne sa vie renaît (Lc 17,33 ; Jn 12,24-26 ; Jn 16,21 ; Jn 17,9). Sa mort et sa résurrection illustrent les exigences du véritable amour (Jn 15,13) et du ministère (2 Co 6,3-10 ; 2 Co 12,14) ainsi que la valeur de nos propres épreuves (Jn 15,2 ; 2 Co 12,9-10).

14. La résurrection. Jésus, Seigneur de l'histoire

140 | Jésus est ressuscité comme il l'avait annoncé (Mc 9,9-10) selon les Ecritures (Lc 24,25-27 ; 1 Co 15,4 ; Ac 2,30). Les apparitions de Jésus ressuscité à Jérusalem et en Galilée (Mt 28 ; Mc 16 ; Lc 24 ; Jn 20 et 21 ; 1 Co 15,5-7). La résurrection a un double sens : Jésus s'est relevé d'entre les morts (Lc 24,5 ; Ac 2,24) et il a été glorifié ou exalté (Jn 17,1 ; Ac 2,33 ; Ac 3,13). La dernière apparition de Jésus (l'Ascension) exprime ce deuxième aspect de la résurrection (Mt 28,17-20 ; Mc 16,18 ; Lc 24,51 ; Ac 1,9).
141 | Dans la Résurrection, l'humanité de Jésus est transformée par les énergies divines et reçoit en plénitude la vie que le Père communique à son Fils (Jn 1,14 ; Jn 17,1 ; Ac 2,32 ; Rm 1,4). Jésus est reconnu comme Fils de Dieu, celui en qui le Père se projette (He 1,3), Jésus, Fils de Dieu fait homme, est la manifestation du Dieu invisible dans la création (Jn 14,9 ; Col 1,15). En lui s'accomplissent les promesses de l'Ancien Testament (Mt 12,41-42 ; Mt 23,35-36 ; Jn 8,56 ; Ap 5). Il est devenu la tête de toute la création (Col 1,18), au-dessus de toutes les créatures, matérielles ou spirituelles (He 1,4-14,).
142 | Lorsque Jésus, venu de Dieu (Jn 13,3 ; Jn 16,27 ; Jn 17,8), retourne vers le Père (Jn 16,28), la relation filiale qui l'unit au Père parvient à sa perfection (Ac 2,33 ; Rm 1,4). Pour exprimer sa foi en Jésus, Dieu-Fils, un seul Dieu avec le Père, l'Eglise l'appelle Seigneur. Des deux noms qui désignaient Dieu : Dieu, et : Seigneur, le premier sera réservé au Père et le second au Christ (voir Rm 10,9 ; Ph 1,11 ; com. de Jn 11,2 ; Jn 13,2 ; Jn 20,2).
143 | L'image de Dieu-Tout-Seul est remplacée par celle de Dieu-Communion. Communion entre le Père et le Fils (Jn 1,1 ; Jn 1,18 ; com. de Jn 5,19 ; Mt 11,26 ; Jn 13,32 ; Jn 17). Communion dans l'Esprit Saint (Jn 14,16 ; Jn 15,26).
144 | L'Eglise des apôtres baptise par le nom unique du Père et du Fils et du Saint-Esprit (Mt 28,19), et reconnaît un seul Dieu en trois personnes divines que nous appelons la Sainte Trinité : 1 Co 6,11 ; 1 Co 12,4 ; 2 Co 13,13 ; Ap 1 ; com. de Ac 19,1.
145 | Jésus ressuscité est maintenant Seigneur de l'histoire : c'est-à-dire qu'il oriente les forces matérielles et spirituelles, visibles ou invisibles, qui déterminent notre histoire : Jn 12,31 ; Ap 1,18 ; Ap 6 ; Col 1,18 ; Col 2,10 et com. de Mc 16,9. Paul le dit dans le vocabulaire de son temps : Ep 1,10-23 ; Col 1,16. Ce règne du Christ signifie que l'humanité est devenue majeure (Ga 4,3-5).
146 | Dès lors le salut est donné par le Nom de Jésus (Ac 4,30 ; 1 Jn 2,12 ; com. de Mc 16,17) c'est-à-dire par son pouvoir divin : Ph 2,9-11. Toute oeuvre de salut provient en même temps du Christ et de l'Esprit (1 Co 12,4-6 ; 2 Co 3,16-17) ; elle est attribuée indifféremment au Christ Seigneur ou à son Esprit (Jn 6,35-36 ; Jn 7,38-39 ; Mc 9,38 ; Lc 11,20 ; Ep 4,7 et 1 Co 12,7).

15. Nouvelle création. Don de l'Esprit.

150 | Jésus n'est pas venu seulement pour réparer les péchés des hommes mais pour renouveler la création (Jn 5,20). Il le fait en donnant l'Esprit (1 Co 15,45), à la fois pour ressusciter les personnes et réconcilier le monde (Jn 5,21).
151 | La violation du sabbat par Jésus (Mc 2,28 ; Jn 5,16) et le remplacement du sabbat par le dimanche (com. de Ac 20,7) révèlent son intention de réorganiser la première création en 6 jours (Jn 5,17 et com. de Gn 2,3 ; Ap 3,14). Il accomplit ce que les prophète avaient annoncé : Is 25,6-10 ; Is 32,15 ; Is 65,17 ; Ez 37 ; Ez 47,1-12). La mort de Jésus remet à l'heure tout ce qui l'a précédé (2 Co 5,14 ; Ga 2,19). Les péchés sont pardonnés (Rm 6,10 ; He 9,28). Les lois et le culte de la Bible sont renvoyés dans le passé (Rm 7,4 ; Ga 4,5 ; Ga 5,4-6 ; Col 2,16). Toutes discriminations de sexe, classe ou nation sont abolies : Ga 3,28 ; Ga 6,15 ; 1 Co 12,13 ; Col 3,11. Nous sommes de nouvelles créatures (2 Co 5,17 ; Ga 6,15 ; Col 1,15 ; Ep 2,10-15) tendant à une ressemblance parfaite avec Dieu le Pére (Ep 4,24 ; Col 3,10). La nouvelle création affectera tout l'univers : Rm 8,18-25.
152 | Les écrits des apôtres se réfèrent plus spécialement aux lois de l'Ancien Testament : elles n'étaient que l'ombre de la réalité définitive (Col 2,17 ; He 8,5 ; He 10,1 ; Mt 11,13) qui est donnée dans le Christ. Compter sur la circoncision (Ga 5,2 ; Ga 6,12) et les autres pratiques de la Loi (Col 2,16 ; Rm 14,14-20), c'est revenir en arrière et nier la grâce de Dieu : Col 2,20 ; Ga 2,18. Qui veut être juste par ses pratiques et ses mérites (Lc 18,9 ; Ph 3,7-9) perd la droiture authentique, le don de Dieu en Jésus Christ : Col 2,11 ; Ph 3,9
153 | La nouvelle création est oeuvre du Saint-Esprit qui donne la vie (Ps 104,30 ; Jn 6,63 ; Rm 8,2). La glorification de Jésus devait précéder le don de l'Esprit (Jn 7,37-39 ; Ac 2,32-33 ; Jn 16,7). L'Esprit nous rend libres (Ga 4,7 ; Ga 5,13-18), pardonne nos péchés (Jn 20,22-23 ; 1 Co 6,11). Il nous fait fils (Rm 8,14-17) ; il nous révèle les choses de Dieu (1 Co 2,10-12 ; 1 Jn 2,20). Les manifestations de l'Esprit dans l'Eglise sont les premiers fruits (Rm 8,23) et l'assurance (Ep 1,14 ; 2 Co 1,22 ; 2 Co 5,5) d'une transformation totale dans le monde à venir (1 Jn 3,2-3 ; Rm 8,18).
154 | La nouvelle création ne connaît pas la mort, conséquence du péché : Rm 5,12 ; Ap 20,15 ; Ap 21. Il est vrai qu'une partie de nous appelée "homme extérieur" (2 Co 4,16) ou "vieil homme" (Rm 6,6 ; Ep 4,22 ; Col 3,9) ou "la chair" (2 Co 4,11 ; Ga 6,8 ; Rm 8,3) va à la mort : Rm 8,10 ; 2 Co 8 ; 2 Co 13,4 ; 1 P 3,18. Mais l'homme intérieur (Rm 7,22 ; Ep 3,16) est vivant parce qu'il participe de l'Esprit (Rm 8,10-11).
155 | Jésus ressuscité nous communique la force de la résurrection (Jn 5,25 ; Col 2,12 ; Col 3,1 ; Rm 5,21 ; Rm 6,5 ; Rm 8,4) et il nous ressuscitera (Jn 5,28 ; Jn 6,39-58 ; Jn 11,25 ; Rm 8,10-11 ; Ph 3,21).
156 | En Jésus nous est révélé le mystère (Ep 3,3 ; Ap 10,7), le plan secret de Dieu : Ep 3,9 ; Rm 16,25 ; Col 1,26. Toute son oeuvre de création, de salut et de sanctification fera louer et admirer sa grâce incompréhensible (Ep 1,6-12). Tout a été confié au Fils Bien-Aimé (Ep 1,1-6) et de lui nous le recevons. En lui tous les peuples sont appelés à former un seul corps (Ep 1,22 ; Ep 3,5-6) et viennent partager la gloire de Dieu (Col 1,27 ; Ep 2,6).
157 | Ce plan mystérieux se développe à partir d'Israël (Rm 11,25) et s'étend à tout l'univers (Col 1,27). Il exige une réconciliation universelle dans un monde divisé par nature, par les préjugés et les péchés (Ep 2,14-16 ; voir 151).
158 | Le ministère des apôtres vise à proclamer cette réconciliation (2 Co 5,20-21 ; Rm 15,16) annoncée par Jésus (Lc 4,19) ; la religion nouvelle vise à réaliser cette réconciliation (Rm 15,16).
159 | Dans sa mission Jésus apparaît comme l'unique Médiateur entre Dieu et les hommes (1 Tm 2,5 ; He 9,15 ; He 12,24), le seul qui puisse intercéder pour eux (He 2,17-18 ; He 4,15-16) et leur obtenir les bien-faits de la Nouvelle Alliance (Ac 13,34 ; He 9,11 ; He 10,20).

16. Salut par la foi

160 | C'est la grâce de Dieu qui nous introduit dans la nouvelle création : Mt 11,27 ; Jn 6,44 ; Ep 2,8. Ce pas décisif (Col 1,12-13), notre salut (Rm 10,10-11), n'est pas la récompense ou le résultat de nos mérites (Rm 4 ; Ph 3,4-6) : il est l'oeuvre de la foi (Rm 3,21 ; Ph 3,9).
161 | Jean nous dit que croire, c'est reconnaître l'Envoyé de Dieu (Jn 5,38 ; Jn 6,29). C'est voir que Dieu nous a aimés le premier et qu'il nous pardonne (1 Jn 4,10 ; Jn 3,16). C'est entrer dans le jeu de Dieu qui nous transforme et nous divinise (Jn 12,42-45). C'est reconnaître Jésus comme le Christ (1 Jn 2,22-29 ; 1 Jn 5,1), c'est-à-dire le Fils unique venu de Dieu, qui retourne à Dieu (Jn 6,62).
162 | La foi, chez Pierre et Paul, c'est croire en l'amour de Dieu qui livre son Fils pour les pécheurs (Rm 3,24-25 ; Ga 4,4-5). C'est croire que Dieu l'a ressuscité des morts (Rm 4,25 ; Rm 14,9) et l'a fait Seigneur (Ac 2,36 ; 1 Co 12,3 ; Ph 2,11). C'est affirmer que toutes les promesses de Dieu se sont réalisées en lui (2 Co 1,20).
163 | La foi qui sauve s'appuie sur le témoignage des Ecritures (Ac 17,3 ; Ac 18,28 ; Rm 16,26 ; 2 P 1,19) mais elle signifie aussi découvrir la parole que Dieu nous adresse aujourd'hui (He 1,2 et com. de Mc 11,29). Les contemporains de Jésus ont dû reconnaître cet Envoyé par les signes qu'il faisait (Jn 6,26 ; Jn 10,32 ; Jn 15,24). Ensuite, la foi est confirmée par le témoignage et les signes que les apôtres présentent (Mc 16,17 ; Ac 8,7 ; 1 Th 1,5). La foi ne se limite jamais à accepter des croyances, mais elle voit le plan de Dieu (Mt 11,16-24 ; Lc 7,30) à travers les événements (Lc 12,56 ; Lc 19,44) et les voix prophétiques de l'Eglise (Ep 3,5 ; 1 Th 5,19).
164 | La foi dans le Christ envoyé par Dieu et mort pour nos péchés amène à la repentance qui signifie un retournement de l'esprit, de la vision de l'existence et de notre propre vie : voir 243. Ce revirement va se concrétiser par l'entrée dans le peuple de Dieu (Ep 2,19-22) par le baptême (Mt 28,19 ; Mc 16,16 ; Col 2,11-13).
165 | La foi produit un redressement de toute notre personne que la Bible appelle justice, ou justification (com. de Rm 1,16 ; Rm 4-8 ; 1 Jn 2,1-6). Elle nous fait agréables à Dieu, semblables à lui (Rm 8,28 ; Col 3,10 ; Ep 4,24), et nous réconcilie (Rm 5,1-2) avec lui. La foi nous fait entrer dans le royaume de son Fils (Col 1,13) où nous recevrons les premiers dons de l'Esprit (Ep 1,13 ; 2 Co 1,22). Voir 153-154
166 | Pourquoi tous ne croient-ils pas ? La liberté humaine est en jeu et seuls croient ceux pour qui la foi répond à leur aspiration la plus profonde : Mt 13,18-23 et com. ; Jn 12,37-43. Le démon aveugle ceux qui ne cherchent pas vraiment la vérité (Ep 2,2 ; 2 Th 2,11) et de fait se satisfont avec ce que leur offre le monde : 1 Jn 2,15. Mais ceux qui ont cru ne pourront jamais s'en attribuer le mérite : leur cheminement était préparé et conduit par la prédestinalion de Dieu, qui les avait choisis et aimés de toute éternité : Jn 6,44 ; Rm 8,28-39 ; 1 Co 1,2 ; Ep 1 ; Ph 2,13.

17. L'Eglise de Dieu

170 | Jésus prépare son Eglise : voir 120-124.
171 | L'Eglise n'est pas une construction des croyants : elle est inscrite dans le plan éternel de Dieu (Ep 3,5) qui rassemble tous les peuples dans le Christ, le chef unique (Ep 1,5-12 ; Ep 1,22). L'Eglise est sainte parce que sa destinée dépend plus du vouloir de Dieu que des initiatives des fidèles.
172 | Jésus n'a pas agi de sa propre initiative lorsqu'il l'a préparée : il s'est laissé guider par le Père : Jn 1,35-51 ; Mt 17,18 ; Lc 6,12 ; Ac 1,7 ; Jn 17,6 ; Jn 17,9-12. Les Eglises du Christ (Phm 1,16). L'Eglise est soumise au Christ qui l'aime et se livre pour elle (Ep 5,24-25 ; Jn 17,19). L'Eglise de Dieu que Jésus a gagnée par son propre sang (Ac 20,28) est son épouse (Jn 3,29 ; Ep 5,27 ; Mt 22,2 ; 2 Co 11,2 ; Ap 21,2) ; elle est son corps (Col 1,24 ; 1 Co 12,12) et il en est la tête.
173 | L'Eglise est née le jour de la Pentecôte (Ac 2) d'une effusion de l'Esprit Saint (150), comme promis par Dieu. Elle naît tout aussi bien de la proclamation de la foi en Jésus ressuscité par les apôtres : Jn 15,26 ; Ac 1,7-8 ; Ac 2,14-39 ; 1 Th 1,5). L'Eglise accueille tous ceux qui écoutent l'appel à la conversion et croient qu'ils recevront le pardon de leurs péchés (Ac 2,38) et le don de l'Esprit (Ac 2,33) grâce au Nom de Jésus (voir 181).
174 | L'Eglise est fondée sur Pierre et sur les apôtres (Mt 16,18 ; Mt 10,1). La foi de l'Eglise a pour règle la foi des apôtres (1 Co 15,11 ; 2 P 1,16-21). Ceux qui acceptent le témoignage des apôtres et de leurs successeurs appartiennent à l'Eglise (Jn 17,20 ; Jn 20,21) et sont reconnus par ces derniers (1 Co 14,38 ; 2 Co 10,6 ; 2 Co 13,10). Etant en communion avec eux, nous sommes en communion avec Dieu (1 Jn 1,3). Le Christ est avec eux (Mt 18,20 ; Mt 28,20) : leurs décisions ne déferont pas le plan de Dieu (Mt 16,19 ; Mt 18,18 ; Lc 10,16) même si en fait ils se trompent de bien des manières : Ga 2,11 ; Ac 15,37 ; Ac 21,20. L'Eglise sera toujours ce qu'en ont fait les apôtres (Lc 22,30 ; Ap 21,14).
175 | L'Eglise est communion (Ac 2,4 ; He 13,16). La communion entre les baptisés et les Personnes divines (2 Co 13,13 ; 1 Co 1,9 ; 1 Co 10,16) exige la communion entre eux (1 Jn 1,7) sur le plan spirituel (Ac 2,42 ; Ph 1,5 ; Ph 2,1) et matériel (Rm 15,27 ; Ga 6,6).
176 | L'Eglise est la présence de la Vérité divine dans notre monde (1 Tm 3,15). Elle est la manifestation de l'amour de Dieu (1 Co 1,26 ; 2 Co 4,7) ; malgré les fautes et faiblesses de ses membres, elle révèle la présence de Dieu qui sauve (2 Co 4) et Dieu lui donne sa force (Ap 2,8 ; Ap 3,8).

18. Les sacrements de l'église

180 | A travers l'Eglise-communion, Dieu se manifeste (com. de Mt 16,18) : aussi disons-nous qu'elle est un sacrement de Dieu (com. de Mt 18,15). Les rites de l'Eglise appelés sacrements, qui viennent du Christ et de ses apôtres, expriment et mettent en oeuvre cette présence de Dieu qui sauve.
181 | Le baptême d'eau et d'Esprit Saint (Jn 3,5), d'Esprit et de feu (Mt 3,11) ; par l'eau et la parole (Ep 5,26) ; au nom du Père et du Fils et du Saint-Esprit (Mt 28,19) ; au nom du Seigneur Jésus (Ac 2,38 ; Ac 8,16). Baptême pour les morts (1 Co 15,29). Baptême et baptêmes : He 6,2 et com. de Lc 3,7.
182 | Celui qui croit est baptisé (Mc 16,16) pour recevoir le pardon de ses péchés : Ac 2,38 ; Ac 22,16. Le baptême signifie mort à un passé de péchés (Rm 6,3-9) et entrée dans une vie ressuscitée (Rm 6,4 ; Col 2,11-12). C'est une purification intérieure (1 P 1,22) par le sang du Christ (1 P 1,2). C'est une nouvelle naissance, d'en haut (Jn 3,8), une naissance opérée par l'Esprit : Jn 3,6 ; Col 2,12. Le baptême unique dans la foi unique nous réunit en un seul corps (1 Co 12,13). Le baptême nous introduit à la vie dans le Christ, la vie chrétienne (Ph 4,1 ...). Voir 200.
183 | L'imposition des mains confirme le baptême et confère les dons de l'Esprit : Ac 8,17 ; Ac 19,6. Elle n'est pas faite par n'importe quel ministre : Ac 8,14. Voir aussi He 6,2.
184 | Le pouvoir de pardonner les péchés : com. de Jc 5,16. Les baptisés doivent craindre le vrai péché qui serait perdre la foi et l'espérance ; alors il n'y aurait plus désir ni possibilité d'un nouveau pardon des péchés : Lc 13,7-9 ; He 6,4-8 ; He 12,15. C'est le péché qui mène à la mort (1 Jn 5,16). L'Eglise doit exclure le pécheur s'il ne s'amende pas (Mt 18,17 ; 1 Co 5,11-13) et demander à Dieu de l'avertir par le moyen des épreuves (1 Co 5,4-5 ; Ap 2,22).
185 | L'onction des malades pratiquée par les missionnaires de Jésus (Lc 10,1) et confiée aux Anciens des communautés (Jc 5,14).
186 | L'imposition des mains pour consacrer les ministres de l'Eglise (1 Tm 4,14 ; 1 Tm 5,22 ; 2 Tm 1,6).
187 | Le mariage des chrétiens a ses propres exigences (1 Co 7,10-12 ; com. de 1 Co 11,2 et 1 P 3,1). Il est sacrement, image et présence de l'union du Christ et de l'Eglise (Ep 5,22-23).
188 | L'eucharistie, ou Cène du Seigneur (1 Co 11,20), ou fraction du pain (Ac 2,42 ; Ac 20,7 ; 1 Co 10,16). Voir com. de Jn 6,22-58 (promesse de l'eucharistie) et de Mc 14,12 ; 1 Co 11,23 (son institution).
189 | Certains passages de l'Ancien Testament préfigurent et précisent le sens des sacrements : le baptême (Gn 6-7 ; Ex 14,15 ; Jos 3 ; 2 R 5 ; Is 12,3 ; Is 55,1 ; Za 13,1 ; Ez 47,1) ; l'eucharistie (Ex 12 ; Ex 16 ; 1 R 19,5 ; Gn 14,18 ; Ml 1,11) ; le mariage (Gn 1,26 ; Gn 2,18 ; Tb 8,4-9 ; Ct).

19. L'Esprit dans l'Eglise : charismes et ministères

190 | Le Saint-Esprit (voir 143,144) qui procède du Père (Jn 14,16 ; Jn 15,26 ; Jn 16,15) et qui est envoyé par le Fils (Jn 14,16 ; Jn 15,26 ; Jn 16,7). L'Esprit de Dieu (1 Co 2,11 ; 1 Co 7,40 ; 1 Jn 4,2) et l'Esprit de Jésus (Ac 8,37-38 ; Ac 16,7 ; 2 Co 3,17 ; Ga 4,6 ; Ap 3,1).
191 | Déjà avant le Christ on parlait de l'Esprit de Yahweh, accordé aux libérateurs (Jg 6,34 ; Jg 11,29 ; Jg 14,6), aux prophètes (Nb 11,25 ; Ez 37), aux artistes (Ex 31,3) et aux sages (Sg 1) ; force active dans la création (Gn 1,2 ; Ps 104,30 et com de Jn 7,37).
192 | Après la glorification de Jésus, l'Esprit est communiqué aux croyants de façon visible : Jn 7,39. Voir 153 et Ac 9,17 ; Ac 19,6 ; Rm 5,5 ; Ga 3,2 ; Ep 1,3 ; 1 Jn 3,24. On le reçoit dans l'Eglise par l'imposition des mains (Ac 8,15 ; Ac 19,6) qui accompagne normalement le baptême (Ac 2,38 ; Tt 3,5 ; Jn 3,5). Dieu cependant n'est pas lié par les sacrements (Ac 10,45).
193> | L'Esprit est communiqué à chacun selon la mesure du don du Christ (Rm 12,3 ; Ep 4,7 ; He 2,4) ; il manifeste sa présence par des dons différents (1 Co 12,3 ; 1 Co 12,7-11 ; Ga 3,5 ; Ph 1,19). Ces dons de l'Esprit nous font membres d'un même corps diversifié (Rm 12,5-8) et organisé (Ep 4,16).
194 | Les dons spirituels (ou simplement charismes, c'est-à-dire dons 1 Co 1,7 ; 1 Co 7,7 ; 1 Co 12,31 ; 1 P 4,10) sont pour le bien de la communauté (1 Co 14,1-6 ; 1 Co 14,19 ; 1 Co 14,32). C'est pourquoi on les appelle aussi services (ministères) et oeuvres (Rm 12,7 ; 1 Co 12,5). Ces dons et ces ministères n'ont de sens que s'ils favorisent l'amour authentique et la communion (1 Co 12,31 ; Ep 4,3).
195 | Ministères de gouvernement : voir com. de Ac 14,21. Les Apôtres ne sont pas seulement les Douze, mais ceux qui fondent les Eglises et en ont la pleine responsabilité (1 Co 1,1 ; 1 Co 9,1-6). Les Prophètes (1 Co 12,28 ; Ep 2,20 ; Ep 3,5 ; Ep 4,20 ; Ap 11,10 ; Ap 16,6 ; Ap 18,20) : parmi eux, probablement, Timothée et Tite (Ac 13,1 ; Ac 15,32 ; 1 Th 5,19 ; He 7,1 ; 1 Tm 4,14 ; 2 Tm 1,6), Apollos (Ac 18,24). Les Evêques (ou Inspecteurs) étaient sans doute les Anciens ayant charge executive (Ac 20,28 ; Ph 1,1 ; 1 Tm 3,1 ; Tt 1,7). Les Presbytres (ou Anciens) : Ac 11,30 ; Ac 14,23 ; Ac 15,2-23 ; Ac 21,18 ; 1 Tm 5,19 ; Tt 1,5 ; Jc 5,14 ; 1 P 5,1. Les Diacres Ph 1,1 ; 1 Tm 3,8 et com. Ac 6. Diaconesses : Rm 16,1 ; Ph 4,2.
196 | Les dons spirituels, si variés soient-ils, proviennent du Christ unique tête, et ils doivent contribuer à l'unité du corps en croissance : Jn 17,21 ; Ep 2,18-22 ; Ep 4,3 ; Ep 4,12.

20. L'Esprit et la spiritualité chrétienne

200 | Au début le mouvement chrétien s'appelait la Voie : Ac 9,2 ; Ac 19,9 ; Ac 16,17 ; Ac 18,25 ; 2 P 2,2. Il montrait ainsi qu'il était une façon de vivre : ni l'adoption de croyances qui restent au niveau des idées religieuses (Jc 1,25 ; Jc 2,12 ; Jc 4,11 ; 1 Jn 1,6 ; 1 Jn 2,4 ; 1 Jn 3,7), ni l'observance de commandements qui ne renouvellent pas la personne (Ac 15,18 ; Ga 4,5 ; Col 2,23) : Paul justifie les exigences de la morale sexuelle, non par des commandements, mais par la foi au Christ : 1 Co 6,1 ; 1 Th 4,2. Le commandement de l'amour remplace les nombreux préceptes de la Loi de Moïse : Mt 22,40 ; Rm 13,8 ; Ga 5,14.
201 | Jésus nous a libérés de toute loi humaine, et non seulement de la Loi judaïque : Rm 7,4 ; Ga 4,5 ; Ep 2,15. Il veut la justice ou l'exigence de perfection qu'elles contiennent (Mt 5,19-20), mais ce n'est pas en observant des lois qu'on découvre le Père et qu'on devient parfait comme il est parfait. Il y a bien une loi du Christ, mais alors le mot loi a un autre sens : Rm 2,27 ; Rm 8,2 ; 1 Co 9,21. L'insistance n'est jamais mise sur la bonne observance d'une loi (Mc 10,21 ; Mc 10,27 ; Ga 2,16 ; Ga 3,5), mais sur la docilité à l'Esprit (Lc 10,33 ; Rm 8,14 ; Ga 5,16) qui seul transforme le coeur (Ez 36,25 ; Rm 2,29) et rend possible d'observer la Loi (Rm 8,4). La morale chrétienne sera donc spiritualité.
202 | L'entrée dans l'Eglise (voir 192) fait de nous des créatures nouvelles : 2 Co 5,17 ; Ga 6,15 ; Ep 4,24. Recréés dans le Fils (Ep 2,10) ; fils du Père (Rm 8,15 ; Jn 1,13), l'Esprit nous est déjà donné dans cette vie (Rm 12,11 ; Ga 4,6) comme avant-goût de ce que sera la vie définitive et sainte au ciel (Rm 8,11 ; Rm 8,23 ; Ep 1,14). Dorénavant, nous sommes en communion avec les Trois Personnes divines : Jn 14,17 ; 1 Jn 1,3 ; 1 Jn 3,21-24 ; 1 Jn 4,15.
203 | Vivre chrétiennement, c'est reprendre tous les jours ce que Dieu a fait lors de notre appel. Nous sommes morts au péché (Rm 6,11) : il faudra donc mourir aux oeuvres de la chair (Rm 8,13). Nous avons été renouvelés : il faudra suivre de nouveaux chemins (Rm 7,6). Nous avons été justifiés, ou remis en ordre (Rm 6,2 ; 1 Co 6,11) : nous devons cheminer dans la droiture (Rm 6,13 ; Rm 6,19 ; Ga 5,25). Nous avons été libérés (Rm 6,14 ; Rm 8,2) : nous devons nous libérer (1 Co 7,15-23). Dieu nous a donné son amour (Rm 5,5 ; Jn 17,26) et nous devons persévérer et progresser dans cet amour (Jn 15,9 ; 1 Co 16,14 ; Ph 1,9 ; 1 Th 3,12).
204 | La vie chrétienne mûrit par la participation à l'eucharistie (Jn 6,48-58), les bonnes oeuvres (Jc 2,14-26 ; 1 Jn 3,18 ; 2 Th 1,11 ; Tt 2,14 ; Tt 3,8 ; He 10,24 ; 2 P 1,10) et la prière (voir 230). Elle est source de bonheur (Jn 16,24 ; Ac 13,52 ; Rm 14,17 ; 2 Co 7,4 ; Ga 5,22 ; 1 Th 1,6 ; 1 P 1,8), de liberté (Jn 8,32 ; Jn 8,36 ; 2 Co 3,17 ; Ga 5,1 ; 2 Tm 1,7 ; 1 P 2,16), de paix (2 Co 13,4 ; Ga 5,22 ; Ep 6,23) et d'action de grâces (Rm 14,6 ; Ep 5,20 ; Col 3,17 ; 1 Th 5,18). Grâce à la persévérance (Lc 8,15 ; Lc 21,19 ; Rm 2,7 ; Rm 5,3 ; Col 1,11 ; He 10,36 ; Jc 1,4) elle nous transforme en profondeur (Rm 12,2 ; 1 Th 5,23), nous permettant d'être fils et filles avec Dieu (Rm 8,15-17 ; 1 Jn 4,17), pierres vivantes de l'édifice spirituel (Ep 2,22 ; 1 P 2,5)
205 | La vie chrétienne met en oeuvre ces trois forces que sont la foi, l'espérance et l'amour : 1 Co 13,13 ; Ga 5,5-6 ; Ep 1,15-16 ; Col 1,4-5 ; 1 Th 1,3 ; 1 Th 5,8. Nous les appelons : vertus théologales, c'est-à-dire : forces qui viennent de Dieu et ne visent que lui.

21. Foi et Espérance

210 | La foi peut signifier : 1) Le premier acte de foi qui, dans la conversion, nous justifie, nous remet en ordre aux yeux de Dieu (voir 160-165). 2) Le don de la foi qui accomplit des miracles : 1 Co 13,2 ; Jc 1,5 ; Mc 11,20-24. 3) La vertu théologale de foi (voir 205, 211), née du premier acte de foi.
211 | La foi chrétienne est soumission à la parole de Dieu (Jn 12,44-46 ; Rm 10,14 ; 2 Tm 3,15 ; 2 Tm 4,3) reçue des prophètes et du Christ par le témoignage des apôtres (voir 163). Elle accepte sans ajouter ou soustraire (Dt 4,2 ; Ap 22,18) tout ce qui est inclus dans le témoignage des apôtres à propos du Christ (Tt 1,13 ; Tt 3,10-11) et que l'Eglise nous présente comme tel : 1 Tm 4,6 ; 2 Tm 2,8 ; 2 Tm 3,14.
212 | Notre attitude de foi, en un sens, est celle des croyants de l'Ancien Testament (Rm 4,23-25 ; He 11). Mais maintenant Dieu a donné les paroles définitives (He 1,1-2 ; Jn 3,31 ; Jn 4,26) et celui-là même qui est la Parole de Dieu (Jn 1,1-18 ; He 2,2). Voir 152. En Jésus, Dieu nous parle sans paraboles et sans images (Jn 16,25-29).
213 | La foi agit par l'amour (Ga 5,6) et se manifeste dans les oeuvres de l'amour (Jc 2,14 ; 1 Co 13,13). La foi qui grandit (2 Co 10,15 ; 2 P 3,18) fait grandir la connaissance de Dieu. La foi, tout comme l'amour, nous fait vivre dans la lumière (Rm 13,12 ; Ep 5,8 ; Col 1,12 ; 1 Jn 1,7 ; 1 Jn 2,9) ; elle est lumière dans le monde (1 Th 5,5).
214 | L'espérance naît de la foi dans les promesses de Dieu (Ep 3,5-10 ; He 3,14 ; He 6,11-20 ; 1 P 5,9). A son tour l'espérance donne à la foi sa force : nous espérons ce que nous ne voyons pas (Rm 8,24 ; He 11,1) et même n'oserions pas imaginer (1 Co 2,9 ; 2 P 1,4). Nous croyons que Dieu est fidèle (voir 40-44). Nous avons confiance en Dieu qui nous soutient dans la foi et dans l'amour (Ph 2,12 ; 1 Th 5,23 ; 2 Th 3,3 ; 1 Co 1,8). L'espérance signifie persévérance et constance dans les épreuves (voir 204, 217).
215 | Le peuple d'Israël espérait de Dieu la prospérité sur sa terre (voir 42) et un royaume de justice (voir 36, 62). En proclamant le royaume, Jésus nous rappelle que notre espoir est collectif (Mt 22 ; Lc 22,28-30 ; Mt 25,31-40), mais il insiste aussi sur la dimension personnelle du salut (Mt 10,28-32), s'appuyant sur la certitude de la résurrection (voir 92-93). Nous espérons partager la gloire de Dieu. Nous serons comme Dieu parce que nous le verrons (1 Jn 3,2). Nous ressusciterons ensemble (1 Co 15,23) pour voir Dieu (1 Co 13,12) et former un seul corps dans le Christ (Ep 2,16-22). Seulement en Dieu nous trouverons le bonheur (Mt 25,21 ; Ap 21,6), et l'humanité, son but (1 Co 15,28 ; Ap 22,1-5). Tel est notre héritage (Lc 18,18 ; 1 P 1,4).
216 | Tous les événements de la vie, même nos besoins matériels ont quelque chose à voir avec le royaume de Dieu. Les enfants de Dieu attendent du Père le pain quotidien (Mt 6,11) ; ils prient pour leurs besoins (Ph 4,6) et pour ceux du monde (Lc 18,1) : Dieu leur donnera le nécessaire pour qu'à leur tour ils puissent donner aux autres (2 Co 9,9).
217 | L'attente du retour du Christ est au coeur de l'espérance chrétienne (Ac 1,11). Cette venue est appelée parousie : qui signifie visite (Mt 24,27 ; 1 Co 15,23 ; 1 Th 3,13 ; 1 Jn 2,28 ; Ap 3,10) ou manifestation (1 Tm 6,14 ; 2 Tm 1,10 ; Tt 2,13). Ce retour du Christ semblait très proche aux premiers chrétiens (1 Th 4,13 ; He 10,25-27 ; 1 P 4,7 ; Jc 5,8). Cette attente suppose une attitude vigilante (Lc 12,32-48 ; Mt 25,1) : ne pas se laisser submerger par les projets et les désirs de ce monde (Lc 21,34 ; voir com. de Mc 13,33) ; elle nous fait persévérer dans les épreuves (Ph 3,10 ; Rm 8,17 ; voir 184) et les persécutions : He 12,2 ; 2 Th 3,5 ; Lc 21,19 ; Mt 10,22 ; Ap 2,10 ; Ap 3,21 ; 1 P 3,14. Elle nous apporte la joie dans la souffrance (1 P 4,18 ; Mt 5,11). Elle nous fait vivre sobres (1 Th 5,8) et désintéressés (1 Co 7,29 ; Tt 2,12 ; 1 P 1,13).

22. L'Amour

220 | L'amour est une force qui vient de Dieu. En lui l'amour s'identifie à la communion des Trois Personnes Divines (voir 143). Dieu s'était révélé à Moïse comme Celui-Qui-Est et comme le Miséricordieux (voir 32, 39). Cependant, après avoir connu le Christ, Jean dit que Dieu est amour (1 Jn 4,8).
221 | L'Ancien Testament nous révèle l'amour de Dieu pour les hommes. Voyant comment Dieu l'avait choisi, guidé (Ps 89, Ps 105, Ps 106, Ps 107 ; Is 63,7), pardonné (Ex 32,11-14) et libéré (Is 40-41), Israël comprenait l'amour jaloux de Dieu pour son peuple : Is 5 ; Is 54,6-8. Plusieurs textes nous parlent de l'amour universel de Dieu : Jon 4,11 ; Ps 104 ; Gn 9. Dans leur relation personnelle avec Dieu, les prophètes découvrent l'intensité de l'amour divin (Ez 3,8 ; Mi 2,8), tendre (1 R 19) autant qu'exigeant (Jr 15,10 ; Jr 20,7) pour ses amis.
222 | Aimer Dieu est le premier commandement pour Israël (Dt 6,1 ; Dt 30) et il est premier pour les chrétiens (Mc 12,28).
223 | Jésus est venu nous révéler l'amour unique que le Père a pour son Fils (Jn 3,35 ; Jn 5,20 ; Jn 17,24 ; voir 117). Jésus correspond à l'amour du Père par son dévouement total (He 10,5 ; Jn 4,34 ; Jn 6,38). Cet amour divin qui jaillit de son coeur, il le manifeste à ses amis (Jn 11 ; Jn 13,1 ; Jn 15,9-17 ; Jn 18,8), aux marginalisés (Mc 1,40), aux pécheurs (Lc 7,36 ; Lc 19,1), à ses propres ennemis (Lc 23,34) : à tous (Mt 11,28 ; Ac 10,38), pour qu'eux aussi puissent comprendre l'amour que le Père a pour eux (voir 137). Aimer Jésus, c'est garder sa parole (Jn 14,15-23) et renoncer à tout pour le suivre (Mc 10,17-21 ; Lc 14,25).
224 | Dans sa passion et sa mort Jésus atteint le sommet de l'amour. Amour pour son Père, lui obéissant jusqu'à sa mort sur la croix (Mt 26,39 ; Mt 27,46 ; He 4,15). Jésus pardonne à tous (Lc 23,28-43 ; Jn 19,26) comme il donne tout à tous (Mc 10,45 ; Mc 14,24 ; 2 Co 5,14).
225 | L'amour des autres est mentionné dans bien des textes de l'Ancien Testament (Lv 19,18 ; Dt 10,8). Dans la Loi (Ex 20,12-17) comme dans les prophètes (Am 1-2 ; Is 1,14-17 ; Is 10,2 ; Is 65,13 ; Jr 9,2-5 ; Ez 18,5-9 ; Mi 6,8 ; Ml 3,5), on souligne qu'il est impossible de plaire à Dieu sans respecter les autres : être justes à leur égard, les libérer de l'oppression (Is 58) et avoir souci des plus humbles (Ex 22,20-26 ; Ex 23,4-12 ; Jr 9,4 ; Jr 22,15 ; Pr 14,21 ; Si 4 ; Si 25,1 ; Sg 2,10).
226 | Jésus unit les deux principaux commandements (Mc 12,28-33). L'amour du prochain est le fondement de la morale chrétienne (voir 201,203) : il nous faut imiter l'amour du Père, parfait et miséricordieux (Mt 5,48 ; Lc 6,36 ; Ep 5,1 ; 1 Jn 4,11), répondant ainsi à l'amour de Dieu qui nous a aimés le premier : 1 Jn 3,16 ; 1 Jn 4,10-19. L'amour est une force que nous recevons de l'Esprit (Rm 5,5) ; il se fortifie en contemplant l'amour sans limites du Christ (Ep 3,18 ; 2 Co 5,14).
227 | La veille de sa passion, Jésus fait de l'amour fraternel son commandement nouveau : Jn 13,12-15 ; Jn 13,34-35 ; Jn 15,9-13 ; 1 Jn 2,6-8.
228 | L'amour chrétien nous enseigne à servir les autres (Ga 5,13). Il ne s'arrête pas aux barrières sociales et différences de religion (Mc 2,13 ; Lc 10,29 ; Lc 14,13 ; Ga 3,28). Il se manifeste par le pardon (Mt 5,43, commentaires et références ; Mt 18,21), et n'est pas refusé aux ennemis. Il nous amène à comprendre les autres, respecter leurs idées, supporter leurs limites (Rm 12,15-18 ; Rm 14,1-10 ; 1 Co 13). L'amour, capable de donner et de recevoir, construit l'Eglise (1 Co 8,1 ; Ep 4,16, voir 196) et nous conduit à la perfection (Ph 1,9).

23. La prière

230 | Tout au long de la Bible, la prière est inséparable de l'action. Ceux qui dirigent le peuple sont les premiers à prier. Intercession de Moïse pour Israël (Ex 17,8 ; Ex 32,11 ; Ex 33,1-12 ; Nb 11,11 ; Nb 14,13). Moïse rappelle à Dieu sa fidélité : son propre honneur l'oblige à ne pas détruire Israël, mais à lui pardonner. La prière de David (2 S 7,18), de Salomon (1 R 8,22), d'Ezéquias (2 R 19,15), de Judas Maccabée (1 M 5,33 ; 1 M 11,71 ; 2 M 8,29 ; 2 M 15,21), d'Esther (Est 13-14), de Judith (Jdt 9,2). Prière pénitentielle d'Esdras (Esd 9,6), de Néhémie (Ne 1,4) et de Daniel (Dn 3,26 ; Dn 9,4).
231 | La prière d'intercession des prophètes : prière qui pèse sur les événements. Abraham, appelé prophète pour son pouvoir d'intercession (Gn 20,7 ; Gn 18,22). Elie (1 R 18,36), Amos (Am 7,1), Jérémie (Jr 10,23 ; Jr 14,7 ; Jr 37,3). Le prophète partagé entre la compassion pour son peuple (Jr 14,19 ; Jr 8,18 ; Ex 9,8) et son zèle pour Dieu trahi (Jr 2,3 ; Ez 16). La prière affrontement avec Dieu (Gn 32,25 ; Nb 17,6 ; Ez 13,5 ; Ez 22,30).
232 | La prière, dialogue continu du prophète avec Dieu qui l'a appelé (Ex 4,5-22 ; Ex 17,4 ; Jr 12,1 ; Jr 15,10 ; Jr 20,7), rencontrant Dieu face à face (Ex 33,18 ; 1 R 19,9).
233 | Les Psaumes, livre de prière du peuple de Dieu. La prière part habituellement des nécessités de celui qui implore, très souvent, de l'humiliation du peuple (Ps 9, Ps 10, Ps 11, Ps 12) mais elle tourne toujours à l'oubli de soi et la louange de Dieu : Ps 47, Ps 81, Ps 89, Ps 95, Ps 98, Ps 113, Ps 117, Ps 135. Elle aspire à rencontrer Dieu, le voir et habiter en sa demeure (Ps 16 ; Ps 23 ; Ps 27 ; Ps 63,2 ; Ps 65,5 ; Ps 73,24)
234 | Jésus prie (Mc 1,35 ; Mt 11,25 ; Lc 22,32 ; Lc 23,33 ; Jn 11,42) surtout avant de prendre des décisions (Lc 3,21 ; Lc 6,12 ; Lc 9,18 ; Lc 9,29 ; Lc 23,46 ; Mc 14,36 ; Jn 8,29). Voir aussi He 5,7 ; He 7,25. Jésus fait des miracles pour ceux qui demandent avec foi (Lc 7,2 ; Mc 10,46) et persévèrent jusqu'à ce qu'il les écoute (Mt 7,24) : c'est ainsi qu'il faut prier (Lc 11,5-13 ; Lc 18,1 ; Mc 9,23 ; Mc 11,22), mais il faut d'abord vouloir que la volonté du Père se fasse (Mt 6,10 ; Mt 7,21 ; Mt 12,50 ; Jn 4,34 ; Jn 7,17). Jésus nous dit ce que nous devons demander au Père et comment le demander : le Notre Père (Mt 6,9 ; Lc 11,1 ; Mt 6,5).
235 | La prière de l'Eglise primitive. Dans le temple des Juifs (Lc 24,53 ; Ac 3,1 ; Ac 5,12), les mains levées (1 Tm 2,8) ou à genoux (Ac 9,40). Prière de la communauté (Ac 1,14 ; voir Mt 18,19) dans les situations difficiles (Ac 4,24 ; Ac 6,6 ; Ac 12,5).
236 | Les lettres de Paul contiennent des invitations à la prière (Ep 6,18 ; Col 1,3 ; 1 Th 5,17 ; Rm 15,30 ; 1 Co 7,5 ; 1 Tm 2,1 ; 1 Tm 5,5) et des actions de grâces spontanées (Rm 8,31 ; Rm 11,33 ; Rm 16,25 ; 2 Co 1,3 ; Ep 1). Pour lui la prière d'intercession est une lutte (voir 231 ; Rm 15,30 ; Ph 1,30 ; Col 4,12 et com. de Col 2,1 ; voir com. de Gn 32,23). Il y a toujours un équilibre entre la demande et l'action de grâce (Ph 4,6).
237 | La prière au nom de Jésus convient à ceux qui partagent sa mission se laissent guider par son Esprit (Jn 14,12-13 ; Jn 16,23). C'est la parfaite prière de ceux qui ont renoncé à eux-mêmes, inspirée, non par l'avidité humaine (Jc 4,3) mais par l'Esprit des enfants adoptifs (Rm 8,15-26). Cette prière est adressée au Père (Ga 4,6) nous-mêmes désirons ce que le Père désire et qui fait avancer son Royaume. Nous prions pour des choses concrètes (Mt 7,11) mais, dans un autre sens, c'est l'Esprit Saint que nous espérons (Lc 11,13). Cette prière toujours entendue apporte la joie (Jn 16,24).
238 | Autres textes : 1 P 3,7 ; 1 P 4,7 ; Jc 1,6 ; Jc 5,16 ; Ap 5,8.

24. Mission et évangélisation

240 | Le terme mission signifie : envoi (com. de Mt 10,1). Jésus est l'Envoyé du Père qui porte la Bonne Nouvelle à Israël (Jn 3,17 ; Jn 4,14 ; Jn 6,38 ; Jn 9,4 ; Jn 10,36 ; Jn 17,18 ; Mt 15,24), aux pauvres et aux affligés (Is 61 ; com. de Mt 5,1 ; Lc 7,22). Quand il quitte cette terre, Jésus envoie les apôtres (Jn 20,21 ; Mt 28,19 ; Ac 1,8) et il les accrédite par des signes de l'Esprit Saint (Mc 16,17 ; com. de Lc 10,1). Apôtre veut dire envoyé (Lc 6,13). Après les Douze, l'Eglise continuera à envoyer des apôtres et des missionnaires (com. de Lc 5,1). Il faut être envoyé par l'Eglise, comme les Douze ont été envoyés par le Christ (Mc 3,13 ; Ac 26,16 ; Ac 13,2 ; Ac 19,14).
241 | Le travail de la mission est l'oeuvre commune des apôtres et du Saint-Esprit (Jn 14,26 ; Lc 24,49 ; Ac 1,4) qui témoignera à leurs côtés (Jn 15,26). L'Esprit fait parler l'apôtre (1 P 1,12), mais ensuite la parole de l'apôtre fera venir l'Esprit sur ses auditeurs. Quiconque reçoit les apôtres reçoit le Père et le Fils (Lc 10,16).
242 | Les missionnaires proclament l'Evangile, la Bonne Nouvelle. Pour Jésus, la Bonne Nouvelle est la venue du royaume de Dieu (voir 110-116). Elle s'accompagne de nombreuses guérisons (com. de Mt 9,35 ; Lc 7,22). Les apôtres soulignent la réalisation des promesses de Dieu à Israël (Ac 13,32). C'est le pardon et le don de l'Esprit (Ac 2,38 ; Ac 3,26 ; Ac 10,43 ; Ac 13,38). La Bonne Nouvelle est toute dans la venue de Jésus (Mc 1,1) qui nous apporte la paix (Ac 10,36 ; Ep 2,14). Pour Paul, l'Evangile est le plan de salut de Dieu pour tous les hommes (Rm 15,9 ; Ep 3,6), centré sur la mort et la résurrection de Jésus (1 Co 15,1). C'est une force en train de conquérir le monde (Rm 1,16 ; Col 1,6).
243 | La prédication de l'Evangile, amène le repentir (Ac 2,37-38 ; Ac 3,19 ; Ac 17,30 ; Ac 26,20) et la conversion (Mt 4,17 ; Mc 6,12 ; 182) chez ceux qui croient. Ils voient leur situation de péché dans un monde condamné (Ac 2,40 ; Ac 3,26) et croient au pardon que Dieu leur offre par le Christ (Ac 5,31 et 160-161). Cette conversion intérieure va bien plus loin que celle qui signifie changer de parti, renoncer à ses vices ou passer à une autre religion (com de Lc 3,7 et Lc 7,24). Elle est l'oeuvre de Dieu (Ez 36 ; 1 R 18,37 ; Rm 2,4). Là où la prédication est rejetée, les personnes et les sociétés vont à leur perte (Mt 11,20 ; Mt 12,41 ; Mc 16,16).
244 | Evangéliser n'est pas seulement annoncer l'évangile en sa lettre, mais en faire une Bonne Nouvelle libérant la personne dans les circonstances concrètes de sa vie (com. de Mt 28,16). L'évangile signifie renouveau de toute la personne. Libération des préjugés religieux (Col 2,16-22 ; Ga 4,8-11) et des barrières sociales (Ga 2,11) ; redressement de la culture et critique radicale du monde présent (1 Co 7,17-24) ; maturité de jugement et relations plus vraies avec les autres (Ep 4,14-32)
245 | Ceux qui proclament l'évangile sont témoins du Christ (Ac 1,8 ; Jn 15,26) ; témoins fidèles (témoins de la foi) comme Jésus (Ap 1,5 ; Ap 3,14) qui vient au monde pour rendre témoignage de ce qu'il a entendu du Père (Jn 1,18 ; Jn 3,11), et de sa propre identité (Jn 8,13 ; 1 Tm 6,13) ; à leur tour, les apôtres lui rendent témoignage (Jn 15,17 ; Jn 20,21). A travers leur témoignage, Dieu lui-même se rend témoignage (1 Jn 5,9).
246 | Martyr signifie témoin en grec. Est martyr celui qui souffre et donne sa vie pour maintenir son témoignage (Ap 2,13 ; Ap 6,9 ; Ap 11,3 ; Ap 17,6 ; Mc 13,9 et com. de Mt 10,16). La haine du diable pour l'Eglise multiplie le nombre des martyrs (Ap 17,6). Ce sont les vrais vainqueurs du monde (Ap 12,11).

25. L'avenir du monde, le jugement et la résurrection

250 | Le Royaume de Dieu se développe dans le monde -oeuvre de Dieu- comme le ferment (Mt 13,33) qui doit le sauver (Jn 3,16). Mais ce monde est sous l'empire du Malin (com. de Jn 3,11 et 1 Jn 5,19) par suite de la chute de l'homme qui lui a fait perdre sa liberté (Jn 8,34 ; Rm 8,18). Par sa mort, Jésus a privé le Malin de son pouvoir (Mt 12,29 ; Jn 12,31). Mais, à en juger par les apparences, il continue de le gouverner (Mt 16,18) : un puissant courant veut étouffer la vérité et la justice (Jn 3,19) ; il est appelé le monde en Jn 4,19 ; Jn 16,20 ; Jn 16,33 ; Jn 17,23 ; 1 Co 5,10 ; 1 Jn 2,15. Le diable déteste les témoins du Christ (Jn 15,18 ; Mt 10,16 ; Ap 12,17) et son Eglise (Ap 12,13).
251 | Les croyants sont dans le monde sans être du monde (Jn 17,15). L'Eglise est au service du monde pour le conduire à son but authentique (Mc 16,15 ; Col 1,20). Elle n'est pas au service des projets du monde (Jc 4,4) ni de l'idéal humain de bonheur et de paix, toujours limités (Lc 12,13-51). Elle ne peut oublier la véritable situation des hommes pécheurs (Mt 4,1) et qu'il n'est de salut que par la croix (Mt 16,23 ; Lc 24,26 ; 1 Co 1,20).
252 | L'Ancien Testament nous révèle la pédagogie divine. Pour que les hommes découvrent leur vocation divine, il leur faut d'abord faire usage des biens de la terre et lutter pour des idéaux humains (com. de Gn 13,7 ; Ex 3,16 ; introduction de 1R ; com de Mt 5,1). La maturité, fruit des épreuves, puis la vieillesse et la mort, les aideront à regarder plus haut et à comprendre le mystère de la croix (voir com. de Lc 24,13).
253 | Par vocation, tout autant que pour le bien du monde, le croyant prend sa part des tâches du monde (Mt 25,14 ; 2 Th 3,10 ; 1 Tm 4,3 ; Tt 3,8 ; com de Mc 13,33), et ce faisant, il coopère avec Dieu-Créateur qui continue à agir et à créer (com. de Gn 1,28 ; Jn 5,7). L'Ancien Testament montrait le mariage et la famille comme un des engagements essentiels du croyant : Gn 24 ; Tb 6-8 ; Ps 128. Le Nouveau Testament, ébloui par la présence du Christ et les dons de l'Esprit, ne les mentionne guère (voir 1 Co 7).
254 | Parlant du futur, Jésus nous avertit seulement des conflits que l'Eglise devra affronter (Mc 13). Les temps qui suivront, peut-être longs (Mt 28,20 ; Lc 21,24), seront une deuxième étape de l'histoire sacrée : après le travail de Dieu en Israël, le travail de Dieu sur tout le reste de l'humanité. Evangile prêché aux nations (Mc 13,10) pour qu'elles reçoivent la foi et s'intègrent au peuple de Dieu (Ac 26,17-18), mais aussi mûrissement de l'humanité (Ep 4,13) à la recherche de son unité dans l'Homme Nouveau dont la tête est le Christ. L'Eglise doit s'étendre (com. de Mt 13,31 ; Ap 20,1) et toutes sortes d'institutions verront le jour sous sa protection (Mt 13,32). Cependant, il y aura des persécutions (voir 251) en plus des scandales à l'intérieur de l'Eglise (Mt 13,47). L'histoire sera comme un jugement continuel de Dieu (Ap 13-18) sur les nations, les cultures, et l'Eglise elle-même (Ap 1-3) : toutes les contradictions de notre histoire, jusque dans les meilleures causes (Jn 9,39), devront être dévoilées (Lc 2,35)
255 | Contre l'Eglise, le diable favorisera les erreurs (Ap 13,11), encouragera les religions apparemment pures, mais où s'abrite la violence (Jn 16,2 ; Ac 22,3-4), et les régimes totalitaires (Ap 13,2) et parfois il donnera l'impression d'avoir gagné (Ap 11,7 ; Ap 13,14-17). Après bien des crises le monde sera mûr pour une confrontation finale (voir 124) : apostasie des nations et venue de l'Anlichrist (2 Th 2,3-9 ; 1 Jn 2,18 : comme toujours dans la Bible, une personne représente tout un mouvement) en prélude du retour du Christ (Mc 13,26) et de la résurrection (1 Th 5,1-5 ; 1 Co 15).
256 | Nous attendons un Jugement de Dieu sur toute l'histoire, et une Résurrection. Nous ne vivons qu'une fois (He 9,27 ; He 6,4-8 ; Lc 16,27) et notre éternité se joue tout entière dans cette vie (com. de Mt 13,36). Quelle sorte d'existence sera la nôtre après la résurrection ? Voir Lc 20,27 ; 1 Co 15 en particulier. Nous partagerons la gloire de Dieu : le voir et l'aimer de la façon même dont il se voit, après avoir été transformés et ne plus former qu'un esprit avec lui : 1 Co 6,17 ; 1 Co 13,13 ; 1 Jn 3,2. Mais Jésus montre que cette vie en Dieu a un aspect communautaire : Mt 22 ; Mt 25,1-30 ; Lc 22,30. Plénitude de l'univers immergé dans la Gloire de Dieu : Rm 8,21-23.
257 | Les morts restent-ils sans vie jusqu'à la résurrection ? Avant que Jésus ne vienne, il aurait été difficile de parler clairement à ce sujet : Dn 12,1-5 et Dn 12,13 (voir 92). Mais l'enseignement du Nouveau Testament est clair : Lc 23,43 ; 2 Co 5,8 ; Ph 1,23 ; 1 P 4,6 ; Ap 14,3.
258 | La Bible affirme de façon répétée que certains vont de toute leur volonté à une perte définitive ayant refusé ce que Dieu est et ce qu'ils sont eux-mêmes. Pour eux nous parlons de l'enfer, sans savoir ce que peut signifier une existence pour toujours hors de Dieu, un malheur que la Bible compare avec le supplice du feu : Mt 13,30 et Mt 13,42 ; Mc 9,43 ; Lc 16,23 ; Ap 21,8.
259 | Personne ne s'approchera de Dieu sans avoir été purifié de tout péché et de toute impureté. Qu'arrive-t-il à tous les croyants qui meurent dans la grâce de Dieu mais sont remplis d'imperfections et de désirs humains ? L'Eglise a toujours enseigné qu'une purification a lieu au moment de la mort ou même après : 2 M 12,43 ; 1 Co 3,15.


LEXIQUE
ANNEXES

A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

A

Abraham | Gn 12-25. Ens. Bib. 1B,2
Accomplissement | "Ainsi s'accomplissaient les Ecritures..." Cette affirmation revient souvent sous une forme ou sous une autre dans le Nouveau Testament. Elle exprime cette conviction profonde de l'Eglise primitive: toute l'histoire de l'Ancien Testament a préparé mystérieusement la réalisation de notre salut en Jésus-Christ. En venant en ce monde Jésus, Fils de Dieu, Parole vivante du Père, porte à sa plénitude tout ce qui avait été préfiguré sous l'ancienne Alliance: il apporte la parfaite Révélation du Père (Mt 11,27), il réalise le salut de l'humanité toute entière (Ac 4,12) et réconcilie définitivement la création avec son Dieu (Col 1,20).
Agneau pascal | Chaque année l'immolation de l'agneau pascal et le repas rituel au cours duquel on le consommait rappelait à Israël comment Dieu l'avait arraché à l'esclavage de l'Egypte pour le conduire vers la Terre Promise (Ex 12,21-28). Par sa mort sur la croix à l'heure même où l'on immolait dans le temple les agneaux pour la Pâque, Jésus accomplissait et transfigurait toutes les pâques de l'ancienne alliance (Jn 19,35-36).
Alliance | Elle est au coeur de la Révélation. Donnée à Abraham et à sa descendance, la première alliance a été sans cesse rompue par le péché de l'homme, mais dans sa fidélité inlassable. Dieu fera avec son peuple une Alliance nouvelle et éternelle réalisée par la venue de son Fils en notre chair (Jr 31,31-34 ; Jn 1,14 ; voir Ens. Bib. 21, 27, 38, 52-53).
Ammonites | Peuple d'origine nomade qui s'installa à l'est du Jourdain en profitant de l'effondrement des royaumes d'Egypte et de Mésopotamie vers le 12º siècle av. J.C. Ils fondèrent un royaume dont la capitale était Rabbat-Ammon, aujourd'hui Amman en Jordanie.
Amorites | Peuplades nomades qui s'imposeront au début du 2º millénaire dans les royaumes de Mésopotamie et de Syrie. Le célèbre Hammourabi qui fondera un empire à Babylone vers 1800 av.J.C., est un Amorite, comme Abraham et les Patriarches.
Anathème | A l'origine le mot signifie: coupé, séparé, et s'applique à ce qui appartient à Dieu et ne peut donc tomber entre des mains profanes ; ce peut être une personne, ou un domaine, ou une chose donnée à Dieu (Lv 27,21 ; Nb 18,14). Ce peut être une ville conquise où l'on brûlera tout et massacrera toute la population (Jos 7). Plus tard l'anathème sera la condamnation qui exclut quelqu'un du peuple de Dieu et le désigne pour la malédiction (Rm 9,3 , Ga 1,9)
Anciens | Ce sont les chefs des clans nomades, aux premiers temps de l'histoire biblique ; par la suite, après la sédentarisation, ce terme désignera les grands propriétaires terriens qui, après l'exil à Babylone, seront une des composantes du Sanhédrin ; dans les premières Eglises il s'agira des hommes choisis pour leur maturité et leur sens des responsabilités : c'est à eux que sera confiée la charge de guider la communauté. En grec, ancien se dit "presbutéros", de là vient le mot "prêtre".
Anges | voir Ens. Bib. 15. C'est ainsi que nous appelons des êtres célestes appartenant au monde des réalités invisibles. L'Ancien Testament nous parle des "fils de Dieu", expression qui au début désignait des dieux inférieurs à Yahweh (Ps 29,1). Il parle des Séraphins (Is 6) et des Chérubins (Ez 1), monstres sacres des religions du Moyen Orient, devenus les gardes de Dieu. Plus tard les anges seront vus comme les messagers de Dieu, chargés de guider les nations et de diriger les événements (Dt 32,8 ; Dn 4,10 et Dn 4,14). Ce sera encore leur rôle majeur dans le N.T. (Ep 1,21), comme c'était déjà le cas dans Dn 2 et Tb 5,4. Dans l'Apocalypse ils représentent les fidèles devant Dieu (Ap 8,3).
Année sabbatique | voir Lv 25 et la note.
Antioche | Plusieurs villes portaient ce nom au Proche-Orient. Antioche de Syrie, aujourd'hui Antakya au sud-est de la Turquie. Une communauté chrétienne fut fondée dès l'an 37 dans cette capitale de la province romaine de Syrie (Ac 11,19-30). Antioche de Pisidie, aujourd'hui un champ de ruines à 250 kms S-0 d'Ankara. Paul et Barnabe évangélisèrent cette ville vers l'an 46 (Ac 13,14-52).
Apocalypse | voir introduction à l'Apocalyse de Jean.
Apocryphes | Textes qui commentent les événements bibliques, mais qui n'ont pas été reconnus par l'Eglise comme livres inspirés.
Apôtres | voir Ens. Bib. 121-122, 158, 163, 175, 180, 240.
Araméens | Peuple d'origine nomade qui se fixa au nord-est du Lac de Tibériade vers le 12º siècle av. J.C. Ils occupaient en gros le territoire de la Syrie actuelle, et dans la Bible on traduit parfois Araméens par Syriens.
Arche d'Alliance | Coffre en bois d'acacia porté à dos d'homme. Elle contenait les tables de la loi reçues au Sinaï et, selon une tradition tardive, une urne d'or où l'on avait déposé une poignée de manne, et le rameau d'Aaron qui avait bourgeonné au désert.
Aréopage | Conseil de sages de la ville d'Athènes chargé entre autres choses des questions religieuses.
Asie | Dans les textes anciens, et donc dans le N.T., l'Asie désigne une province romaine qui couvrait la région la plus à l'ouest de l'actuelle Turquie.
Astarté | Principale divinité féminine des Cananéens. Elle présidait à la fécondité et à l'amour sensuel.
Autel | Il y avait deux autels dans le temple de Jérusalem : l'autel des holocaustes où l'on brûlait les animaux offerts en sacrifice et un autel plus petit, mais recouvert d'or, sur lequel on offrait l'encens (2 Ch 4,1 et 2 Ch 4,19)
Athènes | Cette ville, dont le rayonnement intellectuel s'étendait à toute la Méditerranée, fut évangélisée par Paul vers l'an 50 (Ac 17,16-34).
Azymes | ou pains sans levain : voir Ex 12,15 et la note.

B

Baal | ou "Seigneur". C'est le nom qu'on donnait aux divinités masculines chez les Cananéens. Leur culte, qui avait gagné Israël, fut vigoureusement combattu par les Prophètes (1 R 18,20-40). Yahweh aussi recevait le titre de Baal dans les temps anciens (Os 2,18)
Babylone | Ville située dans la région de Bagdad en Irak. Elle fut la capitale de la Mésopotamie durant des siècles. C'est là que la population de Jérusalem fut déportée en 587 av. J-C.
Baptême | voir Ens. Bib. 181-182.
Béatitudes | voir Mt 5,1-11 et la note.
Béelzéboul | divinité cananéenne dont le nom signifie : Baal, Le Prince. Autrefois très vénérée dans la ville philistine d'Eqron, cette divinité symbolise dans les évangiles, à cause même de son nom, le prince des démons (Mt 12,22).
Bouc émissaire | voir Lv 16 et la note

C

Cène | (du latin : "cena", le repas du soir) Dans la tradition chrétienne, on a gardé ce mot pour désigner le dernier repas de Jésus avec ses disciples, repas au cours duquel il institua l'Eucharistie. voir Mc 14,12 et la note.
Charismes | Dons spirituels que Dieu donne à chacun comme il l'entend pour le bien de l'Eglise tout entière. Voir 1 Co 12 et 1 Co 14, et leurs notes.
Chérubins | Sorte d'animaux ailés recouvrant l'arche d'alliance (Ex 25,18-22).
Cieux nouveaux | C'est auprès de Dieu, "au ciel", que se trouve la cité définitive de l'homme (Ph 3,20). C'est sur cette espérance "des cieux nouveaux et de la terre nouvelle" que s'achève le livre de la Révélation (Ap 21-22).
Circoncision | Il est probable que ce rite remonte à l'époque préhistorique. Il a dû arriver en Orient avec la migration des populations égyptiennes vers la vallée du Nil. Pratiquée en Egypte aux 3º et 2º millénaire, elle sera retenue par Israël comme le signe de son appartenance à Dieu. voir Gn 17,9 et la note.
Commandements | voir Loi.
Consécration | Le ciel. la terre et tout ce qui s'y trouve viennent de Dieu et appartiennent à Dieu ; cependant Dieu se choisit, se réserve plus particulièrement dans le monde des êtres qui dès lors lui sont "consacrés", ainsi en est-il pour les premiers-nés, pour la tribu de Lévi (Nb 3).
Crainte de Dieu | Elle est l'attitude première de l'homme à qui Dieu se fait connaître : l'homme découvre tout à la fois l'abîme qui sépare le Créateur de sa créature (Ex 3,6) et celui qui sépare l'homme pécheur de la sainteté de Dieu (Is 6,5) ; mais cette crainte n'a rien de commun avec la crainte servile (Rm 8,15). Crainte de Dieu signifie souvent attitude religieuse ou religion : Is 29,13).
Cyrus | Roi de Perse ; en 539 il triompha du dernier souverain de Babylone. Nabonide, et l'année suivante, il autorisa le retour des Juifs à Jérusalem. Son rôle de libérateur d'Israël lui vaut, dans le texte d'isaïe d'être présenté comme un Messie (Is 42,1 et Is 45,1).

D

David | voir 1 S 16-30, 2 S (en entier), 1R 1-2. David, fondateur de la dynastie messianique sera pour le N.T. une des figures privilégiées du Messie.
Décalogue | voir Ex 20,22 et la note, et Dt 5
Démons | L'A.T. attribuait aux démons les maladies mentales aussi bien que les tentations (1 S 16,14), les erreurs comme les perversités des hommes (Dt 32,17). Les démons occupaient une grande place dans la religion populaire du temps de Jésus. C'est pourquoi il y avait des exorcistes (l'exorcisme est la prière pour chasser les démons) : Mt 12,27 ; Ac 5,16 ; Ac 19,11-17. Jésus aussi chasse les démons, il montre qu'une seule de ses paroles est plus efficace que tous les exorcismes (Mc 1,25). Mais Jésus ne garantit pas que les démons sont partout où on les voit. Avec le temps s'était dessinée la personne du Diable, ou de Satan (l'Accusateur : Jb 1) qui conduit les hommes à la mort. Jésus parle du "Mauvais" (Mt 5,37 ; Mt 6,13 ; Mt 12,14 ; Mt 13,39 ; Mt 25,41), il chasse les esprits impurs (Lc 6,18) et affronte le Mauvais (Mt 4). Il nous libère du pouvoir du démon : Jr 8, Jr 31-36).
Diacres | voir Ac 6 et la note. Paul, dans la lettre aux Philippiens, présente les diacres comme les assistants des "épiscopes" (c'est-à-dire les anciens, responsables de l'église locale). La lettre à Timothée indique les conditions requises pour ce ministère (1 Tm 3,8-12).
Dimanche | La semaine juive s'achevant le sabbat (Gn 2,2), le dimanche était donc le premier jour de la semaine. Les premiers chrétiens retiendront ce jour où le Seigneur est ressuscité pour célébrer l'eucharistie (Ac 20,7).
Dîme | voir Dt 14,22 et la note.
Disciples | voir Ens. Bib. 122-123 ; 158 ; 240 ; 242.
Divinité de Jésus-Christ | voir Ens. Bib. 100 ; 105 ; 141-143.
Divorce | voir Mc 10,2 et la note.

E

Edomites | Ces nomades établis au S-E de la Mer Morte se sédentarisèrent à la fin du 2º millénaire et fondèrent un royaume avec lequel Israël fut souvent en conflit.
Eglise | voir Ens.Bib. 121-124 et 170-177
Elie | voir 1 R 17,2 à 2 R 2,18. Elie reste dans toute la tradition biblique le type même du prophète (Mt 11,14 ; Lc 1,17)
Emmanuel | "Dieu avec nous", c'est le nom donné à l'enfant annoncé comme un signe de Dieu par le prophète Isaïe (Is 7,14) ; Mt. appliquera ce texte à Jésus et dès lors Emmanuel deviendra dans la tradition chrétienne un des noms du Sauveur.
Enfer | voir Ens. Bib. 258 et Com. Mt 13,47.
Ephèse | Capitale de la province romaine d'Asie, cette ville aujourd'hui en ruines, se trouvait sur la côte ouest de l'actuelle Turquie ; Paul y fonda une communauté chrétienne vers l'an 55 à laquelle il écrivit une de ses épîtres.
Eschatologie | signifie : les choses de la Fin. C'est tout ce qui se rapporte à la fin du monde, au Jugement, à l'avènement définitif du Royaume et à la manifestation du Christ ressuscité comme maître du temps et de l'histoire. Voir Ens. Bib. 256. Mais c'est aussi une façon de désigner tout ce qu'il y a de réalités célestes, définitives, déjà présentes dans notre vie de tous les jours : le Royaume de Dieu est au milieu de nous (Lc 17,21 ; Ep 2,6).
Esséniens | voir : Sectes
Eucharistie | Voir Ens.Bib. 188.
Exil | Période de l'histoire d'Israël qui s'étend de la destruction de Jérusalem en 587 aux premiers retours à partir de 538. Cette épreuve fut pour Israël un temps de maturation, d'approfondissement et de purification de sa foi. Voir aussi Ens. Bib. 64-65.
Exode | signifie : "sortie". Voir introduction à l'Exode. C'est aussi la période de l'histoire d'Israël qui s'étend de la sortie d'Egypte jusqu'à l'arrivée des tribus en vue de la terre promise. Les livres de l'Exode, du Lévitique, des Nombres et du Deutéronome se rapportent à cette période et nous disent comment cette expérience du désert a façonné la foi d'Israël. Voir aussi Ens. Bib. 30-39.
Exorcisme | Action de chasser les démons des possédés. Voir : Démons

F

Fêtes juives | voir Dt 16,1-15.
Fraction du pain | Jésus avait repris lors de l'institution de l'eucharistie ce rite qui marquait le début des repas chez les juifs (Mc 6,41 ; Ac 27,35) : très vite on prit l'habitude d'utiliser cette expression pour parler de la célébration eucharistique (1 Co 10,16)

G

Géhenne | Dans les évangiles la géhenne est l'image de l'enfer, en effet c'est dans cette vallée qui entoure Jérusalem à l'ouest et au sud que les Israélites immolaient leurs enfants par le feu au temps de Jérémie. Bien des pages de Jérémie, ainsi que d'autres prophètes, condamnent ces pratiques abominables (Jr 19,1-9).
Grand Prêtre | A partir du règne de Salomon, ce terme désigne le chef des prêtres et le responsable du service du temple. Il est regardé comme le successeur d'Aaron (Lv 8-10). Après le retour d'exil, le Grand Prêtre devient le chef de la communauté juive : voit notes de 1 M 10,20. Au temps de Jésus, il sera en outre le président du Sanhédrin ou Grand Conseil. L'Evangile parle aussi des "Grands Prêtres", les principaux chefs de service du temple.

H

Haut lieu | Comme dans beaucoup d'autres religions les Cananéens construisaient souvent sur le sommet des collines leurs lieux de culte. Avec la domination Israélite ces sanctuaires passèrent au culte de Yahweh. Mais les vieilles pratiques idolâtres qui y subsistaient attirèrent sur eux les condamnations des prophètes.
Hébreu | Jusqu'à l'instauration de la monarchie, ce terme désigne aux yeux des peuples plus cultivés, les nomades étrangers et vivant une condition sociale considérée comme inférieure (Ex 1,19 ; 1 S 4,9). Beaucoup plus tard, au temps des Grecs, ce mot désignera tout ce qui est langue et culture juive, par opposition aux Grecs. On appellera Hébreux les Juifs d'origine palestinienne (Ac 6,1 ; 2 Co 11,22).
Hérode | Plusieurs rois régnèrent sous ce nom. Hérode-le-Grand régna sur la totalité de la Palestine de 37 à 4 av.J.C. c'est lui qui ordonne le massacre des Saints Innocents (Mt 2,7). Hérode Antipas, fils d'Hérode-le-Grand et de Maltaké, hérita du nord et de l'est du royaume de son père : la Galilée et la Pérée. 11 régna de 4 av. J.C. à 39 ap. J.C., C'est devant lui que Jésus comparut au cours de sa passion (Lc 23,8-12). Hérode Philippe II. fils d'Hérode le Grand et de Cléopâtre, reçut en héritage les territoires situés au nord-est du lac de Tibériade (Lc 3,1 - Luc le nomme Philippe, simplement). Hérode Agrippa I, petit-fils d'Hérode-le-Grand régna de 39 à 44 ap. J.C. Pour faire plaisir aux Juifs il mit à mort Jacques et fit arrêter Pierre (Ac 12,1-19). Hérode Agrippa II régna hors de la Palestine de 48 à 70, c'est lui que Paul rencontra à Césarée (Ac 25-26). Il faut encore nommer Hérode Philippe I, fils d'Hérode-le-Grand : sa femme Hérodiade le quitta pour son demi-frère, Hérode Antipas, à qui elle demanda la tête de Jean Baptiste dont elle n'acceptait pas les reproches (Mc 6,17-28).
Holocauste | voir Lv 1 et la note.

I

Imposition des mains | Ce geste d'appartenance d'un être ou d'un objet à celui qui impose les mains, habituel dans le rituel des sacrifices (Lv 1,4) exprime dans l'A.T. comme dans le N.T. la communication d'un don de Dieu pour une mission (Nb 27,18 ; Ac 13,3 ; 2 Tm 1,6).
Incarnation | "Le Verbe de Dieu s'est fait chair et il a planté sa tente parmi nous" (Jn 1,14) : tel est le Mystère de l'Incarnation. Voir Ens. Bib. 100-106.
Israël | C'est le nom de l'ancêtre auquel se rattachaient plusieurs des tribus qui ont formé le peuple d'Israël. Il a été identifié plus tard à Jacob, un autre ancêtre (Gn 32,29). Lors de la division du royaume de David et Salomon, les tribus du nord ont gardé le nom d'Israël tandis que le royaume du sud s'appelait royaume de Juda. Après la destruction du royaume du nord, ceux du sud, les Judéens, seront tout ce qui reste de l'ancien Israël, et ils reprendront ce nom.

J

Jacques | Le N.T. nomme Jacques, fils de Zébédée et frère de Jean, appelé communément Jacques le Majeur (Mt 4,21). Il y a aussi Jacques, fils de Clopas et de Marie, parente de Marie (Mc 6,3 et Jn 19,25) qu'il faut distinguer de Jacques, fils d'Alphée (Mt 10,3)
Jean | L'un des douze apôtres. Selon l'opinion commune, il est l' auteur du 4º Evangile et des 3 lettres qui portent son nom.
Jean Baptiste | Il est le dernier et le plus grand de tous les prophètes. Avec lui s'achève l'A.T., le temps de la préparation. Comme Moïse, il conduit le peuple de Dieu aux portes de la terre promise, mais il n'y entre pas car c'est là que s'arrête sa mission (Jn 3,30). Jésus cependant soulignera la grandeur de Jean (Mt 11,11) et nous montrera en lui le retour d'Elie (Mt 11,14).
Jérusalem | David en fait sa capitale, alors qu'elle n'est encore qu'une petite ville de 3 hectares (2 S 5,9). Mais avec son roi Jérusalem entre dans l'histoire du salut (Ps 122). Tout en portant sur elle le poids de la misère humaine (Lm 1,8), elle porte pour l'humanité tout entière les promesses de Dieu (Is 49,15) : amour, miséricorde et salut (Is 54,1-10). Avec le N.T. elle devient l'image du Royaume définitivement accompli (Ap 21,2).
Jeûne | Il faisait partie du rituel de pénitence lors de certaines fêtes juives (Lv 16,29-31). Il était pratiqué à titre personnel dans certaines occasions (Ps 35,13). Jésus jeûnera avant d'entreprendre sa mission (Mt 4,2), les disciples de Jean Baptiste jeûnent ainsi que les Pharisiens (Mt 9,14 ; Lc 18,12). Dans l'Eglise primitive le jeûne accompagne la prière au moment des grandes décisions (Ac 13,3 ; Ac 14,23)
Jourdain | Il prend sa source au pied du Mont Hermon, au nord de la Palestine et descend vers le sud pour se perdre dans les eaux de la Mer Morte. Il représente dans l'A.T. la frontière spirituelle de la terre promise : sa traversée miraculeuse derrière l'arche sainte rappellera à Israël que cette terre n'est pas conquise mais donnée par Dieu (Jos 3-5). Dans le N.T. le baptême de Jésus dans les eaux du Jourdain marque le début de la prédication évangélique (Ac 1,21-22).
Jubilé | voir Lv 25 et la note.
Juda | Ce terme désigne soit l'un des fils de Jacob (Gn 29,35), soit l'une des tribus d'Israël (Nb 10,14), soit encore le royaume qui restait entre les mains de la dynastie de David après le schisme de 931 av.J.C.
Judas Iscariote | celui des douze apôtres qui devait trahir Jésus (Mc 14,10-11).
Judée | Partie sud de la Palestine à l'époque de Jésus. Dès la mort d'Hérode-le-Grand (4 av.J.C.), elle fut placée sous l'autorité directe de Rome.
Jugement | voir Ens. Bib. 56 ; 94 ; 256)
Justification | voir Rm 1,16 et la note.

L

Don des Langues | voir Ac 2,1 et la note ; 1 Co 14,2-19.
Lévi et lévites | Parmi les douze tribus d'Israël, la tribu de Lévi avait été choisie pour assurer le service du culte. Le sanctuaire de Jérusalem n'était pas le plus ancien et des sanctuaires de Yahweh existaient dans tout le pays (Béthel, Bersabée, Sichem, Mambré, Silo, et bien d'autres). Des prêtres de la tribu de Lévi officiaient dans ces temples : après la fermeture des sanctuaires de province sous les rois Ezéchias et Josias, les desservants de ces lieux de culte revinrent à Jérusalem. Mais les prêtres de la ville sainte ne leur laissèrent que des emplois secondaires : on appela donc lévites ces prêtres venus de province pour les distinguer de ceux de Jérusalem.
Lévirat | voir Dt 25,5-10. Voir aussi les deux exemples de Thamar (Gn 38,6-9) et de Ruth (Rt 2-3). ainsi que Mt 22,23-27.
Libation | rite religieux dans lequel on répand du vin ou de l'huile, généralement sur l'autel, en offrande à Dieu (Ex 29,40 ; Lv 2,1)
Loi | au sens d'un ensemble de règles et de commandements : voir Ens. Bib. 70-79. On utilise aussi ce mot pour désigner les 5 premiers livres de l'A.T., ce que les Juifs appelle la "Torah".

M

Madianites | Tribus nomades établies au N-0 de la péninsule arabique. Ils remontèrent au temps des Juges jusque dans la plaine d'Yisréël, où Gédéon les combattit.
Magdala | Petit port sur les rives du lac de Tibériade ; Marie-Madeleine (Marie de Magdala) était de cette ville.
Magie | Toujours présente, comme une tentation indéracinable, elle n'a cessé d'être violemment combattue par les prophètes dans l'A.T. (Dt 18,10 ; Is 2,6). La prédication de Paul à Ephèse fera prendre conscience à beaucoup de la vanité de ces pratiques (Act.19,19).
Malédiction | Elle est chez les peuples païens un des aspects de la magie. Dans la bible, Dieu et Dieu seul est maître du bien et du mal, aussi peut-il écarter les effets de la malédiction (2 S 16,5-12), il peut même la changer en bénédiction (Nb 23-24).
Manne | Ex. 16 et la note.
Mariage | La législation du mariage et le type de relations qui en découlent pour l'homme et pour la femme évolueront tout au long des siècles. Mais à chaque époque, pour le peuple de Dieu, législation et mode de vie seront marqués tout à la fois par le milieu social environnant, et par l'expérience spirituelle originale qu'il vit avec son Dieu. Ce n'est pas par hasard que peu à peu l'image de l'union de l'époux et de l'épouse s'impose dans les textes bibliques pour parler de l'Alliance entre Dieu et son peuple (Os 2,16-22 ; Is 54,1-10 ; Jn 3,29 ; Ap 21,2). Voir aussi Ens. Bib. 187.
Mer Morte | Curiosité naturelle, ce lac salé long de 75 kms et large de 15 est à 400 m. au dessous du niveau des mers. Dans l'A.T. il est appelé tantôt mer Salée (Gn 14,3), tantôt mer de la Araba (Dt 3,17), tantôt encore mer Orientale (Jl 2,20 plus tard) lac Asphaltite en raison du bitume abondant dans ses eaux.
Messie | voir Ens. Bib. 62-66.
MESURES:
Longueur |  | Poids
Doigt | 2cm | Géra | 0,6 gr
Palme | 7,5 cm | Demi-sicle | 5,7 gr
Empan | 22cm | Sicle | 11,4gr
Coudée | 44cm | Livre | 326 gr
Brasse | 1,85m | Mine | 571gr
Stade | 185m | Talent | 34,272 kg
Mille | 1480m |  |
Capacité | (solides) | Capacité | (liquides)
Dixième | 4,5l | Pinte | 0.6l
Boisseau | 15l | Sétier | 7,5l
Mesure | 45l | Mesure | 45l
Muid | 450l | Muid | 450l
Monnaie Elle apparaît au Proche-Orient vers le 8º s. av. J.C. et dans les textes bibliques après le retour de la Captivité. Dans le N.T. les monnaies mentionnées sont grecques (tétradrachme, didrachme et drachme) ou romaine (denier, as et quart d'as).
Tétradrachme | environ 16 gr. argent
Drachme et denier | environ 4 gr. argent
Obole | environ 0,75 gr argent
As | environ 10 gr bronze
Miracle | L'A.T. parle habituellement de "signe" ou de "prodige". Ainsi il souligne que les oeuvres de Dieu, même les plus merveilleuses sont données à l'homme pour qu'il y reconnaisse la présence de sont Dieu, pour qu'il apprenne à le "craindre" (voir : crainte de Dieu) et à l'aimer. Jésus manifestera lui aussi l'oeuvre du Père par des miracles, et Jean tout particulièrement choisira le mot "signe" pour en parler. Voir Ens. Bib. 111.
Moabites | Nomades installés au 13º siècle av. J.C. à l'est de la mer Morte. Vers 900 av. J.C. ils se donnèrent un roi. Le royaume de Moab fit partie de ces voisins avec lesquels Israël entra souvent en conflit.
Moïse | Choisi par Dieu. il fera sortir d'Egypte les fils d'Israël et les conduira aux portes de la terre promise. Les livres de l'Exode, du Lévitique , des Nombres et du Deutéronome rapportent l'oeuvre de Moïse telle qu'elle a été perçue par Israël. Voir Ens. Bib. 30-39.
Monothéisme | voir Ex 3,14 et la note ; Ex 20,1-3 et la note.
Mort | voir Ens. Bib. 88 et 90-94 . Voir aussi "Résurrection".
Mystère | Les livres tardifs de l'A.T. lui donnent le sens de secret : "le secret de Dieu" (Dn 2,27-28) qu'il est seul à pouvoir révéler. Paul donnera à cette signification sa pleine dimension : le dessein de salut de Dieu, tel est pour lui le "Mystère" que Dieu a révélé en la personne du Christ (Ep 3,2-9).

N

Nabukodonozor | Régna de 605 à 562 sur un vaste empire dont la capitale était Babylone. Il s'empara de Jérusalem en 597 et revint une seconde fois en 587-586, il ruina définitivement la ville et déporta le reste des habitants (2 R 24-25)
Nazir | Consacré à Dieu pour un temps ou définitivement, il s'abstient de boissons alcoolisées et ne coupe pas sa chevelure (Jg 13,5 ; Lc 1,15).
Nouvel an | Il n'y avait pas, à proprement parler, de fête du Nouvel An dans l'A.T. mais à l'automne, qui marquait pour les Israélites le début de l'année, on célébrait la fête de la Récolte (Ex 23,16).

O

Oblation Offrande de caractère religieux dont une part était offerte en sacrifice et l'autre donnée aux prêtres pour leur nourriture (Lv 7,12-14).

P

Pâque | Elle est à l'origine une fête de nomades (Ex 5,1-4). Comme c'est à l'occasion de cette célébration que Yahweh fera sortir son peuple d'Egypte, cette fête se chargera d'une dimension nouvelle pour les générations suivantes (Ex 13,8). Avec l'entrée en terre promise ce peuple de bergers deviendra un peuple de cultivateurs et la célébration des premières gerbes récoltées se confondra avec la vieille fête nomade de l'agneau sacrifié. En passant de ce monde à son Père (pâque signifie passage) au temps de la Pâque Jésus donnera à cette fête sa dimension totale et définitive (1 Co 5,7). Voir aussi Mc 14,1 et la. note
Parabole | voir Mt 13,1 ; Mt 13,34 ; Mt 4,10 et leurs notes
Paradis terrestre | voir Gn 2-3, et les notes.
Parole de Dieu | voir Verbe.
Parousie | ce mot grec qu'on traduit souvent "retour", ou "venue" (du Christ) correspond au terme hébreu "visite pour demander des comptes". Tout l'Ancien Testament annonce de telles "visites" de Dieu, c'est à dire, en fait, des jugements de Dieu sur le monde. Avec le Nouveau Testament, la visite attendue est celle de Jésus, à la fois juge et sauveur (2 Th 1,6-10).
Péché originel | voir Gn 3,14 et la note.
Pentateuque | Terme technique, mais très souvent utilisé pour désigner les 5 premiers livres de l'A.T.
Pentecôte | Primitivement cette fête appelée fête des Semaines avait un caractère purement agricole : 7 semaines après avoir faucher les premières gerbes d'orge, on célébrait la moisson du blé. Mais vers la fin de l'A.T., on rattacha à cette fête le souvenir du don de la Loi au Sinaï. Pour l'Eglise ce n'est plus le don de la Loi mais l'effusion de l'Esprit Saint qu'elle célèbre le jour de la Pentecôte. Voir Ac 2,1 et la note.
Pharisiens | voir : Sectes.
Philistins | Arrivés de la Grèce et des îles vers le 13º siècle av.J.C., ils s'établirent sur la plaine côtière au sud de la Palestine. Ils furent durant des siècles les ennemis d'Israël. Ce sont surtout le livre des Juges et les deux livres de Samuel qui nous parlent d'eux.
Pilate | Ponce Pilate était le gouverneur romain de la Judée au moment de la Passion de Jésus. Il dépendait du Légat romain responsable de cette région du Proche-Orient qui couvrait approximativement les actuels territoires de la Syrie, du Liban, d'Israël, de la Palestine occupée, et de la Jordanie. Pilate gouverna la Judée de 26 à 36 ap.J.C.
Poids | voir Mesures.
Polygamie | Elle était une pratique courante chez les peuples de l'Ancien Orient, mais au fur et à mesure des siècles la monogamie s'est imposée en Israël, d'abord pour le grand prêtre, ensuite pour tous comme l'attestent les livres tardifs de l'A.T.
Possédés du démon | voir Mc 1,23 et la note.
Prédestination | voir Rm 9,14 et la note ; Ep 1,1 et la note.
Premiers-nés | Comme toutes les prémices, ils appartiennent à Dieu ; mais s'ils lui sont consacrés, ils ne peuvent être immolés en raison de l'interdiction formelle de ce genre de sacrifice par la Loi et les Prophètes (Ex 13,13 ; Jr 19,1-9). Cependant ce sacrifice des premier-nés était pratique courante chez les Cananéens, voisins d'Israël. Le récit du sacrifice d'Isaac avait entre autre but de fonder l'interdit de la Bible en ce domaine (Gn 22).
Prière | voir Ens. Bib. 230-238
Prophètes | Voir Ens. Bib. 40-45 et 50-56 et Introduction aux Prophètes.
Prostitution | Elle existait en Israël comme dans les autres peuples, mais dans les textes bibliques elle devient une image fréquente pour exprimer l'infidélité du peuple envers son Dieu.
Prostitution sacrée | Dans les sanctuaires païens, des prêtres et des prêtresses étaient à la disposition des fidèles : en s'unissant à eux ou à elles, ces fidèles pensaient entrer en communion avec la divinité. Ces pratiques perverses étaient condamnées par les Prophètes.
Prosélytes | On nommait ainsi les païens qui se convertissaient à la foi juive et qui à la deuxième ou troisième génération seulement étaient regardés comme des Juifs à part entière.

R

Répudiation | Selon la Loi (Dt 24,1) le mari pouvait répudier sa femme, mais non l'inverse. Il devait lui donner un acte de répudiation qui lui rendait sa liberté de se remarier. Jésus en rappelant la sainteté du mariage condamne cette pratique. Voir Mt 19,1-9 et la note.
Le "Petit Reste" | Les Prophètes soulignent que malgré l'infidélité générale d'Israël, un petit noyau restera attaché à l'Alliance et c'est de lui que sortira le nouveau peuple de Dieu. Voir Is 4,2 ; Is 10,20 et les notes.
Résurrection | voir Ens. Bib. 140-146.
Révélation | Elle est à l'origine même de la Bible et l'une des affirmations fondamentales de la Foi chrétienne : Dieu a parlé à l'homme, Dieu s'est fait connaître à l'homme, Dieu lui-même s'est révélé à l'homme (Mt 11,25-27 ; He 1,1-2)
Rome | était la capitale d'un vaste empire qui englobait tous les territoires situés autour de la Méditerranée, conquis peu à peu durant les trois derniers siècles av. J.C. Depuis une cinquantaine d'années avant la naissance de Jésus la Palestine faisait partie de cet empire : Rome était donc pour les Juifs le symbole de la puissance d'occupation et des malheurs qui en découlaient (Ap 17-18)
Royaume | voir Ens. Bib. 62-63 et 110-113

S

Sabbat | C'était le septième et dernier jour de la semaine juive, un jour de repos, interrompant le rythme du travail. Mais peu à peu ce jour de repos devient un jour saint marqué par un certain nombre de rites et de sacrifices. Voir Ex 20 et les notes, ainsi que Mc 2,23 et Mc 3,1 et les notes.
Sacrifices | Les sacrifices de l'A.T. consistent soit en offrande de fruits, de vin, d'huile, de galettes, soit en immolations d'animaux. Aux origines ces rites religieux s'accomplissent en n'importe quel lieu, mais avec la construction du Temple de Jérusalem et la réforme religieuse opérée par le roi Josias, tous les sacrifices seront centralisés au temple. Voir Lv 1-7 et les notes. Voir Ens. Bib. 130-137.
Saducéens | voir : Sectes
Saint et Saint des Saints | Le Saint était la première salle du temple de Jérusalem ; dedans se trouvaient l'autel des parfums, la table de présentation des pains et le chandelier à 7 branches (He 9). Un voile le séparait du Saint de Saints, la salle la plus sacrée du temple ; dans cette salle était conservée l'Arche sainte, mais après sa prise par les Babyloniens le Saint des Saints demeura vide.
Salut | voir Ens. Bib. 160-166.
Samaritains | Population composite faite d'Israélites et de gens de diverses régions du Proche-Orient importés par les Assyriens après leur victoire sur le royaume du nord en 721 av.J.C. Bien qu'habitant la Palestine, ils étaient suspects aux yeux des Juifs et profondément méprisés par eux (Jn 4,9 ; Lc 17,16).
Sanhédrin | C'était le grand conseil des Juifs au temps de Jésus. Il comprenait 71 membres représentant les grandes familles sacerdotales (les grands prêtres), les gros propriétaires terriens (les anciens) et depuis la reine Alexandra (76-67 av.J.C.), les scribes, représentant le parti des Pharisiens.
Scribes | ou docteurs de la Loi, ces gens de classe moyenne étaient versés dans l'étude des Ecritures. Ils appartenaient généralement au parti des Pharisiens et depuis le règne de la reine Alexandra (76-67 av.J.C.) ils avaient leur place au Sanhédrin.
Sectes. | Ce mot désignait à l'époque de Jésus les groupes ou mouvements importants qui divisaient la communauté juive. Selon l'historien juif Flavius Josèphe, leur division venait d'un concept différent de la liberté : disons, de la façon de répondre au plan sauveur de Dieu. Les Sadducéens s'appuyaient sur les grands familles sacerdotales. Détenant l'autorité politique, ils essayaient de tirer le meilleur parti de l'occupation romaine, voyant le salut comme une réussite sur le plan national. Ils se méfiaient des Prophètes dont le message risquait de dissoudre l'esprit nationaliste. Ils s'attachaient au Pentateuque qui avait l'avantage d'insister lourdement sur leurs privilèges comme prêtres (Mc 12,18 et note). Les Pharisiens (ou : séparés) étaient un mouvement de laïcs qui donnaient peu d'importance au culte du Temple et beaucoup à la pratique de la Loi. Ils insistaient beaucoup sur la responsabilité de l'individu, lequel se sauve en fait par ses propres mérites sous l'oeil juste du Dieu qui récompense. C'était le parti (et la secte) des "purs" (Mt 16,5 ; Mt 23,1 ; Mc 8,1 et notes). Depuis déjà un siècle ils avaient leur place au Sanhédrin à côté des Sadducéens. Les Esséniens étaient à l'origine unis aux Pharisiens. Eux étaient fatalistes et pensaient que Dieu se chargerait d'intervenir pour éliminer tous les "fils de ténèbres". Fort fanatiques, ils se regroupaient en des communautés dans le désert : la plus connue est celle dont on a retrouvé les vestiges à Qumran. sur les bords de la Mer Morte. Les Zélotes étaient fanatiques comme les Esséniens. politiques comme les Sadducéens. On trouvait chez eux bien des Esséniens qui en étaient arrivés à penser que l'action terroriste est plus efficace que la prière. Dans les premiers temps de l'Eglise, elle sera considérée comme une nouvelle secte du judaïsme: Ac 24,14 ; Ac 28,22. Plus tard, à l'intérieur même de l'Eglise apparaîtront des sectes : Tt 3,10.
Serviteur de Yahweh | La seconde partie du livre d'Isaïe contient quatre poèmes admirables (Is 42,1-9 ; Is 49,1-7 ; Is 50,4-11 ; Is 52,13 à Is 53,12) qui présentent ce parfait serviteur de Yahweh. Dès les premières heures, l'Eglise a reconnu son Seigneur sous les traits de ce "saint serviteur" (Ac 3,13 et Ac 3,26 ; Ac 4,27 et Ac 4,30)
Sinaï | ou Horeb. A la pointe sud de la presqu'île qui sépare l'Egypte de la Palestine, un massif montagneux s'élevant à plus de 2.300 mètres est regardé comme le lieu le plus probable de la manifestation de Dieu à son peuple conduit par Moïse (Ex 19).
Sion | Ce terme désigne la vieille ville de Jérusalem dont David s'empara aux environs de l'an 1000 av.J.C. (2 S 5,6-10). mais avec le temps Sion devint le synonyme de Jérusalem, et dans le N.T. le mot retenu pour désigner la Jérusalem céleste.

T

Temple Voir 1 R 6,1 et 1 R 8,2 et les notes.

V

Verbe | voir Ens. Bib. 11, 100, 142 et Jn 1,1 et la note.
Vigne | cultivée depuis près de 5000 ans av.J.C. en Palestine, elle était une des richesses du pays dans la Bible elle deviendra le symbole du peuple que Dieu s'est choisi, qu'il a soigné avec amour et dont il attend des fruits pleins de saveur (Is 3,15 ; Is 5,1 ; Is 27,2 ; Ct 1,6 ; Mc 12,1).
Virginité | voir Is 7,14 et la note, ainsi que Lc 1,26 et la note.

Z

Zélotes voir : Sectes


TABLE SIMPLIFIEE DES PASSAGES D'EVANGILE
ANNEXES

Matthieu Marc Luc Jean

Un ange annonce la naissance de Jean Baptiste |  | Lc 1 (5:25)
L'annonciation à Marie |  | Lc 1 (26:38)
Marie visite sa cousine Elisabeth |  | Lc 1 (39:56)
Premiers pas de Jean Baptiste |  | Lc 1 (57:80)
Jésus naît à Bethléem |  | Lc 2 (1:21)
Jésus est présenté au Temple |  | Lc 2 (22:40)
Jésus est retrouvé au Temple |  | Lc 2 (41:52)
Les ancêtres de Jésus | Mt 1 (1:17) | Lc 3 (23:38)
Jésus est né d'une mère vierge | Mt 1 (18:25) |
Les mages viennent de l'orient | Mt 2 (1:12) |
La fuite en Egypte | Mt 2 (13:23) |

Jean Baptiste | Mt 3 (1:6) | Mc 1 (1:3) | Lc 3 (1:6) |
Appel de Jean à la conversion | Mt 3 (7:10) | Mc 1 (4:6) | Lc 3 (7:14) |
Jean présente Jésus | Mt 3 (11:12) | Mc 1 (7:8) | Lc 3 (15:20) | Jn 1 (19:34)
Jésus reçoit le baptême de Jean | Mt 3 (13:17) | Mc 1 (9:11) | Lc 3 (21:38) |
Jésus est tenté au désert | Mt 4 (1:11) | Mc 1 (12:13) | Lc 4 (1:13) |

Jésus et ses premiers disciples | Jn 1 (35:51)
Premier miracle à Cana | Jn 2 (1:12)

Jésus proclame sa mission à Nazareth | Mt 4 (12:17) |  | Lc 4 (14:30)
Jésus appelle les premiers disciples | Mt 4 (18:25) | Mc 1 (14:20) |
Jésus guérit un possédé |  | Mc 1 (21:28) | Lc 4 (31:39)
Guérisons à Capharnaüm | Mt 8 (14:22) | Mc 1 (29:34) | Lc 4 (40:41)
Prière nocturne de Jésus |  | Mc 1 (35:39) | Lc 4 (42:44)
La pêche miraculeuse |  |  | Lc 5 (1:11)
Guérison d'un lépreux | Mt 8 (1:4) | Mc 1 (40:45) | Lc 5 (12:16)
Le paralytique guéri et pardonné | Mt 9 (1:8) | Mc 2 (1:12) | Lc 5 (17:26)
Guérison du serviteur d'un officier | Mt 8 (5:13) |  | Lc 7 (1:10)
Jésus appelle le publicain Lévi | Mt 9 (9:17) | Mc 2 (13:17) | Lc 5 (27:39)
Vin nouveau et outres neuves |  | Mc 2 (18:27) | Lc 6 (6:11)
Les douze apôtres de Jésus | Mt 10 (1:4) | Mc 3 (13:19) | Lc 6 (12:16)

Les Béatitudes | Mt 5 (1:12) | Lc 6 (20:36)
Sel de la terre et lumière | Mt 5 (13:16) | Lc 12 (34:50)
La loi parfaite : reconciliation | Mt 5 (17:26) |
L'adultère de désir | Mt 5 (27:32) |
Tu ne jureras pas | Mt 5 (33:37) |
Aimer sans distinction | Mt 5 (38:48) |
Faire le bien sans le dire | Mt 6 (1:4) |
Comment prier | Mt 6 (5:8) |
Le Notre Père | Mt 6 (9:18) | Lc 11 (1:4)
Ne vous faites pas de reserves | Mt 6 (19:23) |

Confier en Dieu et non en l'argent | Mt 6 (24:34) | Lc 16 (3:18)
La paille et la poutre | Mt 7 (1:6) | Lc 6 (37:42)
Demandez et vous recevrez | Mt 7 (7:12) | Lc 11 (9:13)
La porte étroite | Mt 7 (13:14) | Lc 13 (23:33)
L'arbre se reconnaît à ses fruits | Mt 7 (15:20) | Lc 6 (43:46)
La maison bâtie sur le roc | Mt 7 (21:29) | Lc 6 (47:49)

Jésus et Nicodème | Jn 3 (1:21)
Dernier témoignage de Jean-Baptiste | Jn 3 (22:36)
Jésus et la samaritaine | Jn 4 (1:45)
Le paralysé de la piscine de Betesda | Jn 5 (1:18)

Jésus ressuscite le fils d'une veuve |  |  | Lc 7 (11:17)
Jésus et les envoyés de Jean Baptiste | Mt 11 (1:20) |  | Lc 7 (18:23)
Jésus fait l'éloge de Jean Baptiste |  |  | Lc 7 (24:35)
La pécheresse et le Pharisien |  |  | Lc 7 (36:50)
Les femmes qui suivaient Jésus |  |  | Lc 8 (1:3)
La vraie famille de Jésus | Mt 12 (46:50) | Mc 3 (31:35) | Lc 8 (19:21)
Le péché contre l'Esprit | Mt 12 (22:37) | Mc 3 (20:30) | Lc 11 (17:26)

La parabole du Semeur | Mt 13 (1:23) | Mc 4 (1:20) | Lc 8 (4:18)
La graine qui pousse toute seule |  | Mc 4 (26:29) |
Le blé et les mauvaises herbes | Mt 13 (24:30) |  |
Le levain, la graine de moutarde | Mt 13 (31:43) | Mc 4 (30:34) | Lc 13 (18:21)
Le trésor, la perle, le filet | Mt 13 (44:52) |  |
Jésus calme la tempête | Mt 8 (23:27) | Mc 4 (35:41) | Lc 8 (22:25)
Le démoniaque de Gérasa | Mt 8 (28:33) | Mc 5 (1:20) | Lc 8 (26:39)
Jésus ressuscite la fille de Jaïre | Mt 9 (18:26) | Mc 5 (21:43) | Lc 8 (40:56)
N'est-ce pas le fils du charpentier? | Mt 13 (53:58) | Mc 6 (1:6) |

Jésus envoie les Douze | Mt 10 (5:15) | Mc 6 (7:13) | Lc 9 (1:11) |
Vous serez persécutés | Mt 10 (16:33) |  | Lc 12 (1:12) |
Je ne suis pas venu apporter la paix | Mt 10 (34:36) |  | Lc 12 (51:59) |
Celui qui aime son père plus que moi | Mt 10 (37:42) |  | Lc 14 (26:33) |
La mort de Jean Baptiste | Mt 14 (1:12) | Mc 6 (14:29) |  |
Première multiplication des pains | Mt 14 (13:21) | Mc 6 (35:44) | Lc 9 (12:17) | Jn 6 (1:15)
Jésus marche sur les eaux | Mt 14 (22:36) | Mc 6 (45:56) |  | Jn 6 (16:27)
Discours sur le pain de vie |  | Mc 7 (31:37) |  | Jn 6 (28:)
La vraie pureté | Mt 15 (10:20) | Mc 7 (1:23) |  |
La deuxième multiplication des pains | Mt 15 (29:39) | Mc 8 (1:10) |  |
Pourquoi demandent-ils un signe? | Mt 12 (38:40) | Mc 8 (11:21) |  |
Les signes du temps | Mt 16 (1:12) |  | Lc 21 (5:27) |
L'aveugle de Bethsaïde |  | Mc 8 (22:26) |  |
Allez-vous aussi m'abandonner ? |  |  |  | Jn 6 (59:71)

Foi de Pierre et promesses de Jésus | Mt 16 (13:20) | Mc 8 (27:30) | Lc 9 (18:21)
Jésus annonce sa Passion | Mt 16 (21:23) | Mc 8 (31:33) | Lc 9 (22:22)
Que mon disciple prenne sa croix | Mt 16 (24:28) | Mc 8 (34:38) | Lc 9 (23:27)
La Transfiguration | Mt 17 (1:8) | Mc 9 (1:10) | Lc 9 (28:36)
Le retour d'Elie | Mt 17 (9:13) | Mc 9 (11:13) |
Jésus guérit un jeune épileptique | Mt 17 (14:23) | Mc 9 (14:29) | Lc 9 (37:45)
Jésus paie l'impôt du Temple | Mt 17 (24:27) |  |
Si quelqu'un veut être le premier |  | Mc 9 (33:37) |
Les petits et le scandale | Mt 18 (1:5) |  | Lc 9 (46:48)
Vie de communauté | Mt 18 (6:11) | Mc 9 (42:50) | Lc 17 (1:2)
Pardonner à ses frères | Mt 18 (15:22) |  | Lc 17 (3:6)
La grande parabole du pardon | Mt 18 (23:35) |  |
L'exorciste qui n'est pas des nôtres |  | Mc 9 (38:41) | Lc 9 (49:56)
Les exigences du Maître | Mt 8 (19:22) |  | Lc 9 (57:62)
Jésus envoie les Soixante-douze | Mt 9 (35:38) |  | Lc 10 (1:12)
Malheur à toi, Corazin ! | Mt 11 (21:24) |  | Lc 10 (13:16)
Jésus rend grâce au Père | Mt 11 (25:26) |  | Lc 10 (17:24)
Prenez sur vous mon joug | Mt 11 (27:30) |  |

Le Bon Samaritain |  | Lc 10 (29:37)
Marthe et Marie |  | Lc 10 (38:42)
Heureuse celle qui t'a mis au monde! |  | Lc 11 (27:28)
Jésus critique ceux de sa génération | Mt 12 (41:45) | Lc 11 (29:36)
La vie n'est pas dans ce qu'on a |  | Lc 12 (13:21)
Soyez vigilants | Mt 24 (43:51) | Lc 12 (32:34)
Le figuier stérile |  | Lc 13 (1:9)
Une guérison le jour du sabbat | Mt 12 (1:21) | Lc 13 (10:17)
Les premiers sièges |  | Lc 14 (7:14)
Les invités qui s'excusent |  | Lc 14 (15:24)
La brebis perdue | Mt 18 (12:14) | Lc 15 (1:10)
Le fils prodigue |  | Lc 15 (11:32)
L'administrateur avisé |  | Lc 16 (1:18)
Lazare et le riche |  | Lc 16 (19:31)
Nous sommes des serviteurs inutiles |  | Lc 17 (7:10)
Les dix lépreux |  | Lc 17 (11:19)
Quand viendra le royaume de Dieu | Mt 24 (29:41) | Lc 17 (20:37)
La veuve et le mauvais juge |  | Lc 18 (1:8)
Le pharisien et le publicain |  | Lc 18 (9:14)

Mariage et divorce | Mt 19 (1:9) | Mc 10 (1:12) |
Célibat choisi "pour le Royaume" | Mt 19 (10:12) |  |
Laissez venir à moi les enfants | Mt 19 (13:15) | Mc 10 (13:16) | Lc 18 (15:17)
Le jeune homme riche | Mt 19 (16:22) | Mc 10 (17:22) | Lc 18 (18:23)
Il est plus facile pour un chameau | Mt 19 (23:26) | Mc 10 (23:27) | Lc 18 (24:27)
Récompense de ceux qui ont tout laissé | Mt 19 (27:30) | Mc 10 (28:31) | Lc 18 (28:30)
Les ouvriers envoyés à la vigne | Mt 20 (1:19) |  |
Jacques et Jean demandent les premières places | Mt 20 (20:28) | Mc 10 (35:45) |
L'aveugle Bartimée de Jéricho | Mt 20 (29:34) | Mc 10 (46:52) | Lc 18 (35:43)
Zachée reçoit Jésus |  |  | Lc 19 (1:10)
Parabole des dix talents | Mt 25 (14:30) |  | Lc 19 (11:27)

La femme adultère | Jn 8 (1:11)
Jésus guérit un aveugle de naissance | Jn 9 (1:41)
Je suis le bon Pasteur | Jn 10 (1:42)
La résurrection de Lazare | Jn 11 (1:44)
Les chefs décident la mort de Jésus | Jn 11 (45:57)

Jésus entre à Jérusalem: les Rameaux | Mt 21 (1:11) | Mc 11 (1:11) | Lc 19 (28:44) |
Jésus chasse les vendeurs du Temple | Mt 21 (12:17) | Mc 11 (15:19) | Lc 19 (45:48) | Jn 2 (13:25)
Jésus maudit le figuier | Mt 21 (18:19) | Mc 11 (12:14) | Lc 13 (6:9) |
Le pouvoir de la foi | Mt 21 (20:22) | Mc 11 (20:26) |  |
De quelle autorité fais-tu cela ? | Mt 21 (23:27) | Mc 11 (27:33) | Lc 20 (1:8) |
La parabole des deux fils | Mt 21 (28:32) |  |  |
Les vignerons assassins | Mt 21 (33:45) | Mc 12 (1:12) | Lc 20 (9:19) |
Un roi célébrait les noces de son fils | Mt 22 (1:14) |  |  |
Rendez à César | Mt 22 (15:22) | Mc 12 (13:17) | Lc 20 (20:26) |
Les morts ressuscitent | Mt 22 (23:33) | Mc 12 (18:27) | Lc 20 (27:40) |
Le grand commandement | Mt 22 (34:40) | Mc 12 (28:34) |  |
Le Christ fils de David | Mt 22 (41:46) | Mc 12 (35:37) | Lc 20 (41:44) |
L'offrande de la veuve |  | Mc 12 (41:44) | Lc 21 (1:4) |

N'imitez pas les maîtres de la Loi | Mt 23 (1:12) | Mc 12 (38:40) | Lc 20 (45:47)
Contre les pharisiens | Mt 23 (13:36) |  | Lc 11 (37:54)
Lamentation sur Jérusalem | Mt 23 (37:39) |  | Lc 13 (34:34)
Ruine de Jérusalem et fin du monde | Mt 24 (1:28) | Mc 13 (1:32) | Lc 21 (5:27)
Restez éveillés | Mt 24 (42:42) | Mc 13 (33:36) | Lc 21 (34:38)
Les dix demoiselles d'honneur | Mt 25 (1:13) |  |
Le jugement des nations | Mt 25 (31:46) |  |

Le repas à Béthanie | Mt 26 (6:16) | Mc 14 (1:11) |  | Jn 12 (1:11)
Si le grain de blé ne meurt |  |  |  | Jn 12 (20:36)
La Cène | Mt 26 (17:35) | Mc 14 (12:25) | Lc 22 (1:38) |
Jésus lave les pieds des disciples |  |  |  | Jn 13 (2:38)
Discours d'adieux de Jésus |  |  |  | Jn 14 (1:31)
Je suis la vigne |  |  |  | Jn 15 (1:17)
Le monde déteste Jésus et les siens |  |  |  | Jn 15 (18:25)
Je vous enverrai l'Esprit |  |  |  | Jn 15 (26:27)
Bientôt vous ne me verrez plus |  |  |  | Jn 16 (16:33)
Prière de Jésus pour son Eglise |  |  |  | Jn 17 (1:26)

Au jardin de Gethsémani | Mt 26 (36:56) | Mc 14 (32:54) | Lc 22 (39:53) |
Jésus jugé par les autorités juives | Mt 26 (57:68) | Mc 14 (55:65) |  | Jn 18 (12:24)
Le reniement de Pierre | Mt 26 (69:75) | Mc 14 (66:72) | Lc 22 (54:71) | Jn 18 (25:27)
La mort de Judas | Mt 27 (3:10) |  |  |
Jésus devant Pilate | Mt 27 (11:26) | Mc 15 (1:15) | Lc 23 (1:6) | Jn 18 (28:40)
Le chemin de la croix | Mt 27 (27:34) | Mc 15 (16:22) | Lc 23 (26:31) |
Jésus est crucifié | Mt 27 (35:66) | Mc 15 (23:47) | Lc 23 (32:56) | Jn 19 (17:24)
Les dernières paroles de Jésus |  |  |  | Jn 19 (25:30)

Jésus est ressuscité | Mt 28 (1:15) | Mc 16 (1:8) | Lc 24 (1:12) | Jn 20 (1:18)
Les disciples d'Emmaus |  |  | Lc 24 (13:35) |
Jésus se montre à ses disciples |  |  | Lc 24 (36:43) | Jn 20 (19:31)
Jésus se montre sur les bords du lac |  |  |  | Jn 21 (1:25)
Jésus envoie ses apôtres | Mt 28 (16:20) | Mc 16 (9:20) | Lc 24 (44:53) |


CHRONOLOGIE
ANNEXES

Vers 1750
Les Patriarches 		Entre 2000 et 1750, les deux grandes puissances du Proche-Orient, l'Egypte et la Mésopotamie, connaissent une période de bouleversements politiques. C'est alors que des nomades vivant de l'élevage des chèvres et des moutons (des "hébreux" en égyptien), occupent en Palestine les zones laissées libres par les Cananéens qui, depuis plus de mille ans, ont fondé dans cette région des royaumes tout petits et nombreux. La Bible nous parle de quelques grandes figures qui ont laissé leur nom dans la mémoire de ces clans nomades : Abraham, Isaac, Jacob entre autres. Avec eux commence l'aventure du Peuple de Dieu, ce sont les Patriarches.

1750-1550
"Esclavage"
en Egypte 		Durant près de deux siècles l'Egypte est gouvernée par des princes étrangers d'origine asiatique qui favorisent l'arrivée dans le delta du Nil de nomades à la recherche de pâturages. Parmi eux se trouvent les clans de Palestine qui feront partie plus tard du Peuple d'Israël : la descente en Egypte des fils de Jacob fait allusion à cette période.

Vers 1250
l'Exode 		Sous le règne du grand pharaon Ramsès II, un groupe de nomades s'enfuit d'Egypte sous la conduite de Moïse pour échapper aux corvées des travaux de construction : c'est ce qu'on appelle l'Exode, la sortie d'Egypte.

Au cours de leur traversée du désert, ils vivent à la Montagne de l'Horeb une expérience spirituelle unique, qui sera décisive pour l'avenir d'Israël. A Qadesh-Barné, lieu de pèlerinage des nomades, se fera le premier partage de la foi nouvelle des clans de Moïse avec les autres tribus.

1200-1030
le temps de Josué et
des Juges :
sédentarisation en
Palestine 		Les nomades qui sont entrés en Palestine avec Josué rejoignent ceux qui sont restés dans le pays. Conflits fréquents avec les Cananéens des villes de l'intérieur et les Philistins qui prennent pied sur la côte en cette fin du 2º millénaire. Progressivement les nomades imposent leur loi. Les tribus apprennent non sans mal, à vivre une certaine solidarité, avec une confiance plus grande dans le Dieu qui sauve.

1030-1010
Etablissement de la
Monarchie.
Saül, premier roi
d'Israël 		La fréquence des conflits et le manque d'unité amènent les tribus à demander un roi pour qu'il marche à leur tête. Saül, de la tribu de Benjamin, est désigné. Son règne sans gloire permet de mieux préciser les rôles respectifs du prophète et du roi. Israël ne sera pas un royaume comme les autres puisqu'il est le peuple de Dieu appelé à témoigner au milieu des nations de sa fidélité au Dieu Unique.

1010-970
Règne de David 		Après la mort de Saül dans la bataille de Gelboé, David est consacré roi d'Israël par Samuel. Il refait l'unité d'un peuple déchiré de nouveau par les luttes tribales. Il s'empare de Jérusalem, qui restait à l'écart des territoires des tribus et en fait sa capitale. Des campagnes militaires assurent l'indépendance d'Israël et sa souveraineté sur les petits royaumes d'alentour.

970-931
Salomon 		Salomon, fils de David, adopte la conception du pouvoir des souverains d'Orient, accueillant avec des épouses étrangères leurs dieux et leurs cultes. Il construit le Temple sur la hauteur qui domine la ville, et tout à côté son palais : en-haut. Dieu et le roi, en bas le peuple. Politique de prestige dont le coût pèse surtout sur les tribus du nord. Le vent de la révolte commence à souffler.

931
Le schisme 		Le couronnement de Roboam à Sichem est l'occasion pour les tribus du nord de présenter leurs doléances au nouveau roi. Son refus de les écouter déclenche la rébellion. Les tribus du nord et du centre s'organisent en un royaume indépendant qui gardera le nom de royaume d'Israël. Le sud, resté fidèle au descendant de David, sera le royaume de Juda.

L'âge d'or des
Prophètes
931-721
Le temps des deux
royaumes 		Après le schisme, les deux royaumes vivent des relations souvent conflictuelles qui aggravent les difficultés venant des agressions extérieures. En Israël comme en Juda, les prophètes ne cesseront de rappeler les merveilles accomplies par Dieu en faveur des "pères". Ils demandent la fidélité aux exigences de l'Alliance, et la conversion du coeur.

En contact journalier avec les Cananéens, le royaume d'Israël se laisse entraîner vers le culte des idoles et adopte les coutumes des païens. Intervention des prophètes: Elie, Elisée, Osée.

Le royaume du nord connaît l'instabilité propre aux institutions humaines: coups d'état et changements de dynastie se multiplient. 		Malgré ses erreurs, le royaume de Juda, plus exigu, connaît une autre fortune. Fidèle à sa promesse, Dieu maintient sur le trône les descendants de David. Intervention des rois pour assurer l'autorité du clergé du Temple de Jérusalem, intervention des prêtres en faveur des rois légitimes.

C'est dans le royaume de Juda que Dieu appelle la plupart des témoins de sa Parole.

721
Chute de Samarie et
exil à Ninive.
Le royaume de Juda
subsiste seul.
Le réveil de l'Assyrie au 8º siècle sonne la fin du royaume du nord. Le pays est envahi, et partie de la population est déportée à Ninive. D'autres peuples sont installés à leur place ; la Samarie sera désormais une province de l'empire assyrien. Le 8º et le 7º siècle voient plusieurs des grands prophètes: Isaïe, Michée, Sophonie et Jérémie. L'attente d'un Messie et de temps nouveaux prend corps. Miraculeuse délivrance de Jérusalem en 701. Retour offensif du paganisme sous la pression assyrienne, puis réforme du roi Josias. Invasions araméennes, puis assyriennes, puis kaldéennes.

La chute de 587
Ruine de Jérusalem
et destruction du
Temple 		Double siège de Jérusalem, prise de la ville ; les élites sont déportées à Babylone.

La ruine de Jérusalem et du Temple est une terrible épreuve pour la foi. Cette fois, Dieu n'était pas intervenu : oubliait-il ses promesses ou était-il impuissant ?

587-538
La Captivité à
Babylone 		Ce temps marque un tournant décisif pour la foi d'Israël. Fallait-il encore espérer ? Le prophète Ezéquiel affirme aux déportés que Dieu est avec eux dans l'exil. Pour prix de leur conversion, Dieu les rétablira dans leur pays. Mais la question se pose : sera-ce une reprise du royaume d'Israël sous la direction de pasteurs meilleurs que les anciens rois ? Le "second Isaïe" ouvre des perspectives nouvelles : les humiliations d'Israël ont été voulues par Dieu pour le préparer à un rôle mondial. Sa faiblesse sera sa force, car le dernier mot de Dieu n'est pas sa puissance, mais son amour. Cette révélation est si neuve que la plupart des Juifs revenus de Chaldée oublieront bien vite le message et n'auront d'autre projet que de restaurer l'ancien royaume de David.

538
Edit de Cyrus

520-515
le Temple est
reconstruit
445-398
Missions de
Néhémie et d'Esdras 		Cyrus, le Perse, triomphe successivement des diverses puissances du Moyen-Orient et construit un très vaste empire. Maître de Babylone, il autorise les populations déplacées à retourner chez elles. Des caravanes juives rentrent à Jérusalem et reconstruisent la Ville Sainte et le Temple.

Dans le même temps un travail considérable s'opère dans le Judaïsme sous l'impulsion d'Esdras. C'est alors que se fixe, à peu près définitivement le texte de la plupart des livres de l'Ancien Testament, et tout particulièrement de la Loi ou Torah.

Le clergé prend une place prépondérante en Israël. Le pays, province de l'Empire perse, a perdu son indépendance politique ; seuls les prêtres, gardiens et serviteurs du Temple unique, assurent la cohésion du peuple de Dieu.

336-323
Alexandre le Grand
conquiert l'empire
perse.
La Palestine entre
Lagides et Séleucides 		Parti de Macédoine, Alexandre balaye les armées de Darius et s'avance jusqu'à l'Inde. A sa mort, douze ans plus tard, il laisse un immense empire que se partagent ses. successeurs avant de se déchirer entre eux.

La Palestine est ainsi prise entre les Séleucides qui régnent à Antioche de Syrie, et les Lagides (ou Ptolémées) qui gouvernent l'Egypte.

Fortes tensions dans la communauté juive entre ceux qui souhaitent l'ouverture à la culture grecque qui a conquis le Proche-Orient, et l'attachement aux traditions des anciens. Débuts du mouvement hassidique (les "religieux"), d'où sortiront les Pharisiens et les Esséniens.

167-164
La grande
persécution 		Antiochus IV, roi de Syrie, pille les trésors du temple de Jérusalem pour se refaire une armée. Ce sacrilège et la répression qui suit amènent la révolte du prêtre Mattathias, suivi par ses fils Judas Maccabée, Jonathan et Simon. Après des luttes acharnées et de cruelles persécutions, les Juifs retrouvent leur indépendance. Simon Maccabée, grand-prêtre et roi, inaugure une dynastie où le pouvoir politique et le pouvoir religieux s'unissent sur la même tête. Le rêve du grand royaume de David reprend force: reconquête des territoires éloignés, profitant de la décadence du royaume syrien.

63 Pompée s'empare
de Jérusalem 		La dynastie asmonéenne ( maccabéenne) sombre dans la décadence ; Pompée au nom de Rome, en tire profit et met la main sur le pays.

Sous le contrôle de
Rome
37-4 av.J.C.
Règne d'Hérode le
Grand 		Les derniers Asmonéens se disputent le pouvoir. Après des années d'intrigues, Hérode le Grand, un étranger, épouse une asmonéenne. Il fait disparaître ses rivaux et se fait nommer roi par Rome.

Tyrannie d'Hérode. Les grands-prêtres sont nommés par le pouvoir, et ne le sont plus à vie ; ils sont à la tête du parti Sadducéen. Le parti des Zélotes entretient le terrorisme contre l'occupant romain. Impôts exorbitants de Rome, levés par les publicains. Famines, chômage, et grans travaux pour absorber la main d'oeuvre.

19 Hérode commence les travaux de reconstruction du Temple. Environ deux ans avant la mort d'Hérode, naissance de Jésus.

4 av.J.C.-6 ap.J.C.
Archelaus et Hérode
Antipas 		Troubles violents à la mort d'Hérode le Grand. L'empereur Auguste donne à Archelaus la Judée, et à son frère Hérode Antipas la Galilée et la Pérée. Le mauvais gouvernement d'Archelaus indispose Rome qui l'exile en Gaule à Vienne, et confie au gouverneur romain de Syrie l'administration directe de la Judée. Terrorisme zélote en Galilée et répression.

6-39 ap.J.C.
Le temps des
procurateurs romains 		Les procurateurs romains se succèdent à Césarée-sur-mer, dont Rome a fait la nouvelle capitale de la Palestine. Le plus connu est Ponce Pilate qui condamnera Jésus. La Galilée, "royaume allié" confié à Hérode Antipas. Ses intrigues lui vaudront d'être déporté à Saint Bertrand de Comminges.

27-30
Les années de
l'Evangile 		A l'automne de l'an 27, prédication de Jean Baptiste et débuts de la vie publique de Jésus.

Pâques de l'an 28, première montée de Jésus à Jérusalem (Jn 2,13).
29. Jean baptiste est exécuté dans la forteresse de Maquéronte.
30. selon toute probabilité, Jésus est crucifié à la veille de la Pâque, le 7 avril 30. Il ressuscite le jour qui suit le sabbat.

36-67
Les débuts de l'Eglise 		36 mort d'Etienne et conversion de Paul.
37 Hérode Agrippa est nommé roi de toute la Palestine, moins la Judée.
44 Hérode fait exécuter Jacques (Ac 12). Délivrance de Pierre.
46-48 Première mission de Paul.
49 Le Concile de Jérusalem libère les chrétiens de la Loi juive
49-52 Seconde mission de Paul. Il est à Corinthe au temps de Gallion (52).
53-58 Troisième mission de Paul.
58 Néron est empereur de Rome. Jacques, "frère du Seigneur", à la tête de l'Eglise de Jérusalem. Paul est arrêté dans le temple (Ac 22)
60 Festus, procurateur de Judée
61-63 Paul à Rome (Ac 28). Jacques lapidé par ordre du grand-prêtre.
64 Incendie de Rome et persécution contre les chrétiens
64 (ou 67 ?) Pierre martyr à Rome.
67 (ou 64 ?) Paul martyr à Rome.

66-70
La Guerre Juive 		En 66, premières révoltes. La communauté chrétienne se réfugie à Pella au-delà du Jourdain.

Après 4 ans de guerre, Titus prend Jérusalem, brûle le Temple et détruit la nation. C'est le signe que Jésus avait indiqué comme le départ des temps de la Mission dirigée aux peuples du monde entière Rome, en tire profit et met la main sur le pays.


CHEMIN DE CROIX
ANNEXES

Jésus est condamné à mort.

Ac (13:28)

Jésus est chargé de sa croix.

Lc (14:27)

Jésus tombe pour la première fois.

Ps (37:24)

Jésus rencontre sa mère.

Lc (2:51)

Simon de Cyrène aide Jésus à porter la croix.

Col (1:24)

Véronique essuie le visage de Jésus.

Col (1:15)

Jésus tombe pour la deuxième fois.

Ph (2:7-8)

Des femmes de Jérusalem se lamentent sur Jésus.

Lc (23:28)

Jésus tombe pour la troisième fois.

Ps (113:5-7)

Jésus est dépouillé de ses vêtements.

Ps (22:8-19)

Jésus est crucifié.

Jn (12:32)

Jésus meurt sur la croix.

Mc (15:34)

Jésus est descendu de la croix et remis à sa mère.

Is (53:11-12)

Jésus est mis au tombeau. La résurrection.

Jn (12:24-25)